Gereg. magazijnactiviteitkop (tabel)

De tabel Gereg. magazijnactiviteitkop

Lijst met velden in de tabel

Deze tabel bevat algemene informatie over geregistreerde pick-, opslag- en verplaatsingsactiviteiten in het magazijn, zoals het magazijndocumentnummer, de toewijzingsdatum, de sorteermethode en het soort activiteit.

Het programma slaat specifieke informatie over afzonderlijke regels op pick- of opslagactiviteiten op in de tabel Gereg. magazijnactiviteitregel.

Alle pick-, opslag- en verplaatsingsactiviteiten worden alleen als magazijnposten geregistreerd. Ze worden niet als artikelposten of grootboekposten geboekt. U kunt in het magazijn alleen ontvangsten en verzendingen boeken.

Als u een pick- of opslagactiviteit registreert, wordt de informatie van de kop van het activiteitvenster naar deze tabel gekopieerd.

U kunt de gegevens in deze tabel niet meer wijzigen omdat de activiteiten zijn voltooid en geregistreerd.


Gereg. magazijnactiviteitregel (tabel)

De tabel Gereg. magazijnactiviteitregel

Lijst met velden in de tabel

In deze tabel worden alle gegevens van geregistreerde pick-, opslag- en verplaatsingsregels bewaard, zoals het artikelnummer, het verwerkte aantal en informatie per regel van het brondocument (zoals een verkoop-, inkoop- of productieorder). Als u met opslaglocaties werkt, bevat de tabel tevens informatie over de opslaglocatie van artikelen.

Tijdens de registratie van de activiteit wordt de informatie van de velden op de magazijnactiviteitregels naar deze tabel gekopieerd.

Algemene informatie over de regels in pick-, opslag- of verplaatsingsinstructies wordt opgeslagen in de tabel Gereg. magazijnactiviteitkop.

U kunt de informatie in deze tabel niet wijzigen, omdat de activiteiten zijn geregistreerd.


Magazijnaanvraag (tabel)

De tabel Magazijnaanvraag

Lijst met velden in de tabel

Deze tabel bevat alle magazijnverzoeken met betrekking tot verzendingen en ontvangsten.

U vindt hier informatie over het soort document waarop het magazijnverzoek betrekking heeft (bijvoorbeeld een verkooporder, inkooporder, retourorder of transferorder), de orderstatus, vestiging en verzendgegevens. Het programma kopieert de gegevens van de kop van het brondocument.

De regels in deze tabel worden gemaakt als een brondocument wordt vrijgegeven. Als het brondocument opnieuw wordt geopend en daarna weer wordt vrijgegeven, worden de magazijnverzoeken wel bijgewerkt, maar de bijbehorende magazijnactiviteitdocumenten niet.

Opmerking: het programma maakt een apart magazijnverzoek voor elke vestiging op de regels van een brondocument. Als een verkooporder artikelen bevat die vanaf twee verschillende vestigingen (bijvoorbeeld magazijnen of distributiecentra) moeten worden geleverd, worden er bij vrijgave van de order twee magazijnverzoeken gemaakt.


Magazijnactiviteitskop (tabel)

De tabel Magazijnactiviteitskop

Lijst met velden in de tabel

Deze tabel bevat algemene informatie die is vastgelegd op de kop van magazijnactiviteiten, inclusief het nummer, het soort en de vestiging van de activiteit, de toegewezen gebruiker, de toewijzingsdatum en diverse filters voor het sorteren van de activiteitregels.

Een magazijnactiviteit is een instructie die moet worden uitgevoerd door het magazijnpersoneel.

Er zijn drie verschillende magazijnactiviteiten: opslag, picks en verplaatsingen.

Specifieke gegevens over de verwerkte artikelen (zoals brondocumentnummer, artikelnummer en -omschrijving, aantal, vervaldatum, reknummer en, indien van toepassing, opslaglocatienummer) worden opgeslagen in de tabel Magazijnactiviteitregel.


Magazijnactiviteitsregel (tabel)

De tabel Magazijnactiviteitsregel

Lijst met velden in de tabel

Deze tabel bevat informatie over de regels van magazijnactiviteiten die nog niet zijn voltooid en geregistreerd.

De gegevens zijn afkomstig uit de brondocumentregels die zijn gekoppeld aan de activiteitsregels.


Magazijnbronfilter (tabel)

De tabel Magazijnbronfilter

Lijst met velden in de tabel

Deze tabel bevat informatie over de filtercombinaties die u moet instellen om regels uit brondocumenten op te halen voor magazijnactiviteiten.

Er zijn vele mogelijkheden voor het filteren van brondocumenten, inclusief geplande leverdatum, variant, artikelnummer, verzendcondities, eenheid, leverancier en vestiging.


Magazijncross-dockmogelijkheid (tabel)

De tabel Magazijncross-dockmogelijkheid

Lijst met velden in de tabel

Deze tabel bevat informatie over de cross-dockmogelijkheden die beschikbaar waren op het moment van de laatste cross-dockberekening.

Als u het magazijn hebt ingesteld voor cross-docking, worden in de volgende gevallen posten in deze tabel gemaakt:

  • Als u op Functies, Cross-dock berekenen klikt in het venster Magazijnontvangst.

  • Als u op Functies, Cross-dockmogelijkheden vernieuwen klikt in het venster Cross-dockmogelijkheden.

De posten in deze tabel blijven bestaan totdat u de cross-docks opnieuw berekent of vernieuwt, of tot u de magazijnontvangst waarvoor de berekening is uitgevoerd, boekt. Het programma maakt een overzicht van cross-dockmogelijkheden door te zoeken naar het artikel in uitgaande verzoeken (zowel verzendingen als productieorders) met een geplande verzenddatum of vervaldatum binnen de periode die is gedefinieerd in het veld Cross-dock vervaldatum berekenen op de vestigingskaart. De uitgaande verzoekregels waarvoor al pickregels zijn gemaakt, worden niet in de berekening opgenomen.

De regels voor cross-dockmogelijkheden geven alleen een beeld van het uitgaande verzoek op het moment van de berekening. De betreffende regels worden niet bijgewerkt als u een pick maakt of een uitgaande verzoekregel voor het artikel vrijgeeft nadat u cross-docks hebt berekend. Voer de functie Cross-dockmogelijkheden vernieuwen uit als u de meest recente informatie over cross-dockmogelijkheden wilt ophalen.

.


Magazijninstellingen (tabel)

De tabel Magazijninstellingen

Lijst met velden in de tabel

Deze tabel bevat gegevens over hoe bepaalde aspecten van het magazijn worden beheerd.

De tabel bevat de nummerreeks die wordt gebruikt voor verscheidene magazijndocumenten (zoals pick- en opslagdocumenten), het beleid voor boekingsfouten bij ontvangsten en verzendingen en de activiteitvereisten voor magazijnfuncties.


Magazijnopmerkingsregel (tabel)

De tabel Magazijnopmerkingsregel

Lijst met velden in de tabel

Deze tabel bevat alle opmerkingen over magazijndocumenten. U kunt opmerkingen over documenten invoeren om taken of overeenkomsten bij te houden. U kunt bijvoorbeeld aangeven dat de te verzenden artikelen nog een kwaliteitscontrole moeten ondergaan, of dat de klant korting krijgt als de artikelen niet voor een bepaalde datum worden verzonden.

Om de opmerkingen voor een document te bekijken, klikt u op de knop met de naam van het magazijndocument (bijvoorbeeld de knop Ontvangst op het magazijnontvangstdagboek of de knop Pick op het magazijnpickdocument). Klik vervolgens op Opmerkingen.

De opmerkingen worden niet afgedrukt, maar samen met het magazijndocument verwijderd zodra de activiteiten op het document zijn voltooid.

De knop naast het veld Nr. geeft aan of er een opmerking is ingevoerd. Als er geen opmerking is gemaakt, wordt op de knop een horizontaal potlood afgebeeld. Als er opmerkingen voor het document zijn, worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld.


Op negatieve voorraad controleren (lijst)

De lijst Op negatieve voorraad controleren

Met de lijst [image] Op negatieve voorraad controleren kunt u een overzicht van artikelen met negatieve voorraad en openstaande magazijndocumenten voor een vestiging genereren.

Opties

Vestiging: hier kunt u de vestiging opgeven die u wilt controleren op negatieve voorraad.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld als u de lijst vóór het afdrukken op het scherm wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.


Opslag - Overzicht (lijst)

De lijst Opslag - Overzicht

Met deze lijst kunt u een gedetailleerd overzicht maken van artikelen die moeten worden opgeslagen.

U kunt de inhoud van de lijst bepalen door filters in te stellen en selectievakjes voor andere sorteermogelijkheden in te schakelen op het tabblad Opties. U vult de lijst als volgt in:

Tabblad Magazijnactiviteitkop

Nr.: hier vult u het nummer in van de opslag die u wilt afdrukken. Laat dit veld leeg als u alle opslagactiviteiten wilt afdrukken.

Afgedrukt: vul hier een aantal in als u wilt filteren op het aantal keren dat de opslagactiviteit is afgedrukt. Als u 0 invult, krijgt u een overzicht van alle opslagactiviteiten die nog niet zijn afgedrukt.

Klik in het veld Veld op de AssistButton om extra velden op dit tabblad in te voegen.

Tabblad Opties

Breakbulkfilter plaatsen: als dit selectievakje is ingeschakeld, worden de tussentijdse regels die ontstaan bij opsplitsing in eenheden verborgen.

Regels totaliseren: als dit selectievakje is ingeschakeld, worden de regels per artikel getotaliseerd. Dit gebeurt als de opslagregels bijvoorbeeld afkomstig zijn uit verschillende brondocumenten die naar hetzelfde artikel en dezelfde opslaglocaties verwijzen.

Lot-/serienr. weergeven: Schakel dit veld in als u lot- en serienummergegevens wilt weergeven voor artikelen waarvoor artikeltracering wordt gebruikt. Als u ervoor kiest de regels op te tellen in het rapport, worden alle overeenkomstige lot- of serienummers voor de opgetelde regels bij elkaar weergegeven.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld als u de lijst vóór het afdrukken op het scherm wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.


Picklijst (lijst)

De lijst Picklijst

Met deze lijst kunt u een gedetailleerd overzicht maken van artikelen die moeten worden gepickt.

U kunt de inhoud van de lijst bepalen door filters in te stellen en selectievakjes voor andere sorteermogelijkheden in te schakelen op het tabblad Opties. U vult de lijst als volgt in:

Tabblad Magazijnactiviteitkop

Nr.: hier vult u het nummer in van de pickactiviteit die u wilt afdrukken. Laat dit veld leeg als u alle picks wilt afdrukken.

Afgedrukt: vul hier een aantal in als u wilt filteren op het aantal keren dat de pickactiviteit is afgedrukt. Als u 0 invult, krijgt u een overzicht van alle pickactiviteiten die nog niet zijn afgedrukt.

Tabblad Opties

Breakbulkfilter plaatsen: als dit selectievakje is ingeschakeld, worden de tussentijdse regels die ontstaan bij opsplitsing in eenheden verborgen.

Regels totaliseren: als dit selectievakje is ingeschakeld, worden de regels per artikel getotaliseerd. Dit gebeurt als de pickregels bijvoorbeeld afkomstig zijn uit verschillende brondocumenten die naar hetzelfde artikel en dezelfde opslaglocaties verwijzen.

Lot-/serienr. weergeven: Schakel dit veld in als u lot- en serienummergegevens wilt weergeven voor artikelen waarvoor artikeltracering wordt gebruikt. Als u ervoor kiest de regels op te tellen in het rapport, worden alle overeenkomstige lot- of serienummers voor de opgetelde regels bij elkaar weergegeven.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld als u de lijst vóór het afdrukken op het scherm wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.


Magazijnvestiging maken (batchverwerking)

De batchverwerking Magazijnvestiging maken

Met de batchverwerking [image] Magazijnvestiging maken kunt u voor een bestaande voorraadvestiging het gebruik van zones en opslaglocaties inschakelen om de vestiging als magazijnvestiging in te stellen.

Tijdens de batchverwerking worden initiële magazijnposten voor de magazijnherwaarderingsopslaglocatie gemaakt voor alle artikelen die in voorraad zijn in de vestiging. Na de batchverwerking moet u een inventarisatie uitvoeren, zodat deze initiële posten kunnen worden gesaldeerd met boekingen van magazijninventarisatieposten.

De inventarisatieboeking is geen onderdeel van deze batchverwerking en moet handmatig door de gebruiker worden uitgevoerd nadat de batchverwerking is voltooid.

Als u deze batchverwerking wilt gebruiken, moet u alle negatieve voorraad en openstaande magazijndocumenten wissen voordat u de batchverwerking uitvoert. U kunt de negatieve voorraad en openstaande magazijndocumenten identificeren met de lijst [image] Op negatieve voorraad controleren.

Opties

Vestiging: hier kunt u de vestiging opgeven die u wilt inschakelen als magazijnvestiging.

Herwaarderingsopslaglocatie: hier kunt u de opslaglocatie opgeven die u wilt gebruiken als herwaarderingsopslaglocatie voor de magazijnvestiging.

Klik op OK om de batchverwerking uit te voeren. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.


Pick maken (batchverwerking)

De batchverwerking Pick maken

Met deze batchverwerking kunt u pickinstructies maken voor de regels in het pickvoorstel.

U kunt de regels op de pickinstructie sorteren op basis van verschillende filtercriteria onder de subkop Pick maken. U doet dit als volgt:

  • Per magazijndocument: schakel dit selectievakje in als u een afzonderlijke pickinstructie wilt maken voor elk magazijndocument waarvoor een of meer regels in het voorstel bestaan.

  • Per klant/leverancier/vestiging: schakel dit selectievakje in als u wilt dat afzonderlijke pickinstructies worden gemaakt voor elke klant (verkooporders), leverancier (inkoopretourorders) en vestiging (transferorders).

  • Per artikel: schakel dit selectievakje in als u wilt dat afzonderlijke pickinstructies worden gemaakt voor elk artikel.

  • Per Van zone: schakel dit selectievakje in als u wilt dat afzonderlijke pickinstructies worden gemaakt voor elke zone waaruit artikelen worden gepickt.

  • Per opslaglocatie: schakel dit selectievakje in als u wilt dat afzonderlijke pickinstructies worden gemaakt voor elke opslaglocatie waaruit artikelen worden gepickt.

  • Per vervaldatum: schakel dit selectievakje in als u wilt dat afzonderlijke pickinstructies worden gemaakt voor elke vervaldatum op de brondocumenten waarvan de artikelen worden gepickt.

U kunt de nieuwe pickinstructie verder vormgeven met behulp van de volgende velden:

  • Max. aantal pickregels: hier kunt u het aantal regels op het pickdocument beperken.

  • Max. aantal pickbrondocumenten: : hier kunt u het aantal brondocumenten waaruit pickdocumentregels ontstaan, beperken.

  • Toegewezen gebruikers-id:hier kunt u een gebruiker aan de pickopdracht toewijzen.

  • Sorteringsmethode voor pickregels: hier geeft u aan of de pickregels moeten worden gesorteerd op artikel, document, reknummer, vervaldatum, verzendadres, opslaglocatievolgorde of actiesoort.

  • Breakbulkfilter plaatsen:schakel dit selectievakje in als u een grotere eenheid in kleinere eenheden wilt splitsen en vervolgens in z'n geheel picken, maar daarbij de tussentijdse breakbulkregels wilt verbergen.

  • Te verwerken aantal niet opvullen: schakel dit selectievakje in als u het veld Te verwerken aantal op elke regel handmatig wilt invullen.

  • Pick afdrukken:schakel dit selectievakje in als u het pickdocument wilt afdrukken. U kunt het document ook op een later tijdstip afdrukken vanuit het venster Magazijnpick.

Klik op OK om de batchverwerking uit te voeren. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.


Magazijnontvangst (venster)

Het venster Magazijnontvangst

In dit venster kunt u de ontvangst van artikelen in het magazijn vastleggen.

U haalt hier de brondocumentregels op, voert het te ontvangen aantal in het veld Te ontvangen aantal in en boekt de ontvangst van artikelen.

Tijdens de boeking worden de aantalvelden op de brondocumenten bijgewerkt, de artikelen als onderdeel van de bedrijfsvoorraad geregistreerd en de ontvangstregels naar de magazijnopslagfunctie gestuurd.

Verwante taken

Meer informatie


Magazijnopslag (venster)

Het venster Magazijnopslag

Dit venster bevat de instructies die de magazijnmedewerker moet volgen om de ontvangen artikelen in de voorraad op te slaan. Dit venster wordt gebruikt als de verwerking van zowel opslag als ontvangst is vereist voor de vestiging.

Bij de boeking van een magazijnontvangst wordt automatisch een opslag voor de ontvangst gemaakt. Dit gebeurt niet als de magazijninstelling vereist dat de regels eerst beschikbaar moeten worden gemaakt in het opslagvoorstel. U kunt de opslaginstructies ook maken op basis van een interne opslag voor productieoutputs, niet-verbruikte artikelen bij productie, of artikelen die anderszins naar het magazijn worden geretourneerd en beschikbaar zijn als te picken voorraad.

Als u de artikelen volgens de regels hebt opgeslagen in de voorraad, kunt u de opslag registreren zodat de artikelen kunnen worden gepickt voor productieorders en uitgaande brondocumenten (zoals verkooporders, inkoopretourorders of uitgaande transferorders).

Verwante taken

Meer informatie


Magazijnactiviteitenoverzicht (venster)

Het venster Magazijnactiviteitenoverzicht

Dit venster bevat een overzicht van alle magazijndocumenten die voor een bepaalde magazijninstructieactiviteit zijn gemaakt. U ziet hier alle opslag-, pick- of verplaatsingsactiviteiten die nog niet als voltooid zijn geregistreerd.

U kunt een afzonderlijk document ophalen door de betreffende regel in het venster te selecteren.

Verwante taken

Meer informatie


Magazijnbeheerinstellingen (venster)

Het venster Magazijnbeheerinstellingen

In het venster Magazijnbeheerinstellingen moet u bepaalde criteria instellen voordat u de magazijnfuncties kunt gebruiken.

Op het tabblad Nummering kunt u de relevante nummerreeksen instellen.

Op het tabblad Algemeen stelt u het beleid met betrekking tot boekingsfouten in. U bepaalt ook welke magazijnactiviteiten vereist zijn.

Verwante taken

Meer informatie


Opmerkingen (venster)

Het venster Opmerkingen

In het venster Magazijnopmerkingen kunt u opmerkingen bekijken, bewerken en maken voor het magazijndocument waaraan u werkt. U kunt bijvoorbeeld aangeven dat de te verzenden artikelen nog een kwaliteitscontrole moeten ondergaan, of dat de klant korting krijgt als de artikelen niet voor een bepaalde datum worden verzonden.

Aan de knop naast het veld Nr. in de kop van het venster kunt u zien of er een opmerking is ingevoerd. Als op deze knop een horizontaal potlood wordt afgebeeld, zijn er geen opmerkingen over het document gemaakt. Zijn er opmerkingen aanwezig dan worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld. Klik op de knop om de opmerking te bekijken.

Voor een overzicht van alle opmerkingen klikt u in het opmerkingenvenster op Opmerkingen, Overzicht.

Meer informatie


Opmerkingoverzicht (venster)

Het venster Opmerkingoverzicht

In het venster Magazijnopmerkingenoverzicht kunt u een overzicht bekijken van de opmerkingen voor elk magazijndocument. U kunt vanuit dit venster geen opmerkingen invoeren of wijzigen. Ga naar het venster Opmerkingen als u opmerkingen over een afzonderlijk magazijndocument wilt invoeren of bewerken.

De opmerkingen worden niet afgedrukt, maar samen met het magazijndocument verwijderd zodra de activiteiten op het document zijn voltooid.

Meer informatie


Magazijnpick (venster)

Het venster Magazijnpick

Dit venster bevat de regels voor artikelen die moeten worden gepickt voor uitgaande brondocumenten, vrijgegeven productieorders en interne picks. Dit venster wordt gebruikt als de verwerking van zowel pick als verzending is vereist voor de vestiging.

Als de vestiging geen opslaglocaties gebruikt, bevat het venster één regel voor elk artikel dat moet worden gepickt. Als de vestiging wel met opslaglocaties werkt, bevat het venster ten minste twee regels voor elk artikelaantal dat moet worden gepickt: één of meer regels voor de opslaglocatie(s) waaruit de artikelen worden gehaald en één voor de opslaglocatie waarin de artikelen worden geplaatst.

U kunt de pick registreren zodra deze is uitgevoerd door het magazijnpersoneel. Er wordt een geregistreerde pick gemaakt, het brondocument (verzending of transfer) wordt bijgewerkt en de artikelen worden verwijderd uit de pickbare voorraad.

Verwante taken

Meer informatie


Cross-dockmogelijkheden (venster)

Het venster Cross-dockmogelijkheden

In dit venster kunt u alle gegenereerde cross-dockmogelijkheden voor een artikel op een magazijnontvangstregel bekijken.

Boven in de kop ziet u het artikelnummer en de variantcode op de ontvangstregel, samen met de vestiging en de eenheid waarin het artikel is ontvangen. Bovendien ziet u hoeveel basiseenheden de ontvangsteenheid omvat.

Onder de kop worden brondocumentregels weergegeven die betrokken zijn bij de cross-dockberekening. Als u een aantal invoert in het veld Cross-dock aantal, ziet u in de sectie vlak onder de regels de waarden uit de berekening van de cross-dockmogelijkheid.

Verwante taken

Meer informatie


Filters om brondoc. op te halen (venster)

Het venster Filters om brondoc. op te halen

In dit venster kunt u opgeven welk soort filter u wilt toepassen bij het ophalen van brondocumentregels. U gebruikt het venster bij de ontvangst en verzending van artikelen. U kunt het daarom openen vanuit magazijnontvangsten en -verzendingen.

Het venster toont een overzicht van de ingestelde filtercodes. De filtercodes staan voor de verschillende filtercombinaties waarmee u de brondocumentregels kunt ophalen. U kunt vanuit dit venster filters bekijken, wijzigen of maken.

Verwante taken

Meer informatie


Magazijnactiviteitsregels (venster)

Het venster Magazijnactiviteitsregels

In dit venster kunt u bekijken welke magzijnactiviteitsregels actief zijn voor het venster van waaruit u het venster Magazijnactiviteitsregels hebt geopend.

De regels bevatten alle mogelijke gegevens over de magazijnactiviteitsregels die momenteel worden verwerkt. U kunt geen informatie invoeren in dit venster.

Verwante taken

Meer informatie


Brondocumentfilterkaart (venster)

Het venster Brondocumentfilterkaart

Op de filterkaart voor brondocumenten kunt u filtercombinaties instellen op basis waarvan regels uit brondocumenten worden opgehaald. U kunt aan elke nieuwe filterkaart specifieke filterparameters toewijzen. U kunt bijvoorbeeld een filterkaart instellen waarmee, op inkooporders na, alle brondocumenten worden weggefilterd. U kunt ook een kaart instellen waarmee, op de documenten van een bepaalde leverancier na, alle documenten worden weggefilterd.

Verwante taken

Meer informatie


Brondocumenten (venster)

Het venster Brondocumenten

In dit venster kunt u alle regels ophalen die zijn verbonden aan een bepaald brondocument.

Verwante taken

Meer informatie


Geregistreerde opslag (venster)

Het venster Geregistreerde opslag

Dit venster bevat de record waarin de opslag van artikelen voor een van de magazijnen is vastgelegd. U kunt geen informatie invoeren in dit venster.

U kunt de record handmatig verwijderen of verschillende geregistreerde opslagrecords tegelijk verwijderen met de periodieke activiteit Gereg. mag.-documenten verwijderen.

Verwante taken

Meer informatie


Gereg. mag.-activiteitenoverz. (venster)

Het venster Gereg. mag.-activiteitenoverz.

In dit venster kunt u een overzicht zien van alle magazijndocumenten voor één soort voltooide magazijninstructies: ofwel alle geregistreerde picks, alle geregistreerde opslag of alle geregistreerde verplaatsingen.

U hebt vanuit dit venster toegang tot alle geregistreerde magazijninstructies en u kunt alle geregistreerde regels voor de betreffende instructies bekijken.

Verwante taken

Meer informatie


Geregistreerde pick (venster)

Het venster Geregistreerde pick

Dit venster bevat de record waarin een pickactiviteit voor een van de magazijnen is vastgelegd. U kunt geen informatie invoeren in dit venster.

U kunt de record handmatig verwijderen of verschillende geregistreerde picks tegelijk verwijderen met de periodieke activiteit Gereg. mag.-documenten verwijderen.

Verwante taken

Meer informatie


Serie-/lotnr. weergeven, Opslag - Overzicht (lijst)

Het veld Serie-/lotnr. weergeven

De lijst Opslag - Overzicht

Schakel dit veld in als u lot- en serienummergegevens wilt weergeven voor artikelen waarvoor artikeltracering wordt gebruikt. Als u ervoor kiest de regels op te tellen in het rapport, worden alle overeenkomstige lot- of serienummers voor de opgetelde regels bij elkaar weergegeven.


Serie-/lotnr. weergeven, Picklijst (lijst)

Het veld Serie-/lotnr. weergeven

De lijst Picklijst

Schakel dit veld in als u lot- en serienummergegevens wilt weergeven voor artikelen waarvoor artikeltracering wordt gebruikt. Als u ervoor kiest de regels op te tellen in het rapport, worden alle overeenkomstige lot- of serienummers voor de opgetelde regels bij elkaar weergegeven.


Bronsoort, Magazijnaanvraag (tabel)

Het veld Bronsoort

De tabel Magazijnaanvraag

Dit veld bevat het transactiesoort waarop het magazijnverzoek betrekking heeft (bijvoorbeeld verkoop, inkoop of productie).


Bronsubsoort, Magazijnaanvraag (tabel)

Het veld Bronsubsoort

De tabel Magazijnaanvraag

Dit veld bevat het bronsubsoort van het document waarop het magazijnverzoek betrekking heeft.

Als de verzoekregel is gemaakt voor een inkoopdocument of verkoopdocument, wordt deze informatie overgenomen uit het veld Documentsoort.

Als de verzoekregel is gemaakt voor een productieorder, wordt deze informatie overgenomen uit het veld Status in de tabel Productieorder.

Als de verzoekregel is gemaakt voor een transferorder, wordt het veld op 0 ingesteld voor een uitgaande transfer en op 1 voor een binnenkomende transfer.


Bronnr., Magazijnaanvraag (tabel)

Het veld Bronnr.

De tabel Magazijnaanvraag

Dit veld bevat het nummer van het brondocument waaruit de verzoekregel is ontstaan.

Deze informatie wordt overgenomen van de brondocumentkop.

Als het magazijnverzoek een transfer-, productie-, verkoop- of inkoopdocument betreft, wordt de informatie overgenomen van het veld Nr. op het brondocument.


Brondocument, Magazijnaanvraag (tabel)

Het veld Brondocument

De tabel Magazijnaanvraag

Dit veld geeft aan op welk soort document (verkooporder, verkoopretourorder, inkooporder, inkoopretourorder, inkomende transfer, uitgaande transfer) het verzoek betrekking heeft.

Het veld wordt automatisch ingevuld.


Documentstatus, Magazijnaanvraag (tabel)

Het veld Documentstatus

De tabel Magazijnaanvraag

Dit veld bevat de status van het brondocument waaruit de verzoekregel is ontstaan.


Vestiging, Magazijnaanvraag (tabel)

Het veld Vestiging

De tabel Magazijnaanvraag

In dit veld wordt aangegeven aan welke vestiging de verzoekregel is gekoppeld.

De code wordt overgenomen van het veld Vestiging op het document waaruit het magazijnverzoek is ontstaan.


Verzendwijze, Magazijnaanvraag (tabel)

Het veld Verzendwijze

De tabel Magazijnaanvraag

Dit veld bevat de code van de verzendcondities voor de verzending.

Deze code wordt overgenomen van het veld Verzendcondities op de brondocumentkop.


Expediteur, Magazijnaanvraag (tabel)

Het veld Expediteur

De tabel Magazijnaanvraag

Dit veld bevat de code van de expediteur die de verzending verzorgt.

U moet naast dit veld ook het veld Traceringsnr. pakket invullen om een pakket te traceren op Internet.

De code wordt overgenomen van het veld Expediteur op de brondocumentkop. U kunt de code indien nodig wijzigen.

Klik op de AssistButton rechts van het veld voor een overzicht van de expediteurs in de tabel Expediteurs.


Verzendadvies, Magazijnaanvraag (tabel)

Het veld Verzendadvies

De tabel Magazijnaanvraag

Dit veld bevat het verzendadvies dat is overgenomen van de brondocumentkop. Het verzendadvies geeft aan het magazijn door of deelverzendingen acceptabel zijn.

Klik op de AssistButton in het veld en selecteer een van de volgende opties om het verzendadvies in te stellen:

Deelverzending (de order wordt in delen verzonden)

Totaalverzending (de order wordt in z'n geheel verzonden)

De standaardwaarde voor dit veld is Deelverzending.


Bestemmingssoort, Magazijnaanvraag (tabel)

Het veld Bestemmingssoort

De tabel Magazijnaanvraag

Dit veld bevat informatie over het soort doel dat is gekoppeld aan het magazijnverzoek. Dit kan een klant of leverancier zijn.


Bestemmingsnr., Magazijnaanvraag (tabel)

Het veld Bestemmingsnr.

De tabel Magazijnaanvraag

Dit veld bevat het nummer of de code van de klant of leverancier aan wie het magazijnverzoek is gekoppeld.


Extern documentnr., Magazijnaanvraag (tabel)

Het veld Extern documentnr.

De tabel Magazijnaanvraag

Dit veld bevat het externe documentnummer van het brondocument waaraan het magazijnverzoek is gekoppeld.


Verwachte ontvangstdatum, Magazijnaanvraag (tabel)

Het veld Verwachte ontvangstdatum

De tabel Magazijnaanvraag

Dit veld bevat de verwachte ontvangstdatum van de artikelen. De veldwaarde wordt opgehaald uit het brondocument waaraan het magazijnverzoek is gekoppeld.


Verzenddatum, Magazijnaanvraag (tabel)

Het veld Verzenddatum

De tabel Magazijnaanvraag

Dit veld bevat de datum waarop de artikelen worden verzonden. De veldwaarde wordt opgehaald uit het brondocument waaraan het magazijnverzoek is gekoppeld.


Soort, Magazijnaanvraag (tabel)

Het veld Soort

De tabel Magazijnaanvraag

Dit veld geeft aan of met het brondocument (bijvoorbeeld een verkooporder, inkooporder of transferorder) een uitgaande verzending of binnenkomende ontvangst wordt gemaakt.


Opslag-/Picknr., Magazijnaanvraag (tabel)

Het veld Opslag-/Picknr.

De tabel Magazijnaanvraag

Dit veld bevat het nummer van de voorraadopslag of pick die zijn gemaakt op basis van het magazijnverzoek.


Volledig verwerkt, Magazijnaanvraag (tabel)

Het veld Volledig verwerkt

De tabel Magazijnaanvraag

Dit selectievakje is ingeschakeld als het magazijnverzoek volledig is verwerkt.


Soort, Magazijnactiviteitskop (tabel)

Het veld Soort

De tabel Magazijnactiviteitskop

Dit veld geeft aan welk soort magazijnactiviteit (Opslag, Pick, Verplaatsing, Voorraadopslag of Voorraadpick) wordt uitgevoerd op de regels die aan de kop zijn verbonden.


Nr., Magazijnactiviteitskop (tabel)

Het veld Nr.

De tabel Magazijnactiviteitskop

Dit veld bevat het nummer van de magazijnkop.

U kunt het nummer op een van de volgende manieren invoeren:

  • Als u een standaardnummerreeks hebt ingesteld voor het soort magazijndocument dat u wilt maken, drukt u op ENTER. Het volgende nummer uit de nummerreeks wordt automatisch ingevoegd.

  • Als u meerdere nummerreeksen voor dit documentsoort hebt gedefinieerd, klikt u op de AssistButton rechts van het veld en kiest u de gewenste nummerreeks. Het volgende nummer uit de reeks wordt automatisch ingevoegd.

  • Als u geen nummerreeks voor het documentsoort hebt ingesteld, of als het selectievakje Handmatig bij de nummerreeks is ingeschakeld, kunt u zelf een nummer invoeren. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Nadat u het documentnummer met Enter hebt bevestigd, kunt u het niet meer wijzigen.


Vestiging, Magazijnactiviteitskop (tabel)

Het veld Vestiging

De tabel Magazijnactiviteitskop

Dit veld bevat de code van de vestiging waar de magazijnactiviteit wordt uitgevoerd.

U kunt dit veld handmatig invullen, maar u kunt het ook laten invullen op basis van boekingsroutines of gebruikersinstellingen.


Toegewezen gebruikers-id, Magazijnactiviteitskop (tabel)

Het veld Toegewezen gebruikers-id

De tabel Magazijnactiviteitskop

Dit veld bevat de id van de gebruiker die aan de activiteit is toegewezen.


Toewijzingsdatum, Magazijnactiviteitskop (tabel)

Het veld Toewijzingsdatum

De tabel Magazijnactiviteitskop

Dit veld bevat de datum waarop de activiteit aan de gebruiker is toegewezen.


Toewijzingstijd, Magazijnactiviteitskop (tabel)

Het veld Toewijzingstijd

De tabel Magazijnactiviteitskop

Dit veld bevat de tijd waarop de activiteit aan de gebruiker is toegewezen.


Sorteringsmethode, Magazijnactiviteitskop (tabel)

Het veld Sorteringsmethode

De tabel Magazijnactiviteitskop

Dit veld bevat de sorteringsmethode voor regels op de magazijnkop (<Geen>, Artikel, Document, Reknr. of Opslaglocatie, Vervaldatum, Verzendadres of Opslaglocatievolgorde).

Als u een andere sorteermethode kiest, wordt de volgorde van de regels in de magazijninstructie gewijzigd.


Nr.-reeks, Magazijnactiviteitskop (tabel)

Het veld Nr.-reeks

De tabel Magazijnactiviteitskop

Dit veld bevat de code van de nummerreeks waarmee u magazijnactiviteitkoppen wilt nummeren.


Opmerking, Magazijnactiviteitskop (tabel)

Het veld Opmerking

De tabel Magazijnactiviteitskop

Dit veld geeft aan of er opmerkingen zijn ingevoerd op de magazijnactiviteitkop.

Het veld is een knop. Als op de knop een horizontaal potlood is afgebeeld, is er geen opmerking gemaakt. Als er opmerkingen voor de kop zijn, dan worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld. U kunt weergeven welke opmerking een gebruiker heeft opgegeven door op de knop Opmerking te klikken.

Als u ook een opmerking wilt maken, klikt u op de knop die aan de vensternaam is gerelateerd (zoals de knop Pick op een pickdocument, de knop Opslag op een opslagdocument). Vervolgens klikt u op Opmerkingen.

Opmerkingen worden niet gedeeld tussen activiteiten en worden verwijderd wanneer u de activiteitskop verwijdert.

Opmerking: als het veld Opmerking een selectievakje in plaats van een knop is (zoals hierboven is omschreven), heeft uw bedrijf dit selectievakje in het venster ingevoegd met behulp van de ontwerpfuncties. In dat geval duidt een vinkje in het veld aan dat er opmerkingen voor de magazijnkop bestaan.


Afgedrukt, Magazijnactiviteitskop (tabel)

Het veld Afgedrukt

De tabel Magazijnactiviteitskop

Dit veld laat zien hoe vaak de magazijnactiviteit is afgedrukt.

Het veld wordt automatisch bijgewerkt.


Aantal regels, Magazijnactiviteitskop (tabel)

Het veld Aantal regels

De tabel Magazijnactiviteitskop

Dit veld bevat het aantal regels op de magazijnactiviteit.

Het veld wordt automatisch bijgewerkt.


Boekingsdatum, Magazijnactiviteitskop (tabel)

Het veld Boekingsdatum

De tabel Magazijnactiviteitskop

Dit veld bevat de datum waarop de magazijnactiviteit zou moeten zijn geboekt.


Bronnr., Magazijnactiviteitskop (tabel)

Het veld Bronnr.

De tabel Magazijnactiviteitskop

Dit veld bevat het nummer van het brondocument waaruit de activiteit is ontstaan.


Brondocument, Magazijnactiviteitskop (tabel)

Het veld Brondocument

De tabel Magazijnactiviteitskop

Dit veld bevat het soort document (bijvoorbeeld verkooporder, inkooporder of transferorder) waarop de regel betrekking heeft.


Bronsoort, Magazijnactiviteitskop (tabel)

Het veld Bronsoort

De tabel Magazijnactiviteitskop

Dit veld bevat het transactiesoort waarop het brondocument betrekking heeft (bijvoorbeeld verkoop, inkoop of productie).


Bronsubsoort, Magazijnactiviteitskop (tabel)

Het veld Bronsubsoort

De tabel Magazijnactiviteitskop

Dit veld bevat het bronsubsoort van het document waarop de activiteit betrekking heeft.


Bestemmingssoort, Magazijnactiviteitskop (tabel)

Het veld Bestemmingssoort

De tabel Magazijnactiviteitskop

Dit veld bevat informatie over het soort doel (klant of leverancier) dat is gekoppeld aan de magazijnactiviteit.


Bestemmingsnr., Magazijnactiviteitskop (tabel)

Het veld Bestemmingsnr.

De tabel Magazijnactiviteitskop

Dit veld bevat het nummer of de code van de klant of leverancier aan wie de regel is gekoppeld.


Extern documentnr., Magazijnactiviteitskop (tabel)

Het veld Extern documentnr.

De tabel Magazijnactiviteitskop

Dit veld bevat het externe documentnummer van het brondocument waaraan de magazijnactiviteit is gekoppeld.


Verwachte ontvangstdatum, Magazijnactiviteitskop (tabel)

Het veld Verwachte ontvangstdatum

De tabel Magazijnactiviteitskop

Dit veld bevat de verwachte ontvangstdatum van de artikelen. De veldwaarde wordt opgehaald uit het brondocument waaraan de magazijnactiviteit is gekoppeld.


Verzenddatum, Magazijnactiviteitskop (tabel)

Het veld Verzenddatum

De tabel Magazijnactiviteitskop

Dit veld bevat de datum waarop de artikelen worden verzonden. De veldwaarde wordt opgehaald uit het brondocument waaraan de magazijnactiviteit is gekoppeld.


Extern documentnr. 2, Magazijnactiviteitskop (tabel)

Het veld Extern documentnr. 2

De tabel Magazijnactiviteitskop

Dit veld bevat een extra extern documentnummer voor de voorraadopslag of voorraadpick. Wanneer de voorraadopslag is gebaseerd op een inkooporder, functioneert dit veld als het factuurnummer van de leverancier.


Activiteitssoort, Magazijnactiviteitsregel (tabel)

Het veld Activiteitssoort

De tabel Magazijnactiviteitsregel

Dit veld bevat het soort magazijnactiviteit van de regel (Opslag, Pick, Verplaatsing, Voorraadopslag of Voorraadpick).


Nr., Magazijnactiviteitsregel (tabel)

Het veld Nr.

De tabel Magazijnactiviteitsregel

Dit veld bevat het nummer van de magazijnactiviteit.

Deze informatie wordt overgenomen van de magazijnactiviteitkop. Het nummer koppelt de magazijnactiviteitkop aan de magazijnactiviteitregels.


Regelnr., Magazijnactiviteitsregel (tabel)

Het veld Regelnr.

De tabel Magazijnactiviteitsregel

Dit veld bevat het nummer van de magazijnactiviteitregel.


Bronsoort, Magazijnactiviteitsregel (tabel)

Het veld Bronsoort

De tabel Magazijnactiviteitsregel

Dit veld bevat het soort brondocument waarop de magazijnactiviteitregel betrekking heeft (bijvoorbeeld verkoop, inkoop of productie).


Bronsubsoort, Magazijnactiviteitsregel (tabel)

Het veld Bronsubsoort

De tabel Magazijnactiviteitsregel

Dit veld bevat het bronsubsoort van het document waarop het magazijnverzoek betrekking heeft.

Als de verzoekregel is gemaakt voor een inkoopdocument of verkoopdocument, wordt deze informatie overgenomen uit het veld Documentsoort.

Als de verzoekregel is gemaakt voor een productieorder, wordt deze informatie overgenomen uit het veld Status in de tabel Productieorder.

Als de verzoekregel is gemaakt voor een transferorder, wordt het veld op 0 ingesteld voor een uitgaande transfer en op 1 voor een binnenkomende transfer.


Bronnr., Magazijnactiviteitsregel (tabel)

Het veld Bronnr.

De tabel Magazijnactiviteitsregel

Dit veld bevat het bronnummer van het document waaruit de regel is ontstaan.

Als het magazijnverzoek een transfer-, productie-, verkoop- of inkoopdocument betreft, wordt de informatie overgenomen van het veld Nr. in het document. Als de magazijnactiviteitregel is gemaakt vanuit een dagboek of behoefteregel, wordt de informatie overgenomen van het veld Sjabloon op het brondagboek of -voorstel.


Bronregelnr., Magazijnactiviteitsregel (tabel)

Het veld Bronregelnr.

De tabel Magazijnactiviteitsregel

Dit veld bevat het nummer uit het veld Regelnr. op de magazijnontvangstregel behorend bij deze cross-dockmogelijkheid.


Bronsubregelnr., Magazijnactiviteitsregel (tabel)

Het veld Bronsubregelnr.

De tabel Magazijnactiviteitsregel

Dit veld bevat het bronsubregelnummer. Deze informatie wordt overgenomen van het brondocument.


Brondocument, Magazijnactiviteitsregel (tabel)

Het veld Brondocument

De tabel Magazijnactiviteitsregel

Dit veld bevat het documentsoort (bijvoorbeeld verkooporder, inkooporder of productieorder) waarop de regel betrekking heeft.


Vestiging, Magazijnactiviteitsregel (tabel)

Het veld Vestiging

De tabel Magazijnactiviteitsregel

Dit veld bevat de code voor de vestiging waar de activiteit plaatsvindt.

De inhoud van dit veld wordt overgenomen van het veld Vestiging op het brondocument waaruit de magazijnactiviteitregel is ontstaan.


Reknr., Magazijnactiviteitsregel (tabel)

Het veld Reknr.

De tabel Magazijnactiviteitsregel

Dit veld bevat het reknummer op de artikelkaart of SKU-kaart dat wordt gekopieerd uit de brondocumentregel.

U kunt het reknummer wijzigen. U kunt het veld Reknr. ook gebruiken om de activiteitregels te sorteren.

Opmerking: verwar het veld Reknr. niet met het veld Vestiging of Opslaglocatie van een artikeldagboek, inkoop- of verkoopregel of klantenkaart.


Sorteringsvolgordenr., Magazijnactiviteitsregel (tabel)

Het veld Sorteringsvolgordenr.

De tabel Magazijnactiviteitsregel

Dit veld bevat het nummer waarop de magazijnactiviteitregels worden gesorteerd.


Artikelnr., Magazijnactiviteitsregel (tabel)

Het veld Artikelnr.

De tabel Magazijnactiviteitsregel

Dit veld bevat het artikelnummer van het te verwerken artikel (bijvoorbeeld een pickopdracht of opslag).

Deze informatie wordt overgenomen van het brondocument.


Variant, Magazijnactiviteitsregel (tabel)

Het veld Variant

De tabel Magazijnactiviteitsregel

Dit veld bevat de variantcode van het te verwerken artikel. Deze informatie wordt overgenomen van het brondocument.

Klik op de AssistButton in het veld voor een overzicht van de beschikbare variantcodes.


Eenheidscode, Magazijnactiviteitsregel (tabel)

Het veld Eenheidscode

De tabel Magazijnactiviteitsregel

Dit veld bevat de eenheid van het artikel op de regel. Deze informatie wordt overgenomen van het brondocument.


Aantal per eenheid, Magazijnactiviteitsregel (tabel)

Het veld Aantal per eenheid

De tabel Magazijnactiviteitsregel

Dit veld bevat het aantal per eenheid van het artikel op de regel. Deze informatie wordt overgenomen van het brondocument.


Omschrijving, Magazijnactiviteitsregel (tabel)

Het veld Omschrijving

De tabel Magazijnactiviteitsregel

Dit veld bevat de omschrijving van het artikel op de regel.

Deze informatie wordt overgenomen van het brondocument.


Omschrijving 2, Magazijnactiviteitsregel (tabel)

Het veld Omschrijving 2

De tabel Magazijnactiviteitsregel

Dit veld bevat de omschrijving van het artikel op de regel.

Deze informatie wordt overgenomen van het brondocument.


Aantal, Magazijnactiviteitsregel (tabel)

Het veld Aantal

De tabel Magazijnactiviteitsregel

Dit veld bevat het aantal van het te verwerken artikel (bijvoorbeeld voor ontvangst, opslag of een opdracht).

Deze informatie wordt overgenomen van de brondocumentregel.


Aantal (Basis), Magazijnactiviteitsregel (tabel)

Het veld Aantal (Basis)

De tabel Magazijnactiviteitsregel

Dit veld bevat het aantal van het te verwerken artikel (in de basiseenheid). Dit is het aantal dat moet worden verwerkt in de activiteit (bijvoorbeeld een ontvangst, opslag of opdracht).

Deze informatie wordt overgenomen van de brondocumentregel.


Openstaand aantal, Magazijnactiviteitsregel (tabel)

Het veld Openstaand aantal

De tabel Magazijnactiviteitsregel

Dit veld bevat het aantal artikelen dat nog niet is verwerkt voor de activiteitregel.

Het veld wordt berekend als het verschil tussen het openstaande aantal en het aantal dat tijdens de boeking moet worden verwerkt.


Openstaand aantal (Basis), Magazijnactiviteitsregel (tabel)

Het veld Openstaand aantal (Basis)

De tabel Magazijnactiviteitsregel

Dit veld bevat het aantal artikelen dat nog niet is verwerkt voor de activiteitregel.

Het veld wordt berekend als het verschil tussen het openstaande aantal en het aantal dat tijdens de boeking moet worden verwerkt.


Te verwerken aantal, Magazijnactiviteitsregel (tabel)

Het veld Te verwerken aantal

De tabel Magazijnactiviteitsregel

Dit veld bevat het aantal artikelen dat in de magazijnactiviteit moet worden verwerkt.

Het programma voert hier als suggestie het openstaande aantal in, maar u kunt dit aantal wijzigen. Telkens wanneer u een magazijnactiviteitregel boekt, wordt het veld bijgewerkt met het nieuwe openstaande aantal.

Opmerking: het is niet mogelijk meer te verwerken dan het openstaande aantal.


Te verwerken aantal (Basis), Magazijnactiviteitsregel (tabel)

Het veld Te verwerken aantal (Basis)

De tabel Magazijnactiviteitsregel

Dit veld bevat het aantal artikelen (in de basiseenheid) dat in de magazijnactiviteit moet worden verwerkt.

Het programma voert hier als suggestie het openstaande aantal in, maar u kunt dit aantal wijzigen. Telkens wanneer u een magazijnactiviteitregel boekt, wordt het veld bijgewerkt met het nieuwe openstaande aantal.

Opmerking: het is niet mogelijk meer te verwerken dan het openstaande aantal.


Verwerkt aantal, Magazijnactiviteitsregel (tabel)

Het veld Verwerkt aantal

De tabel Magazijnactiviteitsregel

Dit veld bevat het aantal artikelen op de regel dat is verwerkt in de magazijnactiviteit.

Het veld wordt bijgewerkt als u de boeking uitvoert.


Aantal verwerkt (Basis), Magazijnactiviteitsregel (tabel)

Het veld Aantal verwerkt (Basis)

De tabel Magazijnactiviteitsregel

Dit veld bevat het aantal artikelen op de regel (in de basiseenheid) dat is verwerkt in de magazijnactiviteit.

Het veld wordt bijgewerkt als u de boeking uitvoert.


Verzendadvies, Magazijnactiviteitsregel (tabel)

Het veld Verzendadvies

De tabel Magazijnactiviteitsregel

Dit veld bevat het verzendadvies dat is overgenomen van de brondocumentkop. Het verzendadvies geeft aan het magazijn door of deelverzendingen acceptabel zijn.

Klik op de AssistButton in het veld en selecteer een van de volgende opties om het verzendadvies in te stellen: Deelverzending of Totaalverzending.

De standaardwaarde voor dit veld is Deelverzending.


Vervaldatum, Magazijnactiviteitsregel (tabel)

Het veld Vervaldatum

De tabel Magazijnactiviteitsregel

Dit veld bevat de datum waarop de activiteit voltooid moet zijn.

Het veld wordt vanuit het brondocument als volgt ingevuld:

  • Bij een verkooporder wordt de datum uit het veld Geplande verzenddatum gebruikt.

  • Bij een transferorder wordt de datum uit het veld Verzenddatum of Ontvangstdatum gebruikt (afhankelijk van het feit of de artikelen worden verzonden of ontvangen).

  • Bij een inkooporder wordt de datum uit het veld Verwachte ontvangstdatum op de inkoopregel gebruikt.

  • Bij een productieorder wordt de datum uit het veld Vervaldatum gebruikt.

Bij alle overige brondocumenten wordt de vervaldatum gebruikt als de werkdatum waarop de magazijnactiviteitregel is gemaakt.


Bestemmingssoort, Magazijnactiviteitsregel (tabel)

Het veld Bestemmingssoort

De tabel Magazijnactiviteitsregel

Dit veld bevat informatie over het soort doel dat is gekoppeld aan de magazijnactiviteitregel. Dit kan een klant, leverancier of vestiging zijn.

Het veld is met name van belang voor pickactiviteiten.


Bestemmingsnr., Magazijnactiviteitsregel (tabel)

Het veld Bestemmingsnr.

De tabel Magazijnactiviteitsregel

Dit veld bevat het nummer of de code van de klant, leverancier of vestiging waarop de activiteitregel betrekking heeft.

Het veld is met name van belang voor pickactiviteiten.


Expediteur, Magazijnactiviteitsregel (tabel)

Het veld Expediteur

De tabel Magazijnactiviteitsregel

Dit veld bevat de code van de expediteur die de verzending verzorgt.

Hier wordt automatisch de expediteur van de brondocumentregel ingevoegd, maar u kunt dit desgewenst wijzigen. Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare expediteurs.


Servicecode expediteur, Magazijnactiviteitsregel (tabel)

Het veld Servicecode expediteur

De tabel Magazijnactiviteitsregel

Dit veld bevat de code van de service (bijvoorbeeld 24-uurslevering) die de expediteur biedt.

Hier wordt automatisch de servicecode van de brondocumentregel ingevoegd, maar u kunt dit desgewenst wijzigen. Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare services.


Verzendwijze, Magazijnactiviteitsregel (tabel)

Het veld Verzendwijze

De tabel Magazijnactiviteitsregel

Dit veld bevat de code van de verzendcondities voor de magazijnactiviteitregel.

Deze code wordt automatisch uit het brondocument opgehaald, maar u kunt dit desgewenst wijzigen. Klik op de AssistButton rechts van het veld voor een overzicht van de verzendcondities in de tabel Verzendcondities.


Begindatum, Magazijnactiviteitsregel (tabel)

Het veld Begindatum

De tabel Magazijnactiviteitsregel

Dit veld bevat de datum waarop de magazijnactiviteit volgens schema van start zal gaan.

Het veld wordt automatisch ingevuld op basis van het soort brondocument:

Verkooporder = de verzenddatum op de verkoopregel

Inkooporder = de geplande ontvangstdatum op de inkoopregel

Transferorder (inkomend en uitgaand) = de werkdatum

Productieorder = de werkdatum


Bronsjabloon, Magazijncross-dockmogelijkheid (tabel)

Het veld Bronsjabloon

De tabel Magazijncross-dockmogelijkheid

Het veld wordt alleen intern gebruikt.


Bronnaam/Nr., Magazijncross-dockmogelijkheid (tabel)

Het veld Bronnaam/Nr.

De tabel Magazijncross-dockmogelijkheid

Dit veld bevat het magazijnontvangstnummer waarvoor de cross-dockmogelijkheid is berekend.


Bronregelnr., Magazijncross-dockmogelijkheid (tabel)

Het veld Bronregelnr.

De tabel Magazijncross-dockmogelijkheid

Dit veld bevat het nummer van de magazijnontvangstregel waarop de cross-dockmogelijkheid betrekking heeft.


Regelnr., Magazijncross-dockmogelijkheid (tabel)

Het veld Regelnr.

De tabel Magazijncross-dockmogelijkheid

Dit veld bevat het regelnummer van de cross-dockmogelijkheid.


Van bronsoort, Magazijncross-dockmogelijkheid (tabel)

Het veld Van bronsoort

De tabel Magazijncross-dockmogelijkheid

Dit veld bevat het soort inkomend document waaruit de cross-dockartikelen komen (bijvoorbeeld een inkooporder of een verkoopretourorder).


Van bronsubsoort, Magazijncross-dockmogelijkheid (tabel)

Het veld Van bronsubsoort

De tabel Magazijncross-dockmogelijkheid

Dit veld bevat het subsoort van het document waaruit de cross-dockartikelen worden gehaald.

Als het brondocument een inkooporder of verkoopretourorder is, wordt de inhoud van het veld opgehaald uit het veld Documentsoort op de artikelregel. Als de post is gemaakt voor een productieorder, wordt deze informatie overgenomen uit het veld Status op de productieorder. De waarde is 1 als de post is gemaakt voor een inkomende transfer.


Van bronnr., Magazijncross-dockmogelijkheid (tabel)

Het veld Van bronnr.

De tabel Magazijncross-dockmogelijkheid

Dit veld bevat het bronnummer van het document waaruit de cross-dockartikelen worden gehaald.

De inhoud van dit veld wordt overgenomen uit het veld Nr. op het brondocument.


Van bronregelnr., Magazijncross-dockmogelijkheid (tabel)

Het veld Van bronregelnr.

De tabel Magazijncross-dockmogelijkheid

Dit veld bevat het regelnummer van het brondocument waaruit de cross-dockartikelen worden gehaald.


Van bronsubregelnr., Magazijncross-dockmogelijkheid (tabel)

Het veld Van bronsubregelnr.

De tabel Magazijncross-dockmogelijkheid

De inhoud van het veld wordt overgenomen van het subregelnummer bij het bronnummer (op het brondocument).


Van brondocument, Magazijncross-dockmogelijkheid (tabel)

Het veld Van brondocument

De tabel Magazijncross-dockmogelijkheid

Dit veld bevat het soort document waaruit de cross-dockartikelen komen (bijvoorbeeld een inkooporder of een verkoopretourorder).


Naar bronsoort, Magazijncross-dockmogelijkheid (tabel)

Het veld Naar bronsoort

De tabel Magazijncross-dockmogelijkheid

Dit veld bevat het soort document waarvoor cross-dockartikelen kunnen worden gebruikt (bijvoorbeeld een verkooporder, uitgaande transfer of productieorder).


Naar bronsubsoort, Magazijncross-dockmogelijkheid (tabel)

Het veld Naar bronsubsoort

De tabel Magazijncross-dockmogelijkheid

Dit veld bevat het subsoort van het document waarop de cross-dockartikelen kunnen worden gebruikt.

Als de verzoekregel is gemaakt voor een verkoopdocument, wordt deze informatie overgenomen uit het veld Documentsoort.

Als de verzoekregel is gemaakt voor een productieorder, wordt deze informatie overgenomen uit het veld Status op de productieorder.

Als de post is gemaakt voor een uitgaande transfer, wordt hier de waarde 0 ingevuld.


Naar bronnr., Magazijncross-dockmogelijkheid (tabel)

Het veld Naar bronnr.

De tabel Magazijncross-dockmogelijkheid

Dit veld bevat het bronnummer van het document waarvoor cross-docking van artikelen mogelijk is. De waarde uit het veld Nr. van het document wordt hier automatisch ingevuld.


Naar bronregelnr., Magazijncross-dockmogelijkheid (tabel)

Het veld Naar bronregelnr.

De tabel Magazijncross-dockmogelijkheid

Dit veld bevat het regelnummer van het brondocument waarvoor de cross-dockmogelijkheidsregel kan worden gebruikt.


Naar bronsubregelnr., Magazijncross-dockmogelijkheid (tabel)

Het veld Naar bronsubregelnr.

De tabel Magazijncross-dockmogelijkheid

Als u een productieorder gebruikt als brondocument voor de artikelen uit de cross-dockmogelijkheid, wordt het subregelnummer van het document naar dit veld gekopieerd.


Naar brondocument, Magazijncross-dockmogelijkheid (tabel)

Het veld Naar brondocument

De tabel Magazijncross-dockmogelijkheid

Dit veld bevat het soort brondocument (verkooporder, inkoopretourorder, uitgaande transfer of productieorder) waarvoor de cross-dockmogelijkheid kan worden gebruikt.


Artikelnr., Magazijncross-dockmogelijkheid (tabel)

Het veld Artikelnr.

De tabel Magazijncross-dockmogelijkheid

Dit veld bevat het artikelnummer van de cross-dockartikelen.


Variant, Magazijncross-dockmogelijkheid (tabel)

Het veld Variant

De tabel Magazijncross-dockmogelijkheid

Dit veld bevat de variantcode van de cross-dockartikelen.


Eenheidscode, Magazijncross-dockmogelijkheid (tabel)

Het veld Eenheidscode

De tabel Magazijncross-dockmogelijkheid

Dit veld bevat de eenheid van de cross-dockartikelen. Deze informatie wordt overgenomen van de magazijnontvangstregel.


Aantal per eenheid, Magazijncross-dockmogelijkheid (tabel)

Het veld Aantal per eenheid

De tabel Magazijncross-dockmogelijkheid

Dit veld geeft aan hoeveel basiseenheden de eenheid waarin het artikel is ontvangen, bevat. Deze informatie wordt overgenomen van de magazijnontvangstregel.


Vestiging, Magazijncross-dockmogelijkheid (tabel)

Het veld Vestiging

De tabel Magazijncross-dockmogelijkheid

Dit veld bevat de code van de vestiging op de magazijnontvangstregel behorend bij deze cross-dockmogelijkheid.


Aantal benodigd, Magazijncross-dockmogelijkheid (tabel)

Het veld Aantal benodigd

De tabel Magazijncross-dockmogelijkheid

Dit veld geeft aan hoeveel artikelen nog nodig zijn voor het document waarvoor cross-docking van artikelen mogelijk is. Dit is gelijk aan het aantal op de regel van het uitgaande brondocument min het gepickte aantal en het pickaantal (het aantal dat al aanwezig is op de pickregels voor het brondocument).


Aantal benodigd (Basis), Magazijncross-dockmogelijkheid (tabel)

Het veld Aantal benodigd (Basis)

De tabel Magazijncross-dockmogelijkheid

Dit veld bevat het benodigde aantal voor de regel op het uitgaande brondocument, in de basiseenheid.


Gereserveerd aantal, Magazijncross-dockmogelijkheid (tabel)

Het veld Gereserveerd aantal

De tabel Magazijncross-dockmogelijkheid

Dit veld bevat het aantal eenheden van het artikel op de regel dat is gereserveerd voor de brondocumentregel.

Klik op de AssistButton rechts van het veld voor een overzicht van de reserveringsposten op de regel.


Gereserveerd aantal (Basis), Magazijncross-dockmogelijkheid (tabel)

Het veld Gereserveerd aantal (Basis)

De tabel Magazijncross-dockmogelijkheid

Dit veld bevat het aantal artikelen op de regel dat is gereserveerd voor de betreffende brondocumentregel (in de basiseenheid).

Klik op de AssistButton rechts van het veld voor een overzicht van de reserveringsposten op de regel.


Naar broneenheidscode, Magazijncross-dockmogelijkheid (tabel)

Het veld Naar broneenheidscode

De tabel Magazijncross-dockmogelijkheid

Dit veld bevat de eenheid van de brondocumentregel waarvoor het artikel met de cross-dockmogelijkheid nodig is.


Naar bronaantal per eenheid, Magazijncross-dockmogelijkheid (tabel)

Het veld Naar bronaantal per eenheid

De tabel Magazijncross-dockmogelijkheid

Dit veld geeft aan hoeveel basiseenheden er passen in de eenheid op de brondocumentregel waarvoor de artikelen in de cross-dockmogelijkheid nodig zijn.


Vervaldatum, Magazijncross-dockmogelijkheid (tabel)

Het veld Vervaldatum

De tabel Magazijncross-dockmogelijkheid

Dit veld bevat de datum waarop de uitgaande magazijnactiviteit gestart moet zijn.


Pickaantal, Magazijncross-dockmogelijkheid (tabel)

Het veld Pickaantal

De tabel Magazijncross-dockmogelijkheid

Dit veld bevat het aantal van het artikel dat in de pickinstructies voor het uitgaande brondocument is opgenomen, maar nog niet is geregistreerd als gepickt. Dit aantal wordt berekend als u klikt op Functies, Cross-dock berekenen.


Pickaantal (Basis), Magazijncross-dockmogelijkheid (tabel)

Het veld Pickaantal (Basis)

De tabel Magazijncross-dockmogelijkheid

Dit veld bevat het aantal (in de basiseenheid) van het artikel dat in de pickinstructies voor het uitgaande brondocument is opgenomen, maar nog niet is geregistreerd als gepickt. Dit aantal wordt berekend als u klikt op Functies, Cross-dock berekenen.


Gepickt aantal, Magazijncross-dockmogelijkheid (tabel)

Het veld Gepickt aantal

De tabel Magazijncross-dockmogelijkheid

Dit veld bevat het aantal van het artikel dat is geregistreerd als gepickt voor de brondocumentregel.


Gepickt aantal (Basis), Magazijncross-dockmogelijkheid (tabel)

Het veld Gepickt aantal (Basis)

De tabel Magazijncross-dockmogelijkheid

Dit veld bevat het aantal (in de basiseenheid) van het artikel dat is geregistreerd als gepickt voor de brondocumentregel.


Primaire sleutel, Magazijninstellingen (tabel)

Het veld Primaire sleutel

De tabel Magazijninstellingen

Het veld Primaire sleutel wordt intern gebruikt.


Magazijnontvangstnrs., Magazijninstellingen (tabel)

Het veld Magazijnontvangstnrs.

De tabel Magazijninstellingen

Dit veld bevat de code van de nummerreeks waaruit stuknummers worden toegekend aan magazijnontvangstdagboeken.

Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nummerreeksen.


Magazijnopslagnrs., Magazijninstellingen (tabel)

Het veld Magazijnopslagnrs.

De tabel Magazijninstellingen

Dit veld bevat de code van de nummerreeks waaruit stuknummers worden toegekend aan magazijnopslagdocumenten.

Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nummerreeksen.


Magazijnpicknrs., Magazijninstellingen (tabel)

Het veld Magazijnpicknrs.

De tabel Magazijninstellingen

Dit veld bevat de code van de nummerreeks waaruit stuknummers worden toegekend aan magazijnpickdocumenten.

Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nummerreeksen.


Magazijnverzendnrs., Magazijninstellingen (tabel)

Het veld Magazijnverzendnrs.

De tabel Magazijninstellingen

Dit veld bevat de code van de nummerreeks waaruit documentnummers worden toegekend aan magazijnverzendingen.

Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nummerreeksen.


Gereg. magazijnpicknrs., Magazijninstellingen (tabel)

Het veld Gereg. magazijnpicknrs.

De tabel Magazijninstellingen

Dit veld bevat de code van de nummerreeks waaruit documentnummers worden toegekend aan geregistreerde pickdocumenten.

Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nummerreeksen.


Gereg. magazijnopslagnrs., Magazijninstellingen (tabel)

Het veld Gereg. magazijnopslagnrs.

De tabel Magazijninstellingen

Dit veld bevat de code van de nummerreeks waaruit bij de registratie van opslagdocumenten een documentnummer wordt toegekend.

Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nummerreeksen.


Ontvangst vereist, Magazijninstellingen (tabel)

Het veld Ontvangst vereist

De tabel Magazijninstellingen

Schakel dit selectievakje in als u wilt dat gebruikers de ontvangstactiviteit gebruiken.


Opslag vereist, Magazijninstellingen (tabel)

Het veld Opslag vereist

De tabel Magazijninstellingen

Schakel dit selectievakje in als u wilt dat gebruikers de opslagactiviteit gebruiken.


Pick vereist, Magazijninstellingen (tabel)

Het veld Pick vereist

De tabel Magazijninstellingen

Schakel dit selectievakje in als u wilt dat gebruikers de pickactiviteit gebruiken.


Tabelnaam, Magazijnopmerkingsregel (tabel)

Het veld Tabelnaam

De tabel Magazijnopmerkingsregel

Dit veld geeft aan op welk soort activiteit de opmerking betrekking heeft. U hebt de keuze uit <Geen>, Opslag, Pick, Verplaatsing, Magazijnontvangst, Magazijnverzending, Geboekte mag.-ontvangst, Geboekte mag.-verzending, Interne opslag, Interne pick.


Soort, Magazijnopmerkingsregel (tabel)

Het veld Soort

De tabel Magazijnopmerkingsregel

Dit veld bevat het nummer van het magazijndocument waarop de opmerking van toepassing is.

Deze informatie wordt overgenomen van de magazijnactiviteitkop.


Nr., Magazijnopmerkingsregel (tabel)

Het veld Nr.

De tabel Magazijnopmerkingsregel

Dit veld bevat het regelnummer van de opmerking.

Als u een opmerking maakt voor een magazijndocument, wordt automatisch een apart regelnummer voor de opmerking ingevoerd in het veld Regelnr.


Regelnr., Magazijnopmerkingsregel (tabel)

Het veld Regelnr.

De tabel Magazijnopmerkingsregel

Dit veld geeft aan op welke datum de opmerking is gemaakt.


Datum, Magazijnopmerkingsregel (tabel)

Het veld Datum

De tabel Magazijnopmerkingsregel

Dit veld bevat de code van de opmerking. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Gebruik gemakkelijk te onthouden codes, waarin de opmerking of klant wordt omschreven.

U gebruikt dit veld om de bestaande opmerkingen te rangschikken. U kunt bijvoorbeeld de code BREEK hanteren voor alle breekbare pakketten. Als u vervolgens in het menu Beeld de optie Veldfilter kiest, kunt u de tabel Magazijnopmerkingsregel filteren zodat alleen de opmerkingen voor breekbare pakketten worden weergegeven.


Code, Magazijnopmerkingsregel (tabel)

Het veld Code

De tabel Magazijnopmerkingsregel

Dit veld bevat de opmerking zelf. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).


Code, Magazijnbronfilter (tabel)

Het veld Code

De tabel Magazijnbronfilter

Dit veld bevat de code waarmee de filterrecord wordt geïdentificeerd.


Omschrijving, Magazijnbronfilter (tabel)

Het veld Omschrijving

De tabel Magazijnbronfilter

Dit veld bevat de omschrijving van de regel.


Artikelnr.-filter, Magazijnbronfilter (tabel)

Het veld Artikelnr.-filter

De tabel Magazijnbronfilter

Dit veld bevat het filter voor artikelnummers voor de bronregels.


Variantcodefilter, Magazijnbronfilter (tabel)

Het veld Variantcodefilter

De tabel Magazijnbronfilter

Dit veld bevat het filter voor varianten voor de bronregels.


Eenheidsfilter, Magazijnbronfilter (tabel)

Het veld Eenheidsfilter

De tabel Magazijnbronfilter

Dit veld bevat het filter voor eenheden voor de bronregels.


Orderklantnr.-filter, Magazijnbronfilter (tabel)

Het veld Orderklantnr.-filter

De tabel Magazijnbronfilter

Dit veld bevat het filter voor orderklantnummers voor de bronregels.


Orderleveranciernr.-filter, Magazijnbronfilter (tabel)

Het veld Orderleveranciernr.-filter

De tabel Magazijnbronfilter

Dit veld bevat het filter voor orderleveranciernummers voor de bronregels.


Geplande leverdatumfilter, Magazijnbronfilter (tabel)

Het veld Geplande leverdatumfilter

De tabel Magazijnbronfilter

Dit veld bevat het filter voor geplande leverdatums dat op de bronregels wordt toegepast.


Verzendwijzefilter, Magazijnbronfilter (tabel)

Het veld Verzendwijzefilter

De tabel Magazijnbronfilter

Dit veld bevat het filter voor verzendcondities voor de bronregels.


Expediteurcodefilter, Magazijnbronfilter (tabel)

Het veld Expediteurcodefilter

De tabel Magazijnbronfilter

Dit veld bevat het filter voor expediteurs voor de brondocumentregels.


Verzendadviesfilter, Magazijnbronfilter (tabel)

Het veld Verzendadviesfilter

De tabel Magazijnbronfilter

Dit veld bevat het filter voor verzendingadvies voor de bronregels.


Te verwerken aantal niet opvullen, Magazijnbronfilter (tabel)

Het veld Te verwerken aantal niet opvullen

De tabel Magazijnbronfilter

Schakel dit selectievakje in als u wilt dat beschikbare voorraad automatisch wordt toegewezen als er regels worden opgehaald voor een uitgaande magazijnactiviteit.


Aanvraagfilter weergeven, Magazijnbronfilter (tabel)

Het veld Aanvraagfilter weergeven

De tabel Magazijnbronfilter

Schakel dit selectievakje in als u wilt dat de functie Brondocument ophalen het filteropvraagvenster weergeeft voordat de regels worden opgehaald.


Expediteurservicefilter, Magazijnbronfilter (tabel)

Het veld Expediteurservicefilter

De tabel Magazijnbronfilter

Dit veld bevat het filter voor services van expediteurs voor de bronregels.


Transitcodefilter, Magazijnbronfilter (tabel)

Het veld Transitcodefilter

De tabel Magazijnbronfilter

Dit veld bevat het filter voor transitcodes voor de bronregels.


Transfercodefilter (Uit), Magazijnbronfilter (tabel)

Het veld Transfercodefilter (Uit)

De tabel Magazijnbronfilter

Dit veld bevat het filter voor transfervestigingen (uit) voor de brondocumentregels.


Transfercodefilter (In), Magazijnbronfilter (tabel)

Het veld Transfercodefilter (In)

De tabel Magazijnbronfilter

Dit veld bevat het filter voor transfervestigingen (In) voor de bronregels.


Geplande verzenddatumfilter, Magazijnbronfilter (tabel)

Het veld Geplande verzenddatumfilter

De tabel Magazijnbronfilter

Dit veld bevat het filter voor vervaldatums voor de bronregels.


Verzenddatumfilter, Magazijnbronfilter (tabel)

Het veld Verzenddatumfilter

De tabel Magazijnbronfilter

Dit veld bevat het filter voor bronnummers voor de bronregels.


Ontvangstdatumfilter, Magazijnbronfilter (tabel)

Het veld Ontvangstdatumfilter

De tabel Magazijnbronfilter

Dit veld bevat het filter voor brondocumenten voor de bronregels.


Soort, Magazijnbronfilter (tabel)

Het veld Soort

De tabel Magazijnbronfilter

Dit veld bevat het soort transactiefilter voor de bronregels. De opties zijn Inkomend en Uitgaand.


Soort, Gereg. magazijnactiviteitkop (tabel)

Het veld Soort

De tabel Gereg. magazijnactiviteitkop

Dit veld bevat het soort activiteit dat het magazijn zal uitvoeren op de regels die aan de kop zijn gekoppeld (bijvoorbeeld Opslag, Pick of Verplaatsing).

Deze informatie wordt overgenomen uit de magazijnactiviteitkop. U kunt dit veld niet meer wijzigen, omdat de activiteit is voltooid en geregistreerd.


Nr., Gereg. magazijnactiviteitkop (tabel)

Het veld Nr.

De tabel Gereg. magazijnactiviteitkop

Dit veld bevat het nummer van de geregistreerde magazijnactiviteit.

Bij de registratie van de magazijnactiviteit wordt het volgende nummer toegewezen uit de nummerreeks in een van de volgende velden in het venster Magazijnbeheerinstellingen: Gereg. magazijnopslagnrs., Gereg. magazijnpicknrs. of Gereg. magazijnverplaatsingsnrs.

U kunt het nummer in dit veld niet wijzigen.


Vestiging, Gereg. magazijnactiviteitkop (tabel)

Het veld Vestiging

De tabel Gereg. magazijnactiviteitkop

Dit veld bevat de code van de vestiging waar de geregistreerde magazijnactiviteit heeft plaatsgevonden.

Deze informatie wordt overgenomen uit de magazijnactiviteitkop. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.


Toegewezen gebruikers-id, Gereg. magazijnactiviteitkop (tabel)

Het veld Toegewezen gebruikers-id

De tabel Gereg. magazijnactiviteitkop

Dit veld bevat de id van de gebruiker die aan de activiteit is toegewezen.

Deze informatie wordt overgenomen uit de magazijnactiviteitkop. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.


Toewijzingsdatum, Gereg. magazijnactiviteitkop (tabel)

Het veld Toewijzingsdatum

De tabel Gereg. magazijnactiviteitkop

Dit veld bevat de datum waarop de activiteit aan de gebruiker is toegewezen.

Deze informatie wordt overgenomen uit de magazijnactiviteitkop. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.


Toewijzingstijd, Gereg. magazijnactiviteitkop (tabel)

Het veld Toewijzingstijd

De tabel Gereg. magazijnactiviteitkop

Dit veld bevat de tijd waarop de activiteit aan de gebruiker is toegewezen.

Deze informatie wordt overgenomen uit de magazijnactiviteitkop. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.


Sorteringsmethode, Gereg. magazijnactiviteitkop (tabel)

Het veld Sorteringsmethode

De tabel Gereg. magazijnactiviteitkop

Dit veld bevat de sorteringsmethode voor regels op de magazijnkop (bijvoorbeeld op artikel, document, reknummer of opslaglocatie).

Deze informatie wordt overgenomen uit de magazijnactiviteitkop. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.


Nr.-reeks, Gereg. magazijnactiviteitkop (tabel)

Het veld Nr.-reeks

De tabel Gereg. magazijnactiviteitkop

Dit veld bevat de code van de nummerreeks waaruit een nummer aan de geregistreerde magazijnactiviteitkop is toegewezen.


Mag.-activiteitsnr., Gereg. magazijnactiviteitkop (tabel)

Het veld Mag.-activiteitsnr.

De tabel Gereg. magazijnactiviteitkop

Dit veld bevat het nummer van de magazijnactiviteit van waaruit de activiteit is geregistreerd.

Deze informatie wordt overgenomen uit de magazijnactiviteitkop. U kunt dit veld niet meer wijzigen, omdat de activiteit al is geregistreerd.


Afgedrukt, Gereg. magazijnactiviteitkop (tabel)

Het veld Afgedrukt

De tabel Gereg. magazijnactiviteitkop

Dit veld geeft aan hoeveel keer de magazijnactiviteit is afgedrukt.

Deze informatie wordt overgenomen uit de magazijnactiviteitkop. U kunt dit veld niet meer wijzigen, omdat de activiteit al is geregistreerd.


Activiteitssoort, Gereg. magazijnactiviteitregel (tabel)

Het veld Activiteitssoort

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat het soort activiteit van de regel (bijvoorbeeld opslag, pick of verplaatsing).

Deze informatie wordt overgenomen van de magazijnactiviteitregel. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.


Nr., Gereg. magazijnactiviteitregel (tabel)

Het veld Nr.

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat het nummer van de geregistreerde magazijnactiviteitkop.

Deze informatie wordt opgehaald van de geregistreerde magazijnactiviteitkop. U kunt het veld niet wijzigen.


Regelnr., Gereg. magazijnactiviteitregel (tabel)

Het veld Regelnr.

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat het nummer van de geregistreerde magazijnactiviteitregel.

Deze informatie wordt overgenomen van de magazijnactiviteitregel. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.


Bronsoort, Gereg. magazijnactiviteitregel (tabel)

Het veld Bronsoort

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat het transactiesoort waarop het brondocument betrekking heeft (bijvoorbeeld verkoop, inkoop of productie).

Deze informatie wordt overgenomen van de magazijnactiviteitregel. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.


Bronsubsoort, Gereg. magazijnactiviteitregel (tabel)

Het veld Bronsubsoort

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat het bronsubsoort van het document waarop de geregistreerde magazijnactiviteitregel betrekking heeft.

Deze informatie wordt overgenomen van de magazijnactiviteitregel. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.


Bronnr., Gereg. magazijnactiviteitregel (tabel)

Het veld Bronnr.

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat het nummer van het brondocument waaruit de activiteitregel is ontstaan.

Deze informatie wordt overgenomen van de magazijnactiviteitregel. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.


Bronregelnr., Gereg. magazijnactiviteitregel (tabel)

Het veld Bronregelnr.

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat het nummer van het brondocument waarop de activiteitregel betrekking heeft.

Deze informatie wordt overgenomen van de magazijnactiviteitregel. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.


Bronsubregelnr., Gereg. magazijnactiviteitregel (tabel)

Het veld Bronsubregelnr.

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat het nummer van de brondocumentsubregel waarop de activiteitregel betrekking heeft.

Deze informatie wordt overgenomen van de magazijnactiviteitregel. U kunt dit veld niet meer wijzigen, omdat de activiteit al is geregistreerd.


Brondocument, Gereg. magazijnactiviteitregel (tabel)

Het veld Brondocument

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat het soort document (bijvoorbeeld verkooporder, inkooporder of transferorder) waarop de regel betrekking heeft.

Deze informatie wordt overgenomen van de magazijnactiviteitregel. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.


Vestiging, Gereg. magazijnactiviteitregel (tabel)

Het veld Vestiging

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat de code van de vestiging waar de activiteit heeft plaatsgevonden.

Deze informatie wordt overgenomen van de magazijnactiviteitregel. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.


Reknr., Gereg. magazijnactiviteitregel (tabel)

Het veld Reknr.

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat het reknummer van het artikel op de regel.

Deze informatie wordt overgenomen van de magazijnactiviteitregel. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.


Sorteringsvolgordenr., Gereg. magazijnactiviteitregel (tabel)

Het veld Sorteringsvolgordenr.

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat het nummer waarop de magazijnactiviteitregels intern worden gesorteerd.

Deze informatie wordt overgenomen van de magazijnactiviteitregel. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.


Artikelnr., Gereg. magazijnactiviteitregel (tabel)

Het veld Artikelnr.

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat het artikelnummer van het te verwerken artikel (bijvoorbeeld een pickopdracht of opslag).

Deze informatie wordt overgenomen van de magazijnactiviteitregel. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.


Variant, Gereg. magazijnactiviteitregel (tabel)

Het veld Variant

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat de variantcode van het te verwerken artikel.

Deze informatie wordt overgenomen van de magazijnactiviteitregel. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.


Eenheidscode, Gereg. magazijnactiviteitregel (tabel)

Het veld Eenheidscode

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat de eenheid van het artikel op de regel.

Deze informatie wordt overgenomen van de magazijnactiviteitregel. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.


Aantal per eenheid, Gereg. magazijnactiviteitregel (tabel)

Het veld Aantal per eenheid

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat het aantal per eenheid van het artikel op de regel.

Deze informatie wordt overgenomen van de magazijnactiviteitregel. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.


Omschrijving, Gereg. magazijnactiviteitregel (tabel)

Het veld Omschrijving

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat de omschrijving van het artikel op de regel.

Deze informatie wordt overgenomen van de magazijnactiviteitregel. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.


Omschrijving 2, Gereg. magazijnactiviteitregel (tabel)

Het veld Omschrijving 2

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat de omschrijving van het artikel op de regel.

Deze informatie wordt overgenomen van de magazijnactiviteitregel. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.


Aantal, Gereg. magazijnactiviteitregel (tabel)

Het veld Aantal

De tabel Gereg. magazijnactiviteitregel

Dit veld geeft aan welk aantal van het artikel is opgeslagen, gepickt of verplaatst.

De inhoud van dit veld is overgenomen van het veld Te verwerken aantal op de magazijnactiviteitregel. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.


Aantal (Basis), Gereg. magazijnactiviteitregel (tabel)

Het veld Aantal (Basis)

De tabel Gereg. magazijnactiviteitregel

Dit veld geeft aan welk aantal van het artikel is opgeslagen, gepickt of verplaatst (in de basiseenheid).

De inhoud van het veld wordt opgehaald uit het veld Te verwerken aantal (Basis) op de magazijnactiviteitregel. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.


Verzendadvies, Gereg. magazijnactiviteitregel (tabel)

Het veld Verzendadvies

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat het verzendingadvies waarin wordt aangegeven of deelleveringen door de ontvanger worden geaccepteerd.

Deze informatie wordt overgenomen van de magazijnactiviteitregel. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.


Vervaldatum, Gereg. magazijnactiviteitregel (tabel)

Het veld Vervaldatum

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat de datum waarop de activiteit voltooid moet zijn.

Deze informatie wordt overgenomen van de magazijnactiviteitregel. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.


Bestemmingssoort, Gereg. magazijnactiviteitregel (tabel)

Het veld Bestemmingssoort

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat informatie over het soort doel (klant, leverancier, vestiging) dat is gekoppeld aan de magazijnactiviteitregel.

Deze informatie wordt overgenomen van de magazijnactiviteitregel. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.


Bestemmingsnr., Gereg. magazijnactiviteitregel (tabel)

Het veld Bestemmingsnr.

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat het nummer of de code van de klant, leverancier of vestiging waaraan de regel is gekoppeld.

Deze informatie wordt overgenomen van de magazijnactiviteitregel. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.


Mag.-activiteitsnr., Gereg. magazijnactiviteitregel (tabel)

Het veld Mag.-activiteitsnr.

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat het nummer van de magazijnactiviteit.

Deze informatie wordt overgenomen van de magazijnactiviteitregel. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.


Expediteur, Gereg. magazijnactiviteitregel (tabel)

Het veld Expediteur

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat de code van de expediteur die de verzending heeft verzorgd.

Deze informatie wordt overgenomen van de magazijnactiviteitregel. U kunt dit veld niet meer wijzigen, omdat de activiteit al is geregistreerd.


Servicecode expediteur, Gereg. magazijnactiviteitregel (tabel)

Het veld Servicecode expediteur

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat de code van de service (bijvoorbeeld 24-uurslevering) van de expediteur die op de betreffende regel is toegepast.

Deze informatie wordt overgenomen van de magazijnactiviteitregel. U kunt dit veld niet meer wijzigen, omdat de activiteit al is geregistreerd.


Verzendwijze, Gereg. magazijnactiviteitregel (tabel)

Het veld Verzendwijze

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat de code van de verzendcondities voor de magazijnactiviteitregel.

Deze informatie wordt overgenomen van de magazijnactiviteitregel. U kunt dit veld niet meer wijzigen, omdat de activiteit is geregistreerd.