CRM - Service-instellingen

In het venster CRM - Service-instellingen kunt u bepalen hoe bepaalde aspecten van de module CRM - Service moeten worden beheerd.

Algemeen

Met deze module beschikt u over verschillende functies waarmee u de services kunt beheren. U kunt automatische e-mailwaarschuwingen voor responstijden instellen die u opgeeft voor de serviceorders. Met serviceregio's en resourcebekwaamheden kunt u de planning beheren, problemen voor serviceartikelen multidimensionaal rapporteren, opgeven of u een of meer serviceartikelen aan een serviceorder toewijst, opgeven of opmerkingen worden gekopieerd van serviceorders naar de bijbehorende serviceverzendingen en -facturen, enzovoort.

Verplichte velden

U kunt de optie CRM - Service instellen om u te helpen de gegevens te vinden die u nodig hebt voor servicetransacties, zoals de begin- en einddatum voor serviceorders, probleemoorzaakcodes en verkopers.

Standaard

U kunt standaardwaarden definiëren voor bepaalde gegevens in de module CRM - Service, zoals de standaard responstijd, de standaardgarantie op onderdelen en arbeidskosten, en de garantieperiode voor serviceartikelen.

Contracten

Wanneer u contracten gebruikt, moet u bepaalde functies instellen. U moet het veld Max. dagen contractserviceorder invullen.

Nummering

U kunt een nummerreeks instellen voor serviceartikelen, serviceorders, servicecontracten, servicecontractsjablonen, troubleshooting, servicefacturen en servicecreditnota's (zowel geboekt als ongeboekt), geboekte serviceverzendingen en voor vooruitbetaalde documenten en uitleenartikelen. Het volgende beschikbare nummer wordt automatisch ingevoerd of u kunt handmatig nummeren op basis van de instellingen voor elke nummerreeks.


Standaardservice-uren instellen

In het venster Std. service-uren kunt u de gebruikelijke servicewerkuren in het bedrijf instellen. Deze service-uren worden gebruikt om de responsdatum en -tijd voor serviceorders en -offertes te berekenen en om responstijdwaarschuwingen te verzenden. De standaardservice-uren voor servicecontracten worden gebruikt tenzij u speciale service-uren voor een contract opgeeft.

Standaardservice-uren instellen:

  1. Open het venster [image] Std. service-uren.

  2. Plaats de cursor op de nieuwe regel.

  3. Geef in het veld Begindatum op vanaf welke datum de service-uren geldig zijn. Als u dit veld niet invult, zijn de service-uren altijd geldig.

  4. Selecteer in het veld Dag de dag van de week waarvoor u de service-uren definieert. Het veld moet worden ingevuld.

  5. Geef in de velden Begintijd en Eindtijd de begin- en eindtijd op van de service-uren voor de service-urenpost. Het veld moet worden ingevuld.

  6. Schakel het selectievakje Geldig op vakantiedagen in als u de service-uren wilt laten gelden voor vakantiedagen.

Herhaal stap 2 tot en met 6 voor elke dag van de week waarop uw bedrijf open is.

Attentie

Als u de regels in het venster Std. service-uren niet invult, wordt als standaardwaarde die alleen geldig is voor kalenderwerkdagen 24 uur gebruikt.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Contractspecifieke service-uren instellen


Uitleenartikelen instellen

In het venster Uitleenartikelkaart kunt u uitleenartikelen instellen die u kunt uitlenen aan klanten ter vervanging van serviceartikelen waarvoor service wordt uitgevoerd.

Uitleenartikelen instellen:

  1. Open het venster [image] Uitleenartikel.

  2. Druk op F3 om een nieuw uitleenartikel in te voeren.

  3. Selecteer in het veld Nr. een nummer voor het uitleenartikel in.

Als u in het venster CRM - Service-instellingen nummerreeksen voor uitleenartikelen hebt ingesteld, kunt u ook op ENTER drukken om het volgende beschikbare uitleenartikelnummer in te voeren.

  4. Vul de velden Omschrijving, Omschrijving 2 en Serienummer in.

  5. Klik in het veld Eenheidscode op de AssistButton [image] om het venster Eenheden te openen. Selecteer de gewenste eenheid en klik op OK om deze naar het veld te kopiëren.

Herhaal stap 2 tot en met 5 voor elk uitleenartikel dat u wilt maken.

Verwante onderwerpen

Uitleenartikelen uitlenen

Uitleenartikelen ontvangen


Herstelstatus instellen

In het venster Herstelstatusinstellingen kunt u herstelstatusopties instellen waarmee u de voortgang van herstel en onderhoud van serviceartikelen in serviceorders kunt aangeven. U moet minimaal negen herstelstatusopties instellen om situaties of ondernomen acties met betrekking tot de service voor serviceartikelen aan te duiden.

Herstelstatus instellen:

  1. Open het venster [image] Herstelstatusinstellingen.

  2. Druk op F3 om een nieuwe herstelstatus in te voeren.

  3. Vul de velden Code en Omschrijving in.

  4. In het veld Serviceorderstatus geeft u aan welke van de vier opties (Onverwerkt, In verwerking, Gereedgemeld of Wachten) u aan de herstelstatus wilt koppelen. In het veld Prioriteit wordt automatisch de prioriteit ingevuld van de serviceorderstatus die u hebt geselecteerd.

  5. Schakel één van de volgende selectievakjes in om de functie van de herstelstatus aan te geven: Eerste, In verwerking, Gereedgemeld, Deels service verleend, Toegewezen, Reserveonderdeel besteld, Reserveonderdeel ontvangen, Wachten op klant of Offerte gereed. Het is niet mogelijk twee herstelstatusopties aan dezelfde functie te koppelen.

  6. Schakel het selectievakje Boeken toegestaan in als u serviceorders wilt boeken met serviceartikelen met deze herstelstatus.

  7. Schakel het selectievakje Status Onverwerkt toegestaan in als u de optie voor serviceorderstatus handmatig wilt wijzigen in Onverwerkt op serviceorders met serviceartikelen met deze herstelstatus.

  8. Vul de velden Status In verwerking toegestaan, Status Gereedgemeld toegestaan en Status Afwachten toegestaan op dezelfde manier in.

Herhaal stap 2 tot en met 8 voor elke herstelstatusoptie die u wilt maken.

Verwante onderwerpen

Werken aan serviceartikelen

Servicestatusprioriteiten instellen


Servicekosten instellen

In het venster Servicekosten kunt u kostencodes instellen met vaste prijzen voor bepaalde servicekosten, zoals de kosten van vervoer naar bepaalde serviceregio's, enz.

Servicekosten instellen:

  1. Open het venster [image] Servicekosten.

  2. Druk op F3 om nieuwe servicekosten in te voeren.

  3. Vul de velden Code en Omschrijving in.

  4. Geef in het veld Toeslagsoort aan of de kosten vervoerskosten, ondersteuningskosten of andere kosten zijn.

  5. Klik in het veld Rekening op de AssistButton [image] om het venster Grootboekrekeningoverzicht te openen. Selecteer de rekening waarnaar u de kosten wilt boeken en klik op OK om het bedrag naar het veld te kopiëren.

  6. Als het toeslagsoort Vervoerskosten is, klikt u in het veld Serviceregiocode op de AssistButton [image] om het venster Serviceregio te openen. Selecteer de gewenste serviceregio en klik op OK om deze naar het veld te kopiëren.

  7. Vul de overige velden in het venster Servicekosten in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Herhaal stap 2 tot en met 7 voor alle servicekosten die u wilt maken.

Verwante onderwerpen

Kosten registreren voor serviceorders

Kosten registreren voor serviceartikelen

Serviceregio's instellen


Serviceartikelgroepen instellen

In het venster Serviceartikelgroepen kunt u groepen voor gerelateerde artikelen instellen met betrekking tot herstel en onderhoud. U kunt standaardwaarden voor serviceartikelen in een serviceartikelgroep opgeven, zoals responstijd, contractkortingspercentage en serviceprijsgroep. Voor artikelen in een serviceartikelgroep kunt u aangeven of deze automatisch als serviceartikelen moeten worden geregistreerd wanneer ze worden verkocht.

U wijst serviceartikelgroepen toe aan artikelen op de artikelkaart en aan serviceartikelen op de serviceartikelkaart.

Serviceartikelgroepen instellen:

  1. Open het venster [image] Serviceartikelgroepen.

  2. Druk op F3 om een nieuwe serviceartikelgroep in te voeren.

  3. Vul de velden Code en Omschrijving in.

  4. Geef in het veld Std. contractkorting % het standaardpercentage voor de contractkorting op dat u wilt toewijzen aan de serviceartikelen in de groep.

  5. Geef in het veld Std. serviceprijsgroepcode de code voor de standaardserviceprijsgroep op die u wilt toewijzen aan de serviceartikelen in de groep.

  6. Voer in het veld Std. responstijd (Uren) de standaardresponstijd in uren in die u wilt toewijzen aan de serviceartikelen in de groep.

  7. Als u de artikelen in de groep bij verkoop als serviceartikelen wilt registreren, moet u het selectievakje Serviceartikel maken inschakelen. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Herhaal stap 2 tot en met 7 voor elke serviceartikelgroep die u wilt maken.

Verwante onderwerpen

Serviceartikelgroepen toewijzen aan artikelen

Bekwaamheidscodes toewijzen aan serviceartikelgroepen

Richtlijnen voor troubleshooting toewijzen aan serviceartikelgroepen


Serviceordersoorten instellen

In het venster Serviceordersoorten kunt u codes instellen om soorten serviceorders aan te geven, bijvoorbeeld hardware en software. Met serviceordersoorten kunt u serviceorders rangschikken voor statistische of andere doeleinden.

Serviceordersoorten instellen:

  1. Open het venster [image] Serviceordersoorten.

  2. Druk op F3 om een nieuw soort serviceorder in te voeren.

  3. Vul de velden Code en Omschrijving in.

Herhaal stap 2 en 3 voor elk serviceordersoort dat u wilt maken.

Verwante onderwerpen

Serviceorders maken


Servicerekken instellen

In het venster Servicerekken kunt u servicerekken instellen waarmee wordt aangegeven waar serviceartikelen worden opgeslagen in de herstelwerkplaats.

U wijst servicerekken toe aan serviceartikelen in de vensters Serviceorder en Serviceartikelwerkbon.

Servicerekken instellen:

  1. Open het venster [image] Servicerekken.

  2. Druk op F3 om een nieuw servicerek in te voeren.

  3. Vul de velden Nr. en Omschrijving in.

Herhaal stap 2 en 3 voor elk servicerek dat u wilt maken.


Servicestatusprioriteiten instellen

In het venster Serviceorderstatusinstellingen kunt u het prioriteitsniveau voor statusopties instellen. Er zijn vier prioriteiten: Hoog, Relatief hoog, Relatief Laag en Laag.

Wanneer u de herstelstatus van een serviceartikel in een serviceorder wijzigt, wordt de serviceorderstatus bijgewerkt. De herstelstatus van elk serviceartikel is gekoppeld aan een serviceorderstatus. Als de serviceartikelen zijn gekoppeld aan twee of meer opties voor serviceorderstatus, wordt de serviceorderstatus met de hoogste prioriteit geselecteerd.

Servicestatusprioriteiten instellen:

  1. Open het venster [image] Serviceorderstatusinstellingen.

  2. Selecteer de status waarvoor u een prioriteit wilt instellen.

  3. Selecteer de gewenste prioriteit voor deze serviceorderstatus in het veld Prioriteit.

Herhaal stap 2 en 3 tot u de prioriteit voor elk van de vier statusopties hebt ingesteld: Wachtend, In verwerking, Gereedgemeld en Afwachten.

Verwante onderwerpen

Serviceorderstatus en herstelstatus


Werkuursjablonen instellen

In het venster Werkuursjabloon kunt u sjablonen instellen met de standaardwerkuren in het bedrijf. U kunt bijvoorbeeld sjablonen maken voor technici met een volledige baan en voor technici met een deeltijdbaan. U kunt werkuursjablonen gebruiken wanneer u capaciteit toevoegt aan resources (bijvoorbeeld technici).

Werkuursjablonen instellen:

  1. Open het venster [image] Werkuursjablonen.

  2. Druk op F3 om een nieuwe werkuursjabloon in te voeren.

  3. Vul de velden Code en Omschrijving in.

  4. In de velden Maandag, Dinsdag, Woensdag, Donderdag, Vrijdag, Zaterdag en Zondag kunt u het aantal werkuren per dag invoeren. Het veld Totaal per week wordt automatisch berekend.

Herhaal stap 2 tot en met 4 voor elke werkuursjabloon die u wilt maken.


Standaardservicecodes instellen

U kunt standaardservicecodes gebruiken om servicedocumenten met gelijksoortige combinaties van serviceregels te maken. Door standaardservicecodes in te stellen en hieraan standaardserviceregels te koppelen, beschikt u over de mogelijkheid om automatisch serviceregels in te voegen in servicedocumenten. U kunt de standaardservicecodes toewijzen aan serviceartikelgroepen.

Standaardservicecodes instellen:

  1. Open het venster [image] Standaardservicecodekaart.
  2. Druk op F3 om een nieuwe servicecode te maken. Geef in de kop van het venster de code, de omschrijving van de service die de code aangeeft en de valuta die is gekoppeld aan de code op. Klik op een veld en druk op F1 voor Help over het desbetreffende veld.
  3. Vul de serviceregels in die zijn gekoppeld aan deze servicecode.
  4. Herhaal stap 2 en 3 voor elke code die u wilt instellen.

Verwante onderwerpen

Serviceregels invoegen met gebruikmaking van standaardservicecodes

Standaardservicecodes toewijzen aan serviceartikelgroepen


Serviceoffertes omzetten in serviceorders

Wanneer een klant een servicecontractofferte heeft geaccepteerd, zet u deze om in een serviceorder.

U moet de serviceofferte al hebben gemaakt.

Serviceoffertes omzetten in serviceorders:

  1. Open het venster [image] Serviceofferte.

  2. Ga naar de gewenste serviceofferte.

  3. Klik op Order maken. Er verschijnt een dialoogvenster waarin u op Ja moet klikken ter bevestiging.

De offerte wordt omgezet in een order. De offerte wordt uit het venster verwijderd en er wordt een nieuwe serviceorder ingesteld met hetzelfde nummer als de serviceofferte. De responsdatum en -tijd worden opnieuw berekend voor de serviceorder en de status van de serviceorder wordt ingesteld op Onverwerkt. De herstelstatus van de serviceartikelen in de order wordt gewijzigd in Eerste.

Voor de serviceartikelen met de status Actief in de serviceofferte wordt gezocht naar toewijzingsposten. Als dergelijke toewijzingsposten worden gevonden, wordt de toewijzingsstatus gewijzigd in Hertoewijzing vereist. Wanneer u de serviceartikelen in de serviceorder opnieuw toewijst, wordt de status van de geregistreerde toewijzingsposten voor de order gewijzigd in Gereedgemeld.

Verwante onderwerpen

Serviceoffertes maken


Klanten maken in serviceorders

Wanneer u serviceorders maakt voor klanten die niet zijn geregistreerd in het bedrijf, kunt u de klanten maken in het venster Serviceorder of Serviceofferte.

U moet klantsjablonen instellen voordat u klanten in serviceorders kunt maken.

Klanten maken in serviceorders:

  1. Open het venster [image] Serviceorder.

  2. Druk op F3 om een nieuwe serviceorder in te voeren.

  3. Voer in het veld Nr. veld, een nummer voor de serviceorder invoeren.

Als u nummerreeksen voor serviceorders hebt ingesteld in het venster CRM - Service-instellingen, kunt u ook op ENTER drukken om het volgende beschikbare serviceordernummer in te voeren.

  4. Vul de velden Naam, Adres en Postcode/ Plaats in voor de nieuwe klant. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  5. Klik op Functies, Klant maken. Het venster Klantensjabloonoverzicht verschijnt. Ga naar de gewenste sjabloon en klik op OK.

Vervolgens wordt er automatisch een nummer aan de nieuwe klant toegewezen en wordt er een klantenkaart aangemaakt. De desbetreffende velden in de serviceorder worden ingevuld met gegevens die uit de klantenservicesjabloon worden gekopieerd.

Verwante onderwerpen

Serviceorders maken


Serviceartikelen maken in serviceorders

Wanneer u artikelen voor service ontvangt die u wilt registreren als serviceartikelen, kunt u deze instellen als serviceartikelen in het venster Serviceorder of Serviceofferte.

Serviceartikelen maken in serviceorders:

  1. Open het venster [image] Serviceorder.

  2. Ga naar de gewenste serviceorder.

  3. Druk op de serviceartikelregels op F3 om een nieuwe serviceartikelregel in te voeren.

  4. Vul het veld Serienummer .

  5. Bevestig het bericht.

  6. Vul het veld Omschrijving in.

  7. Klik op Functies en kies Serviceartikel maken. Bevestig het bericht dat verschijnt.

Vervolgens wordt er automatisch een nummer aan het serviceartikel toegewezen en wordt er een serviceartikelkaart gemaakt. Het nummer van het nieuwe serviceartikel wordt ingevuld in het veld Serviceartikelnr..

Verwante onderwerpen

Serviceartikelen maken

Serviceartikelen maken tijdens het verzenden van artikelen

Serviceartikelregels registreren


Serviceorders maken

In het venster Serviceorder kunt u documenten maken waarin u op aanvraag van de klant voor serviceartikelen gegevens invoert over een service (herstel en onderhoud).

Wanneer u een serviceorder maakt, hoeft u slechts enkele velden in te vullen. Sommige velden zijn optioneel en een groot aantal velden wordt automatisch ingevuld wanneer u de bijbehorende velden invult.

Serviceorders maken:

  1. Open het venster [image] Serviceorder.

  2. Druk op F3 om een nieuwe serviceorder in te voeren.

  3. Geef in het veld Nr. een nummer op voor de serviceorder.

Als u nummerreeksen voor serviceorders in het venster CRM - Service-instellingen hebt ingesteld, kunt u ook op ENTER drukken om het volgende beschikbare serviceordernummer in te voeren.

  4. Klik in het veld Klantnr. op de AssistButton [image] om het venster Klantenoverzicht te openen. Selecteer de gewenste klant in het overzicht en klik op OK om deze naar het veld te kopiëren.

De betreffende velden voor de klant worden automatisch ingevuld met gegevens uit de tabel Klant.

  5. Afhankelijk van de instellingen op het tabblad Verplichte velden in het venster CRM - Service-instellingen moet u wellicht het veld Serviceordersoort op het tabblad Algemeen en het veld Verkoper op het tabblad Facturering invullen.

  6. Het invullen van de overige velden is optioneel.

  7. Registreer de serviceartikelregels.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Serviceartikelregels registreren

Serviceoffertes maken

Klanten maken in serviceorders

Serviceorderopmerkingen registreren

Werken aan serviceartikelen

Serviceorders boeken

Serviceorders maken van contracten

Resources toewijzen met resourcebeschikbaarheid


Serviceorderstatistieken bekijken

Wanneer u een serviceorder hebt gemaakt en de regels hebt ingevuld, kunt u de resulterende totalen bekijken in het venster Serviceorderstatistiek.

Serviceorderstatistieken bekijken:

  1. Maak een serviceorder en vul de relevante informatie in op de serviceartikelregels en de serviceregels die zijn gekoppeld aan de order.

  2. Klik vanuit de order op Order, Statistiek.

    Op het tabblad Algemeen in het venster Serviceorderstatistiek vindt u samenvattingsinformatie van de hele order, gebaseerd op het totaal van alle velden Aantal op de serviceregels.

    Op het tabblad Verzending wordt informatie weergegeven over de te verzenden artikelen, resources en/of kosten. Deze informatie wordt samengesteld aan de hand van de waarden die zijn opgegeven in het veld Te verzenden aantal op de verschillende serviceregels.

    Op het tabblad Details vindt u informatie over de artikelen, resource-uren en/of -kosten die moeten worden gefactureerd en verbruikt. Deze informatie wordt samengesteld aan de hand van de waarden die zijn opgegeven in de velden Te factureren aantal en Te verbruiken aantal op de serviceregels.

    Op het tabblad Serviceregel vindt u de bedragen voor verschillende soorten serviceregels in de serviceorder. De bedragen worden afzonderlijk weergegeven voor artikelen, resources, kosten en grootboekrekeningen.

    Het tabblad Klant bevat basisboekhoudingsgegevens voor de klant op de serviceorder.

    Klik op een veld en druk op F1 voor Help over het betreffende veld.

Opmerking

Als er iets moet worden gecorrigeerd, gaat u terug naar de serviceorder en brengt u de noodzakelijke wijzigingen aan.

Verwante onderwerpen

Serviceorders maken

Serviceorders maken van contracten

Serviceorderstatistiek


Servicecreditnota's maken

Servicecreditnotadocumenten worden doorgaans gebruikt wanneer klanten artikelen terugsturen, maar ze kunnen ook worden gebruikt om klanten te compenseren en om foutieve facturen te corrigeren.

Een servicecreditnota maken:

  1. Open het venster [image] Servicecreditnota.

  2. Druk op F3 om een nieuwe creditnota te maken.

  3. Vul het veld Nr. in.

  4. Geef in het veld Klantnr. het nummer op van de klant waaraan de service is verleend.

  5. Op het tabblad Facturering kunt u meer gegevens bekijken die zijn gekopieerd van de klantenkaart. Als u de creditnota naar een andere klant dan de klant op het tabblad Algemeen wilt boeken, moet u het nummer van de betreffende klant in het veld Factureren aan invoeren.

  6. Voer een datum in de velden Boekingsdatum en Documentdatum in. In deze velden wordt de werkdatum van het systeem automatisch ingevuld, maar u kunt deze datum wijzigen.

  7. Voer op de creditnotaregels gegevens in over de artikelen die zijn teruggestuurd of verwijderd of over de vergoeding die aan de klant zal worden gegeven.

Verwante onderwerpen

Servicecreditnota's boeken

Controlelijsten afdrukken vóór het boeken van servicedocumenten

Serviceorders, facturen en creditnota's batchboeken


Servicefacturen handmatig maken

Wanneer u een serviceorder boekt met de optie Factureren of Verzenden en factureren, wordt automatisch een geboekte servicefactuur gemaakt. Toch kan het nodig zijn dat u een factuur moet verzenden die niet is gekoppeld aan een servicecontract of aan een serviceorder. In deze taak wordt uitgelegd hoe u een factuur verzendt op hetzelfde moment dat de klant de service ontvangt.

Een servicefactuur maken:

  1. Open het venster [image] Servicefactuur.

  2. Druk op F3 om een nieuwe servicefactuur te maken.

  3. Vul het veld Nr. .

Opmerking

Als u nummerreeksen voor servicefacturen in het venster CRM - Service-instellingen hebt ingesteld, kunt u ook op Enter drukken om het volgende beschikbare servicefactuurnummer in te voeren.

  4. Geef het nummer van een klant op in het veld Klantnr.. Klik op de AssistButton [image] om het venster Klantenoverzicht te openen. Selecteer de gewenste klant in het overzicht en klik op OK om deze naar het veld te kopiëren.

    De betreffende velden voor de klant worden automatisch ingevuld met gegevens uit de tabel Klant.

  5. Geef een datum op in het veld Boekingsdatum. Deze datum wordt op de geboekte posten weergegeven. De huidige werkdatum wordt automatisch in dit veld ingevuld, maar u kunt deze ook wijzigen.

  6. Vul het veld Documentdatum in. De datum die u hier opgeeft, wordt op de afgedrukte factuur weergegeven en wordt gebruikt om de vervaldatum te bereken.

  7. Vul de serviceregels van de factuur in. Vul de velden Soort, Nr. en Aantal in om artikelen, resources en/of kosten te registreren die zijn gebruikt voor de serviceverlening.

Verwante onderwerpen

Serviceregels boeken

Een factuur boeken vanuit een serviceorder

Serviceorders boeken

Gecombineerde facturen maken

Factuurkortingen voor servicedocumenten


Serviceoffertes maken

In het venster Serviceofferte kunt u documenten maken waarin u op aanvraag van de klant voor serviceartikelen gegevens invoert over een service (herstel en onderhoud). U kunt een serviceofferte gebruiken als voorlopig ontwerp voor een serviceorder en de offerte vervolgens omzetten in een serviceorder.

Serviceoffertes maken:

  1. Open het venster [image] Serviceofferte.

  2. Druk op F3 om een nieuwe serviceofferte in te voeren.

  3. Geef in het veld Nr. een nummer op voor de serviceofferte.

Als u in het venster CRM - Service-instellingen nummerreeksen voor serviceoffertes hebt ingesteld, kunt u ook op Enter drukken om het volgende beschikbare serviceoffertenummer in te voeren.

  4. Klik in het veld Klantnr. op de AssistButton [image] om het venster Klantenoverzicht te openen. Selecteer de gewenste klant in het overzicht en klik op OK om deze naar het veld te kopiëren.

De betreffende velden voor de klant worden automatisch ingevuld met gegevens uit de tabel Klant.

Als er geen klantenkaart bestaat voor de klant en als u een klantensjabloon hebt ingesteld, kunt u de klant binnen de serviceofferte maken door de betreffende velden in te vullen en te klikken op Functies, Klant maken.

  5. Afhankelijk van de instellingen op het tabblad Verplichte velden in het venster CRM - Service-instellingen moet u wellicht het veld Serviceordersoort op het tabblad Algemeen en het veld Verkoper op het tabblad Facturering invullen.

  6. Vul de serviceartikelregels in.

  7. Registreer de geschatte kosten op de serviceregels.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Serviceartikelregels registreren

Klanten maken in serviceorders

Serviceorderopmerkingen registreren

Resources toewijzen met resourcebeschikbaarheid

Serviceoffertes omzetten in serviceorders

Serviceorders maken


Kosten registreren voor serviceartikelen

Wanneer u werkt aan serviceartikelen in serviceorders, moet u wellicht voor bepaalde serviceartikelen alternatieve kosten voor de service registreren. Met de volgende procedure wordt aangegeven hoe u de kosten in het venster Serviceartikelwerkbon kunt registreren.

Als er een koppeling tussen service en serviceartikelen nodig is voor de serviceorder, kunt u met dezelfde procedure de kosten in het venster Servicefactuurregels registreren. Hiervoor opent u eerst het venster [image] Serviceorder. Klik vervolgens op Order en Serviceregels.

Kosten registreren voor serviceartikelen:

  1. Open het venster [image] Servicetaken.

  2. Klik op de regel met het betreffende serviceartikel. Klik vervolgens op Servicetaken en kies Artikelwerkbon.

  3. Klik op de regel en druk op F3 om een nieuwe serviceregel in te voeren.

  4. Selecteer in het veld Soort de optie Kosten.

  5. Klik in het veld Nr. op de AssistButton [image] om het venster Servicekosten te openen. Selecteer de gewenste kosten en klik op OK om deze naar het veld te kopiëren.

  6. Geef in het veld Aantal het aantal keren op dat u de kosten wilt factureren.

Herhaal stap 3 tot en met 6 voor alle servicekosten die u wilt registreren.

Verwante onderwerpen

Kosten registreren voor serviceorders

Starttarieven invoegen voor serviceartikelen

Vervoerskosten invoegen voor serviceartikelen

Servicekosten instellen


Kosten registreren voor serviceorders

Wanneer u werkt aan serviceartikelen in serviceorders, moet u wellicht alternatieve kosten voor een serviceorder in het algemeen registreren. U kunt kosten invoegen voor vervoer naar de serviceregio waar de klant waarvoor de serviceorder is opgesteld, is gevestigd. U kunt ook een starttarief voor de order invoegen. Met de volgende procedure wordt aangegeven hoe u andere kosten voor serviceorders in het venster Serviceregels kunt registreren.

Kosten registreren voor serviceorders:

  1. Open het venster [image] Serviceorder.

  2. Ga naar de gewenste serviceorder. Klik vervolgens op Order en kies Servicefactuurregels. Het venster Serviceregels verschijnt.

  3. Als er een koppeling tussen service en serviceartikelen nodig is voor de serviceorder, selecteert u Niet aan artikel gekoppelde regels in het veld Selectiefilter.

  4. Druk op F3 om een nieuwe serviceregel in te voeren.

  5. Selecteer in het veld Soort de optie Kosten.

  6. Klik in het veld Nr. op de AssistButton [image] om het venster Servicekosten te openen. Selecteer de gewenste kosten en klik op OK om deze naar het veld te kopiëren.

  7. Geef in het veld Aantal op hoe vaak u de kosten wilt gaan factureren.

Herhaal stap 4 tot en met 7 voor alle servicekosten die u wilt registreren.

Verwante onderwerpen

Kosten registreren voor serviceartikelen

Servicekosten instellen


Resource-uren registreren

Wanneer u werkt aan serviceartikelen in serviceorders, moet u de gebruikte resource-uren voor de service registreren. Met de volgende procedure wordt aangegeven hoe u de resource-uren in het venster Serviceartikelwerkbon kunt registreren.

U kunt met dezelfde procedure de uren registreren in het venster Serviceregels. U opent dit venster vanuit het venster [image] Serviceorder. Vervolgens klikt u op Order en Serviceregels.

Resource-uren registreren:

  1. Open het venster [image] Servicetaken.

  2. Klik op de regel met het betreffende serviceartikel. Klik vervolgens op Servicetaken, Artikelwerkbon.

  3. Klik op de regels en druk op F3 om een nieuwe serviceregel in te voeren.

  4. Selecteer in het veld Soort de optie Resource.

  5. Klik in het veld Nr. op de AssistButton [image] om het venster Resourceoverzicht te openen. Selecteer de gewenste resource en klik op OK om de resource naar het veld te kopiëren.

  6. Voer in het veld Aantal het aantal uren in dat is gebruikt voor service van het serviceartikel.

Als dezelfde resource werkt aan alle serviceartikelen in de serviceorder, hoeft u de totale resource-uren slechts voor één serviceartikel te registreren. Vervolgens kunt u de resourceregel opsplitsen om de resource-uren aan andere serviceartikelen toe te wijzen.


Serviceartikelregels registreren

Wanneer u een serviceorder of -offerte hebt gemaakt, moet u de serviceartikelregels registreren waarop u de gegevens invoert over de artikelen die u voor service hebt ontvangen. Deze gegevens kunnen bestaan uit omschrijvingen, serviceartikelnummers, artikelnummers, serienummers, serviceartikelgroepen, probleemopmerkingen, enzovoort.

Serviceartikelregels registreren:

  1. Open het venster [image] Serviceorder. Ga naar de gewenste serviceorder.

  2. Druk op de serviceartikelregels op F3 om een nieuwe serviceartikelregel in te voeren.

  3. Vul eventueel de velden Serviceartikelnr., Serviceartikelgroep, Serienummer, Artikelnr. en Omschrijving in.

  • Als het serviceartikel al is opgenomen in meer dan één actief contract (dat wil zeggen, een ondertekend en niet-verlopen contract), wordt de lijst met gekoppelde contracten weergegeven, waaruit u het betreffende contract kunt kiezen. Bevestig het volgende bericht als u een contractnummer wilt toewijzen aan de serviceorderregel.

  • Als het serviceartikel is opgenomen in één actief contract, wordt het betreffende contractnummer automatisch toegewezen.

  • Als het serviceartikel niet is geregistreerd, kunt u het registreren als een serviceartikel of het veld Omschrijving invullen. Desgewenst kunt u de velden Serienummer en Artikelnr. invullen.

  • Als het serviceartikel is geregistreerd maar is opgenomen in een niet-actief contract, wordt het toegevoegd aan de serviceorderregel en wordt het veld Contractnr. leeg gelaten.

  4. Klik in het veld Probleemopmerking op de AssistButton [image] om het venster Probleemopmerkingen voor het serviceartikel op de regel te openen. Voer in de velden Datum en Opmerking de huidige datum in en eventuele opmerkingen van u of de klant over de problemen van het serviceartikel.

  5. Afhankelijk van de instellingen op het tabblad Verplichte velden in het venster CRM - Service-instellingen moet u wellicht het veld Probleemoorzaak invullen.

  4. U kunt op het veld Garantie klikken om de garantiegerelateerde velden automatisch in te vullen met de standaardgarantiegegevens die zijn opgegeven in het venster CRM - Service-instellingen. De orderdatum van de serviceorder wordt gebruikt als begindatum van de garantie op reserveonderdelen en arbeidskosten.

  5. Vul eventueel de overige velden in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

De herstelstatus Eerste wordt voor de regel geselecteerd en de responsdatum en -tijd worden berekend met de betreffende standaardwaarden.

Herhaal stap 2 tot en met 7 voor elke serviceartikelregel die u wilt registreren.

Verwante onderwerpen

Serviceartikelen maken

Responstijden wijzigen voor serviceartikelen

Uitleenartikelen uitlenen

Uitleenopmerkingen voor serviceartikelen registreren

Accessoireopmerkingen registreren

Richtlijnen voor troubleshooting bekijken

Serviceprijsstelling wijzigen voor serviceartikelen


Serviceorderopmerkingen registreren

In het venster Algemeen Serviceopmerkingen kunt u opmerkingen registreren over serviceorders of -offertes.

Serviceorderopmerkingen registreren:

  1. Open het venster [image] Serviceorder of [image] Serviceofferte.

  2. Druk op F5 om het venster Serviceorderoverzicht/ Serviceofferteoverzicht te openen, selecteer de betreffende serviceorder/-offerte en klik op OK. Het venster Serviceorder/Serviceofferte voor de betreffende serviceorder/serviceofferte wordt weergegeven.

  3. Klik op Order/Offerte , Opmerkingen om het venster Algemeen Serviceopmerkingen te openen.

  4. In het veld Datum voert u desgewenst een datum voor de opmerking in.

  5. In het veld Opmerking voert u een tekst in van maximaal 80 tekens (inclusief spaties).

  6. Als u extra tekst wilt invoeren, gaat u naar de volgende regel. U kunt zoveel regels invullen als u nodig hebt.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Accessoireopmerkingen registreren

Probleemopmerkingen registreren

Interne opmerkingen registreren

Uitleenopmerkingen registreren

Oplossingsopmerkingen registreren

Servicecontractopmerkingen registreren

Serviceartikelopmerkingen registreren

Uitleenopmerkingen voor serviceartikelen registreren


Reserveonderdelen registreren

Wanneer u aan serviceartikelen in serviceorders werkt, moet u wellicht reserveonderdelen gebruiken voor de service. Met de volgende procedure wordt aangegeven hoe u de gebruikte reserveonderdelen in het venster Serviceartikelwerkbon kunt registreren.

U kunt met dezelfde procedure de uren registreren in het venster Serviceregels. U opent dit venster vanuit het venster [image] Serviceorder. Klik vervolgens op Order, Serviceregels.

Reserveonderdelen registreren:

  1. Open het venster [image] Servicetaken.

  2. Klik op de regel met het betreffende serviceartikel. Klik vervolgens op Servicetaken en kies Artikelwerkbon.

  3. Klik op de regels en druk op F3 om een nieuwe serviceregel in te voeren.

  4. Selecteer in het veld Soort de optie Artikel.

  5. Klik in het veld Nr. op de AssistButton [image] om het venster Artikeloverzicht te openen. Selecteer het gewenste reserveonderdeel en klik op OK om het naar dit veld te kopiëren.

  6. Geef in het veld Aantal het aantal artikelen op dat u wilt gebruiken.

Herhaal stap 3 tot en met 6 voor elk reserveonderdeel dat u wilt registreren.

Verwante onderwerpen

Onderdelen vervangen

Serviceartikelen vervangen


Tekstregels registreren

Wanneer u serviceregels voor serviceorders registreert, wilt u wellicht regels met standaardteksten gebruiken, bijvoorbeeld om een opmerking over de voorgaande regel te maken. Met de volgende procedure wordt aangegeven hoe u tekstregels in het venster Serviceartikelwerkbon kunt registreren.

U kunt met dezelfde procedure tekstregels in het venster Servicefactuurregels registreren. Hiervoor klikt u op CRM - Service en kiest u Orders, Order en Serviceregels. Als er een koppeling tussen service en serviceartikelen nodig is voor de serviceorder, moet u de optie Niet aan artikel gekoppelde regels in het veld Selectiefilter selecteren als u de tekstregels wilt toepassen op de serviceorder in het algemeen.

Tekstregels registreren:

  1. Open het venster [image] Servicetaken.

  2. Klik op de regel met het betreffende serviceartikel. Klik vervolgens op Servicetaken en kies Artikelwerkbon.

  3. Klik op de regel en druk op F3 om een nieuwe serviceregel in te voeren.

  4. Selecteer in het veld Soort de optie Geen.

  5. Klik in het veld Nr. op de AssistButton [image] om het venster Standaardteksten te openen. Selecteer de gewenste tekst en klik op OK om deze naar het veld te kopiëren. Het programma kopieert de omschrijving van de standaardtekst naar het veld Omschrijving.

U kunt het veld Nr. ook niet invullen en de gewenste tekst in het veld Omschrijving invoeren.

Herhaal stap 3 tot en met 5 voor elke tekstregel die u wilt registreren.

Verwante onderwerpen

Tekstuitbreiding invoegen


Serviceorderstatus en herstelstatus

Tussen de velden Status (de serviceorderstatus) en Herstelstatuscode (de herstelstatus van het serviceartikel) in het venster Serviceorder bestaat een bepaalde relatie in de module CRM - Service. Met de serviceorderstatus wordt de herstelstatus van de serviceartikelen in de serviceorder aangegeven.

Wanneer een herstelstatus van een serviceartikel in een serviceorder wordt gewijzigd, wordt de status van de order bijgewerkt. Als de algemene herstelstatus van de afzonderlijke serviceartikelen moet worden aangegeven, moet u het volgende opgeven:

  • De serviceorderstatus die aan elke herstelstatus is gekoppeld.

  • Het prioriteitsniveau van elke optie voor serviceorderstatus.

Wanneer u een serviceofferte omzet in een serviceorder, wordt de herstelstatus van elk serviceartikel in de order gewijzigd in Eerste en de serviceorderstatus in In behandeling.

Serviceorderstatus opgeven voor herstelstatus

Elke herstelstatus is gekoppeld aan een bepaalde serviceorderstatus. De opties voor de serviceorderstatus zijn In behandeling, In verwerking, Wachten en Gereedgemeld. Er zijn negen herstelstatusopties: Eerste, In verwerking, Toegewezen, Deels service verleend, Offerte gereed, Wachten op klant, Reserveonderdeel besteld, Reserveonderdeel ontvangen en Gereedgemeld.

In behandeling

Met de serviceorderstatus In behandeling wordt aangegeven dat de service op elk moment kan worden begonnen of hervat. De vier herstelstatusopties Eerste, Toegewezen, Deels service verleend en Reserveonderdeel ontvangen kunnen daarom zijn gekoppeld aan deze serviceorderstatus.

Wachten

Met de serviceorderstatus Wachten wordt aangegeven dat de service tijdelijk is stilgelegd, omdat u op een antwoord van de klant of op reserveonderdelen wacht voordat de service kan worden begonnen. De drie herstelstatusopties Offerte gereed, Reserveonderdeel besteld en Wachten op klant kunnen daarom zijn gekoppeld aan deze serviceorderstatus.

In verwerking

Met de serviceorderstatus In verwerking wordt aangegeven dat de service wordt uitgevoerd. De twee herstelstatusopties In verwerking en Reserveonderdeel besteld kunnen daarom zijn gekoppeld aan deze serviceorderstatus. Als u de status Reserveonderdeel besteld koppelt aan de serviceorderstatus In verwerking, moet u ook de status Reserveonderdeel ontvangen koppelen aan deze serviceorderstatus.

Gereedgemeld

Met de serviceorderstatus Gereedgemeld wordt aangegeven dat de service is voltooid. De herstelstatus Gereedgemeld is daarom gekoppeld aan deze status.

Prioriteit toewijzen aan serviceorderstatus

Wanneer een herstelstatus van een serviceartikel wordt gewijzigd, wordt gezocht naar de opties voor serviceorderstatus die zijn gekoppeld aan de verschillende herstelstatusopties van de serviceartikelen in de order. Als de serviceartikelen zijn gekoppeld aan twee of meer opties voor serviceorderstatus, wordt de optie voor serviceorderstatus met de hoogste prioriteit geselecteerd.

U moet bepalen welke serviceorderstatus de belangrijkste gegevens over de status van de serviceorder bevat en aan deze status de hoogste prioriteit toewijzen, enzovoort.

Voorbeeld:

Een voorbeeld van een standaardtoewijzing van prioriteitsniveau:

  • In verwerking: Hoog

  • Onverwerkt: Relatief hoog

  • Afwachten: Relatief laag

  • Gereedgemeld: Laag

Heeft bijvoorbeeld één serviceartikel de herstelstatus Eerste (gekoppeld aan de serviceorderstatus Onverwerkt), een tweede serviceartikel de herstelstatus In verwerking (gekoppeld aan de serviceorderstatus In verwerking) en een derde serviceartikel de herstelstatus Reserveonderdeel besteld (gekoppeld aan de serviceorderstatus Afwachten), dan is de uiteindelijke serviceorderstatus In verwerking, omdat deze de hoogste prioriteit heeft.

Verwante onderwerpen

Herstelstatus instellen

Servicestatusprioriteit instellen


Serviceorders boeken

Wanneer u een serviceorder hebt gemaakt, de benodigde gegevens hebt ingevuld en eventuele wijzigingen hebt aangebracht, kunt u de serviceorder boeken. De order moet minimaal één serviceartikelregel en één serviceregel bevatten voordat u deze kunt boeken. Als de order meer dan één serviceregel bevat, worden alle regels tegelijk geboekt

Serviceorders boeken:

  1. Open het venster [image] Serviceorder.

  2. Druk op F5, ga naar de desbetreffende serviceorder en klik op OK om deze te openen.

  3. Klik in het venster Serviceorder op Boeken en selecteer een van de volgende opties:

    Keuze

    Resultaat

    Boeken

    De order wordt geboekt zonder dat een verzending of een factuur wordt afgedrukt.

    Boeken en afdrukken

    De order wordt geboekt en er wordt een verzending afgedrukt (als u de de order verzendt zonder deze te factureren) of een factuur (als u de order factureert).

    Controlelijst

    Alle delen van het document worden gecontroleerd en de resultaten worden in een lijst weergegeven. Als er fouten of ontbrekende gegevens zijn gevonden, moet u de problemen corrigeren. Vervolgens kunt u een nieuwe controlelijst afdrukken.

    Batchboeken

    Een groot aantal serviceorders tegelijk wordt geboekt.

  4. Nadat u uw keuze hebt gemaakt, wordt een venster weergegeven waarin u moet opgeven hoe de order moet worden geboekt:

    Boekingsoptie

    Resultaat

    Verzenden

    Hiermee boekt u de verzending van de artikelen.

    Factureren

    Hiermee factureert u de artikelen die al zijn verzonden.

    Verzenden en factureren

    Hiermee factureert en verzendt u de artikelen.

    Verzenden en verbruiken

    Hiermee boekt u de verzending en het verbruik voor de order. De desbetreffende aantallen op de serviceregel(s) van de order en op het eerder geboekte serviceverzendingsdocument, worden bijgewerkt.

De status van het boekingsproces wordt in een venster weergegeven.

Verbruik kan alleen worden geboekt als er op de regel een bepaald aantal is dat is verzonden, en dat niet is gefactureerd of verbruikt.

Wanneer de order wordt geboekt, worden de bijbehorende posten en geboekte documenten gemaakt. Tevens worden de desbetreffende velden in het serviceorderdocument bijgewerkt.

Verwante onderwerpen

Serviceorders, facturen en creditnota's batchboeken

Serviceregels boeken

Verzendingen boeken vanuit serviceorders

Facturen boeken vanuit serviceorders

Verbruik boeken vanuit serviceorders

Serviceorders controleren vóór boeken

Servicecontracten factureren

Controlelijsten afdrukken vóór het boeken van servicedocumenten


Het planbord gebruiken

U hebt misschien vaak de lijst nodig met serviceorders en/of serviceoffertes die voldoen aan bepaalde voorwaarden, zodat u specifieke acties er één voor één op kunt uitvoeren. U moet bijvoorbeeld resources toewijzen aan serviceorders van een bepaalde klant.

Een overzicht weergeven van de serviceorders/-offertes:

  1. Open het venster [image] Planbord.

  2. Selecteer in het veld Documentfilter het soort documenten dat u wilt bekijken. Er zijn drie opties: Order, Offerte en Alle.

  3. Als u een lijst met documenten wilt krijgen die servicetaken bevatten waaraan een bepaalde resource/resourcegroep is toegewezen, vult u de velden Resourcefilter en Resourcegroepfilter in en drukt u op Enter.

  4. Als u een lijst wilt krijgen met documenten met een bepaalde responsdatum of responsdatums binnen een bepaalde periode, vult u het veld Responsdatumfilter in en drukt u op Enter.

  5. Als u een lijst wilt krijgen met documenten met een bepaalde toewijzingsstatus/documentstatus, vult u het veld Toewijzingsfilter/Statusfilter in en drukt u op Enter.

  6. Als u een lijst wilt krijgen met documenten die bij een bepaald(e) contract/klant/zone horen, vult u het veld Contractfilter/Klantfilter/Zonefilter in en drukt u op Enter.

  7. Selecteer een bepaalde regel die overeenkomt met de betreffende serviceorder/-offerte en klik op Planbord, Document weergeven om het venster Serviceorder/Serviceofferte te openen, waarin u het document kunt bewerken. Als u terug wilt gaan naar het venster Planbord, drukt u op Esc in het venster Serviceorder/Serviceofferte.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen:

Resources toewijzen met een serviceorder

Resources toewijzen met resourcebeschikbaarheid

Resources toewijzen met resourcegroepbeschikbaarheid

Resources toewijzen aan alle serviceartikelen in een serviceorder

Toewijzings- en herstelstatus

Toewijzingen annuleren

Resources opnieuw toewijzen met het planbord


E-mailwachtrij voor de service bekijken

Wanneer u de status van serviceorders bijwerkt naar Gereedgemeld en de klanten in de orders per e-mail moeten worden ingelicht, wordt automatisch een post gemaakt in de e-mailwachtrij voor de service. Als u een project hebt ingesteld om e-mailberichten te verzenden, worden de berichten automatisch naar de klanten verzonden.

E-mailwachtrij voor de service bekijken:

  1. Open het venster [image] E-mailwachtrij service. Hier kunt u de status van elke post en de bijbehorende onderwerpregel bekijken.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

E-mailberichten handmatig verzenden


Werken aan servicetaken

Wanneer u serviceorders of -offertes hebt gemaakt, serviceartikelregels hebt geregistreerd en resources aan de serviceartikelen in de orders hebt toegewezen, kunt u beginnen met het herstel en onderhoud van de serviceartikelen.

Werken aan servicetaken:

  1. Open het venster [image] Servicetaken.

  2. Als u een lijst met servicetaken wilt krijgen waaraan een bepaalde resource/resourcegroep is toegewezen, vult u het veld Resourcefilter/Resourcegroepfilter in en drukt u op Enter.

  3. Als u een lijst wilt krijgen met servicetaken met een bepaalde responsdatum of responsdatums binnen een bepaalde periode, vult u het veld Responsdatumfilter in en drukt u op Enter.

  4. Als u een lijst wilt krijgen met servicetaken met een bepaalde toewijzingsstatus/herstelstatus, vult u het veld Toewijzingsstatusfilter/Herstelstatuscodefilter in en drukt u op Enter.

  5. Selecteer de servicetaak waaraan u wilt werken en klik op Servicetaken, Artikelwerkbon. Het venster Serviceartikelwerkbon verschijnt.

  6. Registreer eventueel teksten, reserveonderdelen, resource-uren en kosten met de betreffende opties in het veld Soort: Geen, Artikel, Resource en Kosten.

  7. Vul het veld Herstelstatus in met de status Gereedgemeld/ Deels service verleend als de service voor het serviceartikel is voltooid/een andere resource verdergaat met de service. De status Gereedgemeld/Hertoewijzing vereist wordt automatisch geselecteerd voor de toewijzingspost voor het serviceartikel.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen:

Toewijzings- en herstelstatus

Starttarieven invoegen voor serviceartikelen

Vervoerskosten invoegen voor serviceartikelen

Kosten registreren voor serviceorders

Resource-uren registreren

Reserveonderdelen registreren

Tekstregels registreren


Servicewerkzaamheden registreren

Wanneer u een service van een serviceorder uitvoert, kunt u de details registreren over de gebruikte artikelen, de opgelopen kosten en de tijd die is besteed.

Servicewerkzaamheden registreren:

  1. Open het venster [image] Serviceorder.

  2. Druk op F5 om het venster Serviceorderoverzicht te openen, selecteer de serviceorder waarvoor u de service wilt registreren en klik op OK.

  3. Selecteer de juiste artikelregel in het venster Serviceorder en klik op Regel, Serviceartikelwerkbon.

  4. Geef op de regels de gebruikte artikelen, de opgelopen kosten en de tijd die is besteed aan de service op.

    Opmerking

    U kunt services ook rechtstreeks registreren op de serviceregels die zijn gekoppeld aan de serviceorder.

De gegevens die u opgeeft in het venster Serviceartikelwerkbon worden opgeslagen. U kunt deze gegevens desgewenst bijwerken.

Verwante onderwerpen

Verzendingen boeken vanuit serviceorders

Facturen boeken vanuit serviceorders

Verbruik boeken vanuit serviceorders


Serviceregels boeken

Als u wat langer aan een serviceorder moet werken voordat u deze kunt boeken, wilt u wellicht enkele van de gekoppelde serviceregels boeken, bijvoorbeeld om de voorraad bijgewerkt te houden. U kunt deze boeken door de desbetreffende aantallen op de te boeken regel(s) op te geven. U kunt de regels een voor een boeken of u kunt verschillende regels tegelijk selecteren.

Serviceregels boeken:

  1. Open het venster [image] Serviceorder.

  2. Ga naar de gewenste serviceorder. Klik vervolgens op Order en kies Serviceregels. Het venster Serviceregels verschijnt.

  3. Vul op de te boeken regel(s) de velden Te verzenden aantal, Te factureren aantal en/of Te verbruiken aantal in, afhankelijk van de manier waarop u de regel(s) gaat boeken.

  4. Selecteer de regel(s) die u wilt boeken en klik op Boeken, Boeken. Er wordt een venster weergegeven waarin u een van de volgende opties moet selecteren:

    Boekingsoptie

    Resultaat

    Verzenden

    De verzending van de artikelen, resource-uren of -kosten op de regel wordt geboekt. Er wordt een geboekt serviceverzendingsdocument gemaakt met de bijbehorende posten.

    Factureren

    De artikelen, resources of kosten die al zijn verzonden, worden gefactureerd. Er wordt een geboekt factuurdocument gemaakt met de bijbehorende posten.

    Verzenden en factureren

    De artikelen, resources of kosten worden gefactureerd en verzonden. Er wordt een geboekte serviceverzending en een geboekte servicefactuur gemaakt.

    Verzenden en verbruiken

    De verzending en het verbruik voor de order worden geboekt. De desbetreffende aantallen op de huidige serviceregel van de order en op het serviceverzendingsdocument dat eerder voor de regel is opgesteld, worden bijgewerkt.

Verbruik kan alleen worden geboekt als er op de regel een bepaald aantal is dat is verzonden, en dat niet is gefactureerd of verbruikt.

Verwante onderwerpen

Serviceorders boeken

Verzendingen boeken vanuit serviceorders

Facturen boeken vanuit serviceorders

Verbruik boeken vanuit serviceorders

Factuurkortingen voor servicedocumenten


Geboekte verzendregels factureren

Het kan voorkomen dat u een servicefactuur moet opstellen voor een service die al is geleverd (vanuit één of vanuit meer serviceorders), maar die nog niet is gefactureerd of verbruikt. U kunt de geselecteerde geboekte verzendregels voor een bepaalde klant automatisch laten invullen op de factuurregels.

Geboekte verzendregels factureren:

  1. Open het venster [image] Servicefactuur.

  2. Plaats de cursor in het veld Nr. en druk op F3 om een nieuwe servicefactuur te maken. Vul vervolgens de documentkop in.

  3. Maak factuurregels voor de service die is verzonden maar die nog niet is gefactureerd. U kunt ook de functie Verzendregels ophalen uitvoeren. Klik hiertoe op Functies, Verzendregels ophalen. Selecteer in het venster Serviceverzendingsregels ophalen de verzendregel(s) die u wilt factureren en klik op OK. De geselecteerde geboekte verzendregel(s) wordt/worden ingevoegd in de factuur.

  4. Klik op Boeken, Boeken om de servicefactuur te boeken.

De geboekte servicefactuur en de bijbehorende posten worden gemaakt. Daarnaast worden de eerder geboekte verzendingsdocumenten bijgewerkt met de gefactureerde aantallen, en worden de desbetreffende aantallen bijgewerkt op de serviceregels van de bronorder(s).

Verwante onderwerpen

Gecombineerde facturen maken

Facturen boeken vanuit serviceorders

Serviceverzendingen ongedaan maken


Standaardservicecodes

Bij het uitvoeren van de services moeten vaak servicedocumenten worden opgesteld waarbij de serviceregels gelijksoortige informatie bevatten. U kunt de procedure voor het vastleggen van nieuwe serviceregels optimaliseren door standaardservicecodes te gebruiken, waarmee een vooraf gedefinieerde reeks regels automatisch kan worden ingevoerd.

U kunt zo veel standaardservicecodes instellen als u wilt. Aan elke servicecode kan een onbeperkt aantal serviceregels van verschillende soorten (artikel, resource, kosten of standaardtekst) zijn gekoppeld. In het venster [image] Standaardservicecodekaart kunnen serviceregels voor de verschillende standaardservicecodes worden gemaakt. Vervolgens wijst u standaardservicecodes toe aan serviceartikelgroepen in het venster [image] Std. serviceartikelgroepcodes.

Als u later een servicedocument opstelt, kunt u de functie Standaardservicecodes ophalen gebruiken om serviceregels die zijn gekoppeld aan de specifieke standaardservicecode zijn gekoppeld, in te laten voeren door het programma.

Verwante onderwerpen

Standaardservicecodes toewijzen aan serviceartikelgroepen

Standaardservicecodes instellen

Serviceregels invoegen met gebruikmaking van standaardservicecodes


Resourcecapaciteit toevoegen

Wellicht moet u gedurende een periode regelmatig de resourcecapaciteit (bijvoorbeeld voor technici) verhogen.

Resourcecapaciteit toevoegen:

  1. Open het venster [image] Resource.

  2. Klik op Planning, Resourcecapaciteit . Het venster Resourcecapaciteit verschijnt.

  3. Selecteer de resource waaraan u capaciteit wilt toevoegen. Klik vervolgens op Planning en kies Capaciteit instellen. Het venster Resourcecapaciteitsinstellingen verschijnt voor de geselecteerde resource.

  4. Geef in de velden Begindatum en Einddatum de periode op waarvoor u capaciteit wilt toevoegen.

  5. Klik op de AssistButton [image] in het veld Werkuursjabloon om het venster Werkuursjablonen te openen. Selecteer de gewenste sjabloon en klik op OK om de sjabloon naar het veld te kopiëren.

  6. In de velden Maandag, Dinsdag, Woensdag, Donderdag, Vrijdag, Zaterdag en Zondag kunt u de werkuren van de sjabloon wijzigen.

  7. Klik op Capaciteit toevoegen om de capaciteit toe te voegen. Er verschijnt een dialoogvenster waarin u op Ja moet klikken ter bevestiging.

Herhaal stap 3 tot en met 7 voor elke resource waarvoor u capaciteit wilt toevoegen.

Verwante onderwerpen

Resources toewijzen met resourcebeschikbaarheid

Werkuursjablonen instellen


Resourcegroepen toewijzen

Wanneer u serviceorders of -offertes hebt gemaakt, kunt u resourcegroepen (bijvoorbeeld groepen technici) toewijzen om de servicetaken in de orders of offertes uit te voeren.

Resources toewijzen:

  1. Open het venster [image] Planbord.

  2. Ga naar de gewenste serviceorder en klik op Planning, Resourcetoewijzingen . Het venster Resourcetoewijzingen verschijnt.

  3. Selecteer de niet-actieve toewijzingspost met de servicetaak waaraan u een resource wilt toewijzen.

Als er nog geen niet-actieve toewijzingspost bestaat, moet u op F3 drukken om een nieuwe post in te voeren.

  4. Klik in het veld Resourcegroep op de AssistButton [image] om het venster Resourcegroepen te openen. Selecteer de gewenste resourcegroep en klik op OK om het nummer van de resourcegroep naar het veld te kopiëren.

  5. Vul de velden Toewijzingsdatum en Toegewezen uren in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

In het veld Status wordt automatisch de optie Actief geselecteerd.

Herhaal stap 3 tot en met 5 voor elke datum waarvoor u de resourcegroep aan de servicetaak wilt toewijzen.

Attentie

Per serviceartikel in een serviceorder kunnen er slechts toewijzingsposten met de status Actief zijn met één resource of resourcegroep.

Verwante onderwerpen

Resources toewijzen met resourcegroepbeschikbaarheid

Resources toewijzen

Toewijzingen annuleren

Resources opnieuw toewijzen


Resources toewijzen met een serviceorder

Als u een serviceorder of contractofferte hebt gemaakt en ingevuld, kunt u resources (bijvoorbeeld technici) toewijzen voor het uitvoeren van servicetaken die zijn geregistreerd als serviceartikelregels in het document.

Resources toewijzen met een serviceorder

  1. Open het venster [image] Serviceorder.

  2. Druk op F5 om het venster Serviceorderoverzicht te openen. Selecteer het betreffende document en klik op OK om het venster Serviceorder te openen.

  3. Klik op de serviceartikelregel die overeenkomt met de servicetaak waaraan u een resource wilt toewijzen.

  4. Klik op Regel, Resourcetoewijzingen. Het venster Resourcetoewijzingen verschijnt.

  5. Selecteer in het venster Resourcetoewijzingen een niet-actieve toewijzingspost met de servicetaak waaraan u de resource wilt toewijzen. Als er geen niet-actieve toewijzingspost is, kunt u een nieuwe post maken. Als u een nieuwe niet-actieve toewijzingspost wilt maken, drukt u op F3 en geeft u de servicetaak op door het veld Serviceartikelnr. op dezelfde regel in te vullen.

  6. Klik in het veld Resourcenr. op de AssistButton [image] om het venster Resourceoverzicht te openen. Selecteer de gewenste resource en klik op OK om het nummer ervan te kopiëren naar het veld Resourcenr.. Als de resource deel uitmaakt van een resourcegroep, wordt het nummer van de resourcegroep automatisch ingevoerd in het veld Resourcegroep.

  7. Vul de velden Toewijzingsdatum en Toegewezen uren in. In het veld Status wordt automatisch de optie Actief geselecteerd. Dit betekent dat de resource is toegewezen aan de servicetaak.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Attentie

Voor een serviceartikel in een serviceorder kan er per actieve toewijzingspost slechts één resource of resourcegroep zijn.

Verwante onderwerpen

Toewijzings- en herstelstatus

Resources toewijzen met het planbord

Resources toewijzen met resourcebeschikbaarheid

Toewijzingen annuleren

Resources opnieuw toewijzen met het planbord


Resources toewijzen met resourcebeschikbaarheid

Wanneer u serviceorders of -offertes hebt gemaakt, kunt u met de resourcebeschikbaarheid resources (bijvoorbeeld technici) toewijzen om de servicetaken in de orders of offertes uit te voeren.

Resources toewijzen met resourcebeschikbaarheid:

  1. Open het venster [image] Planbord.

  2. Ga naar de gewenste serviceorder. Klik op Planning, Resourcetoewijzingen.

  3. Selecteer de post met de servicetaak waaraan u een resource wilt toewijzen. Klik vervolgens op Planning en kies Resourcebeschikbaarheid.

  4. Selecteer in het venster Res.-beschikbaarheid (Service) een resource die u wilt toewijzen. U kunt de selectie maken op basis van de benodigde bekwaamheid voor de taak, vestiging in de regio van de klant en/of voorkeur van de klant.

  5. Selecteer een datum waarop de resource voldoende beschikbare uren voor de taak heeft en die dichtbij de responsdatum van de serviceorder ligt.

  6. Voer in het veld Toe te wijzen aantal het aantal uren in waarvoor u de resource wilt toewijzen aan de servicetaak.

  7. Klik op Toewijzen om de geselecteerde resource op de geselecteerde datum toe te wijzen. U keert automatisch terug naar het venster Resourcetoewijzingen.

De optie Actief wordt automatisch geselecteerd in het veld Status.

Herhaal stap 3 tot en met 7 voor elke datum waarvoor u de resource aan de servicetaak wilt toewijzen.

Opmerking

Per serviceartikel op een serviceorder kunnen er toewijzingsposten Actief zijn voor slechts één resource of resourcegroep tegelijkertijd.

Verwante onderwerpen

Resources toewijzen

Resources toewijzen met resourcegroepbeschikbaarheid

Resourcecapaciteit toevoegen

Bekwaamheidscodes toewijzen aan resources

Serviceregio's toewijzen aan resources


Resources toewijzen met resourcegroepbeschikbaarheid

Wanneer u serviceorders of -offertes hebt gemaakt, kunt u met de resourcegroepbeschikbaarheid resourcegroepen toewijzen om de servicetaken in de orders of offertes uit te voeren.

Resources toewijzen met resourcegroepbeschikbaarheid:

  1. Open het venster [image] Planbord.

  2. Ga naar de gewenste serviceorder. Klik op Planning, Resourcetoewijzingen.

  3. Selecteer de post met de servicetaak waaraan u een resource wilt toewijzen. Klik vervolgens op Planning en kies Res.-groepsbeschikbaarheid.

  4. Selecteer in het venster Res.-groepbeschikbaarheid (Service) een resourcegroep die u wilt toewijzen.

  5. Selecteer een datum waarop de resourcegroep voldoende beschikbare uren voor de taak heeft en die dichtbij de responsdatum van de serviceorder ligt.

  6. Voer in het veld Toe te wijzen aantal het aantal uren in waarvoor u de resource wilt toewijzen aan de servicetaak.

  7. Klik op Toewijzen om de geselecteerde resourcegroep op de geselecteerde datum toe te wijzen. U keert automatisch terug naar het venster Resourcetoewijzingen.

    8. De optie Actief wordt automatisch geselecteerd in het veld Status.

Herhaal stap 3 tot en met 7 voor elke datum waarvoor u de resourcegroep aan de servicetaak wilt toewijzen.

Attentie

Voor ieder serviceartikel op een serviceorder kunnen er slechts toewijzingsposten Actief zijn voor één resource of resourcegroep tegelijkertijd.

Verwante onderwerpen

Resourcegroepen toewijzen

Resources toewijzen met resourcebeschikbaarheid

Toewijzingen annuleren


Resources toewijzen met het planbord

Als u een aantal serviceorders en serviceoffertes hebt gemaakt en uitgevoerd, kunt u in het planbord resources (zoals technici) toewijzen voor het uitvoeren van servicetaken die in de documenten zijn geregistreerd als serviceartikelregels.

Resources toewijzen met het planbord:

  1. Open het venster [image] Planbord.

  2. Pas filters toe om de documenten te bekijken die voldoen aan bepaalde voorwaarden. Klik hier voor meer informatie over het instellen van filtercriteria.

  3. Selecteer het document dat de servicetaak bevat waaraan u een resource wilt toewijzen en klik op Planning, Resourcetoewijzingen. Het venster Resourcetoewijzingen verschijnt.

  4. Selecteer in het venster Resourcetoewijzingen een niet-actieve toewijzingspost met de servicetaak waaraan u de resource wilt toewijzen. Als er geen niet-actieve toewijzigingspost is, kunt u een nieuwe post maken. Als u een nieuwe niet-actieve toewijzingspost wilt maken, drukt u op F3 en geeft u de servicetaak op door het veld Serviceartikelnr. op dezelfde regel in te vullen.

  5. Klik in het veld Resourcenr. op de AssistButton [image] om het venster Resourceoverzicht te openen. Selecteer de gewenste resource en klik op OK om het nummer ervan te kopiëren naar het veld Resourcenr.. Als de resource deel uitmaakt van een resourcegroep, wordt het nummer van de resourcegroep automatisch ingevoerd in het veld Resourcegroep.

  6. Vul de velden Toewijzingsdatum en Toegewezen uren in. In het veld Status wordt automatisch de optie Actief geselecteerd. Dit betekent dat de resource is toegewezen aan de servicetaak.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Attentie

Voor een serviceartikel in een serviceorder kan er per actieve toewijzingspost slechts één resource of resourcegroep zijn.

Verwante onderwerpen

Resources toewijzen met een serviceorder

Resources toewijzen met resourcebeschikbaarheid

Resourcegroepen toewijzen

Toewijzingen annuleren

Resources opnieuw toewijzen met het planbord

Het planbord gebruiken


Resources toewijzen aan alle serviceartikelen in een serviceorder

Met een functie in het venster Resourcetoewijzingen kunt u dezelfde resource (bijvoorbeeld een technicus) of resourcegroep toewijzen aan alle serviceartikelen in een serviceorder.

Voordat u deze kunt toewijzen aan alle serviceartikelen in de order, moet u de resource of resourcegroep toewijzen aan één serviceartikel in de order.

Resources toewijzen aan alle serviceartikelen in een serviceorder:

  1. Open het venster [image] Planbord.

  2. Ga naar de gewenste serviceorder. Klik vervolgens op Planning en kies Resourcetoewijzing. Het venster Resourcetoewijzingen verschijnt.

  3. Selecteer de toewijzingspost met de resource of resourcegroep die u al hebt toegewezen. De inhoud van het veld Toegewezen uren wordt verdeeld over de toewijzingsposten voor alle serviceartikelen op de order.

  4. Klik op Functies en kies Aan alle serviceartikelen toewijzen. Er verschijnt een dialoogvenster waarin u op Ja moet klikken ter bevestiging.

    5. Er worden toewijzingsposten gemaakt voor de andere serviceartikelen in de order met hetzelfde resourcenummer en dezelfde toewijzingsdatum als de regel die u hebt toegewezen. De toegewezen uren zijn de uren die u hebt toegewezen, gedeeld door het aantal serviceartikelen op de order. Voor alle posten die worden gemaakt, wordt automatisch de optie Actief in het veld Status geselecteerd.

Verwante onderwerpen

Resources toewijzen met het planbord

Resourcegroepen toewijzen

Resources toewijzen met resourcebeschikbaarheid


Toewijzings- en herstelstatus

Tussen de herstelstatus van serviceartikelen en de toewijzingsstatus van de toewijzingsposten voor de serviceartikelen bestaat een bepaalde relatie in de module CRM - Service. De toewijzingsstatus verandert wanneer u de herstelstatus van het serviceartikel wijzigt in Gereedgemeld of Deels service verleend en een serviceofferte omzet in een serviceorder. De herstelstatus van het serviceartikel verandert wanneer u de toewijzing van het serviceartikel wijzigt of het serviceartikel toewijst aan een andere resource. U kunt de herstelstatus van serviceartikelen bekijken in het venster Servicetaken en bijwerken in het veld Herstelstatuscode in het venster Serviceartikelwerkbon. U kunt de toewijzingsstatus bekijken in het veld Status in het venster Resourcetoewijzingen.

Herstelstatus wijzigen

Wanneer u de herstelstatus van een serviceartikel op een serviceartikelregel wijzigt, wordt voor dit serviceartikel automatisch naar een bijbehorende toewijzingspost met de status Actief gezocht. Als een dergelijke toewijzingspost wordt gevonden, wordt de status op een van de volgende manieren bijgewerkt:

  • Als u de herstelstatus wijzigt in Gereedgemeld, wordt de toewijzingsstatus van Actief gewijzigd in Gereedgemeld.

  • Wijzigt u de herstelstatus in Deels service verleend (een deel van de service is voltooid) of Toegewezen (er is geen service uitgevoerd), dan wordt de toewijzingsstatus van Actief gewijzigd in Hertoewijzing vereist.

  • Wanneer een toewijzingspost wordt gemaakt voor een serviceorder met de aanduiding dat er geen resource is toegewezen, wordt het veld Status in het venster Resourcetoewijzingen ingesteld op Niet-actief.

  • De status van de toewijzingspost wordt ingesteld op Geannuleerd wanneer u het toegewezen serviceartikel in de toewijzingspost van de serviceorder opnieuw toewijst. Hiermee wordt aangegeven dat de toegewezen resource of resourcegroep nog niet is begonnen met de servicetaak.

Met de toewijzingsstatus wordt dus aangegeven wanneer het serviceproces is voltooid of wanneer een andere resource nodig is om de service voor het serviceartikel te voltooien.

Serviceoffertes omzetten in serviceorders

Wanneer u een serviceofferte omzet in een serviceorder, worden de serviceorder, de serviceartikelen in de order en de toewijzingsposten als volgt bijgewerkt:

  • De herstelstatus van de serviceartikelen wordt gewijzigd in Eerste.

  • De serviceorderstatus wordt gewijzigd in Onverwerkt.

  • Voor de serviceartikelen met de status Actief in de serviceorder wordt gezocht naar toewijzingsposten. Als dergelijke toewijzingsposten worden gevonden, wordt de toewijzingsstatus van Actief gewijzigd in Hertoewijzing vereist.

Toewijzingen annuleren

Wanneer u een toewijzing voor een serviceartikel annuleert, wordt de toewijzingsstatus van de bijbehorende toewijzingspost als volgt bijgewerkt:

  • De toewijzingsstatus wordt van Actief gewijzigd in Hertoewijzing vereist.

De herstelstatus van het serviceartikel in de toewijzingspost wordt als volgt bijgewerkt:

  • Als de herstelstatus de waarde Eerste heeft, wordt de herstelstatus gewijzigd in Toegewezen (er is nog geen service begonnen).

  • Heeft de herstelstatus de waarde In verwerking, dan wordt de herstelstatus gewijzigd in Deels service verleend (een deel van de service is voltooid).

Opnieuw toewijzen

Wanneer u een serviceartikel in een toewijzingspost met de status Actief opnieuw toewijst, wordt de toewijzingspost als volgt bijgewerkt:

  • Als de service is begonnen terwijl de toewijzing de waarde Actief had (dat wil zeggen, als de herstelstatus van het serviceartikel in de post is gewijzigd in In verwerking), wordt de toewijzingsstatus gewijzigd van Actief in Gereedgemeld.

  • Als de service niet is gestart terwijl de toewijzing de waarde Actief heeft, wordt de toewijzingsstatus gewijzigd van Actief in Geannuleerd.

De herstelstatus van het serviceartikel in de toewijzingspost wordt gewijzigd alsof u de toewijzing hebt geannuleerd.

  • Als de herstelstatus de waarde Eerste heeft, wordt de herstelstatus gewijzigd in Toegewezen (er is nog geen service begonnen).

  • Heeft de herstelstatus de waarde In verwerking, dan wordt de herstelstatus gewijzigd in Deels service verleend (een deel van de service is voltooid).

Er wordt een nieuwe toewijzingspost gemaakt met de nieuwe resource en de status Actief.

Serviceartikelen die opnieuw moeten worden toegewezen, opnieuw toewijzen

Wanneer u een serviceartikel in een toewijzingspost met de status Hertoewijzing vereist opnieuw toewijst, wordt de toewijzingspost als volgt bijgewerkt:

  • Als de service is begonnen terwijl de toewijzing de waarde Actief had (dat wil zeggen, als de herstelstatus van het serviceartikel in de post is gewijzigd in In verwerking), wordt de toewijzingsstatus gewijzigd van Hertoewijzing vereist in Gereedgemeld.

  • Als de service niet is gestart terwijl de toewijzing de waarde Actief heeft, wordt de toewijzingsstatus gewijzigd van Hertoewijzing vereist in Geannuleerd.

Er wordt een nieuwe toewijzingspost gemaakt met de nieuwe resource en de status Actief.

Verwante onderwerpen

Toewijzingen annuleren

Resources opnieuw toewijzen met het planbord

Resources opnieuw toewijzen met een serviceorder

Werken aan servicetaken

Herstelstatus instellen


Toewijzingen annuleren

Als u toewijzingen van resources (bijvoorbeeld technici) aan servicetaken moet annuleren zonder de taken rechtstreeks opnieuw toe te wijzen, kunt u de toewijzingen annuleren.

Toewijzingen annuleren:

  1. Open het venster [image] Planbord.

  2. Ga naar de gewenste serviceorder en klik op Planning, Resourcetoewijzingen. Het venster Resourcetoewijzingen wordt weergegeven.

  3. Selecteer de toewijzingspost met de servicetaak waarvoor u de toewijzing wilt annuleren.

  4. Klik op Functies en kies Toewijzing annuleren. Er verschijnt een dialoogvenster waarin u wordt gevraagd of u de toewijzing wilt annuleren.

  5. Klik op de AssistButton [image] in het veld Redencode in het dialoogvenster om het venster Redencode te openen. Selecteer de gewenste redencode en klik op OK om de redencode naar het veld te kopiëren.

  6. Klik op OK om de annulering te bevestigen.

De optie Hertoewijzing vereist wordt automatisch geselecteerd in het veld Status. Als de herstelstatus van het serviceartikel in de post de waarde Eerste heeft, wordt de herstelstatus gewijzigd in Toegewezen (er is nog geen service begonnen). Heeft de herstelstatus de waarde In verwerking, dan wordt de herstelstatus gewijzigd in Deels service verleend (een deel van de service is voltooid).

Herhaal stap 2 tot en met 6 voor elke servicetaak waarvoor u de toewijzing wilt annuleren.

Verwante onderwerpen

Resources opnieuw toewijzen

Toewijzings- en herstelstatus


Resources opnieuw toewijzen met een serviceorder

U kunt resources rechtstreeks toewijzen vanuit de serviceorder/serviceofferte als u daarmee werkt.

Resources opnieuw toewijzen met een serviceorder

  1. Open het venster [image] Serviceorder.

  2. Druk op F5 om het venster Serviceorderoverzicht te openen. Selecteer het betreffende document en klik op OK om het venster Serviceorder te openen, met daarin het geselecteerde document.

  3. Selecteer de serviceartikelregel die overeenkomt met de servicetaak waaraan u een resource wilt toewijzen en klik op Regel, Resourcetoewijzingen. Het venster Resourcetoewijzingen verschijnt.

  4. Selecteer in het venster Resourcetoewijzingen een toewijzingspost met de servicetaak waaraan u de resource opnieuw wilt toewijzen. Klik in het veld Resourcenr. op de AssistButton [image] om het venster Resourceoverzicht te openen. Selecteer de gewenste resource en klik op OK om het resourcenummer naar het veld te kopiëren. Het resourcenummer in het veld wordt overschreven.

  5. Druk op Enter. Er verschijnt een dialoogvenster waarin u wordt gevraagd of u deze post opnieuw wilt toewijzen. Vul eventueel het veld Redencode in en klik op OK om de hertoewijzing te bevestigen.

  6. Vul de velden Toewijzingsdatum en Toegewezen uren in. De nieuwe resource is nu opgenomen in de post en de status is Actief .

Attentie

De oude post bestaat nog steeds, maar de status wordt als volgt bijgewerkt:

Als de service is begonnen terwijl de toewijzing de waarde Actief had (dat wil zeggen, als de herstelstatus van het serviceartikel in de post is gewijzigd in In verwerking), wordt de toewijzingsstatus gewijzigd van Hertoewijzing vereist in Gereedgemeld.

Als de service niet is gestart terwijl de toewijzing Actief was, wordt de toewijzingsstatus gewijzigd van Hertoewijzing vereist in Geannuleerd .

Bij het opnieuw toewijzen van een serviceorder die is ontstaan vanuit een offerte wordt de status van de geregistreerde toewijzingsposten voor de offerte altijd gewijzigd in Gereedgemeld tijdens het opnieuw toewijzen van de serviceartikelen in de serviceorder.

Herhaal stap 3 tot en met 6 voor elke servicetaak die u opnieuw wilt toewijzen.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Toewijzings- en herstelstatus

Resources toewijzen met een serviceorder

Resources toewijzen met het planbord

Toewijzingen annuleren

Resources opnieuw toewijzen met het planbord


Resources opnieuw toewijzen met het planbord

Als de resource die is toegewezen aan een servicetaak het werk niet kan uitvoeren, moet deze servicetaak opnieuw worden toegewezen. Meestal wijst u resources opnieuw toe aan de servicetaken met behulp van het planbord.

Resources opnieuw toewijzen met het planbord:

  1. Open het venster [image] Planbord.

  2. Selecteer in het veld Toewijzingsfilter de optie Hertoewijzing vereist. In het venster Planbord wordt nu de lijst met serviceorders weergegeven met servicetaken die u opnieuw moet toewijzen.

  3. Selecteer de gewenste serviceorder en klik op Planning, Resourcetoewijzingen . Het venster Resourcetoewijzingen verschijnt.

  4. Selecteer de toewijzingspost met de servicetaak waaraan u opnieuw een resource wilt toewijzen.

  5. Klik in het veld Resourcenr. op de AssistButton [image] om het venster Resourceoverzicht te openen. Selecteer de gewenste resource en klik op OK om het resourcenummer naar het veld te kopiëren. Het resourcenummer in het veld wordt overschreven.

  6. Druk op Enter. Er verschijnt een dialoogvenster waarin u wordt gevraagd of u deze post opnieuw wilt toewijzen. Vul eventueel het veld Redencode in en klik op OK om de hertoewijzing te bevestigen.

  7. Vul de velden Toewijzingsdatum en Toegewezen uren in. De nieuwe resource is nu opgenomen in de post en de status is Actief .

Attentie

De oude post bestaat nog steeds, maar de status wordt als volgt bijgewerkt:

Als de service is begonnen terwijl de toewijzing de waarde Actief had (dat wil zeggen, als de herstelstatus van het serviceartikel in de post is gewijzigd in In verwerking), wordt de toewijzingsstatus gewijzigd van Hertoewijzing vereist in Gereedgemeld.

Als de service niet is gestart terwijl de toewijzing Actief was, wordt de toewijzingsstatus gewijzigd van Hertoewijzing vereist in Geannuleerd .

Bij het opnieuw toewijzen van een serviceorder die is ontstaan vanuit een offerte wordt de status van de geregistreerde toewijzingsposten voor de offerte altijd gewijzigd in Gereedgemeld tijdens het opnieuw toewijzen van de serviceartikelen in de serviceorder.

Herhaal stap 3 tot en met 7 voor elke servicetaak die u opnieuw wilt toewijzen.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Toewijzings- en herstelstatus

Resources toewijzen met een serviceorder

Resources toewijzen met het planbord

Toewijzingen annuleren

Resources opnieuw toewijzen met een serviceorder

Het planbord gebruiken


Serviceregio's instellen

In het venster Serviceregio's kunt u serviceregio's instellen waarmee de markt waarop het bedrijf opereert, wordt verdeeld in geografische regio's. Wanneer u een resource (bijvoorbeeld een technicus) toewijst aan een servicetaak die op de vestiging van de klant moet worden uitgevoerd, kunt u een resource selecteren die is toegewezen aan dezelfde serviceregio als de klant.

U kunt instellen hoe u serviceregio's gebruikt in het veld Optie serviceregio's in het venster CRM - Service-instellingen.

Serviceregio's instellen:

  1. Open het venster [image] Serviceregio's.

  2. Druk op F3 om een nieuwe serviceregio in te voeren.

  3. Vul de velden Code en Omschrijving in.

Herhaal stap 2 en 3 voor elke serviceregio die u wilt maken.

Verwante onderwerpen

Resources toewijzen aan serviceregio's

Serviceregio's toewijzen aan klanten


Bekwaamheidscodes instellen

In het venster Bekwaamheidscodes kunt u codes instellen voor bekwaamheden die nodig zijn om serviceartikelen te herstellen en te onderhouden. Wanneer u resources (bijvoorbeeld technici) toewijst aan serviceartikelen, kunt u een resource selecteren met de benodigde bekwaamheden om de service voor het artikel uit te voeren.

U kunt instellen hoe u bekwaamheidscodes gebruikt in het veld Optie resourcebekwaamheden in het venster CRM - Service-instellingen.

Bekwaamheidscodes instellen:

  1. Open het venster [image] Bekwaamheidscodes.

  2. Druk op F3 om een nieuwe bekwaamheidscode in te voeren.

  3. Vul de velden Code en Omschrijving in.

Herhaal stap 2 en 3 voor elke bekwaamheidscode die u wilt maken.

Verwante onderwerpen

Bekwaamheidscodes toewijzen aan resources

Bekwaamheidscodes toewijzen aan serviceartikelgroepen

Bekwaamheidscodes toewijzen aan artikelen


Serviceartikelen maken

Wanneer u een niet-geregistreerd artikel voor service ontvangt, kunt u dit artikel registreren als serviceartikel.

Serviceartikelen maken:

  1. Open het venster [image] Serviceartikelkaart.

  2. Druk op F3 om een nieuw serviceartikel in te voeren.

  3. Selecteer in het veld Nr. veld, een nummer voor het serviceartikel invoeren.

Als u in het venster CRM - Service-instellingen nummerreeksen voor serviceartikelen hebt ingesteld, kunt u ook op ENTER drukken om het volgende beschikbare serviceartikelnummer in te voeren.

  4. In het veld Begindatum garantie (Onderdelen) kunt u de begindatum van de garantie op reserveonderdelen voor dit artikel invoeren. De garantiegerelateerde velden worden automatisch ingevuld met de standaardgarantiegegevens die in het venster CRM - Service-instellingen zijn opgegeven. U kunt de standaardgarantiegegevens wijzigen.

  5. Vul de overige velden op het tabblad Algemeen in.

  6. Klik op het tabblad Klant in het veld Klantnr. op de AssistButton [image] om het venster Klantenoverzicht te openen. Selecteer de gewenste klant en klik op OK om het klantnummer naar het veld te kopiëren.

  7. Vul de velden op de tabbladen Verzending, Leverancier en Detail in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Herhaal stap 2 tot en met 7 voor elk serviceartikel dat u wilt maken.

Verwante onderwerpen

Serviceartikelen maken tijdens het verzenden van artikelen

Serviceartikelopmerkingen registreren

Serviceartikelonderdelen instellen

Bekwaamheidscodes toewijzen aan serviceartikelen

Richtlijnen voor troubleshooting toewijzen aan serviceartikelen

Serviceartikelgroepen instellen

Serviceartikelen maken in serviceorders


Serviceartikelen maken tijdens het verzenden van artikelen

Als u artikelen verzendt door serviceorders of servicefacturen te boeken, worden de verzonden artikelen automatisch als serviceartikelen geregistreerd als aan de volgende voorwaarde wordt voldaan. De artikelen moeten behoren tot een serviceartikelgroep waarvoor het selectievakje Serviceartikel maken is ingeschakeld. Als voor de artikelen serienummers zijn geregistreerd in het venster Artikeltraceringsregels, worden deze gegevens tijdens het maken van serviceartikelen automatisch gekopieerd naar het veld Serienummer op de serviceartikelkaart.

Hieronder wordt aangegeven hoe u serviceartikelen kunt maken tijdens het verzenden van artikelen in serviceorders.

Serviceartikelen maken tijdens het verzenden van artikelen:

  1. Open het venster [image] Serviceorder.

  2. Druk op F5, ga naar de desbetreffende serviceorder en klik op OK om het venster voor deze order te openen.

  3. Klik op Boeken, Boeken of Boeken en afdrukken.

  4. Selecteer Verzenden of Verzenden en factureren en klik op OK.

    5. Er worden automatisch serviceartikelen gemaakt voor de artikelen op de order, wanneer deze behoren tot een serviceartikelgroep die u hebt ingesteld om serviceartikelen te maken. Als u bepaalde serienummers in het venster Artikeltraceringsregels hebt geregistreerd, worden deze dienovereenkomstig aan deze serviceartikelen toegewezen.

Opmerking

Als een artikel is ingesteld als stuklijst en u de stuklijst hebt getoond, worden de getoonde stuklijstartikelen verwerkt als gewone artikelen. Serviceartikelen worden gemaakt op basis van de voorwaarde serviceartikelgroep en optioneel op de voorwaarde serienummers. Als een serviceartikel wordt gemaakt voor een getoond stuklijstartikel waarin andere stuklijstonderdelen zijn opgenomen, worden deze artikelen gemaakt als serviceartikelonderdelen voor het getoonde stuklijstserviceartikel.

Is een artikel ingesteld als stuklijst en hebt u de stuklijst niet getoond, dan wordt hiervoor een serviceartikel gemaakt op basis van de voorwaarde serviceartikelgroep en optioneel de voorwaarde serienummers.

Verwante onderwerpen

Serviceartikelen maken

Serviceartikelgroepen instellen

Serviceartikelonderdelen instellen

Stuklijsten weergeven


Serviceartikelopmerkingen registreren

In het venster Algemeen Serviceopmerkingen kunt u opmerkingen over serviceartikelen registreren.

Serviceartikelopmerkingen registreren:

  1. Open het venster [image] Serviceartikelkaart.

  2. Druk op F5 om het venster Serviceartikeloverzicht te openen, selecteer het betreffende serviceartikel en klik op OK. De serviceartikelkaart voor de betreffende serviceorder/-offerte wordt weergegeven.

  3. Klik op Serviceartikel, Opmerkingen om het venster Algemeen Serviceopmerkingen te openen.

  4. In het veld Datum voert u desgewenst een datum voor de opmerking in.

  5. In het veld Opmerking voert u de tekst van de opmerking in met maximaal 80 tekens (inclusief spaties).

  6. Als u extra tekst wilt invoeren, gaat u naar de volgende regel. U kunt zoveel regels invullen als u nodig hebt.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Accessoireopmerkingen registreren

Probleemopmerkingen registreren

Interne opmerkingen registreren

Uitleenopmerkingen registreren

Oplossingsopmerkingen registreren

Servicecontractopmerkingen registreren

Uitleenopmerkingen voor serviceartikelen registreren

Serviceorderopmerkingen registreren


Onderdelen vervangen

Wanneer u service uitvoert voor een serviceartikel dat bestaat uit onderdelen, moet u wellicht een defect onderdeel vervangen door een nieuw onderdeel. Elke keer dat u een reserveonderdeel voor een serviceartikel met onderdelen invoert, kunt u een onderdeel vervangen of een nieuw onderdeel maken.

Onderdelen vervangen:

  1. Open het venster [image] Servicetaken.

  2. Klik op de regel waarop het betreffende serviceartikel is opgenomen. Klik vervolgens op Servicetaken en kies Artikelwerkbon.

  3. Klik op de regels en druk op F3 om een nieuwe serviceregel in te voeren.

  4. Selecteer in het veld Soort de optie Artikel.

  5. Klik in het veld Nr. op de AssistButton [image] om het venster Artikeloverzicht te openen. Selecteer het artikel waarvoor u het defecte onderdeel wilt vervangen en klik op OK om het naar het veld te kopiëren.

  6. Druk op ENTER . Er verschijnt een dialoogvenster met drie optievelden: Onderdeel vervangen, Nieuw onderdeel en Negeren.

  • Onderdeel vervangen: de status van het onderdeel dat u wilt vervangen, wordt gewijzigd in niet-actief. Het artikel wordt weergegeven in het overzicht van vervangen onderdelen voor het serviceartikel.

  • Nieuw onderdeel: het nieuwe onderdeel wordt in het overzicht van onderdelen voor het serviceartikel opgenomen.

  • Negeren: er wordt niets gewijzigd in het overzicht van onderdelen voor het serviceartikel.

  7. Klik op Onderdeel vervangen. Het venster Serviceartikelonderdeeloverzicht verschijnt.

  8. Selecteer het onderdeel dat u wilt vervangen en klik op OK om het onderdeel te vervangen.

Het nieuwe artikel wordt pas als onderdeel van het serviceartikel geregistreerd als u deze serviceregel of de serviceorder boekt.

Verwante onderwerpen

Reserveonderdelen registreren

Serviceartikelonderdelen instellen

Serviceartikelen vervangen


Serviceartikelen vervangen

Als u een serviceartikel niet kunt herstellen, moet u het serviceartikel wellicht tijdelijk of permanent vervangen.

Serviceartikelen vervangen:

  1. Open het venster [image] Servicetaken.

  2. Klik op de regel met het gewenste serviceartikel. Klik vervolgens op Servicetaken, Artikelwerkbon.

  3. Klik op de regels en druk op F3 om een nieuwe serviceregel in te voeren.

  4. Selecteer in het veld Soort de optie Artikel.

  5. Klik in het veld Nr. op de AssistButton [image] om het venster Artikeloverzicht te openen. Selecteer het artikel dat u ter vervanging van het serviceartikel wilt toepassen (dit moet het artikel zijn dat is gekoppeld aan het serviceartikel en klik op OK om het naar het veld te kopiëren. Het vervangende artikel krijgt hetzelfde artikelnummer als het vervangen serviceartikel. Het vervangen serviceartikel wordt gemarkeerd als defect.

  6. Druk op ENTER . Het venster Service-artikel vervanging verschijnt.

  7. Vul de betreffende velden in.

    8. Als u een complex serviceartikel vervangt dat onderdelen bevat, moet u in het veld Onderdelen kopiëren van de optie Artikelstuklijst, Oud serviceartikel of Oud serviceartikel zonder serienr. selecteren.

  8. Klik op OK om het serviceartikel te vervangen.

Het nieuwe artikel wordt pas als een serviceartikel met een serviceartikelnummer geregistreerd als u deze servicefactuurregel of de serviceorder boekt.

Verwante onderwerpen

Regels voor reserveonderdelen maken

Onderdelen vervangen


Serviceartikelonderdelen instellen

Een serviceartikel kan bestaan uit meerdere onderdelen die u door reserveonderdelen kunt vervangen wanneer voor het artikel service wordt uitgevoerd. Deze onderdelen zijn ingesteld in het venster Serviceartikelonderdeeloverzicht.

Serviceartikelonderdelen instellen:

  1. Open het venster [image] Serviceartikelkaart.

  2. Ga naar het serviceartikel waarvoor u onderdelen wilt instellen. Klik vervolgens op Serviceartikel en kies Onderdeeloverzicht. Het venster Serviceartikelonderdeeloverzicht verschijnt.

  3. Druk op F3 om een nieuw onderdeel in te voeren.

  4. Selecteer in het veld Soort de optie Artikel of Serviceartikel als het onderdeel zelf een geregistreerd serviceartikel is.

  5. Klik in het veld Nr. op de AssistButton [image] om het venster Artikeloverzicht of het venster Serviceartikeloverzicht te openen. Selecteer het (service-)artikel dat onderdeel is van het serviceartikel en klik op OK om het nummer naar het veld te kopiëren.

  6. Vul de overige velden in het venster Serviceartikelonderdeeloverzicht in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Herhaal stap 2 tot en met 5 voor elk onderdeel dat u wilt instellen voor het serviceartikel.

Verwante onderwerpen

Serviceartikelonderdelen instellen vanuit stuklijsten

Serviceartikelen maken

Onderdelen vervangen


Richtlijnen voor troubleshooting instellen

In het venster Troubleshooting kunt u richtlijnen voor troubleshooting instellen voor serviceartikelen om de technicus te helpen bij het oplossen van problemen of om een overzicht van vragen voor bepaalde artikelen in te stellen.

Richtlijnen voor troubleshooting instellen:

  1. Open het venster [image] Troubleshooting.

  2. Druk op F3 om nieuwe richtlijnen voor troubleshooting in te stellen voor een serviceartikel.

  3. Selecteer in het veld Nr. een nummer voor de richtlijnen voor troubleshooting.

Als u nummerreeksen voor troubleshooting in het venster CRM - Service-instellingen hebt ingesteld, kunt u ook op ENTER drukken om het volgende beschikbare nummer voor troubleshooting in te voeren.

  4. Vul het veld Omschrijving in.

  5. Voer in het veld Opmerking op de troubleshootingregels de relevante tekst voor richtlijnen voor troubleshooting in.

Herhaal stap 2 tot en met 5 voor elke nieuwe set richtlijnen voor troubleshooting die u wilt maken.

Verwante onderwerpen

Richtlijnen voor troubleshooting toewijzen aan serviceartikelgroepen


Contractkortingen toevoegen

U kunt contractkortingen op services toevoegen voor contractoffertes en servicecontracten. De kortingen kunnen gelden voor reserveonderdelen in bepaalde serviceartikelgroepen, voor resource-uren voor resources in bepaalde resourcegroepen en voor bepaalde servicekosten.

Contractkortingen voor servicecontractoffertes toevoegen:

  1. Open het venster [image] Servicecontractofferte.

  2. Ga naar de contractofferte waaraan u kortingen wilt toevoegen. Klik vervolgens op Offerte en kies Servicekortingen. Het venster Contract-/servicekortingen verschijnt.

  3. Druk op F3 om een nieuwe contractkorting in te voeren.

  4. Vul de velden in het venster Contract-/servicekortingen in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Herhaal stap 2 tot en met 4 voor elke servicekorting die u wilt toevoegen aan de geselecteerde contractofferte.

Als u contractkortingen rechtstreeks wilt toevoegen aan een servicecontract, voert u dezelfde procedure uit vanuit het venster [image] Servicecontract.

Verwante onderwerpen

Servicecontractoffertes maken

Contractsjablonen instellen


Contractregels toevoegen aan een servicecontract of servicecontractofferte

Wanneer een klant een nieuw artikel koopt en wil opnemen in het bestaande servicecontract of de bestaande contractofferte, kunt u het artikel registreren als een serviceartikel en vervolgens als nieuwe contractregel toevoegen aan het contract of de contractofferte.

Contractregels toevoegen aan een servicecontract of contractofferte:

  1. Open het venster [image] Servicecontract of [image] Servicecontractofferte .

  2. Druk op F5 om het venster Servicecontractoverzicht te openen en selecteer het contract of de contractofferte waarvoor u een nieuwe contractregel wilt toevoegen. Klik vervolgens op OK om het venster Servicecontract of Servicecontractofferte te openen met daarin informatie over dit servicecontract of deze servicecontractofferte.

  3. Klik op Functies, Openen om het servicecontract of de servicecontractofferte te openen en bewerken.

  4. Ga naar het tabblad Factuurdetails en schakel het selectievakje Bedragen in onbalans toestaan in als u het jaarlijkse bedrag wilt wijzigen en het verschil in het jaarlijkse bedrag handmatig wilt verdelen op de contractregels. Schakel anders het selectievakje Bedragen in onbalans toestaan uit. Hierdoor wordt het verschil in het jaarlijkse bedrag automatisch verdeeld over de contractregels nadat u het jaarlijkse bedrag hebt gewijzigd.

  5. Ga naar de contractregels en voeg een relevant serviceartikel of artikel of een tekstbeschrijving in op elke contractregel. U kunt ook contractofferteregels invoegen. U kunt meerdere contracten maken voor een serviceartikel, zodat het in meerdere servicecontracten of servicecontractoffertes tegelijk wordt opgenomen. Controleer en corrigeer waar nodig de getallen in de velden Regelkorting %, Totale regelkorting, Responstijd, Serviceperiode en andere velden.

Klik op een veld en druk op F1 voor Help over het desbetreffende veld.

Verwante onderwerpen

Contractofferteregels invoegen

Het jaarlijkse bedrag op het servicecontract wijzigen

Servicecontracten en servicecontractoffertes maken

Serviceartikelen maken

Contractofferteregels verwijderen


Het verschil in het jaarlijkse bedrag automatisch verdelen

Als u het jaarlijkse bedrag wijzigt van het servicecontract of de servicecontractofferte, moet u het verschil tussen het nieuwe en het berekende jaarlijkse bedrag verdelen over de contractregels. U kunt dit handmatig doen of het automatisch laten doen.

Het verschil in het jaarlijkse bedrag automatisch verdelen:

  1. Open het venster [image] Servicecontract of [image] Servicecontractofferte.

  2. Druk op F5 om het venster Servicecontractoverzicht te openen en selecteer het betreffende contract of de betreffende contractofferte. Klik vervolgens op OK om het venster Servicecontract of Contractofferte te openen, met daarin informatie over dit servicecontract of deze contractofferte.

  3. Klik op Functies, Openen om het contract of de contractofferte te openen en bewerken.

  4. Schakel het selectievakje Bedragen in onbalans toestaan op het tabblad Factuurdetails uit.

    Attentie

    Als het contract of de contractofferte al geopend was en de waarde in het veld Jaarlijks bedrag niet gelijk is aan de waarde in het veld Berekend jaarlijks bedrag, slaat u de volgende stap over. Het contract of de contractofferte was al geopend als het veld Wijzigingsstatus was ingesteld op Open toen het venster Servicecontract of Servicecontractofferte werd weergegeven.

  5. Wijzig de inhoud van het veld Jaarlijks bedrag naar wens. Als het jaarlijkse bedrag negatief is, kunt u het servicecontract of de servicecontractofferte niet ondertekenen (omzetten in een servicecontract als u aan een contractofferte werkt) of vergrendelen. Als u het jaarlijkse bedrag instelt op nul, moet de inhoud van het veld Factuurperiode Geen zijn bij het ondertekenen (omzetten in een servicecontract) of vergrendelen van het servicecontract (de contractofferte).

  6. Er wordt een dialoogvenster weergegeven met drie opties. Kies een van de opties, die overeenkomen met de automatische verdeelmethoden die kunnen worden uitgevoerd: gelijke verdeling, verdeling op basis van winst of verdeling op basis van regelbedrag. Klik op OK. De waarde in het veld Berekend jaarlijks bedrag en de regelbedragen op de contractregels worden bijgewerkt. Dit betekent dat het verschil in het jaarlijkse bedrag is verdeeld.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Het jaarlijkse bedrag van het servicecontract wijzigen

Verdeling op basis van regelbedrag

Verdeling op basis van winst

Gelijke verdeling

Het verschil in het jaarlijkse bedrag handmatig verdelen


Contracten annuleren

Als een contract is verlopen of door u en/of de klant is geannuleerd, moet u het betreffende servicecontract mogelijk annuleren in het programma.

Een contract annuleren:

  1. Open het venster [image] Servicecontract .

  2. Druk op F5 om het venster Servicecontractoverzicht te openen en selecteer het servicecontract dat u wilt annuleren. Klik op OK om het venster Servicecontract voor dit servicecontract te openen.

  3. Klik op Functies, Openen om het servicecontract te openen en aan te passen.

  4. Klik op het tabblad Details in het veld Annuleringsredencode op de AssistButton [image] om het venster Redencodes te bekijken. Selecteer de gewenste redencode en klik op OK om de code naar het veld te kopiëren. In het venster Redencodes kunt u rechtstreeks meer redencodes instellen en toevoegen.
    Als het selectievakje Contractannuleringsreden gebruiken in het venster CRM - Service-instellingen is ingeschakeld, moet u een annuleringsredencode opgeven als u contracten annuleert.

  5. Selecteer in het veld Status de optie Geannuleerd.

  6. Als er niet-geboekte facturen of creditnota's zijn voor het contract dat u wilt annuleren, wordt er een bevestigingsbericht weergegeven. Klik in het berichtvak op Nee als u wilt terugkeren naar het contract om de documenten te boeken, of op Ja als u verder wilt gaan met het annuleren van het contract.

  7. Als er geopende vooruitbetaalde posten zijn voor het contract dat u wilt annuleren, wordt een bevestigingsbericht weergegeven. Klik in het berichtvak op Nee als u wilt terugkeren naar het contract om een creditnota te maken, of op Ja als u verder wilt gaan met het annuleren van het contract.

Attentie

Als een contract is geannuleerd, kunt u niet meer terugkeren naar de vorige status.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen:

Creditnota's voor contractverkopen maken

Contractregels verwijderen


Het jaarlijkse bedrag wijzigen op het servicecontract of de servicecontractofferte

U kunt het jaarlijkse bedrag van het servicecontract of de servicecontractofferte wijzigen om het bedrag te corrigeren dat jaarlijks wordt gefactureerd.

Het jaarlijkse bedrag van het servicecontract of de servicecontractofferte wijzigen:

  1. Open het venster [image] Servicecontract of [image] Servicecontractofferte.

  2. Druk op F5 om het venster Servicecontractoverzicht te openen en selecteer het contract of de contractofferte waarvoor u het jaarlijkse bedrag wilt wijzigen. Klik vervolgens op OK om het venster Servicecontract of Servicecontractofferte te openen met daarin informatie over dit servicecontract of deze contractofferte.

  3. Klik op Functies, Openen om het contract of de contractofferte te openen en bewerken.

  4. Ga naar het tabblad Factuurdetails en schakel het selectievakje Bedragen in onbalans toestaan in als u het jaarlijkse bedrag wilt wijzigen en het verschil in het jaarlijkse bedrag handmatig wilt verdelen op de contractregels. Schakel anders het selectievakje Bedragen in onbalans toestaan uit. Hierdoor wordt het verschil in het jaarlijkse bedrag automatisch verdeeld over de contractregels nadat u het jaarlijkse bedrag hebt gewijzigd.

  5. Wijzig de inhoud van het veld Jaarlijks bedrag naar wens. Als het jaarlijkse bedrag negatief is, kunt u het servicecontract niet ondertekenen (omzetten in een servicecontract als u aan een contractofferte werkt) of vergrendelen. Als u het jaarlijkse bedrag instelt op nul, moet de inhoud van het veld Factuurperiode Geen zijn als u het servicecontract ondertekent of vergrendelt.

  6. Afhankelijk van of het selectievakje Bedragen in onbalans toestaan is ingeschakeld, voert u de handmatige of automatische verdeling van het verschil in het jaarlijkse bedrag uit. Hierdoor worden de contractregels zodanig bijgewerkt dat de waarde in het veld Berekend jaarlijks bedrag gelijk is aan het nieuwe jaarlijkse bedrag.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Het verschil in het jaarlijkse bedrag automatisch verdelen

Verdeling op basis van regelbedrag

Verdeling op basis van winst

Gelijke verdeling

Het verschil in het jaarlijkse bedrag handmatig verdelen


Eigenaar van servicecontracten wijzigen

Het kan voorkomen dat u de eigenaar van een servicecontract moet wijzigen, bijvoorbeeld wanneer een bedrijf de zaken overneemt van het bedrijf waarvan het servicecontract is. Als een serviceartikel in een servicecontract is geregistreerd in niet-geannuleerde meervoudige contracten van dezelfde klant, wordt automatisch de eigenaar gewijzigd van alle servicecontracten die dit serviceartikel bevatten en van alle andere serviceartikelen in deze contracten.

Attentie

In dit geval wordt alleen gekeken naar niet-geannuleerde contracten. Er wordt geen rekening gehouden met de status van de contractoffertes.

Attentie

Er kunnen veel verbanden zijn tussen serviceartikelen en contracten.

Een voorbeeld: serviceartikelnr. 8 is opgenomen in meervoudige contracten SC00003 en SC00015. Contract SC00015 bevat ook serviceartikelnr. 15, dat ook is opgenomen in het contract SC00080. In dit geval wordt de eigenaar gewijzigd voor alle drie de contracten en serviceartikelen.

Eigenaar van servicecontracten wijzigen:

  1. Open het venster [image] Servicecontract.

  2. Ga naar het contract waarvan u de eigenaar wilt wijzigen. Klik vervolgens op Functies, Openen.

  3. Klik op Functies, Klant wijzigen. Het venster Klant in contract wijzigen verschijnt. In de velden Contractnr. en Serviceartikelnr. kunt u de nummers bekijken van het contract en het serviceartikel van de geselecteerde klant. Als de klant eigenaar is van meerdere contracten waarin meerdere serviceartikelen zijn opgenomen, is de waarde van deze velden Meervoudig. Klik op de AssistButton in het betreffende veld als u een lijst van gekoppelde contracten of serviceartikelen wilt bekijken.

  4. Klik in het veld Nieuw klantnr. op de AssistButton [image] om het venster Klantenoverzicht te openen. Selecteer de gewenste klant en klik op OK om de klant naar het veld te kopiëren.

  5. Klik in het veld Nieuwe verzendcode op de AssistButton [image] om het venster Verzendadressenoverzicht voor de geselecteerde klant te openen. Selecteer het adres en klik op OK om het adres naar het veld te kopiëren.

  6. Klik op OK om de klant en/of verzendcode van de servicecontracten te wijzigen.

  7. Klik op Functies, Vergrendelen om het contract te vergrendelen en ervoor te zorgen dat de wijzigingen in het contract/de contracten worden opgenomen.

De nieuwe eigenaar wordt toegewezen aan alle servicecontracten met dezelfde serviceartikelen als dit contract en aan alle andere serviceartikelen in deze contracten.


Servicecontractoffertes omzetten in servicecontracten

Wanneer een klant een servicecontractofferte heeft geaccepteerd, zet u deze om in een servicecontract. Tegelijkertijd kunt u een servicefactuur maken voor de beginperiode van het contract, als de begindatum van het contract eerder valt dan de begindatum van de volgende factuurperiode.

U moet de servicecontractofferte al hebben gemaakt.

Servicecontractoffertes omzetten in servicecontracten:

  1. Open het venster [image] Servicecontractofferte. Ga naar de servicecontractofferte die u wilt omzetten in een servicecontract.

  2. Klik op Contract maken. Er verschijnt een dialoogvenster waarin u op Ja moet klikken ter bevestiging.

  3. Als de begindatum van het contract eerder valt dan de begindatum van de volgende factuurperiode, verschijnt een dialoogvenster waarin u wordt gevraagd of u een factuur voor de beginperiode van het contract wilt maken. Klik op Ja ter bevestiging.

Er wordt een servicecontract met de status Ondertekend gemaakt. Als er een servicefactuur voor de beginperiode van het contract wordt gemaakt, wordt het gefactureerde bedrag als volgt berekend, afhankelijk van of het contract gedetailleerd is of niet:

  • Voor gedetailleerde contracten wordt het gefactureerde bedrag als volgt berekend: gefactureerd bedrag = de som van de gefactureerde bedragen voor elke contractregel. Gefactureerd bedrag voor elke contractregel = (offertewaarde / 12) * het aantal maanden in de beginperiode) + (offertewaarde / het aantal dagen in het jaar) * het resterende aantal dagen in de beginperiode). Als de contractregel vervalt vóór het einde van de beginperiode, wordt de vervaldatum de einddatum van de beginperiode voor de regel.

  • Voor contracten die niet gedetailleerd zijn, wordt het gefactureerde bedrag als volgt berekend: gefactureerd bedrag = (jaarlijks bedrag / het aantal dagen in het jaar) * het aantal dagen in de beginperiode. Als het contract vervalt vóór het einde van de beginperiode, wordt de vervaldatum de einddatum van de beginperiode.

De servicefactuur wordt geboekt naar de servicerekening van het contract, zelfs wanneer het contract vooruitbetaald is.

Verwante onderwerpen

Servicecontractoffertes maken

Servicecontracten factureren

Contractregels toevoegen aan contracten

Contractregels verwijderen

Contractprijzen bijwerken

Contracten annuleren


Creditnota's voor contractservice maken

U kunt een contractservicecreditnota gebruiken wanneer een klant een vooruitbetaald servicecontract annuleert of een serviceartikel (een contractregel) uit een vooruitbetaald contract verwijdert. Hiermee kunt u ook een foutieve servicefactuur corrigeren.

Creditnota's voor contractservice maken:

  1. Open het venster [image] Servicecreditnota.

  2. Druk op F3 om een nieuwe creditnota te maken.

  3. Vul het veld Nr.in.

  4. Geef in het veld Klantnr. het nummer op van de klant in het servicecontract.

Op het tabblad Facturering kunt u meer gegevens bekijken die zijn gekopieerd van de klantenkaart. Als u de creditnota naar een andere klant dan de klant op het tabblad Algemeen wilt boeken, moet u het nummer van de betreffende klant in het veld Factureren aan invoeren.

U kunt de creditnota vergelijken met het oorspronkelijke geboekte document, bijvoorbeeld in het venster Geboekte servicefacturen.

  5. Voer een datum in de velden Boekingsdatum en Documentdatum in.

  6. Voer op de creditnotaregels gegevens in over de artikelen die zijn teruggebracht of verwijderd of over de vergoeding die wordt verzonden. U kunt ook de batchverwerking Vooruitbet. contractposten ophalen gebruiken.

Als u contractregels verwijdert uit een reeds gefactureerd servicecontract, kan er automatisch een creditnota worden gemaakt. Is het selectievakje Automatische creditnota's op het tabblad Factuurdetails in het venster Servicecontract ingeschakeld, dan wordt automatisch een creditnota gemaakt wanneer u de contractregels verwijdert. Als het selectievakje niet is ingeschakeld, wordt er een creditnota gemaakt wanneer u op Functies klikt en Creditnota maken kiest in het venster Servicecontract.

Verwante onderwerpen

Contractregels verwijderen

Contracten annuleren


Servicecontracten en servicecontractoffertes maken

U kunt een servicecontract handmatig of uit een servicecontractofferte maken. U kunt een servicecontractofferte gebruiken als voorloper van een servicecontract waarin het bedrijf een aanbieding doet aan de klant en waarvoor de goedkeuring van de klant nodig is voordat u deze kunt omzetten in een servicecontract. De procedures voor het maken van een servicecontract of een servicecontractofferte lijken daarom erg op elkaar.

Een servicecontract of servicecontractofferte maken:

  1. Open het venster [image] Servicecontract of [image] Servicecontractofferte.

  2. Druk op F3 om een nieuw servicecontract of nieuwe servicecontractofferte te maken. Er wordt een dialoogvenster weergegeven waarin wordt gevraagd of u de algemene gegevens van een contractsjabloon wilt invullen. Als u een dergelijk servicecontract of een dergelijke servicecontractofferte wilt maken, klikt u op Ja. Het venster Servicecontractsjabloonoverzicht verschijnt. Selecteer de betreffende sjabloon en klik op OK om deze te gebruiken voor het servicecontract of de servicecontractofferte.

  3. Klik in het veld Klantnr. op het tabblad Algemeen op de AssistButton [image] om het venster Klantenoverzicht te bekijken. Selecteer de gewenste klant en klik op OK om zijn/haar nummer te kopiëren in het veld Klantnr.

  4. Als u het veld Bedragen in onbalans toestaan selecteert, wordt het verschil in het jaarlijkse bedrag niet automatisch verdeeld en worden de waarden in de velden Jaarlijks bedrag en Berekend jaarlijks bedrag niet automatisch gebalanceerd. Als u dit anders wilt, schakelt u het selectievakje Bedragen in onbalans toestaan niet in.

  5. Voeg contractregels toe aan het servicecontract of de servicecontractofferte.

  6. Vul desgewenst de overige velden in het venster Servicecontractofferte in.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Contractregels toevoegen aan een servicecontract of servicecontractofferte

Contractkortingen toevoegen

Contractsjablonen instellen

Servicecontractgroepen instellen

Servicecontractoffertes omzetten in servicecontracten

Contractprijzen bijwerken


Serviceorders maken van contracten

U kunt automatisch serviceorders voor het onderhoud van serviceartikelen maken op basis van servicecontracten.

Serviceorders maken van contracten:

  1. Open het venster [image] Contractserviceorders maken.

  2. Geef op het tabblad Servicecontractkop de gewenste filters op.

  3. Ga naar het tabblad Opties en vul de velden Begindatum en Einddatum in met de begindatum en einddatum van de periode waarvoor u contractserviceorders wilt maken. Met de batchverwerking maakt u serviceorders waarin serviceartikelen in servicecontracten zijn opgenomen met de volgende geplande servicedatums in deze periode.

Attentie

Elke keer dat u deze batchverwerking gebruikt, kunt u maar een beperkt aantal dagen gebruiken als datumbereik. U stelt de beperking in het veld Max. dagen contractserviceorder in het venster CRM - Service-instellingen in.

  4. Klik in het veld Actie op Serviceorder maken.

  5. Klik op OK om de serviceorders te maken.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Lijst Contractserviceorders - Test


Servicecontracten en contractoffertes archiveren

U kunt servicecontracten en contractoffertes op elk moment archiveren om een kopie van het contract of de contractofferte vast te leggen. Servicecontracten worden automatisch gearchiveerd wanneer u contractoffertes omzet in servicecontracten of servicecontracten annuleert.

Servicecontracten en contractoffertes archiveren:

  1. Open het venster [image] Servicecontract of [image] Servicecontractofferte.

  2. Ga naar het gewenste contract of naar de gewenste contractofferte. Klik vervolgens op Functies, Contract archiveren/Contractofferte archiveren. Er verschijnt een dialoogvenster waarin u ter bevestiging op Ja moet klikken.

  3. Klik op Contract, Gearchiveerde contracten of op Offerte, Gearchiveerde contractoffertes om het gearchiveerde contract of de gearchiveerde contractofferte te bekijken.


Servicecontractregels invoegen in een servicecontract of contractofferte

U moet mogelijk de contract- of contractofferteregels invoegen om serviceartikelen te registreren in het servicecontract of de servicecontractofferte die al zijn opgenomen in een ander servicecontract of een andere servicecontractofferte.

Servicecontractregels invoegen in een servicecontract of servicecontractofferte:

  1. Open het venster [image] Servicecontract of [image] Servicecontractofferte .

  2. Druk op F5 om het venster Servicecontractoverzicht te openen en selecteer het contract waarin u regels wilt invoegen. Klik vervolgens op OK om het venster Servicecontract of Servicecontractofferte te openen met daarin informatie over dit servicecontract.

  3. Klik op Functies, Openen om het contract te openen en bewerken.

  4. Ga naar het tabblad Factuurdetails en schakel het selectievakje Bedragen in onbalans toestaan in als u het jaarlijkse bedrag wilt wijzigen en het verschil in het jaarlijkse bedrag handmatig wilt verdelen op de contractregels. Schakel anders het selectievakje Bedragen in onbalans toestaan uit. Hierdoor wordt het verschil in het jaarlijkse bedrag automatisch verdeeld op de contractregels nadat u het jaarlijkse bedrag hebt gewijzigd.

  5. Klik op Functies, Contractregels selecteren of Contractofferteregels selecteren. Het venster Contractregelselectie wordt weergegeven, met daarin alle serviceartikelen die zijn geregistreerd voor de klant. Als er een verzendadres is opgegeven in het contract of de contractofferte, wordt dat getoond in dit venster.

  6. Druk op Ctrl+F1 om de serviceartikelen te selecteren die u wilt opnemen in het servicecontract of de servicecontractofferte. Klik vervolgens op OK.

Herhaal stap 2 en 3 voor elk serviceartikel dat u wilt opnemen in het servicecontract of de servicecontractofferte.

Verwante onderwerpen

Contractregels toevoegen aan een servicecontract of servicecontractofferte

Het jaarlijkse bedrag op het servicecontract wijzigen

Servicecontracten en servicecontractoffertes maken

Serviceartikelen maken

Contractregels verwijderen


Servicecontracten factureren

U kunt servicecontracten periodiek factureren. Met de factuurperiode voor elk contract wordt bepaald hoe vaak u dit factureert.

Servicecontracten factureren:

  1. Open het venster [image] Contractfacturen maken.

  2. Geef op het tabblad Servicecontractkop de gewenste filters op.

  3. Voer in het veld Boekingsdatum op het tabblad Opties de gewenste boekingsdatum voor de servicefacturen in.

  4. Geef in het veld Factureren tot datum aan tot welke datum u contracten wilt factureren. In de batchverwerking worden de contracten met de volgende factuurdatums tot deze datum opgenomen.

  5. Selecteer in het veld Actie de optie Facturen maken.

  6. Klik op OK om de servicefactuur/facturen te maken.

U kunt een servicecontract ook rechtstreeks factureren vanuit het venster Servicecontract, als de volgende factuurdatum op het contract eerder is dan de werkdatum. U doet dit als volgt:

  1. Open het venster [image] Servicecontract.

  2. Druk op F5 om het venster Servicecontractoverzicht te openen en selecteer het servicecontract dat u wilt factureren. Klik vervolgens op OK om het venster Servicecontract te openen met daarin informatie over dit servicecontract.

  3. Klik op Functies, Servicefactuur maken. Er wordt een dialoogvenster weergegeven waarin u wordt gevraagd of u een factuur wilt maken voor het contract. Klik op Ja ter bevestiging.

Attentie

U kunt geen Servicefacturen maken voor het servicecontract als de waarde van het veld Wijzigingsstatus is ingesteld op Open.

Verwante onderwerpen

Wijzigingsstatus

Servicecontracten en servicecontractoffertes maken

Lijst Contractfacturering - Test


Het verschil in het jaarlijkse bedrag handmatig verdelen

Als u het jaarlijkse bedrag wijzigt van het servicecontract of de servicecontractofferte, moet u het verschil tussen het nieuwe en het berekende jaarlijkse bedrag verdelen over de contractregels. U kunt dit handmatig doen of automatisch laten doen.

Het verschil in het jaarlijkse bedrag handmatig verdelen:

  1. Open het venster [image] Servicecontract of [image] Servicecontractofferte.

  2. Druk op F5 om het venster Servicecontractoverzicht te openen en selecteer het betreffende contract of de betreffende contractofferte. Klik vervolgens op OK om het venster Servicecontract of Servicecontractofferte te openen, met daarin informatie over dit servicecontract of deze contractofferte.

  3. Klik op Functies, Openen om het contract of de contractofferte te openen en bewerken.

  4. Schakel het selectievakje Bedragen in onbalans toestaan op het tabblad Factuurdetails in.

  5. Wijzig de inhoud van het veld Jaarlijks bedrag naar wens. Als het servicecontract een negatief jaarlijks bedrag heeft, kunt u het niet ondertekenen of vergrendelen. Als het jaarlijkse gelijk is aan nul, moet de inhoud van het veld Factuurperiode Geen zijn als u het servicecontract ondertekent of vergrendelt.

  6. Wijzig de waarden in het veld Regelbedrag op de contractregels. De inhoud van het veld Berekend jaarlijks bedrag wordt bijgewerkt zodra u een regelbedrag of een van de contractregels wijzigt. De verdeling is voltooid als de waarde in het veld Berekend jaarlijks bedrag gelijk is aan het nieuwe jaarlijkse bedrag.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Het verschil in het jaarlijkse bedrag automatisch verdelen

Het jaarlijkse bedrag van het servicecontract wijzigen

Verdeling op basis van regelbedrag

Verdeling op basis van winst

Gelijke verdeling


Vooruitbetaalde contractposten boeken

Als u werkt met vooruitbetaalde servicecontracten, moet u regelmatig vooruitbetaalde contractposten boeken. Zo maakt u de vooruitbetalingen van de vooruitbetalingsrekeningen voor contracten over naar de gewone contractrekeningen.

Voordat u vooruitbetaalde contractposten kunt boeken, moet u een nummerreeks opgeven in het veld Boekingsdoc.-nrs. vooruitbetalingen in het venster CRM – Service-instellingen.

Vooruitbetaalde contractposten boeken:

  1. Open het venster [image] Vooruitbet. contractposten boeken.

  2. Stel op het tabblad Servicepost de gewenste filters in.

  3. Geef een datum op in het veld Boeken tot datum op het tabblad Opties. Met de batchverwerking worden vooruitbetaalde serviceposten geboekt met boekingsdatums tot deze datum.

  4. Geef in het veld Boekingsdatum de gewenste boekingsdatum voor de dagboekregel op.

  5. Klik in het veld Actie op Vooruitbet. contractposten boeken.

  6. Klik op OK om de posten te boeken.

Verwante onderwerpen

Lijst Vooruitbetaalde contractposten - Test


Servicecontractopmerkingen registreren

In het venster Algemeen Serviceopmerkingen kunt u opmerkingen registreren over servicecontracten of servicecontractoffertes.

Servicecontractopmerkingen registreren:

  1. Open het venster [image] Servicecontract of [image] Servicecontractofferte.

  2. Druk op F5 om het venster Servicecontractoverzicht te openen, selecteer het betreffende servicecontract of de betreffende servicecontractofferte en klik op OK. Het venster Servicecontract/Servicecontractofferte voor het betreffende servicecontract of de betreffende servicecontractofferte wordt weergegeven.

  3. Klik op Regel, Opmerkingen om het venster Algemeen Serviceopmerkingen te openen.

  4. In het veld Datum voert u desgewenst een datum voor de opmerking in.

  5. Voer in het veld Opmerking de tekst van de opmerking in. U kunt maximaal 80 tekens invoeren (inclusief spaties).

  6. Als u extra tekst wilt invoeren, gaat u naar de volgende regel. U kunt zoveel regels invullen als u nodig hebt.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Accessoireopmerkingen registreren

Probleemopmerkingen registreren

Interne opmerkingen registreren

Uitleenopmerkingen registreren

Oplossingsopmerkingen registreren

Serviceartikelopmerkingen registreren

Uitleenopmerkingen voor serviceartikelen registreren

Serviceorderopmerkingen registreren


Contractregels verwijderen

U moet mogelijk contractregels uit het servicecontract verwijderen als u de overeenkomstige serviceartikelen uit het servicecontract verwijdert. Meestal verwijdert u een contractregel die is verlopen of die overeenkomt met het serviceartikel dat defect is.

Contractregels verwijderen:

  1. Open het venster [image] Servicecontract .

  2. Druk op F5 om het venster Servicecontractoverzicht te openen en selecteer het servicecontract waaruit u contractregels wilt verwijderen. Klik op OK om het venster Servicecontract voor dit servicecontract te openen.

  3. Klik op Functies, Openen om het servicecontract te openen en aan te passen.

  4. Vul het veld Vervaldatum van contract in op de contractregel die u wilt verwijderen. Dit kan bijvoorbeeld de dag zijn waarop het serviceartikel defect is geraakt.

  5. Klik op Functies, Contractregels verwijderen. Het venster Contractregels verwijderen wordt weergegeven.

  6. Vul op het tabblad Servicecontractregel de standaardfilters in: het filter Contractnr., het filter Serviceartikelnr. en het filter Contractsoort. Desgewenst kunt u meer filters toepassen of bestaande filters wijzigen.

  7. Vul de vereiste velden op het tabblad Opties in. Klik in het veld Actie op Regels verwijderen.

  8. Klik op OK om de regels te verwijderen.

Attentie

Als het contract niet gedetailleerd is, moet u de waarde in het veld Jaarlijks bedrag op het tabblad Factuurdetails in het venster Servicecontract bijwerken om het verlies van het serviceartikel uit het contract aan te geven.

Is het contract gedetailleerd en vooruitbetaald en hebt u facturen voor het contract geboekt, dan kunt u een creditnota voor het contract maken. Hiervoor klikt u op Functies en kiest u Creditnota maken in het venster Servicecontract. Als het selectievakje Automatische creditnota's op het tabblad Factuurdetails is ingeschakeld, wordt automatisch een creditnota gemaakt als u een contractregel verwijdert.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen:

Contracten annuleren

Creditnota's voor contractservice maken


Contractofferteregels verwijderen

U moet wellicht serviceartikelen als contractregels verwijderen uit servicecontractoffertes wanneer u een servicecontract maakt dat de goedkeuring van de klant krijgt.

Contractofferteregels verwijderen:

  1. Open het venster [image] Servicecontractofferte.

  2. Ga naar het gewenste contract. Klik op OK om de regels weer te geven van het geselecteerde contract.

  3. Druk op Ctrl+F1 om de regel(s) te selecteren die u wilt verwijderen uit de servicecontractofferte.

  4. Klik met de rechtermuisknop op de recordkiezer rechts van het veld Serviceartikelnr. en selecteer Verwijderen in het contextmenu. Klik op Ja als antwoord op het bericht dat wordt weergegeven.

De geselecteerde contractofferteregel(s) wordt/worden nu verwijderd.

Verwante onderwerpen

Contractofferteregels invoegen

Servicecontractoffertes maken


Contractspecifieke service-uren instellen

In het venster Service-uren kunt u specifieke service-uren instellen voor de klant die eigenaar is van het servicecontract. Met de service-uren worden de responsdatum en -tijd berekend voor serviceorders en -offertes die bij het servicecontract horen.

Als u geen specifieke service-uren voor het servicecontract instelt, worden de standaardservice-uren voor servicecontracten gebruikt.

Contractspecifieke service-uren instellen:

  1. Open het venster [image] Servicecontract.

  2. Druk op F5 om het venster Servicecontractoverzicht te openen. Selecteer het relevante contract en klik op OK. Het venster Servicecontract voor het contract wordt weergegeven.

  3. Klik op Contract en kies Service-uren. Het venster Service-uren verschijnt.

  4. Als u service-uren wilt instellen op basis van standaardservice-uren, klikt u op Functies, Std. service-uur kopiëren. Hierdoor worden de standaardservice-uren gekopieerd naar het geopende venster Service-uren.

  5. Bewerk de velden in de posten voor service-uren. Voeg posten in of verwijder deze om de service-uren in te stellen die u wilt gebruiken voor het contract. Voor ingevulde regels mogen de velden Dag, Begintijd en Eindtijd niet leeg zijn.

  6. Als u de service-uren wilt laten gelden vanaf de opgegeven datum, vult u het veld Begindatum in.

  7. Als u de service-uren wilt laten gelden op vakantiedagen, schakelt u het selectievakje Geldig op vakantiedagen in.

  8. Herhaal stap 4-6 voor alle weekdagen waarop de vestiging van de klant is geopend voor onderhoud.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Standaardservice-uren instellen


Contractsjablonen instellen

In het venster Servicecontractsjabloon kunt u contractsjablonen instellen als vooraf gedefinieerde indelingen voor contracten, waarin de meest gebruikte servicecontractgegevens zijn opgenomen. U kunt servicecontractoffertes maken met sjablonen. De velden in de contractofferte worden automatisch ingevuld met de inhoud van de bijbehorende sjabloonvelden.

Contractsjablonen instellen:

  1. Open het venster [image] Servicecontractsjabloon.

  2. Druk op F3 om een nieuwe contractsjabloon in te voeren.

  3. Geef in het veld Nr. op het tabblad Algemeen een nummer op voor de contractsjabloon.

Als u in het venster Servicebeheerinstellingen nummerreeksen voor contractsjablonen hebt ingesteld, kunt u ook op ENTER drukken om het volgende beschikbare contractsjabloonnummer in te voeren. Vul eventueel de andere velden in.

  4. Vul op het tabblad Factuur het veld Serv.-contractboekingsgroep, de factuurperiode, enzovoort in. Vul eventueel de andere velden in.

  5. Klik op Contract, Servicekortingen om contractkortingen toe te voegen.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Servicecontractoffertes maken

Contractkortingen toevoegen


Servicecontractgroepen instellen

In het venster Servicecontractgroepen kunt u groepen voor gerelateerde servicecontracten instellen.

Servicecontractgroepen instellen:

  1. Open het venster [image] Servicecontractgroepen.

  2. Druk op F3 om een nieuwe servicecontractgroep in te voeren.

  3. Vul de velden Code en Omschrijving in.

  4. Schakel het selectievakje Alleen kort. op contr.-orders in als u wilt dat contract-/servicekortingen alleen geldig zijn voor contractserviceorders (onderhoud).

Herhaal stap 2 tot en met 4 voor elke servicecontractgroep die u wilt instellen.

Verwante onderwerpen

Contractkortingen toevoegen

Servicecontracten en servicecontractoffertes maken

Rekeninggroepen voor servicecontracten instellen


Contractprijzen bijwerken

U kunt een prijsbijwerkingspercentage opgeven om de prijzen voor servicecontracten bij te werken.

Contractprijzen bijwerken:

  1. Open het venster [image] Contractprijzen bijwerken.

  2. Stel op het tabblad Servicecontractkop de gewenste filters in.

  3. Geef een datum op in het veld Bijwerken tot datum op het tabblad Opties. Met de batchverwerking worden de prijzen voor contracten met volgende prijsbijwerkingsdatums bijgewerkt tot deze datum.

  4. Geef in het veld Prijsbijwerking % het prijsbijwerkingspercentage op.

  5. Klik in het veld Actie op Contractprijzen bijwerken.

  6. Klik op OK om de prijzen bij te werken.

Verwante onderwerpen

Lijst Contractprijsbijwerking - Test


Winst-/verliescontract bekijken

Winst-/verliesposten voor contracten worden automatisch gemaakt wanneer servicecontractoffertes worden omgezet in servicecontracten, contractregels worden toegevoegd aan of verwijderd uit servicecontracten of contracten worden geannuleerd. Er worden positieve of negatieve posten gemaakt.

Als u het winst-/verliescontract wilt bekijken, kunt u een van de volgende handelingen uitvoeren:

  1. Als u het winst-/verliescontract per servicecontract wilt bekijken, opent u het venster [image] Winst/verlies contract (Contract).

  2. Als u het winst-/verliescontract per servicecontractgroep wilt bekijken, opent u het venster [image] Winst/verlies contract (Groep).

  3. Als u het winst-/verliescontract per klant wilt bekijken, opent u het venster [image] Winst/verlies contract (Klant).

  4. Als u het winst-/verliescontract per redencode wilt bekijken, opent u het venster [image] Winst/verlies contract (Reden).

  5. Als u het winst-/verliescontract per divisie wilt bekijken, opent u het venster [image] Winst/verlies contract (Divisie).

Voor Help over het venster klikt u op de knop Help.

Verwante onderwerpen

Winst-/verliescontract (Klant)

Winst-/verliescontract (Reden)

Winst-/verliescontract (Divisie)

Winst-/verliescontract (Groep)

Winst-/verliescontract (Contract)


Serviceprijsstelling wijzigen voor serviceartikelen

In het venster Serviceartikelwerkbon kunt u handmatig de analyse van de ingevoegde serviceprijzen voor een serviceartikel wijzigen.

Serviceprijsstelling wijzigen voor serviceartikelen:

  1. Open het venster [image] Serviceorder.

  2. Ga naar de gewenste serviceorder.

  3. Klik op de serviceartikelregel waarvoor u de serviceprijzen wilt wijzigen. Klik vervolgens op Regel en kies Serviceartikelwerkbon.

  4. In het venster Serviceartikelwerkbon kunt u de velden bewerken en records verwijderen of invoegen.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

U kunt geen serviceprijsgroep aan een serviceartikelregel toewijzen of handmatig serviceprijzen voor deze regel instellen als u de serviceregels die aan de regel zijn gekoppeld, hebt geboekt als Factuur.

Verwante onderwerpen

Serviceprijsherwaarderingen maken

Serviceprijsbeheer


Serviceprijsherwaarderingen maken

In het venster Serviceorder kunt u serviceprijsgroepen toewijzen aan serviceartikelen. Er wordt dan een analyse van de serviceprijzen voor de artikelen ingevoegd. U kunt vervolgens serviceprijsherwaarderingen maken voor kosten, reserveonderdelen en resource-uren voor deze serviceartikelen.

Serviceprijsherwaarderingen maken:

  1. Nadat u serviceprijsherwaarderingsgroepen en serviceprijsgroepen hebt gemaakt, opent u het venster [image] Serviceorder en gaat u naar de gewenste serviceorder.

  2. Klik in het veld Serviceprijsgroepscode op de serviceartikelregel waarvoor u een serviceprijsherwaardering wilt maken en klik vervolgens op de AssistButton [image] om het venster Serviceprijsgroepen te openen. Selecteer de gewenste serviceprijsgroepscode en klik op OK om de code naar het veld te kopiëren.

    3. Opmerking

    De functie voor serviceprijsherwaardering is niet van toepassing op serviceartikelen die horen bij servicecontracten. U kunt alleen de serviceprijzen aanpassen van artikelen die onderdeel zijn van een serviceorder. U kunt de prijs van een serviceartikel met garantie niet aanpassen. Ook kunt u de prijs van een serviceartikel voor een serviceorder niet wijzigen als de hieraan gekoppelde serviceregel(s) geheel of gedeeltelijk is/zijn geboekt als factuur. Wanneer u de functie voor serviceprijsherwaardering uitvoert, worden alle kortingen in de order vervangen door de waarden van de serviceprijsherwaardering.

  3. Klik op Order Serviceregels. Het venster Serviceregels verschijnt. Geef de informatie op over de serviceprijsherwaardering van de serviceartikelen op de order.

  4. Klik op Functies en kies Serviceprijs aanpassen. Klik op Ja om te bevestigen dat u serviceprijzen wilt aanpassen. Het venster Prijsaanpassing voor serviceregel verschijnt.

    5. Dit venster bevat een overzicht van de resultaten van de prijsherwaardering. U kunt deze resultaten goedkeuren, of u kunt handmatig meer wijzigingen aanbrengen in de bedragen in het venster als u andere eindresultaten wilt bereiken.

  5. Klik op Functies en kies Serviceprijs aanpassen. Klik op Ja om te bevestigen dat u serviceprijzen wilt aanpassen.

  6. Klik op OK om de serviceprijsherwaarderingen te bevestigen.

  7. Klik op Order en kies Serviceregels om de gemaakte herwaarderingen te bekijken.

Verwante onderwerpen

Serviceprijsstelling wijzigen voor serviceartikelen

Serviceprijsbeheer

Serviceprijsgroepen instellen


Serviceprijsbeheer

Met de functionaliteit voor serviceprijsbeheer kunt u de juiste prijs toepassen op serviceorders, persoonlijke serviceprijsovereenkomsten opzetten voor klanten, de efficiëntie van uw werknemers verbeteren en het factureringsproces versnellen.

Met serviceprijsbeheer kunt u verschillende serviceprijsgroepen instellen, waarbij u rekening houdt met zowel het serviceartikel (of de serviceartikelgroep) als met het soort fout waarop de servicetaak betrekking heeft. U kunt deze groepen instellen voor een beperkte periode en/of voor een bepaalde klant of valuta. U kunt prijsberekeningsstructuren gebruiken als sjablonen voor het toewijzen van een bepaalde prijs aan een bepaalde servicetaak.

U kunt zo bijvoorbeeld bepaalde artikelen toewijzen die zijn opgenomen in de serviceprijs, maar ook het soort werk dat onder de prijs valt. U kunt zo ook verschillende btw-tarieven en kortingsbedragen gebruiken voor verschillende serviceprijsgroepen. Om er zeker van te zijn dat de juiste prijzen worden toegepast, kunt u vaste, minimum- of maximumprijzen toewijzen, afhankelijk van de afspraken die u met uw klanten hebt gemaakt.

Voordat u de prijs van een serviceartikel op een serviceorder aanpast, krijgt u een overzicht te zien van de resultaten van de prijsherwaardering. U kunt deze resultaten goedkeuren, of meer wijzigingen aanbrengen als u andere eindresultaten wilt hebben. Het aanpassen vindt regel voor regel plaats. Er worden geen extra regels gemaakt.

Ten slotte kunt u via statistieken en standaardrapporten over de serviceprijsgroepen bijhouden hoe winstgevend de verschillende serviceprijsgroepen zijn.

Serviceprijsherwaarderingsgroepen

Met serviceprijsherwaarderingsgroepen stelt u de verschillende soorten prijsherwaarderingen in. U kunt bijvoorbeeld een serviceprijsherwaarderingsgroep instellen waarmee de prijzen voor reserveonderdelen worden aangepast, een groep waarmee de loonkosten worden aangepast, een groep waarmee de kosten worden aangepast, enzovoort. U kunt ook opgeven of de serviceprijsherwaardering alleen op een bepaald artikel of een bepaalde resource moet worden toegepast of op alle artikelen en resources.

Elke serviceprijsherwaarderingsgroep bevat informatie over de herwaarderingen die u wilt maken op de serviceregels.

De functie voor serviceprijsherwaardering is niet van toepassing op serviceartikelen die horen bij servicecontracten. U kunt alleen de serviceprijzen aanpassen van artikelen die onderdeel zijn van een serviceorder. U kunt de prijs van een serviceartikel met garantie niet aanpassen. Ook kunt u de prijs van een serviceartikel voor een serviceorder niet wijzigen als de hieraan gekoppelde serviceregel(s) geheel of gedeeltelijk is/zijn geboekt als factuur.

Als u de functie voor serviceprijsherwaarderingen uitvoert, worden alle kortingen in de order vervangen door de waarden van de serviceprijsherwaardering.

Serviceprijsgroepen

U kunt serviceprijsgroepen instellen om groepen serviceartikelen te maken waarvoor dezelfde speciale serviceprijzen gelden. Als u serviceartikelgroepen hebt ingesteld, kunt u deze toewijzen aan serviceartikelen op serviceartikelregels. U kunt ook serviceprijsgroepen toewijzen aan serviceartikelgroepen.

Voordat u een serviceprijsgroep kunt toewijzen aan een serviceartikel, moet u eerst bepalen op welk foutgebied, welke valuta of welke serviceprijsherwaarderingsgroep de serviceprijsgroep van toepassing is. U moet bepalen tot welk bedrag de serviceprijs moet worden aangepast en of dit bedrag inclusief btw en kortingen is. U moet ook bepalen of deze herwaardering om een vast bedrag gaat of alleen onder bepaalde voorwaarden moet worden toegepast.

Als u een serviceprijsgroep toewijst aan een serviceartikel, gelden alle speciale serviceprijzen die u instelt voor deze groep, voor dit serviceartikel.

Serviceprijsstelling

U stelt de werkelijke soorten serviceprijs (prijsherwaarderingssoort en prijs) in voor een combinatie van serviceprijsgroepen en klantenprijsgroepen. Voor elk soort serviceprijs selecteert u een serviceprijsherwaarderingsgroep. U geeft ook het serviceprijsherwaarderingssoort (vast, maximaal of minimum) en de werkelijke prijs op.

U kunt bijvoorbeeld soorten serviceprijzen instellen voor een radioserviceprijsgroep. Voor klanten zonder prijsgroep kunt u serviceprijzen met maximumarbeidskosten vastleggen (de herwaarderingsgroep voor arbeidskosten). Voor klanten met een bepaalde prijsgroep kunt u serviceprijzen met vaste arbeidskosten vastleggen (dezelfde herwaarderingsgroep voor arbeidskosten).

Serviceprijsherwaardering maken

Serviceprijsherwaardering in detail

Met serviceprijsherwaarderingen kunt u de prijs van artikelen, resources, grootboekrekeningen of kosten op serviceorders aanpassen.

Nadat u een artikel hebt ingevoerd op de serviceartikelregel, voert u de verdere gegevens over de kosten voor het artikel in op de serviceregels. Als u de functie Serviceprijs aanpassen uitvoert, verschijnt er een venster met een voorbeeld van de prijsherwaarderingen. U kunt desgewenst wijzigingen aanbrengen. Als u de herwaarderingen bevestigt, worden de wijzigingen berekend en overgebracht naar de serviceregels. Vervolgens kunt u de serviceorder boeken.

Afhankelijk van het soort serviceprijsherwaardering wordt het totale bedrag van de herwaarderingen op de volgende manier berekend:

  • Vaste prijs: dit betekent dat u een vaste prijs vraagt voor het serviceartikel, de resource, de grootboekrekening of de kosten, onafhankelijk van de werkelijke kosten of gebruikelijke toeslagen. Als u deze optie kiest, komt de serviceprijsherwaardering precies uit op het bedrag dat is opgegeven in de serviceprijsgroep.

  • Maximum: dit betekent dat u een bovengrens stelt aan wat u aan uw klant berekent, onafhankelijk van de werkelijke kosten of gebruikelijke toeslagen. Als u deze optie kiest, wordt de serviceprijsherwaardering alleen uitgevoerd als de totale prijs uitkomt boven het bedrag dat is opgegeven in de serviceprijsgroep.

  • Minimum: dit betekent dat u een ondergrens stelt aan wat u aan uw klant berekent, onafhankelijk van de werkelijke kosten of gebruikelijke toeslagen. Als u deze optie kiest, wordt de serviceprijsherwaardering alleen uitgevoerd als het totale bedrag minder is dan het bedrag dat is opgegeven in de serviceprijsgroep.

Verwante onderwerpen

Serviceprijsherwaarderingsgroepen instellen

Serviceprijsgroepen instellen

Serviceprijsherwaarderingen maken

Serviceprijsstelling wijzigen voor serviceartikelen


Serviceprijsherwaarderingsgroepen instellen

In het venster Serviceprijsaanpassingsgroep kunt u prijsherwaarderingsgroepen instellen om de serviceprijzen van serviceartikelen aan te passen. U kunt bijvoorbeeld prijsherwaarderingsgroepen instellen waarmee de prijs van vracht of reserveonderdelen wordt aangepast.

U kunt als volgt serviceprijsherwaarderingsgroepen instellen:

  1. Open het venster [image] Serviceprijsaanpassingsgroep.

  2. Druk op F3 om een nieuwe serviceprijsherwaarderingsgroep in te voeren.

  3. Vul de velden Code en Omschrijving in.

  4. Klik op Details. Het venster Serviceprijsherwaarderingsdetail verschijnt.

  5. Geef in het veld Soort de soort post (Artikel, Resource, Resourcegroep, Servicekosten of Grootboekrekening) op die u wilt aanpassen.

  6. Als u met de serviceprijsherwaarderingsgroep slechts één bepaalde post wilt aanpassen, geeft u het nummer van deze post op in het veld Nr.. Als u dit veld leeg laat, worden met de herwaarderingsgroep ALLE posten aangepast van het soort dat is gedefinieerd in het veld Soort.

  7. Als u met de serviceprijsherwaarderingsgroep serviceprijzen wilt aanpassen die betrekking hebben op één bepaalde service, moet u het veld Werksoort invullen. Als u dit veld leeg laat, wordt het genegeerd door het systeem.

  8. In het veld Omschrijving kunt u een korte omschrijving geven van de serviceprijsherwaardering.

  9. Als u met de serviceprijsherwaarderingsgroep serviceprijzen wilt aanpassen die betrekking hebben op één bepaalde productboekingsgroep, moet u het veld Prod.-boekingsgroep invullen. Als u dit veld leeg laat, wordt het genegeerd door het systeem.

Herhaal stap 2-9 voor elke groep serviceregels die u wilt aanpassen met behulp van een serviceprijsherwaarderingsgroep.

Verwante onderwerpen

Serviceprijsgroepen instellen

Details instellen voor serviceprijsherwaarderingen

Serviceprijsbeheer


Serviceprijsgroepen instellen

In het venster Serviceprijsgroepen kunt u groepen instellen met serviceartikelen waarvoor u dezelfde speciale serviceprijzen wilt gebruiken. U wijst serviceprijsgroepen toe aan serviceartikelen op serviceartikelregels. U kunt ook serviceprijsgroepen toewijzen aan serviceartikelgroepen.

Serviceprijsgroepen instellen:

  1. Open het venster [image] Serviceprijsgroepen.

  2. Druk op F3 om een nieuwe serviceprijsgroep in te voeren.

  3. Vul de velden Code en Omschrijving in.

  4. Klik op Instellingen. Het venster Serviceprijsgroepinstellingen verschijnt.

  5. Vul het veld Probleemgebiedcode in als u een serviceprijsgroep wilt instellen die serviceregels bevat met een bepaalde probleemgebiedcode.

  6. Vul het veld Klantenprijsgroep in als u een serviceprijsgroep wilt instellen die serviceregels bevat die bij een bepaalde klant horen.

  7. Vul het veld Valutacode in als u een serviceprijsgroep wilt instellen die serviceregels bevat met een bepaalde valuta.

  8. Vul het veld Begindatum in als u een serviceprijsgroep wilt instellen die serviceregels bevat met een bepaalde begindatum.

  9. Vul het veld Serviceprijsaanp.-groep in als u een serviceprijsgroep wilt instellen die serviceregels bevat die bij een bepaalde serviceprijsherwaarderingsgroep horen.

  10. Schakel de velden Incl. kortingen en Incl. btw in als u een serviceprijsgroep wilt instellen die serviceregels bevat die inclusief kortingen of btw zijn.

  11. Vul het veld Bedrag in als u een serviceprijsgroep wilt instellen waarmee serviceprijzen worden aangepast tot een bepaald bedrag.

  12. In combinatie met het veld Bedrag kunt u instellen of deze herwaardering om een vast bedrag gaat of alleen van toepassing is als de totale serviceprijs hoger of lager is dan het bedrag in het veld Bedrag.

Herhaal stap 2 tot en met 12 voor alle serviceprijsgroepen die u wilt maken.

Verwante onderwerpen

Serviceprijsherwaarderingen maken

Serviceprijsherwaarderingsgroepen instellen

Serviceprijsbeheer


Relaties tussen probleem- en oplossingscodes invoegen

Als u de veelgebruikte herstelmethoden voor bepaalde artikelproblemen wilt bekijken wanneer u service voor de artikelen uitvoert, moet u gegevens over relaties tussen probleem- en oplossingscodes instellen. U kunt alle combinaties van probleem- en oplossingscodes in geboekte serviceorders zoeken en deze vastleggen in het systeem.

Relaties tussen probleem- en oplossingscodes invoegen:

  1. Open het venster [image] Rel. probleem-/oplossingscodes invoegen.

  2. Geef in het veld Van datum de begindatum op van de periode die u in de batchverwerking wilt opnemen.

  3. Geef in het veld T/m datum de einddatum op van de periode die u in de batchverwerking wilt opnemen.

  4. Schakel het selectievakje Rel. gebaseerd op serviceartikelgroep in als u de relaties wilt rangschikken op serviceartikelgroep.

  5. Schakel het selectievakje Handmatig ingev. records behouden in als u de records wilt bewaren die u handmatig in het venster Relaties probleem-/oplossingscodes hebt ingevoegd.

  6. Klik op OK .

  7. Bevestig het bericht.

Verwante onderwerpen

Batchverwerking Rel. probleem-/oplossingscodes invoegen

Probleem-/oplossingscodes registreren


Probleemcodes registreren

Wanneer de klant een serviceartikel inlevert voor herstel, kunt u een probleemcode toewijzen aan dit artikel. De code verwijst naar het soort probleem en kan met de oplossingscode in de toekomst worden gebruikt als referentie voor mogelijke herstelmethoden.

Afhankelijk van het niveau van probleemrapportage in het bedrijf, wilt u wellicht ook probleemgebiedcodes en symptoomcodes registreren als u probleemcodes registreert. Stap 3 en 4 zijn alleen van toepassing op bedrijven die probleemgebieden en symptoomcodes opnemen in de probleemrapportage.

Probleemcodes registreren:

  1. Open het venster [image] Servicetaken.

  2. Ga naar de servicetaak waarin het gewenste serviceartikel is opgenomen.

  3. Klik op Servicetaken en kies Artikelwerkbon. Het venster Serviceartikelwerkbon wordt weergegeven.

  4. Klik in het veld Probleemgebiedcode op de AssistButton [image] om het venster Probleemgebieden te openen. Selecteer de gewenste probleemgebiedcode en klik op OK om deze naar het veld te kopiëren.

  5. Klik in het veld Symptoomcode op de AssistButton [image] om het venster Symptoomcodes te openen. Selecteer de gewenste symptoomcode en klik op OK om deze naar het veld te kopiëren.

  6. Klik in het veld Probleemcode op de AssistButton [image] om het venster Probleemcodes te openen. Selecteer de gewenste probleemcode en klik op OK om de code naar het veld te kopiëren. Als de gewenste probleemcode niet beschikbaar is, moet u wellicht een nieuwe probleemcode instellen.

U kunt ook de probleem- en oplossingscodes registreren met de relaties tussen probleem- en oplossingscodes.

Verwante onderwerpen

Oplossingscodes registreren

Probleemcodes instellen

Probleemopmerkingen registreren


Probleemoorzaakcodes registreren

Met probleemoorzaakcodes kunt u mogelijke oorzaken voor problemen met serviceartikelen vaststellen en zonodig garantie- en contractkortingen uitsluiten van de service voor serviceartikelen.

Probleemoorzaakcodes registreren:

  1. Open het venster [image] Serviceorder.

  2. Ga naar de serviceorder waarin u een probleemoorzaakcode wilt registreren.

  3. Klik op de regel met het serviceartikel waarvoor u een probleemoorzaakcode wilt registreren.

  4. Klik in het veld Probleemoorzaak op de AssistButton [image] om het venster Probleemoorzaken te openen. Selecteer de gewenste probleemoorzaak en klik op OK om deze naar het veld te kopiëren.

Verwante onderwerpen

Probleemoorzaakcodes instellen


Probleem-/oplossingscodes registreren

Nadat u een serviceartikel hebt hersteld, kunt u de probleemcode en de oplossingscode voor het artikel registreren. Hiervoor selecteert u een combinatie van de bestaande relaties tussen probleem- en oplossingscodes.

Probleem-/oplossingscodes registreren:

  1. Open het venster [image] Servicetaken.

  2. Klik op de regel met het betreffende serviceartikel. Klik vervolgens op Servicetaken en kies Artikelwerkbon.

  3. Klik in het venster Serviceartikelwerkbon op Voorstel en kies Rel. probleem-/oplossingscodes. Het venster Relaties probleem-/oplossingscodes verschijnt.

De serviceartikelgroep en de probleemcodes worden automatisch uit het venster Serviceartikelwerkbon gekopieerd om filters in te stellen voor de weergegeven relaties in het venster.

  4. Selecteer de juiste combinatie van probleem- en oplossingscodes en klik op OK om deze naar het serviceartikel te kopiëren. Als de juiste combinatie niet wordt gevonden, kunt u een nieuwe combinatie in het venster instellen.

De geselecteerde probleem- en oplossingscodes worden weergegeven in de bijbehorende velden in het venster Serviceartikelwerkbon. U kunt de codes ook rechtstreeks in dit venster registreren.

Verwante onderwerpen

Probleemcodes registreren

Oplossingscodes registreren

Relaties tussen probleem- en oplossingscodes invoegen


Oplossingscodes registreren

Nadat een serviceartikel is hersteld, kunt u een oplossingscode registreren waarmee de oplossing of herstelmethode wordt omschreven. Deze code kan met de probleemcodes in de toekomst worden gebruikt als referentie voor mogelijke herstelmethoden.

Oplossingscodes registreren:

  1. Open het venster [image] Servicetaken.

  2. Ga naar de servicetaak waarin het gewenste serviceartikel is opgenomen.

  3. Klik op Servicetaken en kies Artikelwerkbon. Het venster Serviceartikelwerkbon wordt weergegeven.

  4. Klik in het veld Oplossingscode op de AssistButton [image] om het venster Oplossingscodes te openen. Selecteer de gewenste oplossingscode en klik op OK om deze naar het veld te kopiëren. Als er geen bruikbare oplossingscode is, kunt u zelf een nieuwe oplossingscode instellen.

U kunt ook de probleem- en oplossingscodes registreren met de relaties tussen probleem- en oplossingscodes.

Verwante onderwerpen

Probleemcodes registreren

Oplossingscodes instellen

Oplossingsopmerkingen registreren


Probleemgebieden instellen

In het venster Probleemgebieden kunt u probleemgebieden instellen om gebieden van serviceartikelproblemen te omschrijven. Het niveau van probleemrapportage in het bedrijf bepaalt of u probleemgebiedcodes gebruikt.

Probleemgebieden instellen:

  1. Open het venster [image] Probleemgebieden.

  2. Druk op F3 om een nieuwe probleemgebiedcode in te voeren.

  3. Vul de velden Code en Omschrijving in.

Herhaal stap 2 en 3 om zoveel probleemgebiedcodes in te stellen als gewenst.

Verwante onderwerpen

Probleemcodes instellen

Symptoomcodes instellen

Probleemcodes registreren


Probleemcodes instellen

In het venster Probleemcodes kunt u probleemcodes instellen waarmee de standaardproblemen voor serviceartikelen of de ondernomen acties voor serviceartikelen worden omschreven.

Afhankelijk van het niveau van probleemrapportage in het bedrijf, moet u wellicht probleemgebiedcodes en symptoomcodes instellen voordat u probleemcodes instelt. Stap 3 en 4 zijn alleen van toepassing op bedrijven die probleemgebieden en symptomen opnemen in de probleemrapportage.

Probleemcodes instellen:

  1. Open het venster [image] Probleemcodes.

  2. Druk op F3 om een nieuwe probleemgebiedcode in te stellen.

  3. Klik op de AssistButton [image] in het veld Probleemgebiedcode om het venster Probleemgebieden te bekijken. Selecteer de gewenste probleemgebiedcode en klik op OK om de code naar het veld te kopiëren.

  4. Klik op de AssistButton [image] in het veld Symptoomcode om het venster Symptoomcodes te bekijken. Selecteer de gewenste symptoomcode en klik op OK om de code naar het veld te kopiëren.

  5. Geef in de velden Code en Omschrijving de code en omschrijving op van de probleemcode die u wilt maken.

Herhaal stap 2 tot en met 5 voor elke probleemcode die u wilt maken.

Verwante onderwerpen

Probleemcodes registreren

Probleemgebieden instellen

Symptoomcodes instellen

Oplossingscodes instellen

Relaties tussen probleem- en oplossingscodes invoegen


Probleemoorzaakcodes instellen

In het venster Probleemoorzaken kunt u probleemoorzaakcodes instellen om de oorzaak voor serviceartikelproblemen te omschrijven en desgewenst garantie- en contractkortingen uit te sluiten. U kunt bijvoorbeeld garantie- en contractkortingen uitsluiten wanneer de klant water morst over het serviceartikel.

Probleemoorzaakcodes instellen:

  1. Open het venster [image] Probleemoorzaken.

  2. Druk op F3 om een nieuwe probleemoorzaakcode in te voeren.

  3. Vul de velden Code en Omschrijving in.

  4. Schakel de selectievakjes Exclusief garantiekorting en/of Exclusief contractkorting in als dit nodig is voor deze probleemoorzaakcode.

Herhaal stap 2 tot en met 4 om zoveel probleemoorzaakcodes in te stellen als gewenst.

Verwante onderwerpen

Probleemoorzaakcodes registreren


Oplossingscodes instellen

In het venster Oplossingscodes kunt u oplossingscodes instellen om de gebruikte methode of procedure aan te geven waarmee het serviceprobleem is opgelost.

Oplossingscodes instellen:

  1. Open het venster [image] Oplossingscodes.

  2. Druk op F3 om een nieuwe oplossingscode in te voeren.

  3. Vul de velden Code en Omschrijving in.

Herhaal stap 2 en 3 voor elke oplossingscode die u wilt maken.

Verwante onderwerpen

Oplossingscodes registreren

Probleemcodes instellen

Relaties tussen probleem- en oplossingscodes invoegen


Symptoomcodes instellen

In het venster Symptoomcodes kunt u symptoomcodes instellen om eventuele symptomen van serviceartikelproblemen te omschrijven. Het niveau van probleemrapportage in het bedrijf bepaalt of u symptoomcodes gebruikt.

Symptoomcodes instellen:

  1. Open het venster [image] Symptoomcodes.

  2. Druk op F3 om een nieuwe symptoomcode in te stellen.

  3. Vul de velden Code en Omschrijving in.

Herhaal stap 2 en 3 voor elke symptoomcode die u wilt maken.

Verwante onderwerpen

Probleemgebieden instellen

Probleemcodes instellen

Probleemcodes registreren


Serviceartikelstatistiek

In het venster Serviceartikelstatistiek kunt u bijgewerkte gegevens bekijken over het verbruik, de gefactureerde bedragen en de winst voor een bepaald serviceartikel.

Algemeen

Op dit tabblad kunt u gegevens vinden over de volgende servicepostsoorten:

  • Resources

  • Artikelen

  • Servicekosten

  • Servicecontracten

  • Totaal

Voor elke boekingssoort kunt u het gefactureerde bedrag, het gebruik (bedrag), de totale kosten, het totale aantal, het gefactureerde aantal en het verbruikte aantal, het winstbedrag en -percentage (berekend met de volgende formule: ("Gefactureerd aantal" - "Gebruik (Kostprijs)") *100 / "Gefactureerd bedrag") bekijken.


Serviceartikel trendscape

Het venster Serviceartikel trendscape verschijnt als u in het venster Serviceartikelkaart achtereenvolgens op Serviceart., Statistiek en Trendscape klikt.

Het venster biedt een overzicht van de serviceposten voor een bepaald serviceartikel. Dit overzicht wordt gegenereerd voor de geselecteerde periode.

De kolommen Begindatum en Periodenaam aan de linkerzijde bevatten een datumreeks die wordt bepaald door het geselecteerde tijdsinterval. U wijzigt het tijdsinterval door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). Boekhoudperiodes worden ingesteld in de tabel Boekingsperiode.

Wanneer u de lijst doorloopt, worden de bedragen (in de lokale valuta) automatisch berekend op basis van het geselecteerde tijdsinterval.

Door een filter in te stellen in het veld Serviceartikelnr bovenaan in het venster kunt u opgeven welke serviceartikelen worden opgenomen in de trendscape. Als u geen filters instelt, wordt in de trendscape informatie over alle serviceartikelen opgenomen.

De velden in het venster bevatten de volgende gegevens:

  • Vooruitbetaalde inkomsten - de totale inkomsten (in LV) die zijn geboekt naar de vooruitbetalingsrekening voor het serviceartikel in de periodes die zijn opgegeven in de kolom Begindatum.

  • Geboekte inkomsten - de totale inkomsten (in LV) die zijn geboekt naar het grootboek voor het serviceartikel in de periodes die zijn opgegeven in de kolom Begindatum.

  • Verbruikte onderdelen: de kosten van verbruikte reserveonderdelen voor de periode in het veld Begindatum.

  • Verbruikte resources: de kosten van verbruikte resources in de opgegeven periode.

  • Verbruikskosten: de verbruikte kosten in de opgegeven periode.

  • Winst - de winst (geboekte inkomsten min geboekte kosten in LV) voor het serviceartikel in de periode die is opgegeven in de kolom Begindatum.

  • Winst % — het winstpercentage voor het serviceartikel in de opgegeven periode.

De bedragen worden berekend op basis van serviceposten. Dit zijn de posten die worden gemaakt wanneer u serviceorders of servicefacturen boekt.

Attentie

Als u Dag hebt gekozen als tijdsinterval en een lange periode moet doorlopen, kunt u dat sneller doen door een groter interval te kiezen, bijvoorbeeld Kwartaal. Zodra u de gewenste periode hebt gevonden, kunt u teruggaan naar het originele interval om de gegevens gedetailleerder te bekijken.


Serviceorderstatistiek

Met de statistiekfunctie voor serviceorders kunt u een snel overzicht samenstellen van de inhoud van de volledige serviceorder, de details van de afzonderlijke serviceregels weergeven en informatie bekijken over facturering, verzending en verbruik, en het saldo van de klant.

De statistiekgegevens voor een serviceorder worden weergegeven in het venster Serviceorderstatistiek voor de desbetreffende order. U opent dit venster door achtereenvolgens op Order en op Statistiek te klikken in het venster Serviceorder. De gegevens in het venster zijn ingedeeld in vijf tabbladen: Algemeen, Verzending, Details, Serviceregel en Klant. Deze tabbladen bevatten informatie over aantallen, bedragen, btw, kosten, winst en kredietlimiet voor de klant. De bedragen in het venster zijn gesteld in de valuta van de serviceorder, tenzij anders aangegeven.

Algemeen

Op dit tabblad worden de totalen van de serviceorder weergegeven. U vindt hier onder andere het totaalbedrag op de serviceregels (inclusief en exclusief btw), het btw-gedeelte, de kosten en de winst op de serviceregels. Ook wordt op dit tabblad specifieke informatie weergegeven voor de artikelen die zijn aangegeven op de serviceregels, zoals gewicht, volume en het aantal colli.

Verzending

Op dit tabblad wordt informatie weergegeven over de te verzenden artikelen, resources en/of kosten. Deze informatie wordt samengesteld aan de hand van de waarden die zijn opgegeven in het veld Te verzenden aantal op de verschillende serviceregels in de order.

Details

Op het tabblad Details vindt u informatie over de artikelen, resource-uren en/of kosten die moeten worden gefactureerd en verbruikt. De informatie op dit tabblad wordt in drie kolommen weergegeven:

  • Facturering. Deze kolom bevat bedragen die moeten worden geboekt als Gefactureerd vanuit de serviceorder.

  • Verbruik. In de velden in deze kolom worden de aantallen en kosten weergegeven van artikelen en/of resources die als verbruikt zullen worden geboekt.

  • Totaal. In deze kolom worden de totaalbedragen voor de serviceorder weergegeven (deze worden berekend door de factureringsbedragen op te tellen bij de verbruiksbedragen).

Serviceregel

Op dit tabblad wordt de informatie van het tabblad Algemeen ingedeeld volgens de soorten serviceregels in de serviceorder. Dit betekent dat de bedragen afzonderlijk worden weergegeven voor:

  • Artikelen

  • Resources

  • Kosten en grootboekrekeningen.

Klant

Op dit tabblad wordt het saldo van de klantenrekening weergegeven, naast het maximale krediet dat kan worden verleend aan de klant waarvoor u het servicedocument hebt opgesteld.

Op de regels onderaan in het venster Servicestatistiek worden de btw-details vermeld voor de bedragen in het servicedocument.

Verwante onderwerpen

Servicestatistieken

Serviceorderstatistieken bekijken


Servicestatistieken voor geboekte documenten

Met de functie voor servicestatistieken kunt u een statistisch overzicht opstellen van de inhoud van geboekte servicedocumenten, zoals geboekte verzendingen, facturen en creditnota's.

In het statistiekvenster wordt de statistische informatie voor het desbetreffende geboekte servicedocument weergegeven. Dit venster wordt weergegeven wanneer u op de desbetreffende knop klikt (Verzending, Factuur of Creditnota) en vervolgens in het venster voor een geboekt servicedocument op Statistiek klikt (klik bijvoorbeeld vanuit het venster Geboekte servicefactuur op Factuur, Statistiek).

Statistiek geboekte serviceverzendingen

In het venster Statistiek serviceverzendingen wordt een overzicht gegeven van de geboekte serviceverzending.

Het venster bestaat uit één tabblad, Algemeen, waarin u informatie vindt over de fysieke inhoud van de verzending, zoals het aantal verzonden artikelen, resource-uren of -kosten, en gewicht en volume van de verzonden artikelen.

Statistiek geboekte servicefacturen

In het venster Statistiek servicefacturen wordt een statistisch overzicht gegeven van een geboekte servicefactuur.

De gegevens in het venster zijn ingedeeld in twee tabbladen, Algemeen en Klant.

  • Op het tabblad Algemeen worden de totalen van de geboekte servicefactuur weergegeven. U vindt hier onder andere het totaalbedrag op de serviceregels (inclusief en exclusief btw) dat als gefactureerd is geboekt, btw-gedeelte, de kosten en de winst op de geboekte factuur. Ook wordt op dit tabblad specifieke informatie weergegeven voor de artikelen op de servicefactuurregels, zoals gewicht, volume en het aantal colli.

  • Op het tabblad Klant wordt het saldo van de klantenrekening weergegeven, naast het maximale krediet dat kan worden verleend aan de klant waaraan u een factuur hebt gestuurd.

Op de regels onderaan in het venster Statistiek servicefacturen wordt een analyse gegeven van het btw-percentage van de bedragen op het tabblad Algemeen.

Statistiek Geboekte servicecreditnota

Het venster Statistiek servicecreditnota's biedt een statistisch overzicht van de regels in een geboekte servicecreditnota.

Het venster bestaat uit twee tabbladen: Algemeen en Leverancier.

  • Op het tabblad Algemeen worden de totaalbedragen weergegeven voor de geboekte creditnota. U vindt hier bijvoorbeeld informatie over het aantal, het bedrag, de btw, de kosten en de winst. Daarnaast bevat het tabblad specifieke informatie over de artikelen op de serviceregels van de geboekte creditnota, zoals aantal, gewicht en volume.

  • Op het tabblad Klant vindt u algemene informatie over de klant (de kredietlimiet van de klant en het rekeningsaldo).

Op de regels onderaan in het venster Statistiek servicecreditnota's worden de btw-details weergegeven voor de bedragen in de geboekte creditnota.

Verwante onderwerpen

Extra informatie bekijken over geboekte servicedocumenten

Servicestatistieken


Contractstatistiek

In het venster Contractstatistiek kunt u bijgewerkte gegevens bekijken over het winst- en verliesbedrag, het vooruitbetaalde bedrag en de kosten, korting en winst voor het servicecontract dat u hebt geopend.

Algemeen

Op dit tabblad worden de bedragen weergegeven voor de volgende posten met betrekking tot contracten:

  • Resources

  • Artikelen

  • Servicekosten

  • Servicecontracten

  • Het totaal

Voor elk boekingssoort kunt u het gefactureerde bedrag, het kortingsbedrag, de kosten, het vooruitbetaalde bedrag, het winstbedrag en -percentage (gefactureerd bedrag min kosten) bekijken.


Contract-trendscape

Het venster Contract-trendscape verschijnt als u in het venster Servicecontract achtereenvolgens klikt op Contract, Statistiek en Trendscape.

De contract-trendscape is een financieel overzicht van het servicecontract op basis van de gegevens uit de serviceposten van het contract. Dit overzicht wordt gegenereerd voor een specifieke periode die u kunt instellen in het veld Periode.

De kolommen Periodebegin en Periode aan de linkerkant bevatten een datumreeks die wordt bepaald door het geselecteerde tijdsinterval. U kunt het tijdsinterval wijzigen door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). Boekhoudperiodes worden ingesteld in de tabel Boekhoudperiode.

Wanneer u de lijst doorloopt, worden de bedragen (in de lokale valuta) automatisch berekend op basis van het tijdsinterval dat u heb ingesteld in het venster Contract-trendscape.

Met een filter in het veld Contractnr. boven aan het venster kunt u opgeven welk servicecontract wordt opgenomen in de trendscape.

De kolommen in het venster bevatten de volgende informatie:

  • Vooruitbetaalde inkomsten - de totale inkomsten (in LV) die zijn geboekt naar de vooruitbetalingsrekening voor het servicecontract in de periodes die zijn opgegeven in de kolom Begindatum.

  • Geboekte inkomsten - de totale inkomsten (in LV) die zijn geboekt naar het grootboek voor het servicecontract in de periodes die zijn opgegeven in de kolom Begindatum.

  • Geboekte kosten - de kosten van het servicecontract op basis van het serviceverbruik in de periodes die zijn opgegeven in de kolom Begindatum.

  • Totale korting - de totale korting (in LV) die van toepassing is op het servicecontract in de periodes die zijn opgegeven in de kolom Begindatum.

  • Winst - de winst (geboekte inkomsten min geboekte kosten in LV) voor het servicecontract in de periodes die zijn opgegeven in de kolom Begindatum.

  • Winst % - het winstpercentage voor het servicecontract in de periodes die zijn opgegeven in de kolom Begindatum.

De bedragen worden berekend op basis van geboekte serviceposten. Dit zijn de posten die worden gemaakt wanneer u serviceorders of servicefacturen met betrekking tot de servicecontracten boekt.

Attentie

Als u Dag hebt gekozen als tijdsinterval en een lange periode moet doorlopen, kunt u dat sneller doen door een groter interval te kiezen, bijvoorbeeld Kwartaal. Zodra u de gewenste periode hebt gevonden, kunt u teruggaan naar het originele interval om de gegevens gedetailleerder te bekijken.


Winst-/verliescontract (Groep)

Het venster Winst-/verliescontract (Groep) biedt een overzicht van winst-/verliesposten op basis van servicecontractgroepen.

Het venster bestaat uit twee deelvensters: het linker deelvenster bevat de tijdsintervallen en het totale winst-/verliesbedrag voor elk interval, het rechter deelvenster bevat het totale winst-/verliesbedrag voor elke contractgroep voor dezelfde tijdsintervallen.

U kunt verschillende tijdsintervallen selecteren door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar).

Met de twee knoppen rechts van de knoppen voor tijdsintervallen kunt u bepalen welke bedragen worden weergegeven in de periodekolommen: met de functie Mutatie wordt voor elke periode het gewijzigde nettobedrag weergeven, met de functie Saldo t/m datum wordt voor elke periode de waarde op de laatste dag van die periode weergegeven.

Wanneer u de lijst doorloopt, worden de bedragen (in de lokale valuta) automatisch berekend op basis van het geselecteerde tijdsinterval.

Met de filters in het veld Contractgroepfilter boven aan het venster kunt u opgeven welke contractgroepen worden opgenomen in het venster. Als u geen filters instelt, wordt in het venster informatie over alle servicecontractgroepen opgenomen.

In het veld Begindatum boven aan het venster kunt u de begindatum opgeven van de periode die u wilt bekijken.

Attentie

Als u Dag hebt gekozen als tijdsinterval en een lange periode moet doorlopen, kunt u dat sneller doen door een groter interval te kiezen, bijvoorbeeld Kwartaal. Zodra u de gewenste periode hebt gevonden, kunt u teruggaan naar het originele interval om de gegevens gedetailleerder te bekijken.


Winst-/verliescontract (Klant)

Het venster Winst-/verliescontract (Klant) biedt een overzicht van de winst-/verliesposten op basis van klanten.

Het venster bestaat uit twee deelvensters: het linker deelvenster bevat de tijdsintervallen en het totale winst-/verliesbedrag voor elk interval, het rechter deelvenster bevat het totale winst-/verliesbedrag voor elke klant voor dezelfde tijdsintervallen.

U kunt verschillende tijdsintervallen selecteren door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar).

Met de twee knoppen rechts van de knoppen voor tijdsintervallen kunt u bepalen welke bedragen worden weergegeven in de periodekolommen: met de functie Mutatie wordt voor elke periode het gewijzigde nettobedrag weergeven, met de functie Saldo t/m datum wordt voor elke periode de waarde op de laatste dag van die periode weergegeven.

Wanneer u de lijst doorloopt, worden de bedragen (in de lokale valuta) automatisch berekend op basis van het geselecteerde tijdsinterval.

U kunt opgeven welke klanten in het venster moeten worden opgenomen door filters in te stellen in de velden Klantnr.-filter en Verzendfilter boven aan het venster. Als u geen filters instelt, wordt in het venster informatie over alle klanten opgenomen.

In het veld Begindatum boven aan het venster kunt u de begindatum opgeven van de periode die u wilt bekijken.

Attentie

Als u Dag hebt gekozen als tijdsinterval en een lange periode moet doorlopen, kunt u dat sneller doen door een groter interval te kiezen, bijvoorbeeld Kwartaal. Zodra u de gewenste periode hebt gevonden, kunt u teruggaan naar het originele interval om de gegevens gedetailleerder te bekijken.


Winst-/verliescontract (Reden)

Het venster Winst-/verliescontract (Reden) biedt een overzicht van de winst-/verliesposten op basis van redencodes.

Het venster bestaat uit twee deelvensters: het linker deelvenster bevat de tijdsintervallen en het totale winst-/verliesbedrag voor elk interval, het rechter deelvenster bevat het totale winst-/verliesbedrag voor elke redencode voor dezelfde tijdsintervallen.

U kunt verschillende tijdsintervallen selecteren door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar).

Met de twee knoppen rechts van de knoppen voor tijdsintervallen kunt u bepalen welke bedragen worden weergegeven in de periodekolommen: met de functie Mutatie wordt voor elke periode het gewijzigde nettobedrag weergeven, met de functie Saldo t/m datum wordt voor elke periode de waarde op de laatste dag van die periode weergegeven.

Wanneer u de lijst doorloopt, worden de bedragen (in de lokale valuta) automatisch berekend op basis van het geselecteerde tijdsinterval.

Met de filters in het veld Redencodefilter boven aan het venster kunt u opgeven welke redencodes worden opgenomen in het venster. Als u geen filters instelt, wordt in het venster informatie over alle redencodes opgenomen.

In het veld Begindatum boven aan het venster kunt u de begindatum opgeven van de periode die u wilt bekijken.

Attentie

Als u Dag hebt gekozen als tijdsinterval en een lange periode moet doorlopen, kunt u dat sneller doen door een groter interval te kiezen, bijvoorbeeld Kwartaal. Zodra u de gewenste periode hebt gevonden, kunt u teruggaan naar het originele interval om de gegevens gedetailleerder te bekijken.


Winst-/verliescontract (Divisie)

Het venster Winst-/verliescontract (Divisie) biedt een overzicht van de winst-/verliesposten op basis van divisies.

Het venster bestaat uit twee deelvensters: het linker deelvenster bevat de tijdsintervallen en het totale winst-/verliesbedrag voor elk interval, het rechter deelvenster bevat het totale winst-/verliesbedrag voor elke divisie voor dezelfde tijdsintervallen.

U kunt verschillende tijdsintervallen selecteren door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar).

Met de twee knoppen rechts van de knoppen voor tijdsintervallen kunt u bepalen welke bedragen worden weergegeven in de periodekolommen: met de functie Mutatie wordt voor elke periode het gewijzigde nettobedrag weergeven, met de functie Saldo t/m datum wordt voor elke periode de waarde op de laatste dag van die periode weergegeven.

Als u omhoog en omlaag schuift, worden de bedragen berekend (in de lokale valuta) overeenkomstig het geselecteerde tijdsinterval.

Met de filters in het veld Divisie filter boven aan het venster kunt u opgeven welke divisies worden opgenomen in het venster. Als u geen filters instelt, wordt in het venster informatie over alle divisies opgenomen.

In het veld Begindatum boven aan het venster kunt u de begindatum opgeven van de periode die u wilt bekijken.

Attentie

Als u Dag hebt gekozen als tijdsinterval en een lange periode moet doorlopen, kunt u dat sneller doen door een groter interval te kiezen, bijvoorbeeld Kwartaal. Zodra u de gewenste periode hebt gevonden, kunt u teruggaan naar het originele interval om de gegevens gedetailleerder te bekijken.


Winst-/verliescontract (Contract)

Het venster Winst-/verliescontract (Contract) biedt een overzicht van de winst-/verliesposten op basis van servicecontracten.

Het venster bestaat uit twee deelvensters: het linker deelvenster bevat de tijdsintervallen en het totale winst-/verliesbedrag voor elk interval, het rechter deelvenster bevat het totale winst-/verliesbedrag voor elk servicecontract voor dezelfde tijdsintervallen.

U kunt verschillende tijdsintervallen selecteren door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar).

Met de twee knoppen rechts van de knoppen voor tijdsintervallen kunt u bepalen welke bedragen worden weergegeven in de periodekolommen: met de functie Mutatie wordt voor elke periode het gewijzigde nettobedrag weergeven, met de functie Saldo t/m datum wordt voor elke periode de waarde op de laatste dag van die periode weergegeven.

Wanneer u de lijst doorloopt, worden de bedragen (in de lokale valuta) automatisch berekend op basis van het geselecteerde tijdsinterval.

Met de filters in het veld Contractnr.-filter boven aan het venster kunt u opgeven welke servicecontracten worden opgenomen in het venster. Als u geen filters instelt, wordt in het venster informatie over alle servicecontracten opgenomen.

In het veld Begindatum boven aan het venster kunt u de begindatum opgeven van de periode die u wilt bekijken.

Attentie

Als u Dag hebt gekozen als tijdsinterval en een lange periode moet doorlopen, kunt u dat sneller doen door een groter interval te kiezen, bijvoorbeeld Kwartaal. Zodra u de gewenste periode hebt gevonden, kunt u teruggaan naar het originele interval om de gegevens gedetailleerder te bekijken.


servicecontracten

In het venster Servicecontract kunt u servicecontracten weergeven, wijzigen of maken.

Algemeen

Op dit tabblad kunt u algemene informatie over het servicecontract weergeven, wijzigen of invoegen. U kunt bijvoorbeeld de gegevens van een klant of contractgroep wijzigen of de ingangsdatum van het contract aanpassen.

Verzending

Op dit tabblad kunt u informatie over het verzendadres van de serviceartikelen of over de servicelocatie weergeven, wijzigen of invoegen.

Service

Op dit tabblad kunt u informatie over de service zelf weergeven, wijzigen of invoegen. Hierbij gaat het bijvoorbeeld om informatie over de serviceregio waarin het serviceartikel zich bevindt, over de standaardserviceperiode van het servicecontract of over het soort serviceorder.

Facturering en Factuurdetails

Op deze tabbladen kunt u factureringsgegevens weergeven, wijzigen of invoegen.

Prijsbijwerking

Op dit tabblad kunt u informatie over de prijsbijwerkingen weergeven, wijzigen of invoegen.

Details

Op dit tabblad kunt u informatie over de vervaldatum van het contract weergeven, wijzigen of invoegen. Bovendien kunt u aangeven waarom een contract is geannuleerd en welke code hoort bij de prijsherwaardering van de factuur.

Servicecontractregels

Hier kunt u informatie over de serviceartikelen die zijn opgenomen in een servicecontract of contractofferte weergeven, wijzigen of invoegen. De contractregels bevatten informatie over de serviceartikelen die zijn opgenomen in het contract. U kunt zoveel servicecontractregels invoeren als u nodig hebt.


Serviceregelprijsherwaarderingen

In het venster Prijsaanpassing voor serviceregel kunt u informatie bekijken over de serviceregels die worden aangepast door de prijsherwaarderingsgroepen.

In dit venster kunt u de prijsherwaarderingen vooraf bekijken en wijzigingen doorvoeren voordat de wijzigingen van kracht worden.

U kunt bijvoorbeeld een prijsherwaarderingsgroep instellen voor serviceregels met reserveonderdelen, een andere groep voor regels voor een bepaalde resource en een derde groep voor regels voor de reserveonderdelen met een bepaalde combinatie van bedrijfs- en productboekingsgroepen.

Verwante onderwerpen:

Prijsherwaarderingsgroepen instellen

Serviceprijsherwaarderingen maken

Serviceprijsstelling wijzigen voor serviceartikelen

Serviceprijsbeheer


Servicecontractboekingsgroepen

In het venster Servicecontractboekingsgroepen kunt u boekingsgroepen voor servicecontracten weergegeven, wijzigen of maken. Vervolgens kunt u ze toewijzen aan servicecontracten. Servicecontractboekingsgroepen worden gebruikt om servicecontractboekingen te groeperen. Servicecontractboekingen worden gebruikt voor servicefacturen voor servicecontracten.

Code

Als u hier een code invoert, wordt het servicecontract gekoppeld aan de grootboekrekening waarnaar u wilt boeken.

Omschrijving

Dit veld bevat een omschrijving van de servicecontractboekingsgroep.

Niet-voorafbetaalde contractenrekening

Dit veld bevat het nummer van de grootboekrekening voor niet-voorafbetaalde contracten.

Voorafbetaalde contractenrekening

Dit veld bevat het nummer van de grootboekrekening voor de voorafbetaalde contracten.


Responstijd (Uren) (veld)

Dit veld wordt automatisch ingevuld, afhankelijk van of het serviceartikel op een servicecontract staat. Als het serviceartikel op een servicecontract staat, wordt het volgende gebruikt:

  • de waarde in het veld Responstijd (Uren) op de overeenkomstige servicecontractregel (als deze niet nul is).

  • in andere gevallen wordt gebruikt: de waarde in het veld Responstijd (Uren) op de overeenkomstige servicecontractkop (als deze niet nul is).

Als het serviceartikel in geen enkel servicecontract is opgenomen of als de waarde in het veld Responstijd (uren) op zowel de servicecontractregel als de servicecontractkop nul is, wordt het volgende gebruikt:

  • de waarde in het veld Responstijd (Uren) voor het serviceartikel zelf (als deze niet nul is).

  • in andere gevallen, en als het serviceartikel bij een serviceartikelgroep hoort, wordt de inhoud van het veld Std. responstijd (Uren) voor de serviceartikelgroep gebruikt (als deze waarde niet nul is).

  • in andere gevallen, en als het serviceartikel niet bij een serviceartikelgroep hoort, wordt de inhoud van het veld Std. responstijd (Uren) op de servicekop gebruikt.

Verwante onderwerpen

Responstijd wijzigen voor serviceartikelregels


Gelijke verdeling

Als u het jaarlijkse bedrag wijzigt van een servicecontract of contractofferte, moet u mogelijk het verschil tussen het nieuwe en het berekende jaarlijkse bedrag verdelen over de contractregels. Gelijke verdeling is een van de automatische verdeelmethodes waarmee u het verschil tussen het nieuwe en het berekende jaarlijkse bedrag gelijk kunt verdelen over de regelbedragen op de contractregels. Het idee achter deze verdeelmethode wordt beschreven in de volgende procedure:

  1. Het verschil tussen de nieuwe waarde in het veld Jaarlijks bedrag en de waarde in het veld Berekend jaarlijks bedrag wordt gedeeld door het aantal contractregels in het servicecontract of de servicecontractofferte.

  2. De waarde van het veld Regelbedrag wordt bijgewerkt door er het resultaat van de voorgaande bewerking bij op te tellen.

  3. De inhoud van de velden Totale regelkorting, Regelkorting % en Winst wordt bijgewerkt op basis van de nieuwe waarde in het veld Regelbedrag. Dit gebeurt op de volgende manier:
    Totale regelkorting = Regelwaarde - Regelbedrag.
    Regelkorting % = Totale regelkorting / Regelwaarde * 100.
    Winst = Regelbedrag - Regelkostprijs.

Stap 1-3 wordt herhaald voor elke contractregel.

Voorbeeld

Het selectievakje Bedragen in onbalans toestaan is niet ingeschakeld op het servicecontract, dat drie contractregels bevat met dergelijke informatie:

 | Regelkostprijs | Regelwaarde | Regelkorting % | Totale regelkorting | Regelbedrag | Winst
Artikel 1 | 30,00 | 40,00 | 0,00 | 0,00 | 40,00 | 10,00
Artikel 2 | 40,00 | 50,00 | 10,00 | 5,00 | 45,00 | 5,00
Artikel 3 | 50,00 | 70,00 | 10,00 | 7,00 | 63,00 | 13,00

De waarde in het veld Jaarlijks bedrag is gelijk aan de inhoud van het veld Berekend jaarlijks bedrag, dat altijd is ingesteld op het totaal van de regelbedragen. In dit geval is dat 40 + 45 + 63 = 148.

Als u het Jaarlijks bedrag wijzigt in 139, wordt het bedrag berekend dat moet worden opgeteld bij de waarde in elk veld Regelbedrag. Dit bedrag wordt berekend door het Berekend jaarlijkse bedrag af te trekken van de nieuwe waarde in het veld Jaarlijks bedrag en het resultaat te delen door het aantal contractregels in het servicecontract. In dit geval komt dat uit op (139-148)/3 = -3. Vervolgens wordt dit bedrag opgeteld bij de waarde in elk Regelbedrag-veld en worden de waarden in de velden Regelkorting %, Totale regelkorting en Winst bijgewerkt met de formules die hierboven zijn beschreven.

Uiteindelijk bevatten de contractregels de volgende gegevens:

 | Regelkostprijs | Regelwaarde | Regelkorting % | Totale regelkorting | Regelbedrag | Winst
Artikel 1 | 30,00 | 40,00 | 7,50 | 3,00 | 37,00 | 7,00
Artikel 2 | 40,00 | 50,00 | 16,00 | 8,00 | 42,00 | 2,00
Artikel 3 | 50,00 | 70,00 | 14,29 | 10,00 | 60,00 | 10,00

Verwante onderwerpen

Het verschil in het jaarlijkse bedrag automatisch verdelen

Het jaarlijkse bedrag van het servicecontract wijzigen

Verdeling op basis van regelbedrag

Verdeling op basis van winst

Het verschil in het jaarlijkse bedrag handmatig verdelen


Verdeling op basis van winst

Als u het jaarlijkse bedrag wijzigt van een servicecontract of contractofferte, moet u mogelijk het verschil tussen het nieuwe en het berekende jaarlijkse bedrag verdelen over de contractregels. Verdeling op basis van winst is een van de automatische methodes waarmee u het verschil tussen het nieuwe en het berekende jaarlijkse bedrag kunt verdelen over de regelbedragen op de contractregels. Het verschil wordt proportioneel verdeeld op basis van het winstaandeel in de totale winst op het contract of de contractofferte. Hieronder volgt een uitleg van de verdeelprocedure per contractregel:

  1. De procentuele bijdrage aan de winst wordt als volgt berekend: de inhoud van het veld Winst wordt gedeeld door de som van de waarden in het veld Winst op alle contractregels.

  2. De waarde van het veld Regelbedrag wordt berekend door het verschil tussen het nieuwe en het berekende jaarlijkse bedrag erbij op te tellen, nadat dat is vermenigvuldigd met de procentuele bijdrage aan de winst.

  3. De inhoud van de velden Totale regelkorting, Regelkorting % en Winst wordt bijgewerkt op basis van de nieuwe waarde in het veld Regelbedrag. Dit gebeurt op de volgende manier:
    Totale regelkorting = Regelwaarde - Regelbedrag.
    Regelkorting % = Totale regelkorting / Regelwaarde * 100.
    Winst = Regelbedrag - Regelkostprijs.

Stap 1-3 wordt herhaald voor elke contractregel.

Voorbeeld

Het selectievakje Bedragen in onbalans toestaan is niet ingeschakeld op het servicecontract, dat drie contractregels bevat met dergelijke informatie:

 | Regelkostprijs | Regelwaarde | Regelkorting % | Totale regelkorting | Regelbedrag | Winst
Artikel 1 | 20,00 | 25,00 |  | 0,00 | 25,00 | 5,00
Artikel 2 | 50,00 | 58,00 | 5,00 | 2,90 | 55,10 | 5,10
Artikel 3 | 100,00 | 115,00 | 2,00 | 2,30 | 112,70 | 12,70

De waarde in het veld Jaarlijks bedrag is gelijk aan de inhoud van het veld Berekend jaarlijks bedrag, dat altijd is ingesteld op het totaal van de regelbedragen. In dit geval is dat 25,00 +55,10 +112,70 = 192,80.

Als u het Jaarlijks bedrag instelt op 180, gebeurt het volgende: voor elke contractregel wordt de procentuele bijdrage aan de winst berekend: voor Artikel 1 - 5/(5+5,1+12,7) = 0,2193%, voor Artikel 2 - 5,1/(5+5,1+12,7) = 0,2237, Artikel 3 - 12,7/(5+5,1+12,7) = 0,557. Vervolgens wordt de waarde van het veld Regelbedrag op elke contractregel bijgewerkt met de volgende formule: Regelbedrag = Regelbedrag + verschil tussen het nieuwe en het berekende jaarlijkse bedrag * Procentuele bijdrage. Vervolgens wordt de waarde in de velden Totale regelkorting, Regelkorting % en Winst bijgewerkt met de formules uit stap 3 van de hierboven beschreven procedure.

Uiteindelijk bevatten de contractregels de volgende gegevens:

 | Regelkostprijs | Regelwaarde | Regelkorting % | Totale regelkorting | Regelbedrag | Winst
Artikel 1 | 20,00 | 25,00 | 11,24 | 2,81 | 22,19 | 2,19
Artikel 2 | 50,00 | 58,00 | 9,93 | 5,76 | 52,24 | 2,24
Artikel 3 | 100,00 | 115,00 | 8,20 | 9,43 | 105,57 | 5,57

Verwante onderwerpen

Het verschil in het jaarlijkse bedrag automatisch verdelen

Het jaarlijkse bedrag van het servicecontract wijzigen

Verdeling op basis van regelbedrag

Gelijke verdeling

Het verschil in het jaarlijkse bedrag handmatig verdelen


Verdeling op basis van regelbedrag

Als u het jaarlijkse bedrag wijzigt van een servicecontract of contractofferte, moet u mogelijk het verschil tussen het nieuwe en het berekende jaarlijkse bedrag verdelen over de contractregels. Verdeling op basis van regelbedrag is een automatische methode waarmee u het verschil tussen het nieuwe en het berekende jaarlijkse bedrag kunt verdelen tussen de regelbedragen op de contractregels. Het verschil wordt proportioneel verdeeld op basis van het aandeel van het regelbedrag in het berekende jaarlijkse bedrag. Hieronder volgt een uitleg van de verdeelprocedure per contractregel:

  1. De procentuele bijdrage van het regelbedrag wordt als volgt berekend: de inhoud van het veld Regelbedrag wordt gedeeld door de waarde in het veld Berekend jaarlijks bedrag op alle contractregels.

  2. De waarde van het veld Regelbedrag wordt berekend door het verschil tussen het nieuwe en het berekende jaarlijkse bedrag erbij op te tellen, nadat dat is vermenigvuldigd met de procentuele bijdrage in het regelbedrag.

  3. De inhoud van de velden Totale regelkorting, Regelkorting % en Winst wordt bijgewerkt op basis van de nieuwe waarde in het veld Totale regelkorting. Dit gebeurt op de volgende manier:
    Totale regelkorting = Regelwaarde - Regelbedrag.
    Regelkorting % = Totale regelkorting / Regelwaarde * 100.
    Winst = Regelbedrag - Regelkostprijs.

Stap 1-3 wordt herhaald voor elke contractregel.

Voorbeeld

Het selectievakje Bedragen in onbalans toestaan is niet ingeschakeld op het servicecontract, dat drie contractregels bevat met dergelijke informatie:

 | Regelkostprijs | Regelwaarde | Regelkorting % | Totale regelkorting | Regelbedrag | Winst
Artikel 1 | 15,00 | 17,00 | 3,00 | 0,51 | 16,49 | 1,49
Artikel 2 | 20,00 | 23,00 |  | 0,00 | 23,00 | 3,00
Artikel 3 | 24,00 | 27,00 | 3,00 | 0,81 | 26,19 | 2,19

De waarde in het veld Jaarlijks bedrag is gelijk aan de inhoud van het veld Berekend jaarlijks bedrag, dat altijd is ingesteld op het totaal van de regelbedragen. In dit geval is dat 16,49+23,00 + 26,19 = 65,68.

Als u het Jaarlijks bedrag instelt op 60, gebeurt het volgende: voor elke contractregel wordt de bijdrage in het winstpercentage berekend: voor Artikel 1 - 16,49/(16,49+23+26,19) = 0,2510, voor Artikel 2 - 23/(16,49+23+26,19) = 0,3502, Artikel 3 - 26,19/(16,49+23+26,19) = 0,3988. Vervolgens wordt de waarde van het veld Regelbedrag op elke contractregel bijgewerkt met de volgende formule: Regelbedrag = Regelbedrag + verschil tussen het nieuwe en het berekende jaarlijkse bedrag * Bijdrage in percentage. Vervolgens wordt de waarde in de velden Totale regelkorting, Regelkorting % en Winst bijgewerkt met de formules uit de hierboven beschreven procedure.

Uiteindelijk bevatten de contractregels de volgende gegevens:

 | Regelkostprijs | Regelwaarde | Regelkorting % | Totale regelkorting | Regelbedrag | Winst
Artikel 1 | 15,00 | 17,00 | 11,41 | 1,94 | 15,06 | 0,06
Artikel 2 | 20,00 | 23,00 | 8,65 | 1,99 | 21,01 | 1,01
Artikel 3 | 24,00 | 27,00 | 11,37 | 3,07 | 23,93 | -0,07

Verwante onderwerpen

Het verschil in het jaarlijkse bedrag automatisch verdelen

Het jaarlijkse bedrag van het servicecontract wijzigen

Verdeling op basis van winst

Gelijke verdeling

Het verschil in het jaarlijkse bedrag handmatig verdelen


Regelwaarde

Het veld Regelwaarde wordt op de volgende manier ingevuld:

De contractregel bevat

  • een serviceartikel: de prijs wordt automatisch opgehaald uit het veld Std. contractwaarde in de tabel Serviceartikel en gekopieerd naar het veld Regelwaarde.

  • een artikel: afhankelijk van de waarde in het veld Contractwaardeberek.-methode in de tabel CRM – Service-instellingen wordt het bedrag opgehaald uit het veld Eenheidsprijs of het veld Kostprijs in de artikeltabel. Vervolgens wordt deze waarde vermenigvuldigd met de inhoud van het veld Contractwaarde % in de tabel CRM - Service-instellingen en gedeeld door 100. Dit bedrag wordt gekopieerd naar het veld Regelwaarde.

    Attentie

    Als het veld Contractwaardeberek.-methode is ingesteld op Geen, wordt de inhoud van het veld Regelwaarde niet berekend.

  • een tekstomschrijving: de inhoud van het veld Regelwaarde wordt ingesteld op nul.


Wijzigingsstatus

Als het servicecontract is ondertekend, wordt het veld Wijzigingsstatus automatisch ingesteld op Vergrendeld. Als u informatie wilt wijzigen in het servicecontract of de servicecontractofferte, moet u eerst de status van het contract of de contractofferte wijzigen van Vergrendeld in Open. U kunt geen servicefacturen maken voor het servicecontract als de wijzigingsstatus Open is. Nadat het contract of de contractofferte is gewijzigd, moet u de status weer wijzigen in Vergrendeld, zodat u weer servicefacturen en posten kunt maken voor het nu gewijzigde servicecontract.


Regelkostprijs

Het veld Regelkostprijs wordt op de volgende manier ingevuld:

De contractregel bevat

  • een serviceartikel: de kosten worden automatisch opgehaald uit het veld Std. contractwaarde in de tabel Serviceartikel en gekopieerd naar het veld Regelkostprijs. De regelkostprijs wordt berekend met de volgende formule: Verkoopkostprijs * Contractwaarde % / 100.

  • een artikel: de kosten worden automatisch opgehaald uit het veld Kostprijs in de artikeltabel en het veld Contractwaarde % in de tabel CRM -Service-instellingen. De regelkostprijs wordt berekend met de volgende formule: Kostprijs * Contractwaarde % / 100.

  • een tekstomschrijving: de waarde in het veld Regelkostprijs wordt ingesteld op nul.


Meervoudige contracten

Afhankelijk van de afspraken met een klant over het serviceniveau, moet u een serviceartikel mogelijk verwerken onder meer dan één servicecontract.

Als u een serviceartikel verwerkt onder meerdere contracten, kunt u:

• verschillende contracten verzenden voor hetzelfde serviceartikel.

• de onderdelen afzonderlijk onderhouden.

• rekening houden met verschillende bekwaamheden die nodig zijn voor het uitvoeren van onderhoud op verschillende aspecten van een serviceartikel, zoals mechanische onderdelen en software.

• verschillende responstijden en frequenties opgeven voor het onderhoud van verschillende delen van een serviceartikel.

• rekening houden met verschillende soorten activiteiten die op een serviceartikel moeten worden uitgevoerd, wanneer er voor het serviceartikel verschillende soorten onderhoud nodig zijn in verschillende periodes.

• een relevant contractnummer selecteren en toewijzen aan een serviceartikelregel als u een serviceorder maakt.

• relevante financiële informatie verwerken voor serviceartikelen en afspraken over het serviceniveau.

Bij het gebruik van meervoudige contracten kunt u de volgende voorbeelden overwegen:

Meervoudige contracten maken per serviceartikel

U kunt handmatig een servicecontract of servicecontractofferte maken voor serviceartikelen die al zijn geregistreerd in niet-geannuleerde contracten van dezelfde klant. Hiervoor voert u de gebruikelijke procedure voor het maken van servicecontracten en servicecontractoffertes uit.

Als u op een contractregel een serviceartikel toevoegt dat is geregistreerd in andere servicecontracten of servicecontractoffertes, wordt een bericht weergegeven met de waarschuwing dat het serviceartikel al hoort bij een of meer servicecontracten of servicecontractoffertes. Als u dit bericht bevestigt, wordt alle relevante informatie over het serviceartikel gekopieerd naar een nieuwe contractregel.

Documenten kopiëren

Met de functie Document kopiëren kunt u automatisch een servicecontract of servicecontractofferte maken voor serviceartikelen die al zijn geregistreerd in andere servicecontracten of servicecontractoffertes.

Serviceorders maken voor meervoudige contracten

U kunt handmatig een serviceorder maken voor een serviceartikel dat is geregistreerd in meervoudige actieve contracten. Een servicecontract is actief als het is ondertekend en niet is verlopen.


Serviceboekingen

Met de functionaliteit voor serviceboekingen kunt u uw documenten op een efficiënte manier verwerken en zorgen voor een geslaagd klantenservicebeleid. Deze functie zorgt ervoor dat geboekte documenten kunnen worden gemaakt en bijgewerkt, en dat posten zowel in de module CRM - Service als in andere modules kunnen worden gemaakt als garantie voor een juiste updateprocedure.

Klik op Boeken, Boeken of Boeken, Boeken en afdrukken om de boeking te starten. In het laatste geval wordt samen met de boeking een rapport afgedrukt. Ook kunt u de functie Batchboeken kiezen, waarmee u verschillende serviceorders tegelijk kunt boeken. U kunt een serviceorder boeken door een van de volgende opties te kiezen: Verzenden, Verbruiken, Factureren, Verzenden en factureren. Bij elke uitgevoerde boekingsoptie wordt ervoor gezorgd dat de desbetreffende geboekte documenten worden gemaakt, dat de bijbehorende velden in het venster Serviceorder worden bijgewerkt en dat de bijbehorende posten in het programma worden gegenereerd.

Verzenden

Met deze optie kunt u in het programma de artikelen en perioden vastleggen die zijn ingevoerd op de regels van een serviceorder nadat de desbetreffende service is uitgevoerd. Er wordt een geboekte verzending gemaakt en het uit voorraad halen van de artikelen en verzenden hiervan naar de klanten wordt bijgewerkt in de voorraadmodule en in andere modules in Microsoft Dynamics NAV. Dit houdt in dat het programma artikelposten, waardeposten, serviceposten en garantieposten maakt.

Factureren

U gebruikt de optie Factureren om een factuur te verzenden naar de klant waarbij u de kosten voor de service in rekening wilt brengen. In de meeste gevallen wordt het verschil gefactureerd tussen het verzonden aantal dat wordt vastgelegd door de functie Verzending boeken en het verbruikte aantal dat wordt vastgelegd door de functie Verbruik boeken. Wat niet is verzonden, kan niet worden gefactureerd. Wanneer de functie Facturen boeken wordt uitgevoerd, wordt een geboekte servicefactuur gemaakt en worden de eerder geboekte documenten bijgewerkt zodat ze overeenkomen met de aantallen die zijn vermeld in de verzonden factuur. Net als bij andere boekingsprocedures worden de desbetreffende posten gemaakt (met inbegrip van de grootboekposten).

Verzenden en factureren

Met deze optie kunt u gelijktijdig een serviceverzending en factuur uitvaardigen.

Verzenden en verbruiken

Met deze optie kunt u artikelen, kosten of uren registreren en boeken die zijn gebruikt voor serviceverlening maar die niet in de factuur voor de klant kunnen worden opgenomen. Er wordt geen factuur verzonden, maar u kunt wel gelijktijdig een serviceverzending en een serviceverbruik boeken om vast te leggen dat enkele artikelen/uren gratis aan de klant zijn gegeven. Ook worden de bijbehorende posten gemaakt om het verbruik te registreren.

Opmerking

Met de procedure voor serviceboekingen kunt u gedeeltelijke boekingen uitvoeren. U kunt een gedeeltelijke verzending of een gedeeltelijke factuur maken door de velden Te verzenden aantal en/of Te factureren aantal op de afzonderlijke serviceregels van de serviceorders in te vullen vóór de boeking. U kunt geen factuur maken voor zaken die niet zijn verzonden. Voordat u een factuur kunt opstellen, moet u dus een verzending hebben geregistreerd (of u kunt ervoor kiezen tegelijk te verzenden en factureren).

Nadat de boeking is voltooid, kunt u de geboekte servicedocumenten bekijken vanuit de desbetreffende vensters (Geboekte serviceverzending en Geboekte servicefactuur). Er zijn verschillende vensters met geboekte posten waarin u kunt zien welke geboekte posten er zijn gemaakt (Grootboekposten, Artikelposten, Magazijnposten, Serviceposten, Projectposten, Garantieposten, enzovoort).


Het informatiedeelvenster in servicedocumenten

In het informatiedeelvenster aan de rechterkant van een serviceorder, offerte of servicefactuur vindt u samenvattingsinformatie voor de klant, het artikel en het serviceartikel voor het huidige servicedocument. Met de snelkoppelingen in het deelvenster hebt u directe toegang tot servicegerelateerde vensters waarin u de benodigde informatie vindt over uw serviceorder, offerte of factuur.

Het informatiedeelvensters bevat de volgende gedeelten:

Klantgegevens

De klantgegevens zijn onderverdeeld in informatie over de klant en informatie over de klant waaraan wordt gefactureerd.

Verzendadressen

Met deze snelkoppeling wordt het venster Verzendadresoverzicht geopend. In dit venster kunt u een alternatief verzendadres selecteren om dit te kopiëren naar de serviceorder, offerte of factuur.

Het getal tussen haakjes staat voor het aantal alternatieve verzendadressen voor de klant.

Contacten

Met deze snelkoppeling wordt een overzicht geopend van de alternatieve contacten voor de klant. In dit venster kunt u een alternatief contact selecteren en dit kopiëren naar het brondocument.

Servicehistorie

Met deze snelkoppeling wordt het venster Servicehistorie klant geopend, waarmee u snelle toegang krijgt tot alle bestaande servicedocumenten voor de klant. Als de klant die de service ontvangt niet de klant is die wordt gefactureerd, wordt deze snelkoppeling tevens weergegeven voor de te factureren klant.

Beschikbare credit

Met deze snelkoppeling wordt het venster Beschikbare credit geopend. In dit venster kunt u het kredietbedrag zien waarover de klant kan beschikken en de waarden die zijn gebruikt om dit bedrag te berekenen.

De waarde naast de snelkoppeling geeft het beschikbare kredietbedrag weer waarover de desbetreffende klant kan beschikken.

Serviceartikelgegevens

Serviceartikelkaart

Met deze snelkoppeling wordt de serviceartikelkaart geopend voor het serviceartikel op de huidige regel. U kunt deze snelkoppeling gebruiken om artikelen op te zoeken die niet zijn gekoppeld aan het huidige servicedocument. Met een knop waarop een potlood is afgebeeld naast de snelkoppeling kunt u opmerkingen weergeven en maken die betrekking hebben op het serviceartikel.

Onderdeeloverzicht

Met deze snelkoppeling wordt het venster Serviceartikelonderdeeloverzicht geopend, waarin u onderdelen kunt opgeven voor een serviceartikel.

Het getal tussen haakjes staat voor het aantal onderdelen waaruit het serviceartikel bestaat.

Troubleshooting

Met deze snelkoppeling wordt het venster Troubleshootinginstellingen geopend. In dit venster kunt u de troubleshootingrichtlijnen zien die zijn toegewezen aan het serviceartikel op de regel.

Bekwame resources

Met deze snelkoppeling wordt het venster Bekwame resources - Overzicht geopend. Dit venster bevat een overzicht van alle geregistreerde resources. U kunt in dit venster zien welke resource beschikt over de bekwaamheden die nodig zijn om de service uit te voeren voor het gegeven serviceartikel.

Het getal tussen haakjes staat voor het aantal resources dat beschikt over de bekwaamheden om de service uit te kunnen voeren voor het artikel op de regel.

Staafdiagram

Met deze snelkoppeling wordt het venster Staafdiagram serviceposten geopend. Dit venster bevat een grafische weergave van de statistische informatie over het serviceartikel op de regel. Het staafdiagram biedt u de mogelijkheid uw kosten en winst/verlies te vergelijken in de verschillende perioden die u opgeeft. Als basis voor het diagram worden gegevens uit de serviceposten gebruikt die zijn gekoppeld aan het serviceartikel.

Artikelgegevens

Artikel

Met deze snelkoppeling wordt de artikelkaart geopend voor het artikel op de huidige serviceregel. Als het artikelnummer niet is opgegeven op de regel, wordt met deze snelkoppeling de laatst geopende artikelkaart geopend. U kunt deze snelkoppeling gebruiken om artikelen op te zoeken die niet zijn gekoppeld aan het huidige servicedocument.

Beschikbaarheid

Deze waarde wordt berekend op basis van de artikelen in voorraad, geplande ontvangsten van inkomende orders (bijvoorbeeld, inkooporders) en de brutobehoeften (bijvoorbeeld, verkooporders) voor het artikel. Met de snelkoppeling wordt het venster Beschikbaarheid per periode geopend.

Het getal tussen haakjes staat voor het ATP-aantal (available-to-promise) van het artikel.

Vervangingen

Met deze snelkoppeling wordt het venster Artikelvervangingsposten geopend. In dit venster kunt u een vervanging selecteren voor het artikel op de orderregel.

Het getal tussen haakjes staat voor het aantal vervangingen dat beschikbaar is voor het serviceartikel op de huidige regel.

Verkoopprijzen

Met deze snelkoppeling wordt het venster Verkoopprijs ophalen geopend waarin u verschillende verkoopprijzen kunt bekijken die gelden voor de klant en voor het artikel op het huidige document of de huidige regel. In het venster Verkoopprijs ophalen kunt u een alternatieve verkoopprijs selecteren en deze vervolgens kopiëren naar het brondocument.

Het getal tussen haakjes staat voor het totale aantal verkoopprijsovereenkomsten die horen bij de klant en het artikel op de huidige regel.

Verkoopregelkortingen

Met deze snelkoppeling wordt het venster Verkoopregelkorting ophalen geopend. Dit venster bevat een overzicht van de verschillende verkoopregelkortingen die gelden voor de specifieke klant en het specifieke artikel op het huidige servicedocument of de huidige regel. In het venster Verkoopregelkorting ophalen kunt u een alternatieve regelkorting selecteren en deze vervolgens kopiëren naar het document.

Het getal tussen haakjes staat voor het aantal regelkortingen die horen bij de klant en het artikel op de huidige regel.

Het informatiedeelvenster in de vensters Serviceorder en Serviceofferte bestaat uit de twee gedeelten Klantgegeven en Serviceartikelgegevens. Ook het informatiedeelvenster in het venster Servicefactuur bevat een gedeelte voor klantgegevens en een gedeelte voor de artikelgegevens. Het deelvenster Artikelgegevens maakt tevens deel uit van het venster Serviceregels.


Servicestatistiek

Met de functie Servicestatistiek kunt u een snel overzicht krijgen van de inhoud van een volledig servicedocument (een offerte, factuur of creditnota), van de details op de afzonderlijke serviceregels en van de artikelen in het document. De functie biedt u de mogelijkheid de bedragen te bekijken die zullen worden geboekt wanneer u het servicedocument gaat boeken.

De statistiekgegevens worden weergegeven in het venster Servicestatistiek voor het bijbehorende document. U opent dit venster door te klikken op de desbetreffende knop (Offerte, Factuur of Creditnota) en vervolgens op Statistiek in het servicedocumentvenster (klik bijvoorbeeld in het venster Servicefactuur op Factuur, Statistiek). In het venster Servicestatistiek vindt u statistische gegevens die zijn verdeeld over drie tabbladen: Algemeen, Serviceregel en Klant. Deze tabbladen bevatten informatie over aantallen, bedragen, btw, kosten, winst en kredietlimiet voor de klant. De bedragen in het venster zijn gesteld in de valuta van de serviceorder, tenzij anders aangegeven.

Algemeen

Op dit tabblad worden de totalen van het servicedocument weergegeven. U vindt hier onder andere het totaalbedrag op de serviceregels (inclusief en exclusief btw), het btw-gedeelte, de kosten en de winst op de serviceregels. Ook wordt op dit tabblad specifieke informatie weergegeven voor de artikelen die zijn aangegeven op de serviceregels, zoals gewicht, volume en het aantal colli.

Serviceregel

Op dit tabblad wordt de informatie van het tabblad Algemeen ingedeeld volgens de soorten serviceregels in het desbetreffende servicedocument. Dit betekent dat de bedragen afzonderlijk worden weergegeven voor:

  • Artikelen

  • Resources

  • Kosten en grootboekrekeningen.

Klant

Op dit tabblad wordt het saldo van de klantenrekening weergegeven, naast het maximale krediet dat kan worden verleend aan de klant waarvoor u het servicedocument hebt opgesteld.

Op de regels onderaan in het venster Servicestatistiek worden de btw-details vermeld voor de bedragen in het servicedocument.

Verwante onderwerpen

Servicestatistiek bekijken

Serviceorderstatistiek

Servicestatistieken voor geboekte documenten


Factuurkortingen voor servicedocumenten

Wanneer alle gegevens zijn ingevoerd op de serviceregels, kunt u de factuurkorting voor het hele servicedocument berekenen door te klikken op Functies, Factuurkorting berekenen. Als het selectievakje in het veld Factuurkorting berekenen is ingeschakeld in het venster Inkoopinstellingen, wordt de korting automatisch berekend.

De korting wordt evenredig verdeeld over alle regels in het servicedocument voor artikelen, resources, grootboekrekeningen en kosten waarbij JA is vermeld in het veld Factuurkorting berekenen (dit is de standaardinstelling voor artikelen en resources).

De factuurkorting wordt berekend op basis van de factuurkortingscondities die u in de tabel Verkoopfactuurkorting aantreft. Klik op Verkoop, Factuurkorting op de kaart van de klant om te bekijken welke verkoopfactuurkortingen zijn ingesteld.

Aan de hand van de valutacode op het servicedocument worden automatisch de condities in de bijbehorende valuta opgezocht. Als er geen factuurkortingen zijn opgegeven voor vreemde valuta, worden de factuurkortingscondities in LV gebruikt die zijn ingesteld in de tabel Verkoopfactuurkorting met de wisselkoers die geldt op de boekingsdatum van het servicedocument.


Responstijd wijzigen voor serviceartikelregels

Wanneer u een serviceartikelregel registreert in een serviceorder of -offerte, wordt automatisch een responstijd in uren ingevoerd en worden de responsdatum en -tijd op basis hiervan berekend. U kunt de responstijd in uren en de responsdatum en -tijd desgewenst wijzigen.

Responstijd wijzigen voor een serviceartikelregel:

  1. Open het venster [image] Serviceorder of [image] Serviceofferte.

  2. Druk op F5 om het venster Serviceorderoverzicht/ Serviceofferteoverzicht te openen, selecteer de betreffende serviceorder/-offerte en klik op OK. Het venster Serviceorder/Serviceofferte voor de betreffende serviceorder/serviceofferte wordt weergegeven.

  3. Klik op de serviceartikelregel waarvoor u de responstijd wilt wijzigen.

  4. Voer in het veld Responstijd (Uren) of in de velden Responsdatum en Responstijd de gewenste responsuren of datum en tijd in.

Verwante onderwerpen

Serviceorders maken


Tekstuitbreiding invoegen

Als u tekstuitbreiding voor standaardteksten hebt ingesteld, kunt u tekstuitbreiding invoegen voor serviceregels waarop standaardtekstcodes zijn opgenomen.

Tekstuitbreiding invoegen:

  1. Open het venster [image] Serviceorder.

  2. Ga naar de gewenste serviceorder. Klik vervolgens op Order en kies Serviceregels. Het venster Serviceregels verschijnt.

  3. Klik op de serviceregel met de standaardtekstcode waarvoor u de tekstuitbreiding wilt invoegen. Klik vervolgens op Functies en kies Tekstuitbreiding invoegen.

Er wordt een nieuwe serviceregel gemaakt met de tekstuitbreiding en de taalcode van de klant in de serviceorder.

Verwante onderwerpen

Tekstuitbreidingscodes invoegen


Starttarieven invoegen voor serviceorders

Wanneer u aan serviceartikelen in serviceorders werkt, moet u wellicht een starttarief voor de serviceorder in het algemeen registreren. Met de volgende procedure wordt aangegeven hoe u een starttarief in het venster Serviceregels kunt invoegen.

Voordat u starttarieven kunt invoegen, moet u in het veld Starttarief serviceorder in het venster CRM - Service-instellingen definiëren welke servicekosten als starttarief gelden.

Starttarieven invoegen voor serviceorders:

  1. Open het venster [image] Serviceorder.

  2. Ga naar de gewenste serviceorder. Klik vervolgens op Order en kies Serviceregels. Het venster Serviceregels verschijnt.

  3. Klik op Functies en kies Starttarief invoegen.

Er wordt een serviceregel met het starttarief ingevoegd. Het starttarief is van toepassing op de serviceorder in het algemeen.

Verwante onderwerpen

Starttarieven invoegen voor serviceartikelen

Servicekosten instellen

Kosten registreren voor serviceartikelen

Kosten registreren voor serviceorders


Vervoerskosten invoegen voor serviceorders

Wanneer u aan serviceartikelen in serviceorders werkt, moet u wellicht vervoerskosten voor de serviceorder in het algemeen registreren. Met de volgende procedure wordt aangegeven hoe u kosten voor vervoer naar de serviceregio van de klant in de serviceorder kunt invoegen in het venster Serviceregels.

Voordat u vervoerskosten kunt invoegen, moet u servicekosten instellen voor vervoer naar bepaalde serviceregio's.

Vervoerskosten invoegen voor serviceorders:

  1. Open het venster [image] Serviceorder.

  2. Ga naar de gewenste serviceorder. Klik vervolgens op Order en kies Serviceregels. Het venster Serviceregels verschijnt.

  3. Klik op Functies en kies Vervoerskosten invoegen.

Er wordt een serviceregel ingevoegd met de kosten van het vervoer naar de serviceregio waar de klant in de serviceorder is gevestigd. De vervoerskosten zijn van toepassing op de serviceorder in het algemeen.

Verwante onderwerpen

Vervoerskosten invoegen voor serviceartikelen

Serviceregio's instellen

Kosten registreren voor serviceartikelen

Kosten registreren voor serviceorders


Uitleenartikelen uitlenen

U kunt uitleenartikelen uitlenen aan klanten als tijdelijke vervanging van serviceartikelen die u voor service hebt ontvangen.

Uitleenartikelen uitlenen:

  1. Open het venster [image] Serviceorder.

  2. Ga naar de gewenste serviceorder.

  3. Klik op de serviceartikelregel met het serviceartikel dat u wilt vervangen door een uitleenartikel.

  4. Klik in het veld Uitleenartikel op de AssistButton [image] om het venster Beschikbare uitleenartikelen te openen. Selecteer het gewenste uitleenartikel en klik op OK om het artikel naar het veld te kopiëren.

  5. Druk op ENTER . Er verschijnt een dialoogvenster waarin u op Ja moet klikken ter bevestiging.

Verwante onderwerpen

Uitleenartikelen ontvangen

Uitleenopmerkingen voor serviceartikelen registreren

Uitleenartikelen instellen


Uitleenartikelen ontvangen

Wanneer u een uitleenartikel ontvangt van een klant, moet u de ontvangst registreren. Dit doet u in de vensters Serviceorder, Geboekte serviceverzending en Uitleenartikelkaart. Hieronder wordt uitgelegd hoe u uitleenartikelen in het venster Serviceorder kunt ontvangen.

Uitleenartikelen ontvangen:

  1. Open het venster [image] Serviceorder.

  2. Druk op F5, ga naar de gewenste serviceorder en klik op de serviceartikelregel met het uitleenartikel dat u wilt ontvangen.

  3. Klik op Functies, Ontvangen. Er verschijnt een dialoogvenster waarin u op OK moet klikken ter bevestiging.

Verwante onderwerpen

Uitleenartikelen uitlenen

Uitleenartikelen instellen

Uitleenopmerkingen voor serviceartikelen registreren


Accessoireopmerkingen registreren

In het venster Accessoire Serviceopmerkingen kunt u opmerkingen registreren over de accessoires voor de serviceartikelen in serviceorders.

Accessoireopmerkingen registreren:

  1. Open het venster [image] Serviceorder of [image] Serviceofferte.

  2. Druk op F5 om het venster Serviceorderoverzicht/ Serviceofferteoverzicht te openen, selecteer de betreffende serviceorder/-offerte en klik op OK. Het venster Serviceorder/Serviceofferte voor de betreffende serviceorder/serviceofferte wordt weergegeven.

  3. Klik op de regel waarvoor u accessoireopmerkingen wilt registreren op Regel , Opmerkingen, Accessoires om het venster Accessoire Serviceopmerkingen te openen.

  4. In het veld Datum voert u desgewenst een datum voor de opmerking in.

  5. Voer in het veld Opmerking de tekst van de opmerking in. U kunt maximaal 80 tekens invoeren (inclusief spaties).

  6. Als u extra tekst wilt invoeren, gaat u naar de volgende regel. U kunt zoveel regels invullen als u nodig hebt.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Probleemopmerkingen registreren

Interne opmerkingen registreren

Uitleenopmerkingen registreren

Oplossingsopmerkingen registreren

Servicecontractopmerkingen registreren

Serviceartikelopmerkingen registreren

Uitleenopmerkingen voor serviceartikelen registreren

Serviceorderopmerkingen registreren


Probleemopmerkingen registreren

In het venster Probleem Serviceopmerkingen kunt u opmerkingen registreren over de problemen van serviceartikelen in serviceorders/serviceoffertes.

Probleemopmerkingen registreren:

  1. Open het venster [image] Serviceorder of [image] Serviceofferte.

  2. Druk op F5 om het venster Serviceorderoverzicht/ Serviceofferteoverzicht te openen, selecteer de betreffende serviceorder/-offerte en klik op OK. Het venster Serviceorder/Serviceofferte voor de betreffende serviceorder/serviceofferte wordt weergegeven.

  3. Klik op de regel waarvoor u probleemopmerkingen wilt registreren en klik op Regel , Opmerkingen, Problemen om het venster Probleem Serviceopmerkingen te openen.

  4. In het veld Datum voert u desgewenst een datum voor de opmerking in.

  5. Voer in het veld Opmerking de tekst van de opmerking in. U kunt maximaal 80 tekens invoeren (inclusief spaties).

  6. Als u extra tekst wilt invoeren, gaat u naar de volgende regel. U kunt zoveel regels invullen als u nodig hebt.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Accessoireopmerkingen registreren

Interne opmerkingen registreren

Uitleenopmerkingen registreren

Oplossingsopmerkingen registreren

Servicecontractopmerkingen registreren

Serviceartikelopmerkingen registreren

Uitleenopmerkingen voor serviceartikelen registreren

Serviceorderopmerkingen registreren


Interne opmerkingen registreren

In het venster Intern Serviceopmerking kunt u interne opmerkingen registreren over serviceartikelen in serviceorders/-offertes. Interne opmerkingen zijn alleen voor intern gebruik en worden niet op lijsten afgedrukt.

Interne opmerkingen registreren:

  1. Open het venster [image] Serviceorder of [image] Serviceofferte.

  2. Druk op F5 om het venster Serviceorderoverzicht/Serviceofferteoverzicht te openen, selecteer de betreffende serviceorder/-offerte en klik op OK. Het venster Serviceorder/Serviceofferte voor de betreffende serviceorder/serviceofferte wordt weergegeven.

  3. Klik op de regel waarvoor u interne opmerkingen wilt registreren en klik op Regel , Opmerkingen, Intern om het venster Intern Serviceopmerkingen te openen.

  4. In het veld Datum voert u desgewenst een datum voor de opmerking in.

  5. Voer in het veld Opmerking de tekst van de opmerking in. U kunt maximaal 80 tekens invoeren (inclusief spaties).

  6. Als u extra tekst wilt invoeren, gaat u naar de volgende regel. U kunt zoveel regels invullen als u nodig hebt.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Accessoireopmerkingen registreren

Probleemopmerkingen registreren

Uitleenopmerkingen registreren

Oplossingsopmerkingen registreren

Servicecontractopmerkingen registreren

Serviceartikelopmerkingen registreren

Uitleenopmerkingen voor serviceartikelen registreren

Serviceorderopmerkingen registreren


Uitleenopmerkingen registreren

In het venster Algemeen Serviceopmerking kunt u opmerkingen over geregistreerde uitleenartikelen registreren.

Uitleenopmerkingen registreren:

  1. Open het venster [image] Uitleenartikel.

  2. Druk op F5 om het venster Uitleenartikeloverzicht te openen. Selecteer het gewenste uitleenartikel en klik op OK. Het venster Uitleenartikel voor het betreffende uitleenartikel wordt weergegeven.

  3. Klik op Uitleenartikel, Opmerkingen om het venster Algemeen Serviceopmerkingen te openen.

  4. In het veld Datum voert u desgewenst een datum voor de opmerking in.

  5. Voer in het veld Opmerking de tekst van de opmerking in. U kunt maximaal 80 tekens invoeren (inclusief spaties).

  6. Als u extra tekst wilt invoeren, gaat u naar de volgende regel. U kunt zoveel regels invullen als u nodig hebt.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Accessoireopmerkingen registreren

Probleemopmerkingen registreren

Interne opmerkingen registreren

Oplossingsopmerkingen registreren

Servicecontractopmerkingen registreren

Serviceartikelopmerkingen registreren

Uitleenopmerkingen voor serviceartikelen registreren

Serviceorderopmerkingen registreren


Oplossingsopmerkingen registreren

In het venster Oplossing Serviceopmerkingen kunt u opmerkingen registreren over de gebruikte methode of procedure voor de serviceartikelen in serviceorders/-offertes.

Oplossingsopmerkingen registreren:

  1. Open het venster [image] Serviceorder of [image] Serviceofferte.

  2. Druk op F5 om het venster Serviceorderoverzicht/ Serviceofferteoverzicht te openen, selecteer de betreffende serviceorder/-offerte en klik op OK. Het venster Serviceorder/Serviceofferte voor de betreffende serviceorder/serviceofferte wordt weergegeven.

  3. Klik op de regel waarvoor u oplossingsopmerkingen wilt registreren en klik op Regel, Opmerkingen, Oplossingen om het venster Oplossing Serviceopmerkingen te openen.

  4. In het veld Datum voert u desgewenst een datum voor de opmerking in.

  5. Voer in het veld Opmerking de tekst van de opmerking in. U kunt maximaal 80 tekens invoeren (inclusief spaties).

  6. Als u extra tekst wilt invoeren, gaat u naar de volgende regel. U kunt zoveel regels invullen als u nodig hebt.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Accessoireopmerkingen registreren

Probleemopmerkingen registreren

Interne opmerkingen registreren

Uitleenopmerkingen registreren

Servicecontractopmerkingen registreren

Serviceartikelopmerkingen registreren

Uitleenopmerkingen voor serviceartikelen registreren

Serviceorderopmerkingen registreren


Uitleenopmerkingen voor serviceartikelen registreren

In het venster Uitleenartikel Serviceopmerkingen kunt u opmerkingen registreren over de benodigde uitleenartikelen voor serviceartikelen in serviceorders.

Uitleenartikelopmerkingen registreren:

  1. Open het venster [image] Serviceorder of [image] Serviceofferte.

  2. Druk op F5 om het venster Serviceorderoverzicht/ Serviceofferteoverzicht te openen, selecteer de betreffende serviceorder/-offerte en klik op OK. Het venster Serviceorder/Serviceofferte voor de betreffende serviceorder/serviceofferte wordt weergegeven.

  3. Klik op de regel waarvoor u uitleenartikelopmerkingen wilt registreren en klik op Regel, Opmerkingen,Uitgeleende artikelen om het venster Uitleenartikel Serviceopmerkingen te openen.

  4. In het veld Datum voert u desgewenst een datum voor de opmerking in.

  5. In het veld Opmerking voert u een tekst in van maximaal 80 tekens (inclusief spaties).

  6. Als u extra tekst wilt invoeren, gaat u naar de volgende regel. U kunt zoveel regels invullen als u nodig hebt.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Accessoireopmerkingen registreren

Probleemopmerkingen registreren

Interne opmerkingen registreren

Uitleenopmerkingen registreren

Oplossingsopmerkingen registreren

Servicecontractopmerkingen registreren

Serviceartikelopmerkingen registreren

Serviceorderopmerkingen registreren


Resources toewijzen aan serviceregio's

Wanneer u een resource (bijvoorbeeld een technicus) toewijst aan een servicetaak die op de vestiging van de klant moet worden uitgevoerd, kunt u een resource selecteren die is toegewezen aan dezelfde serviceregio als de klant. U moet dus weten aan welke serviceregio's resources zijn toegewezen.

U kunt instellen hoe u serviceregio's gebruikt in het veld Optie serviceregio's in het venster CRM - Service-instellingen.

Resources toewijzen aan serviceregio's:

  1. Open het venster [image] Resourceserviceregio's.

  2. Druk op F3 om een nieuwe toewijzing voor resourceserviceregio's in te voeren.

  3. Klik in het veld Resourcenr. op de AssistButton [image] om het venster Resource-overzicht te bekijken. Selecteer de resource waaraan u een serviceregio wilt toewijzen en klik op OK om het resourcenummer naar het veld te kopiëren.

  4. Klik in het veld Serviceregiocode op de AssistButton [image] om het venster Serviceregio's te openen. Selecteer de serviceregio waaraan u de resource wilt toewijzen en klik op OK om de serviceregiocode naar het veld te kopiëren.

  5. U kunt in het veld Begindatum opgeven vanaf welke datum de resource zich in de serviceregio bevindt.

Herhaal stap 2 tot en met 5 voor elke toewijzing die u wilt invoeren.

Verwante onderwerpen

Serviceregio's instellen

Serviceregio's toewijzen aan klanten


Bekwaamheidscodes toewijzen aan resources

Een resource (bijvoorbeeld een technicus) heeft wellicht bepaalde bekwaamheden nodig om service uit te voeren voor bepaalde serviceartikelen of serviceartikelgroepen. In dergelijke gevallen moet u dezelfde bekwaamheidscode toewijzen aan de resource en het artikel of de serviceartikelgroep.

U kunt instellen hoe u bekwaamheidscodes gebruikt in het veld Optie resourcebekwaamheden in het venster CRM - Service-instellingen.

Bekwaamheidscodes toewijzen aan resources:

  1. Open het venster [image] Resource. Ga naar de resource waaraan u een bekwaamheidscode wilt toewijzen.

  2. Klik op Resource, Bekwaamheden. Het venster Resourcebekwaamheden verschijnt. De gegevens over de resource zijn al in de velden Soort en Nr. ingevuld.

  3. Klik in het veld Bekwaamheidscode op de AssistButton [image] om het venster Bekwaamheidscodes te openen. Selecteer de gewenste bekwaamheidscode en klik op OK om de code naar het veld te kopiëren.

Verwante onderwerpen

Bekwaamheidscodes toewijzen aan serviceartikelgroepen

Bekwaamheidscodes toewijzen aan artikelen

Bekwaamheidscodes instellen


Bekwaamheidscodes toewijzen aan serviceartikelgroepen

Er zijn mogelijk bepaalde bekwaamheden nodig om service voor artikelen uit te voeren die horen bij bepaalde serviceartikelgroepen. Als dit het geval is, moet u bekwaamheidscodes toewijzen aan deze serviceartikelgroepen.

U kunt instellen hoe u bekwaamheidscodes gebruikt in het veld Optie resourcebekwaamheden in het venster CRM - Service-instellingen.

Bekwaamheidscodes toewijzen aan serviceartikelgroepen:

  1. Open het venster [image] Serviceartikelgroepen.

  2. Selecteer de serviceartikelgroep waaraan u een bekwaamheidscode wilt toewijzen. Klik vervolgens op Groep en kies Resourcebekwaamheden. Het venster Resourcebekwaamheden verschijnt. De gegevens over de geselecteerde serviceartikelgroep zijn al ingevuld in de velden Soort en Nr.

  3. Klik in het veld Bekwaamheidscode op de AssistButton [image] om het venster Bekwaamheidscodes te openen. Selecteer de gewenste bekwaamheidscode en klik op OK om de code naar het veld te kopiëren.

Attentie

U kunt alleen een bekwaamheidscode toewijzen die afwijkt van de bestaande codes voor de geselecteerde serviceartikelgroep.

Verwante onderwerpen

Bekwaamheidscodes toewijzen aan resources

Bekwaamheidscodes toewijzen aan serviceartikelen en artikelen

Bekwaamheidscodes instellen


Bekwaamheidscodes toewijzen aan artikelen en serviceartikelen

Er zijn wellicht bepaalde bekwaamheden nodig om service voor bepaalde serviceartikelen uit te voeren. Als dit het geval is, kunt u bekwaamheidscodes toewijzen aan de artikelen die aan deze serviceartikelen zijn gekoppeld of rechtstreeks aan de serviceartikelen.

U kunt instellen hoe u bekwaamheidscodes gebruikt in het veld Optie resourcebekwaamheden in het venster CRM - Service-instellingen.

Bekwaamheidscodes toewijzen aan artikelen:

  1. Open het venster [image] Artikel.

  2. Druk op F5 om het venster Artikeloverzicht te openen, selecteer het artikel waaraan u een bekwaamheidscode wilt toewijzen en klik vervolgens op OK.

  3. Klik op Artikel, Resourcebekwaamheden om het venster Resourcebekwaamheden te openen. De gegevens over het geselecteerde artikel zijn al ingevuld in de velden Soort en Nr.

  4. Klik in het veld Bekwaamheidscode op de AssistButton [image] om het venster Bekwaamheidscodes te openen. Selecteer de gewenste bekwaamheidscode en klik vervolgens op OK.

Bekwaamheidscodes toewijzen aan serviceartikelen:

  1. Open het venster [image] Serviceartikelkaart.

  2. Druk op F5 om het venster Serviceartikeloverzicht te openen, selecteer het serviceartikel waaraan u een bekwaamheidscode wilt toewijzen en klik vervolgens op OK.

  3. Klik op Serviceart., Resourcebekwaamheden om het venster Resourcebekwaamheden te openen. De gegevens over het geselecteerde serviceartikel zijn al ingevuld in de velden Soort en Nr.

  4. Klik in het veld Bekwaamheidscode op de AssistButton [image] om het venster Bekwaamheidscodes te openen. Selecteer de gewenste bekwaamheidscode en klik vervolgens op OK.

Attentie

U kunt alleen een bekwaamheidscode toewijzen die afwijkt van de bestaande codes voor het geselecteerde artikel/serviceartikel.

Verwante onderwerpen

Bekwaamheidscodes toewijzen aan resources

Bekwaamheidscodes toewijzen aan serviceartikelgroepen

Bekwaamheidscodes instellen


Resourceregels opsplitsen

Als dezelfde resource (bijvoorbeeld een technicus) werkt aan alle serviceartikelen in de serviceorder, hoeft u de totale resource-uren slechts voor één serviceartikel te registreren. Vervolgens kunt u de resourceregel opsplitsen om de resource-uren aan andere serviceartikelen toe te wijzen.

Met de volgende procedure wordt aangegeven hoe u resourceregels in het venster Servicefactuurregels kunt opsplitsen.

Resourceregels opsplitsen:

  1. Open het venster [image] Serviceorder.

  2. Ga naar de gewenste serviceorder en klik vervolgens op Order en kies Servicefactuurregels. Het venster Serviceregels verschijnt.

  3. Klik op de resourceregel die u wilt opsplitsen. De inhoud van het veld Aantal wordt verdeeld over alle serviceartikelen in de order.

  4. Klik op Functies en kies Resourceregel opsplitsen. Er verschijnt een dialoogvenster waarin u op Ja moet klikken ter bevestiging.

Er worden resourceregels gemaakt voor de andere serviceartikelen in de order met hetzelfde resourcenummer als de opgesplitste regel. Het aantal voor de opgesplitste regel, gedeeld door het aantal serviceartikelen in de order, levert het uiteindelijke aantal.

Verwante onderwerpen

Resource-uren registreren


Klantsjablonen instellen

Mogelijk vragen relaties of potentiële klanten u vaak om offertes. De relaties of potentiële klanten zijn mogelijk nog niet als klanten geregistreerd in het programma. Als u serviceoffertes wilt maken voor deze verzoeken, kunt u een of meer klantensjablonen maken en definiëren. U kunt deze sjablonen vervolgens gebruiken in de offertefase, zodat u geen klant hoeft te maken. Met deze sjabloon kunt u informatie doorgeven die nodig is om een klant te maken uit een relatiekaart.

Klantsjablonen instellen:

  1. Open het venster Klantensjabloonkaart.

  2. Typ op het tabblad Algemeen van de klantensjabloonkaart een code en een omschrijving voor de klantensjabloon in de velden Code en Omschrijving.

  3. De andere velden, zoals Land-/regiocode, Regio en Taal, worden gebruikt als zoekcriteria. U kunt zelf bepalen of u deze invult.

  4. De velden Bedrijfsboekingsgroep en Klantboekingsgroep moeten worden ingevuld.

  5. De overige velden hoeven niet te worden ingevuld. U kunt ze invullen als u informatie voor deze velden wilt opgeven.

  6. U hebt nu de klantensjabloon ingesteld. Druk op F3 als u nog een sjabloon wilt maken.

  7. Druk op F5 om een lijst met uw sjablonen te bekijken.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Herhaal stap 2-5 voor elke klantensjabloon die u wilt instellen.

Verwante onderwerpen

Klanten maken in serviceorders


E-mailberichten handmatig verzenden

Als u geen project hebt ingesteld om e-mailberichten naar klanten te verzenden of een bericht niet kan worden verzonden wegens een verkeerd e-mailadres, kunt u handmatig e-mailberichten verzenden.

E-mailberichten handmatig verzenden:

  1. Open het venster [image] E-mailwachtrij service.

  2. Klik op de gewenste regel waarvoor de status niet Verwerkt is.

  3. Bewerk desgewenst de velden Naar adres en Onderwerptekst.

  4. Klik op Wachtrij en kies E-mail verzenden. Er verschijnt een dialoogvenster waarin u op OK moet klikken ter bevestiging.

Verwante onderwerpen

E-mailwachtrij voor de service bekijken


Richtlijnen voor troubleshooting toewijzen aan serviceartikelen

U kunt richtlijnen voor troubleshooting toewijzen aan serviceartikelen om de technicus te helpen bij het oplossen van problemen of om een overzicht van vragen voor bepaalde serviceartikelen in te stellen.

Als u geen richtlijnen voor troubleshooting toewijst aan een serviceartikel, zijn de richtlijnen voor troubleshooting die aan het bijbehorende artikel zijn toegewezen, van toepassing op het serviceartikel. De richtlijnen voor troubleshooting die aan de bijbehorende serviceartikelgroep zijn toegewezen, zijn van toepassing op het artikel.

Richtlijnen voor troubleshooting toewijzen aan serviceartikelen:

  1. Open het venster [image] Serviceartikelkaart.

  2. Ga naar het serviceartikel waaraan u richtlijnen voor troubleshooting wilt toewijzen. Klik vervolgens op Serviceartikel en kies Troubleshootinginstellingen. Het venster Troubleshooting-instellingen verschijnt.

  3. Druk op F3 om nieuwe richtlijnen voor troubleshooting in te voeren voor het serviceartikel. De velden Soort en Nr. zijn al ingevuld met de bijbehorende gegevens voor het serviceartikel.

  4. Klik in het veld Troubleshootingnr. op de AssistButton [image] om het venster Troubleshootingoverzicht te openen. Selecteer het gewenste nummer voor troubleshooting en klik op OK om dit naar het veld te kopiëren.

Herhaal stap 3 en 4 voor elke set richtlijnen voor troubleshooting die u wilt toewijzen.

Verwante onderwerpen

Richtlijnen voor troubleshooting toewijzen aan artikelen

Richtlijnen voor troubleshooting toewijzen aan serviceartikelgroepen

Richtlijnen voor troubleshooting instellen

Richtlijnen voor troubleshooting bekijken voor serviceartikelen


Richtlijnen voor troubleshooting toewijzen aan serviceartikelgroepen

U kunt richtlijnen voor troubleshooting toewijzen aan serviceartikelgroepen om de technicus te helpen bij het oplossen van problemen of om een overzicht van vragen voor artikelen in de groepen in te stellen. Deze richtlijnen voor troubleshooting zijn van toepassing op de artikelen en de serviceartikelen die horen bij de groep, tenzij u rechtstreeks richtlijnen voor troubleshooting hebt toegewezen aan deze artikelen.

Richtlijnen voor troubleshooting toewijzen aan serviceartikelgroepen:

  1. Open het venster [image] Serviceartikelgroepen.

  2. Ga naar de serviceartikelgroep waaraan u richtlijnen voor troubleshooting wilt toewijzen. Klik vervolgens op Groep en kies Troubleshootinginstellingen. Het venster Troubleshooting-instellingen verschijnt.

  3. Druk op F3 om nieuwe richtlijnen voor troubleshooting in te voeren voor de groep. De velden Soort en Nr. zijn al ingevuld met de bijbehorende gegevens voor de groep.

  4. Klik in het veld Troubleshootingnr. op de AssistButton [image] om het venster Troubleshootingoverzicht te openen. Selecteer het gewenste nummer voor troubleshooting en klik op OK om dit naar het veld te kopiëren.

Herhaal stap 3 en 4 voor elke set richtlijnen voor troubleshooting die u wilt toewijzen.

Verwante onderwerpen

Richtlijnen voor troubleshooting toewijzen aan artikelen

Richtlijnen voor troubleshooting toewijzen aan serviceartikelen

Richtlijnen voor troubleshooting instellen

Richtlijnen voor troubleshooting bekijken voor serviceartikelen


Richtlijnen voor troubleshooting toewijzen aan artikelen

U kunt richtlijnen voor troubleshooting toewijzen aan artikelen om de technicus te helpen bij het oplossen van problemen of om een overzicht van vragen voor bepaalde artikelen in te stellen. Deze richtlijnen voor troubleshooting zijn ook van toepassing op de serviceartikelen waarmee de artikelen worden aangegeven, tenzij u rechtstreeks richtlijnen voor troubleshooting hebt toegewezen aan de serviceartikelen.

Als u geen richtlijnen voor troubleshooting toewijst aan een artikel, is de methode voor troubleshooting die aan de bijbehorende serviceartikelgroep is toegewezen, van toepassing op het artikel.

Richtlijnen voor troubleshooting toewijzen aan artikelen:

  1. Open het venster [image] Artikel.

  2. Ga naar het artikel waaraan u richtlijnen voor troubleshooting wilt toewijzen. Klik vervolgens op Artikel en kies Troubleshootinginstellingen. Het venster Troubleshooting-instellingen verschijnt.

  3. Druk op F3 om nieuwe richtlijnen voor troubleshooting in te voeren voor het artikel. De velden Soort en Nr. zijn al ingevuld met de bijbehorende gegevens voor het artikel.

  4. Klik in het veld Troubleshootingnr. op de AssistButton [image] om het venster Troubleshootingoverzicht te openen. Selecteer het gewenste nummer voor troubleshooting en klik op OK om dit naar het veld te kopiëren.

Herhaal stap 3 en 4 voor elke set richtlijnen voor troubleshooting die u wilt toewijzen.

Verwante onderwerpen

Richtlijnen voor troubleshooting toewijzen aan serviceartikelgroepen

Richtlijnen voor troubleshooting toewijzen aan serviceartikelen

Richtlijnen voor troubleshooting instellen

Richtlijnen voor troubleshooting bekijken voor serviceartikelen


Serviceartikelgroepen toewijzen aan artikelen

U kunt serviceartikelgroepen toewijzen aan artikelen op de artikelkaart. Met de serviceartikelgroep wordt bepaald of de artikelen automatisch worden geregistreerd als serviceartikelen wanneer ze worden verkocht. Serviceartikelen waarmee artikelen worden aangegeven, horen bij dezelfde serviceartikelgroep als de artikelen.

Serviceartikelgroepen toewijzen aan artikelen:

  1. Open het venster [image] Artikel.

  2. Ga naar het artikel waaraan u een serviceartikelgroep wilt toewijzen.

  3. Klik in het veld Serviceartikelgroep op de AssistButton [image] om het venster Serviceartikelgroepen te openen. Selecteer de gewenste serviceartikelgroep en klik op OK om deze naar het veld te kopiëren.

Herhaal stap 2 en 3 voor elke serviceartikelgroep die u wilt toewijzen.

Verwante onderwerpen

Serviceartikelgroepen instellen


Richtlijnen voor troubleshooting bekijken

Wanneer u serviceartikelregels registreert in serviceorders of -offertes, kunt u in het venster Troubleshooting de richtlijnen voor troubleshooting voor de serviceartikelen bekijken.

Richtlijnen voor troubleshooting bekijken:

  1. Open het venster [image] Serviceorder.

  2. Ga naar de gewenste serviceorder en klik op de serviceartikelregel waarvoor u de richtlijnen voor troubleshooting wilt bekijken.

  3. Klik op Regel en kies Troubleshooting.

Als er richtlijnen voor troubleshooting voor het serviceartikel op de regel zijn gevonden, worden deze in het venster Troubleshooting weergegeven. Er wordt eerst gezocht naar richtlijnen voor troubleshooting die specifiek zijn toegewezen aan het serviceartikel op de regel, daarna naar toegewezen richtlijnen voor het artikel op de regel en ten slotte naar toegewezen richtlijnen voor de serviceartikelgroep op de regel. De eerstgevonden richtlijnen voor troubleshooting worden weergegeven. Als er geen richtlijnen voor troubleshooting worden gevonden, verschijnt een bericht waarin dit wordt aangegeven.

Verwante onderwerpen

Richtlijnen voor troubleshooting toewijzen aan serviceartikelgroepen


Serviceorders controleren vóór boeken

Voordat u een serviceorder boekt, kunt u controleren of er eventuele fouten, ontbrekende of onjuiste gegevens zijn. De serviceorder moet minimaal één serviceartikelregel en één serviceregel bevatten voordat u deze kunt boeken.

Serviceorders controleren vóór boeken:

  1. Open het venster [image] Serviceorder.

  2. Ga naar de order die u wilt controleren.

  3. Klik op Boeken en kies Controlelijst in de order.

Alle delen van de order worden gecontroleerd en de resultaten worden in een lijst weergegeven. Als er fouten of ontbrekende gegevens zijn gevonden, moet u de problemen corrigeren. Vervolgens kunt u een nieuwe controlelijst afdrukken.

Verwante onderwerpen

Serviceorders boeken

Serviceregels boeken

Een factuur boeken vanuit een serviceorder

Gecombineerde facturen maken


Serviceorders batchboeken

Als u een groot aantal serviceorders hebt ingesteld, wordt u aangeraden deze in een batchverwerking te boeken. U kunt deze op elk geschikt tijdstip boeken.

Serviceorders batchboeken:

  1. Open het venster [image] Serviceorder.

    Met de batchverwerking Serviceorders batch-boeken is het niet belangrijk vanuit welke serviceorder u werkt.

  2. Klik op Boeken en kies Batch-boeken. Het opvraagvenster voor de batchverwerking wordt geopend.

  3. U kunt een filter instellen om bepaalde serviceordernummers of een interval van ordernummers te selecteren dat u met de batchverwerking wilt verwerken.

  4. Klik op OK om de batchverwerking uit te voeren.

Verwante onderwerpen

Serviceorders boeken

Serviceregels boeken

Serviceorders controleren vóór boeken


Serviceregio's toewijzen aan klanten

In het venster Klant kunt u serviceregio's toewijzen aan klanten. Wanneer u een resource (bijvoorbeeld een technicus) toewijst aan een servicetaak die op de vestiging van de klant moet worden uitgevoerd, kunt u een resource selecteren die is toegewezen aan dezelfde serviceregio als de klant.

U kunt instellen hoe u serviceregio's gebruikt in het veld Optie serviceregio's in het venster CRM - Service-instellingen.

Serviceregio's toewijzen aan klanten:

  1. Open het venster [image] Klant.

  2. Ga naar de klant waaraan u een serviceregio wilt toewijzen.

  3. Klik op het tabblad Service in het veld Serviceregiocode op de AssistButton [image] om het venster Serviceregio's te openen. Selecteer de serviceregio die u aan de klant wilt toewijzen en klik op OK om de serviceregiocode naar het veld te kopiëren.

Herhaal stap 2 en 3 voor elke klant waaraan u een serviceregio wilt toewijzen.

Verwante onderwerpen

Resources toewijzen aan serviceregio's

Serviceregio's instellen


Serviceartikelonderdelen instellen vanuit stuklijsten

Als u onderdelen wilt instellen voor serviceartikelen die zijn ingesteld als stuklijst, kunt u de stuklijstartikelen kopiëren en instellen als serviceartikelonderdelen.

Serviceartikelonderdelen instellen uit stuklijsten:

  1. Open het venster [image] Serviceartikelkaart.

  2. Ga naar het serviceartikel waarvoor u onderdelen uit een stuklijst wilt instellen. Klik vervolgens op Serviceartikel en kies Onderdeeloverzicht. Het venster Serviceartikelonderdeeloverzicht verschijnt.

  3. Klik op Onderdeel en kies Van stuklijst kopiëren.

Wanneer het artikel waaraan het serviceartikel is gekoppeld, een stuklijst is, worden automatisch onderdelen gemaakt voor alle artikelen in de stuklijst.

Verwante onderwerpen

Serviceartikelonderdelen instellen

Serviceartikelen maken

Serviceartikelen maken tijdens het verzenden van artikelen


Starttarieven invoegen voor serviceartikelen

Wanneer u werkt aan serviceartikelen in serviceorders, moet u wellicht een starttarief voor de service voor bepaalde serviceartikelen registreren. Met de volgende procedure wordt aangegeven hoe u het starttarief in het venster Serviceartikelwerkbon kunt registreren.

Voordat u starttarieven kunt invoegen, moet u in het veld Starttarief serviceorder in het venster CRM - Service-instellingen definiëren welke servicekosten als starttarief gelden.

Starttarieven invoegen voor serviceartikelen:

  1. Open het venster [image] Servicetaken.

  2. Klik op de regel met het betreffende serviceartikel. Klik vervolgens op Servicetaken en kies Artikelwerkbon.

  3. Klik op Functies en kies Starttarief invoegen.

Er wordt een serviceregel van het type Kosten ingevoegd met het starttarief. Het starttarief is van toepassing op het geselecteerde serviceartikel.

Verwante onderwerpen

Starttarieven invoegen voor serviceorders

Servicekosten instellen

Kosten registreren voor serviceartikelen

Kosten registreren voor serviceorders


Vervoerskosten invoegen voor serviceartikelen

Wanneer u werkt aan serviceartikelen in serviceorders, moet u wellicht vervoerskosten voor de service voor bepaalde serviceartikelen registreren. Met de volgende procedure wordt aangegeven hoe u kosten voor vervoer naar de serviceregio van de klant in de serviceorder kunt invoegen in het venster Serviceartikelwerkbon.

Voordat u vervoerskosten kunt invoegen, moet u servicekosten instellen voor vervoer naar bepaalde serviceregio's.

Vervoerskosten invoegen voor serviceartikelen:

  1. Open het venster [image] Servicetaken.

  2. Klik op de regel met het betreffende serviceartikel. Klik vervolgens op Servicetaken en kies Artikelwerkbon.

  3. Klik op Functies en kies Vervoerskosten invoegen.

Er wordt een serviceregel ingevoegd met de kosten van het vervoer naar de serviceregio waar de klant in de serviceorder is gevestigd. De vervoerskosten zijn van toepassing op het geselecteerde serviceartikel.

Verwante onderwerpen

Vervoerskosten invoegen voor serviceorders

Servicekosten instellen

Serviceregio's instellen

Kosten registreren voor serviceartikelen

Kosten registreren voor serviceorders


Details instellen voor serviceprijsherwaarderingen

In het venster Serviceprijsaanpassingsdetail kunt u details instellen voor de serviceprijsherwaarderingsgroepen. U kunt bijvoorbeeld aangeven welke items horen bij de serviceprijsherwaarderingsgroep en of het hierbij gaat om een artikel, resource, resourcegroep of administratiekosten.

U kunt als volgt details instellen voor serviceprijsherwaarderingen:

  1. Open het venster [image] Serviceprijsaanpassingsgroep.

  2. Klik op Details.

  3. Druk op F3 om een nieuwe regel in te voeren in de serviceprijsherwaarderingsgroep.

  4. Geef in het veld Soort de soort post (Artikel, Resource, Resourcegroep, Servicekosten of Grootboekrekening) op die u wilt aanpassen.

  5. Als u met de serviceprijsherwaarderingsgroep slechts één bepaalde post wilt aanpassen, geeft u het nummer van deze post op in het veld Nr.. Als u dit veld leeg laat, worden met de herwaarderingsgroep ALLE posten aangepast van het soort dat is gedefinieerd in het veld Soort.

  6. Als u met de serviceprijsherwaarderingsgroep serviceprijzen wilt aanpassen die betrekking hebben op één bepaalde service, moet u het veld Werksoort invullen. Als u dit veld leeg laat, wordt het genegeerd door het systeem.

  7. In het veld Omschrijving kunt u een korte omschrijving geven van de serviceprijsherwaardering.

  8. Als u met de serviceprijsherwaarderingsgroep serviceprijzen wilt aanpassen die betrekking hebben op één bepaalde productboekingsgroep, moet u het veld Prod.-boekingsgroep invullen. Als u dit veld leeg laat, wordt het genegeerd door het systeem.

Herhaal stap 2 tot en met 7 voor elke serviceprijsherwaarderingsgroep die u wilt maken.

Verwante onderwerpen

Serviceprijsherwaarderingsgroepen instellen

Serviceprijsbeheer


Rekeninggroepen voor servicecontracten instellen

In het venster Servicecontractboekingsgroepen kunt u boekingsgroepen instellen waarin de boekingen voor de servicefacturen van servicecontracten worden gegroepeerd. Vervolgens kunt u deze groepen koppelen aan uw servicecontracten.

U kunt als volgt servicecontractboekingsgroepen instellen:

  1. Open het venster [image] Servicecontractboekingsgroepen.

  2. Druk op F3 om een nieuwe servicecontractboekingsgroep in te voeren.

  3. Vul de velden Code en Omschrijving in. Met deze velden wordt de servicecontractboekingsgroep omschreven.

  4. Vul het veld Niet-voorafbetaalde contractenrekening in. Dit veld bevat het nummer van de niet-voorafbetaalde rekening in het grootboek.

  5. Vul het veld Voorafbetaalde contractenrekening in. Dit veld bevat het nummer van de voorafbetalingsrekening in het grootboek.

Herhaal stap 2-5 voor elke servicecontractboekingsgroep die u wilt maken.

Verwante onderwerpen:

Servicecontractgroepen instellen

servicecontracten


Bekwaamheidscodes voor artikelen wijzigen

Soms wilt u de bekwaamheidscodes die aan artikelen zijn toegewezen naderhand wijzigen (bijvoorbeeld PC in STUKS). De procedure voor het wijzigen van bekwaamheidscodes lijkt veel op het toewijzen van bekwaamheidscodes.

Bekwaamheidscodes voor artikelen wijzigen:

  1. Open het venster [image] Artikel.

  2. Druk op F5 om het venster Artikeloverzicht te openen, selecteer het serviceartikel waaraan u een bekwaamheidscode wilt toewijzen en klik vervolgens op OK.

  3. Klik op Artikel, Resource, Resourcebekwaamheden. Het venster Resourcebekwaamheden verschijnt.

  4. Klik op de regel met de te wijzigen code op de AssistButton [image] in het veld Bekwaamheidscode om het venster Bekwaamheidscodes te openen. Selecteer de gewenste bekwaamheidscode en klik op OK om de code naar het veld te kopiëren.

  5. Als er serviceartikelen aan het artikel zijn gekoppeld, wordt een dialoogvenster met twee opties weergegeven.

  • De bekwaamheidscodes wijzigen in de geselecteerde waarde: selecteer deze optie als u de oude bekwaamheidscode voor alle gerelateerde serviceartikelen wilt vervangen door de nieuwe code.

  • De bekwaamheidscodes verwijderen of hun relatie bijwerken: selecteer deze optie als u alleen voor dit artikel de bekwaamheidscode wilt wijzigen. De bekwaamheidscode voor de gerelateerde serviceartikelen wordt opnieuw toegewezen, dat wil zeggen dat het veld Toegewezen vanuit wordt bijgewerkt. Klik hier om te zien hoe het veld Toegewezen vanuit wordt ingevuld.

Verwante onderwerpen

Bekwaamheidscodes wijzigen voor serviceartikelgroepen

Bekwaamheidscodes wijzigen voor serviceartikelen

Bekwaamheidscodes toewijzen aan serviceartikelen en artikelen

Bekwaamheidscodes toewijzen aan serviceartikelgroepen


Bekwaamheidscodes wijzigen voor serviceartikelen

Wellicht wilt u de bekwaamheidscodes wijzigen die aan serviceartikelen zijn toegewezen (bijvoorbeeld PC in STUKS). De procedure voor het wijzigen van bekwaamheidscodes lijkt heel veel op het toewijzen van bekwaamheidscodes.

Bekwaamheidscodes voor serviceartikelen wijzigen:

  1. Open het venster [image] Serviceartikelkaart.

  2. Druk op F5 om het venster Serviceartikeloverzicht te openen, selecteer het serviceartikel waaraan u een bekwaamheidscode wilt toewijzen en klik vervolgens op OK.

  3. Klik op Serviceart., Resourcebekwaamheden om het venster Resourcebekwaamheden te openen.

  4. Klik op de regel met de te wijzigen code op de AssistButton [image] in het veld Bekwaamheidscode om het venster Bekwaamheidscodes te openen. Selecteer de gewenste bekwaamheidscode en klik op OK om de code naar het veld te kopiëren.

Verwante onderwerpen

Bekwaamheidscodes voor artikelen wijzigen

Bekwaamheidscodes wijzigen voor serviceartikelgroepen

Bekwaamheidscodes toewijzen aan serviceartikelen en artikelen

Bekwaamheidscodes toewijzen aan serviceartikelgroepen


Bekwaamheidscodes wijzigen voor serviceartikelgroepen

Soms wilt u de bekwaamheidscodes die aan serviceartikelgroepen zijn toegewezen naderhand wijzigen (bijvoorbeeld PC in STUKS). De procedure voor het wijzigen van bekwaamheidscodes lijkt heel veel op het toewijzen van bekwaamheidscodes.

Bekwaamheidscodes voor serviceartikelgroepen wijzigen:

  1. Open het venster [image] Serviceartikelgroepen.

  2. Selecteer de serviceartikelgroep waaraan u een bekwaamheidscode wilt toewijzen. Klik vervolgens op Groep en kies Resourcebekwaamheden. Het venster Resourcebekwaamheden verschijnt.

  3. Klik op de regel met de te wijzigen code op de AssistButton [image] in het veld Bekwaamheidscode om het venster Bekwaamheidscodes te openen. Selecteer de gewenste bekwaamheidscode en klik op OK om de code naar het veld te kopiëren.

  4. Als er artikelen en/of serviceartikelen aan de serviceartikelgroep zijn gekoppeld, wordt een dialoogvenster met twee opties weergegeven.

  • De bekwaamheidscodes wijzigen in de geselecteerde waarde: selecteer deze optie als u de oude bekwaamheidscode voor alle gerelateerde artikelen en serviceartikelen wilt vervangen door de nieuwe code.

  • De bekwaamheidscodes verwijderen of hun relatie bijwerken: selecteer deze optie als u alleen voor deze serviceartikelgroep de bekwaamheidscode wilt wijzigen. De bekwaamheidscode voor de gerelateerde artikelen en/of serviceartikelen wordt opnieuw toegewezen, dat wil zeggen dat het veld Toegewezen vanuit wordt bijgewerkt. Klik hier om te zien hoe het veld Toegewezen vanuit wordt ingevuld.

Verwante onderwerpen

Bekwaamheidscodes voor artikelen wijzigen

Bekwaamheidscodes wijzigen voor serviceartikelen

Bekwaamheidscodes toewijzen aan serviceartikelen en artikelen

Bekwaamheidscodes toewijzen aan serviceartikelgroepen


Servicedocumentlogposten verwijderen

U kunt de automatisch gegenereerde servicedocumentlogposten verwijderen, bijvoorbeeld omdat ze overbodig of verouderd zijn.

Servicedocumentlogposten verwijderen:

  1. Open het venster [image] Servicedocumentlogbestand.

    2. U kunt het servicedocumentlogbestand ook openen voor een bepaald servicedocument. Hiertoe opent u het venster voor het document waarvoor u de in het logbestand vastgelegde wijzigingen wilt zien en klikt u achtereenvolgens op de desbetreffende menuknop (Order, Factuur, Verzending, enzovoort) en op Servicedocumentlogbestand.

  2. Klik op Functies, Servicedocumentlogbestand verwijderen. Het opvraagvenster voor de batchverwerking Servicedocumentlogbestand verwijderen verschijnt.

  3. Selecteer de logposten die u wilt verwijderen door in het opvraagvenster voor de batchverwerking filters in te stellen en klik op OK.

Nadat u de geselecteerde servicedocumentlogposten hebt verwijderd, worden deze automatisch verwijderd uit het venster Servicedocumentlogbestand.

Verwante onderwerpen:

De batchverwerking Servicedocumentlogbestand verwijderen

Serviceorders maken


Serviceartikellogposten verwijderen

U kunt de automatisch gegenereerde serviceartikellogposten verwijderen, bijvoorbeeld omdat ze overbodig of verouderd zijn.

Serviceartikellogposten verwijderen:

  1. Open het venster [image] Serviceartikellogbestand.

    2. U kunt ook het venster Serviceartikellogbestand voor een bepaald serviceartikel openen vanuit het venster [image] Serviceartikelkaart. Selecteer in dat geval het serviceartikel waarvoor u de geregistreerde wijzigingen wilt zien en klik op Serviceart., Serviceartikellogbestand.

  2. Klik op Functies, Serviceartikellogbestand verwijderen. Het opvraagvenster voor de batchverwerking Serviceartikellogbestand verwijderen verschijnt.

  3. Selecteer de serviceartikellogposten die u wilt verwijderen door in het opvraagvenster voor de batchverwerking filters in te stellen en klik op OK.

Nadat u de geselecteerde serviceartikellogposten hebt verwijderd, worden deze automatisch verwijderd uit het venster Serviceartikellogbestand.

Verwante onderwerpen:

De batchverwerking Serviceartikellogbestand verwijderen

Serviceartikelen maken


Verzendingen boeken vanuit serviceorders

Nadat u de details van een service hebt opgegeven, kunt u de aantallen aanpassen en boeken voor verbruikte artikelen, opgelopen kosten en tijd die is besteed. Naar aanleiding hiervan worden de noodzakelijke wijzigingen aangebracht om ervoor te zorgen dat de gegevens consistent zijn met de nieuwe voorraadstaat en met de huidige verwerkingsstaat van de desbetreffende order.

Verzendingen vanuit serviceorders boeken:

  1. Open het venster [image] Serviceorder.

  2. Druk op F5 om het venster Serviceorderoverzicht te openen, selecteer de te boeken serviceorder en klik vervolgens op OK.

  3. Klik in het venster voor de geselecteerde serviceorder op Order, Serviceregels.

  4. Zoek in het venster Serviceregels de vereiste posten en geef in het veld Te verzenden aantal het te boeken aantal op.

    Opmerking

    De waarde voor het te verzenden aantal hangt ervan af of u een volledige of gedeeltelijke boeking kiest voor de verzending. Als u kiest voor een volledige verzending, moet de waarde in het veld Te verzenden aantal gelijk zijn aan de waarde in het veld Aantal. Wanneer u een gedeeltelijke verzending boekt, moet u opgeven welk aantal u aanvankelijk wilt verzenden. Als u een deel van de service op de order al hebt verzonden, moet u de waarde hiervan vastleggen in het veld Verzonden aantal. Het maximale aantal dat u kunt opgeven in het veld Te verzenden aantal is het aantal eenheden dat nog niet is verzonden.

  5. Klik op Boeken, Boeken. Selecteer Verzenden in het venster dat wordt weergegeven.

De desbetreffende posten worden in de database gemaakt (garantieposten, artikelposten, serviceposten of grootboekposten). Daarnaast wordt het geboekte serviceverzendingsdocument gemaakt en worden de desbetreffende velden op de serviceregels van de serviceorder bijgewerkt.

Verwante onderwerpen

Facturen boeken vanuit serviceorders

Verbruik boeken vanuit serviceorders

Serviceverzendingen ongedaan maken


Facturen boeken vanuit serviceorders

In de volgende procedure wordt beschreven hoe u het servicedeel opgeeft dat u aan de klant in rekening brengt.

Facturen boeken vanuit serviceorders:

  1. Open het venster [image] Serviceorder.
  2. Druk op F5 om het venster Serviceorderoverzicht te openen, selecteer de te factureren order en klik op OK.
  3. Klik in het venster voor de geselecteerde order op Order, Serviceregels.
  4. Zoek in het venster Serviceregels de gewenste posten en geef in het veld Te factureren aantal het aantal op dat u in rekening gaat brengen aan de klant.

    Opmerking

    U kunt het bedrag voor de geregistreerde service volledig of gedeeltelijk factureren aan de klant. Als u het bedrag volledig factureert aan de klant, moet de waarde in het veld Te factureren aantal gelijk zijn aan de waarde in het veld Aantal. Een volledige factuur kan met een volledige verzending worden verzonden, en tevens bij een volledige verzending die al is verzonden maar die nog niet eerder is gefactureerd of verbruikt.

    Wanneer u een gedeeltelijke factuur boekt, zijn er twee manieren waarop u het te factureren aantal kunt opgeven. Als u de service gaat boeken met de optie Verzenden en factureren, moet de waarde in het veld Te factureren aantal gelijk zijn aan de waarde in het veld Te verzenden aantal. Als u een reeds geboekte verzending wilt factureren, mag het te factureren aantal niet groter zijn dan de waarde in het veld Verzonden aantal.

  5. Klik op Boeken, Boeken. Selecteer Factureren of Verzenden en factureren in het venster dat wordt weergegeven.

De geselecteerde serviceregel wordt geboekt. U kunt verschillende serviceregels tegelijk boeken door deze te selecteren en te klikken op Boeken, Boeken, Factureren/Verzenden en factureren. Als u deze methode gebruikt, moet u zorgen dat u alle vereiste gegevens hebt ingevuld op de te boeken regels.

Wanneer u de order boekt met de optie Factureren, wordt een geboekte servicefactuur gemaakt samen met de bijbehorende posten, en worden tevens de desbetreffende velden op de serviceregels van de order bijgewerkt. Bovendien worden eventuele eerder geboekte verzendingsdocumenten bijgewerkt met de gefactureerde aantallen. Als u de boekingsoptie Verzenden en factureren kiest, wordt tevens een geboekte verzending gemaakt.

Verwante onderwerpen

Verzendingen boeken vanuit serviceorders

Verbruik boeken vanuit serviceorders

Geboekte verzendregels factureren

Factuurkortingen voor servicedocumenten


Verbruik boeken vanuit serviceorders

In de volgende procedure wordt beschreven hoe u de artikelen, resource-uren en/of -kosten boekt die zijn gebruikt voor een bepaalde servicewerkzaamheid die u niet in rekening brengt aan uw klant. Verbruik kan niet worden geboekt vóór de verzending, en er kan geen verbruik worden geboekt voor regels waarbij het volledige verzonden aantal al is gefactureerd. Verbruikte artikelen, uren en/of kosten kunnen alleen worden geboekt voor de geboekte verzending waarvoor geen facturen of verbruik zijn geboekt.

Verbruik boeken vanuit een serviceorder:

  1. Open het venster [image] Serviceorder.

  2. Druk op F5 om het venster Serviceorderoverzicht te openen, selecteer de order waarvoor u verbruik wilt boeken en klik op OK.

  3. Klik in het venster voor de geselecteerde order op Order, Serviceregels.

  4. Zoek de gewenste posten in het venster Serviceregels en geef in het veld Te verbruiken aantal het aantal op waarvoor u verbruik gaat boeken (het aantal mag niet groter zijn dan het reeds verzonden aantal en het resterende aantal dat niet is gefactureerd na een gedeeltelijke facturering van de verzending).

    Opmerking

    Als u verbruik wilt registeren in de module Projecten, moet u de velden Projectnr., Projecttaaknr. en Regelsoort project op de serviceregel invullen.

  5. Selecteer de regel(s) die u wilt boeken en klik op Boeken, Boeken. Selecteer Verbruiken in het venster dat wordt weergegeven.

De service wordt nu als geheel of gedeeltelijk verbruikt geboekt, afhankelijk van de waarde in het veld Te verbruiken aantal. Daarnaast worden de desbetreffende posten gemaakt, en worden de eerder geboekte serviceverzendingsdocumenten chronologisch bijgewerkt met de verbruikte aantallen. De desbetreffende aantallen worden bijgewerkt op de serviceregel(s) van de order.

Verwante onderwerpen

Verzendingen boeken vanuit serviceorders

Facturen boeken vanuit serviceorders

Serviceverbruik ongedaan maken


Gecombineerde facturen maken

Met deze procedure kunt u de klant service in rekening brengen die voor verschillende serviceorders is geboden. Er worden factuurregels gemaakt voor artikelen, resource-uren of -kosten die al zijn verzonden vanuit verschillende serviceorders maar die nog niet zijn gefactureerd.

Gecombineerde facturen maken:

  1. Open het venster [image] Servicefactuur.

  2. Plaats de cursor in het veld Nr. en druk op F3 om een nieuwe servicefactuur te maken.

  3. Geef de klant op die u wilt factureren en vul de documentkop in.

  4. Klik op Functies, Verzendregels ophalen. In het venster Serviceverzendingsregels ophalen worden alle regels voor de opgegeven klant weergegeven die zijn verzonden maar nog niet zijn gefactureerd.

  5. Selecteer in het venster Serviceverzendingsregels ophalen de regels voor de te factureren service en klik op OK om de serviceverzendingsregels in te voegen in de factuur. De geselecteerde regels worden gekopieerd naar de servicefactuur.

Verwante onderwerpen

Geboekte verzendregels factureren

Serviceverzendingsregels ophalen


Serviceverbruik ongedaan maken

Het kan voorkomen dat u het verbruik voor de serviceorder moet annuleren omdat dit onbedoeld foutief was geboekt.

Geboekt verbruik ongedaan maken:

  1. Open het venster [image] Geboekte serviceverzending.
  2. Druk op F5 om het venster Geboekte serviceverzendingen te openen. Selecteer de verzending waarvoor het foutieve verbruik is geboekt en klik op OK.
  3. Klik in het venster voor de desbetreffende verzending op Verzending, Serviceverzendingsregels.
  4. Selecteer de regel(s) met het onjuiste verbruik in het venster Geboekte serviceverzendingsregels dat wordt weergegeven. Klik op Functies, Verbruik ongedaan maken.

Er wordt een tegenboekingsregel ingevoegd voor de serviceverzending. Deze regel bevat negatieve waarden in de velden met aantallen voor de geselecteerde regels.

Opmerking

U kunt het serviceverbruik niet ongedaan maken als de serviceorder al is afgesloten. Ook kan verbruik niet ongedaan worden gemaakt als het is geboekt naar de module Projecten (als er projectposten zijn gekoppeld aan dit verbruik).

Verwante onderwerpen

Serviceverzendingen ongedaan maken

Service registreren


Serviceverzendingen ongedaan maken

U kunt een serviceverzending annuleren wanneer deze per ongeluk is geboekt of onjuiste informatie bevat.

Een serviceverzending ongedaan maken:

  1. Open het venster [image] Geboekte serviceverzending.

  2. Klik op Verzending, Serviceverzendingsregels om het venster Geboekte serviceverzendingsregels te openen.

  3. Selecteer de regel die per ongeluk is gemaakt of die onjuiste informatie bevat.
  4. Klik op Functies, Verzending ongedaan maken. Klik op Ja in het dialoogvenster dat wordt weergegeven.

Er wordt nu een tegenboekingsregel voor de serviceverzending gemaakt in het document. De waarden in de velden Gefactureerd aantal en Aantal zijn nu gelijk aan de overeenkomende waarden in de oorspronkelijke regel, maar met een minteken ervoor. Ook worden de desbetreffende posten gemaakt.

Opmerking

U kunt de serviceverzending niet ongedaan maken als deze al is gefactureerd.

Verwante onderwerpen

Serviceverbruik ongedaan maken

Service registreren


Serviceregels invoegen met gebruikmaking van standaardservicecodes

Als u standaardservicecodes hebt ingesteld en deze hebt toegewezen aan serviceartikelgroepen, kunt u de standaardregels invoegen die zijn gekoppeld aan de standaardservicecodes op servicedocumenten.

Standaardserviceregels invoegen:

  1. Open het venster [image] Serviceorder.

  2. Plaats de cursor in het veld Nr. en druk op F3 om een nieuwe serviceorder te maken. Vul vervolgens de documentkop in.

  3. Vul de vereiste gegevens in op de serviceartikelregel(s).

  4. Selecteer de regel met het serviceartikel waarvoor u serviceregels wilt maken en klik op Functies, Std. servicecodes ophalen. Het venster Std. serviceartikelgroepcodes wordt geopend met de standaardcodes voor de serviceartikelgroep die is opgegeven op de regel.

  5. Selecteer de juiste code in het venster en klik op OK om de standaardserviceregel(s) in te voeren.

Opmerking

Als het veld Serviceartikelgroepcode op de serviceartikelregel van het document leeg is, betekent dit dat het serviceartikel geen deel uitmaakt van een serviceartikelgroep. In dat geval bevat het venster Std. serviceartikelgroepcodes een overzicht van alle standaardservicecodes die zijn ingesteld in het programma. Als u standaardserviceregels wilt invoegen in het document, moet u een code kiezen in dit overzicht. U kunt ook kiezen uit het overzicht met standaardservicecodes die zijn toegewezen aan een bepaalde serviceartikelgroep. Selecteer de desbetreffende code in het veld Serviceartikelgroepcode in het venster Std. serviceartikelgroepcodes om het overzicht weer te geven.

Verwante onderwerpen

Standaardservicecodes toewijzen aan serviceartikelgroepen

Standaardservicecodes instellen


Standaardservicecodes toewijzen aan serviceartikelgroepen

Het kan vaak voorkomen dat u servicedocumenten moet maken waarbij de serviceregels gelijksoortige informatie bevatten. Als u standaardservicecodes instelt waaraan serviceregels zijn gekoppeld en de codes vervolgens toewijst aan serviceartikelgroepen, kunt u de regels automatisch laten invoegen.

Een standaardservicecode toewijzen aan een serviceartikelgroep:

  1. Open het venster [image] Serviceartikelgroepen.

  2. Selecteer een regel voor een bepaalde serviceartikelgroep en klik op Groep, Std. serviceartikelgroepcodes om het venster Std. serviceartikelgroepcodes voor de serviceartikelgroep te openen.

  3. Druk op F3 om een nieuwe regel in te voeren. Klik op de AssistButton in het veld Code, selecteer de gewenste servicecode en klik op OK om de code te kopiëren naar het veld. Druk op Enter om het veld Omschrijving in te laten vullen.

  4. Herhaal stap 3 voor elke code die u wilt toewijzen aan de serviceartikelgroep. Aan elke servicegroep kunnen verschillende standaardservicecodes worden toegewezen.

  5. Herhaal stap 2-4 voor alle serviceartikelgroepen waaraan u standaardservicecodes wilt toewijzen.

Verwante onderwerpen

Serviceregels invoegen met gebruikmaking van standaardservicecodes

Standaardservicecodes instellen


Serviceverzendingsregels ophalen

Met deze procedure kunt u de geselecteerde geboekte verzendingsregels voor een bepaalde klant invullen op de regels van een servicefactuur. Zo kunt u een factuur maken voor de artikelen die al zijn verzonden (vanuit één of vanuit verschillende serviceorders), maar die nog niet zijn gefactureerd of verbruikt.

Serviceverzendingsregels ophalen:

  1. Open het venster [image] Servicefactuur.

  2. Plaats de cursor in het veld Nr. en druk op F3 om een nieuwe servicefactuur te maken. Vul vervolgens de documentkop in.

  3. Klik op Functies, Verzendregels ophalen.

  4. Selecteer in het venster Serviceverzendingsregels ophalen de desbetreffende verzendregel(s) en klik op OK om de serviceverzendingsregel(s) in te voegen op de factuur.

De geselecteerde geboekte verzendregel(s) wordt/worden ingevoegd op de factuur voor de opgegeven klant.

Verwante onderwerpen

Geboekte verzendregels factureren

Gecombineerde facturen maken


Gefactureerde serviceorders verwijderen

Wanneer orders volledig zijn gefactureerd, worden ze doorgaans verwijderd. Wanneer een factuur wordt geboekt, wordt een bijbehorende post gemaakt in het venster Geboekte servicefacturen. U kunt het geboekte document bekijken vanuit het venster Geboekte servicefacturen.

De serviceorder wordt niet automatisch verwijderd als het totale aantal op de order niet vanuit de serviceorder zelf is geboekt, maar vanuit het venster Servicefactuur. In dit geval zult u wellicht gefactureerde orders die niet zijn verwijderd, zelf moeten verwijderen. Hiervoor kunt u de batchverwerking Gefactureerde serviceorders verwijderen uitvoeren.

Gefactureerde serviceorders verwijderen:

  1. Open het opvraagvenster voor de batchverwerking [image] Gefactureerde serviceorders verwijderen.

  2. U kunt de orders selecteren die u wilt verwijderen door filters in te stellen in te stellen in de velden Nr. (ordernummer), Klantnr. en Factureren aan.

  3. Klik op OK.

Verwante onderwerpen

Extra informatie bekijken over geboekte servicedocumenten


Extra informatie bekijken over geboekte servicedocumenten

Wanneer u een servicefactuur, een serviceverzending of een servicecreditnota boekt, worden de gegevens op de documentkop en -regels overgebracht naar de respectieve vensters Geboekte servicefactuur, Geboekte serviceverzending of Geboekte servicecreditnota.

Extra informatie bekijken over geboekte servicedocumenten:

  1. Open het venster [image] Geboekte serviceverzending, [image] Geboekte servicefactuur of [image] Geboekte servicecreditnota.

    In deze vensters kunt u geen gegevens invoeren, wijzigen of verwijderen.

    U kunt vanuit deze vensters wel een verzending, factuur of creditnota afdrukken.

  2. Klik op Verzending, Factuur of Creditnota (respectievelijk) en klik vervolgens op Statistiek.

    Een statistiekvenster voor het geboekte servicedocument wordt weergegeven. Het venster bevat informatie over aantallen, bedragen, btw, kosten, winst en kredietlimiet voor de klant.

Na verloop van tijd kunnen deze vensters een grote hoeveelheid verouderde informatie bevatten. U kunt ruimte besparen in de database door de documenten te verwijderen die u al hebt afgedrukt.

Verwante onderwerpen

Gefactureerde serviceorders verwijderen


Servicestatistieken bekijken

Wanneer u een servicedocument (een offerte, factuur of creditnota) hebt gemaakt en de regels hebt ingevuld, kunt u de totaalresultaten zien in het venster Servicestatistiek voor het desbetreffende document.

Servicestatistiek bekijken:

  1. Maak een serviceofferte, -factuur of -creditnota. Vul de relevante gegevens in op de documentkop en de documentregels.

  2. Klik in het document op de gewenste knop (Offerte, Factuur of Creditnota) en selecteer Statistiek.

    Het venster Servicestatistiek voor het document wordt geopend. Dit venster bevat drie tabbladen.

    Op het tabblad Algemeen vindt u samenvattingsinformatie over het volledige servicedocument, zoals het totaalbedrag, de btw, de kosten, de winst, enzovoort.

    Op het tabblad Serviceregel vindt u de bedragen voor verschillende soorten serviceregels in het servicedocument. De bedragen worden afzonderlijk weergegeven voor artikelen, resources, kosten en grootboekrekeningen.

    Het tabblad Klant bevat basisboekhoudingsgegevens voor de klant waarvoor u het servicedocument hebt opgesteld.

    Klik op een veld en druk op F1 voor Help over het betreffende veld.

Opmerking

Als er iets moet worden gecorrigeerd, gaat u terug naar het servicedocumentvenster en brengt u de noodzakelijke wijzigingen aan.

Verwante onderwerpen

Servicecreditnota's maken

Servicefacturen maken

Serviceoffertes maken

Servicestatistieken

Serviceorderstatistieken bekijken


Servicecreditnota's boeken

Wanneer u een servicecreditnota hebt gemaakt (wanneer u dus alle gegevens hebt ingevuld en alle noodzakelijke wijzigingen hebt aangebracht), kunt u de creditnota boeken. Als er fouten worden aangetroffen of als er gegevens ontbreken bij het boeken, wordt het proces onderbroken door een foutbericht.

Servicecreditnota's boeken:

  1. Open het venster [image] Servicecreditnota.

  2. Maak een servicecreditnota.

  3. Klik op Boeken, Boeken. Als u de creditnota tegelijk met het boeken wilt afdrukken, klikt u in plaats hiervan op Boeken, Boeken en afdrukken.

U kunt Servicedocument - Controlelijst gebruiken om creditnota's te controleren voordat u ze boekt. Wanneer u de lijst uitvoert, worden de boekingsdatums gecontroleerd die zijn opgegeven in het document, wordt gecontroleerd of het document gegevens bevat die kunnen worden geboekt, enzovoort.

U kunt de batchverwerking Batchboeken servicecreditnota's gebruiken om verschillende creditnota's tegelijk te boeken. Dit kan van pas komen als u een groot aantal creditnota's wilt boeken.

Opmerking

Het is belangrijk dat u alle benodigde gegevens op de creditnota's invoert voordat u deze batchboekt. Anders worden de nota's mogelijk niet geboekt. Wanneer het batchboeken is voltooid, wordt in een bericht gemeld hoeveel servicecreditnota's zijn geboekt (bijvoorbeeld negen van de tien).

Verwante onderwerpen

Servicecreditnota's maken

Controlelijsten afdrukken vóór het boeken van servicedocumenten

Serviceorders, facturen en creditnota's batchboeken


Controlelijsten afdrukken vóór het boeken van servicedocumenten

Wanneer u een servicedocument (een order, factuur of creditnota) hebt gemaakt, alle gegevens hebt ingevuld en alle noodzakelijke wijzigingen hebt aangebracht, kunt u het document boeken.

U kunt ervoor zorgen dat het boeken probleemloos verloopt door het document te controleren met behulp van een controlelijst.

Controlelijsten afdrukken vóór het boeken van servicedocumenten:

  1. Open het venster [image] Servicefactuur, [image] Serviceorder of [image] Servicecreditnota.

  2. Ga naar het document dat u wilt controleren.

  3. Klik op Boeken, Controlelijst.

  4. Vul de relevante informatie in het opvraagvenster voor de lijst in.

  5. Klik op Afdrukken (om de lijst af te drukken) of Voorbeeld (om een afdrukvoorbeeld van de lijst op het scherm weer te geven).

    Alle delen van het document worden gecontroleerd en de resultaten worden in een lijst weergegeven. Als er fouten of ontbrekende gegevens zijn gevonden, moet u de problemen corrigeren. Vervolgens kunt u een nieuwe controlelijst afdrukken.

Verwante onderwerpen

Serviceorders boeken

Servicecreditnota's boeken

Servicefacturen boeken die handmatig zijn gemaakt


Servicefacturen boeken die handmatig zijn gemaakt

Nadat u een factuur hebt gemaakt, alle gegevens hebt ingevuld en eventuele wijzigingen hebt aangebracht, kunt u de factuur boeken.

Servicefacturen boeken:

  1. Klik in de factuur op Boeken, Boeken.

  2. Als u de factuur tegelijk met het boeken wilt afdrukken, klikt u in plaats hiervan op Boeken, Boeken en afdrukken.

Er wordt een geboekte servicefactuur gemaakt met de bijbehorende posten. U kunt het geboekte factuurdocument weergeven door te klikken op Historie, Geboekte facturen en naar de desbetreffende factuur te gaan. Als het selectievakje in het veld Verzending bij factuur in het venster CRM - Service-instellingen is ingeschakeld, wordt tevens een geboekte serviceverzending gemaakt die is gekoppeld aan de factuur.

Verwante onderwerpen

Controlelijsten afdrukken vóór het boeken van servicedocumenten

Servicefacturen handmatig maken