Artikelregel serviceverzending (tabel)

De tabel Artikelregel serviceverzending

Lijst met velden in de tabel

In deze tabel worden gegevens bewaard en weergegeven over artikelen die service hebben gekregen onder een geboekte serviceorder. De gegevens zijn onder meer serienummer, serviceartikelnummer, serviceartikelgroep, omschrijving, probleemrapportering, garantie, aantal toewijzingen, serviceprijsgroep etc. Wanneer u een serviceorder boekt, worden de betreffende gegevens gekopieerd van de serviceartikelregels naar de artikelregels van de serviceverzending.

De gegevens in de tabel kunnen voor elke verzending afzonderlijk worden geraadpleegd in het venster Geboekte serviceverzending.

U kunt de inhoud van de velden in de tabel niet wijzigen, omdat de verzending al is geboekt.


Bekwaamheidscode (tabel)

De tabel Bekwaamheidscode

Lijst met velden in de tabel

Deze tabel bevat codes voor de bekwaamheden die nodig zijn om serviceartikelen te repareren en te onderhouden. Voorbeelden zijn bekwaamheden voor het repareren van computers, servers, radio's, televisies, enzovoort.

Wanneer u bekwaamheidscodes hebt ingesteld, kunt u deze aan artikelen, serviceartikelgroepen en resources toewijzen in het venster Resourcebekwaamheden.


Contract-/servicekorting (tabel)

De tabel Contract-/servicekorting

Lijst met velden in de tabel

Deze tabel bevat onderhoudskortingen voor servicecontracten. U kunt een korting opgeven voor reserveonderdelen in bepaalde serviceartikelgroepen, voor arbeidskosten voor resources in bepaalde resourcegroepen en voor bepaalde kosten.

Wanneer u serviceregels invoegt voor serviceartikelen die in een servicecontract zijn opgenomen, wordt de korting op de regels berekend op basis van de contract-/servicekortingen.

U kunt handmatig serviceorders maken waarin serviceartikelen zijn opgenomen die bij servicecontracten horen. De serviceorder wordt alleen aan een servicecontract gekoppeld als de serviceorder is gemaakt voor het contract. Als het servicecontract hoort bij een contractgroep waarvoor het selectievakje Alleen kort. op contr.-orders is ingeschakeld, worden de contract-/servicekortingen niet toegepast op serviceregels die zijn gekoppeld aan de serviceartikelen in het contract, tenzij de serviceorder is gekoppeld aan het servicecontract.


Contractgroep (tabel)

De tabel Contractgroep

Lijst met velden in de tabel

Deze tabel bevat groepen van gerelateerde servicecontracten. U gebruikt contractgroepen voor statistische doeleinden en om contractkortingen op services alleen te geven voor serviceorders die zijn gekoppeld aan contracten.

Wanneer u contractgroepen hebt ingesteld, kunt u deze toewijzen aan servicecontracten en servicecontractoffertes.


Contractwijzigingslogbestand (tabel)

De tabel Contractwijzigingslogbestand

Lijst met velden in de tabel

Deze tabel bevat gegevens over wijzigingen in het servicecontract (niet in de servicecontractofferte). De tabel wordt automatisch ingevuld wanneer u gegevens in het servicecontract en op contractregels wijzigt.

Afhankelijk van de inhoud van het veld Contractwijzigingen registreren in de tabel Servicebeheerinstellingen wordt het logbestand voor contractwijzigingen automatisch ingevuld.


CRM - Service-instellingen (tabel)

De tabel CRM - Service-instellingen

Lijst met velden in de tabel

Deze tabel bevat algemene gegevens over de module Service, zoals verplichte velden, standaardwaarden, specificaties voor servicecontracten en nummerreeksen. De in de tabel opgeslagen gegevens bepalen hoe bepaalde aspecten van de servicebeheeractiviteiten worden beheerd.


E-mailwachtrij service (tabel)

De tabel E-mailwachtrij service

Lijst met velden in de tabel

Deze tabel bevat e-mailberichten waarmee klanten worden geïnformeerd als de serviceartikelen gereed zijn. Elk bericht bevat een onderwerpregel en een hoofdgedeelte, alsmede de ontvanger en de datum en tijd waarop het bericht moet worden verzonden. Tevens wordt voor het bericht aangegeven of het zonder problemen is verzonden.

Wanneer u de status van een serviceorder bijwerkt naar Gereedgemeld en hebt ingesteld dat deze klant per e-mail moet worden ingelicht, wordt automatisch een post gemaakt in de tabel E-mailwachtrij service.

Als u een gepland project hebt ingesteld om e-mailberichten te verzenden, worden de berichten automatisch naar de betreffende klanten verzonden. U kunt de berichten echter ook handmatig verzenden.


Garantiepost (tabel)

De tabel Garantiepost

Lijst met velden in de tabel

De tabel bevat garantieposten die zijn gemaakt bij het boeken van een serviceorder met een garantiekorting op een van de serviceregels.

U kunt de inhoud van de velden in de tabel Garantiepost niet wijzigen, omdat de post is geboekt.


Gearch. servicecontractkop (tabel)

De tabel Gearch. servicecontractkop

Lijst met velden in de tabel

Deze tabel bevat de algemene stand van zaken op de gearchiveerde servicecontracten tussen uw klanten en uw bedrijf. Hieronder vallen onder meer gegevens over serviceklanten, begindatums van contracten, serviceperiodes, responstijden, te factureren klanten, factuurperiodes, jaarlijkse bedragen, vooruitbetalingsrekeningen en WenV-rekeningen, prijsbijwerkingsspecificaties, enzovoort. De gegevens in de tabel Servicecontractkop worden gekopieerd zodra u een servicecontract of een contractofferte archiveert.

De geschiedenis van wijzigingen in het servicecontract wordt in deze tabel opgeslagen. U kunt bijvoorbeeld een contractofferte maken die is goedgekeurd door de klant. Wanneer u de contractofferte wijzigt, kunt u de gearchiveerde kopieën van de offerte bekijken om te zien hoe u de contractofferte hebt gewijzigd.

De tabel wordt automatisch ingevuld wanneer u servicecontractoffertes of servicecontracten archiveert, servicecontractoffertes omzet in servicecontracten of servicecontracten tekent of annuleert.


Gearchiveerde contractregel (tabel)

De tabel Gearchiveerde contractregel

Lijst met velden in de tabel

Deze tabel bevat een kopie van de contractregels (met de serviceartikelen: artikelen en omschrijvingen die deel uitmaken van het servicecontract of de contractofferte) ten tijde van de archivering van een servicecontract of contractofferte. Er wordt een geschiedenis opgeslagen van de wijzigingen in de servicecontractregels.

De tabel wordt automatisch ingevuld wanneer u servicecontract(-offertes) archiveert, servicecontractoffertes omzet in servicecontracten of servicecontracten tekent of annuleert.


Herstelstatus (tabel)

De tabel Herstelstatus

Lijst met velden in de tabel

Deze tabel bevat codes waarmee de voortgang van het herstel en het onderhoud van serviceartikelen wordt aangeven. In het programma worden negen verschillende herstelstatusopties gebruikt om situaties of ondernomen acties met betrekking tot het onderhouden van serviceartikelen aan te duiden. Dit zijn:

  • Eerste

  • In verwerking

  • Gereedgemeld

  • Toegewezen

  • Deels service verleend

  • Offerte gereed

  • Reserveonderdeel besteld

  • Reserveonderdeel ontvangen

  • Wachten op klant

De herstelstatus van een serviceartikel is van invloed op de serviceorderstatus en de status van de bijbehorende serviceordertoewijzingspost.

De herstelstatus wordt in bepaalde gevallen automatisch toegewezen aan serviceartikelen, bijvoorbeeld wanneer in een serviceorder met de status Eerste een serviceartikelregel wordt gemaakt.

Als u een herstelstatus hebt ingesteld, kunt u deze aan serviceartikelen toewijzen in de vensters Serviceorder en Serviceartikelwerkbon.


Instellingen verwerkingswachtrij (tabel)

De tabel Instellingen verwerkingswachtrij

Lijst met velden in de tabel

In deze tabel wordt de verwerkingswachtrij geactiveerd of gedeactiveerd. De tabel heeft slechts één record en wordt normaliter bijgewerkt via het venster Instellingen verwerkingswachtrij.


Item verwerkingswachtrij (tabel)

De tabel Item verwerkingswachtrij

Lijst met velden in de tabel

Deze tabel bevat de instellingen voor projecten die in de verwerkingswachtrij automatisch worden uitgevoerd op basis van door de gebruiker gedefinieerde intervallen. De instellingen kunnen worden ingevoegd in het venster Kaart voor verwerkingswachtrijpost of ingevoegd via C/AL-code.

Elk project heeft een uniek identificatienummer. U moet opgeven door welk rapport en welke code-unit het project wordt uitgevoerd. U geeft op hoe vaak het project wordt uitgevoerd en stelt eventueel beperkingen in, afhankelijk van de dag van de week of de tijd van de dag. U kunt ook opgeven op welke wijze in de job scheduler fouten worden verwerkt die kunnen optreden wanneer het project wordt uitgevoerd.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.


Logitem verwerkingswachtrij (tabel)

De tabel Logitem verwerkingswachtrij

Lijst met velden in de tabel

Deze tabel wordt bijgewerkt wanneer projecten uit de tabel Item verwerkingswachtrij worden gestart of voltooid.


Oplossingscode (tabel)

De tabel Oplossingscode

Lijst met velden in de tabel

De tabel Oplossingstabel bevat codes waarmee de methoden worden aangeduid die worden gebruikt bij het oplossen van veelvoorkomende serviceproblemen, bijvoorbeeld codes voor reinigen, vervangen, enzovoort.

U kunt relaties tussen probleem- en oplossingscodes instellen, waarbij de geselecteerde codes voor serviceartikelen worden gebaseerd op geboekte serviceorders. Op die manier kunt u de meest gangbare herstelmethoden voor bepaalde artikelproblemen weergeven.

Als u probleemcodes hebt ingesteld, kunt u ze aan serviceartikelen toewijzen in het venster Serviceartikelwerkbon. Op de serviceregels in het venster wordt automatisch dezelfde oplossingscode ingevoegd. U kunt deze code echter wijzigen.


Prijsaanpassing voor serviceregel (tabel)

De tabel Prijsaanpassing voor serviceregel

Lijst met velden in de tabel

Deze tabel bevat informatie over de serviceregelgroepen waaraan prijsherwaarderingsgroepen zijn gekoppeld. U kunt bijvoorbeeld een prijsherwaarderingsgroep instellen voor serviceregels met reserveonderdelen, een andere groep voor serviceregels voor een bepaalde resource en een derde groep voor serviceregels voor de reserveonderdelen met een bepaalde combinatie van bedrijfs- en productboekingsgroepen.

De artikelen, resources of kosten waarnaar u het verschil boekt dat wordt geproduceerd met de herwaarderingsregels voor de serviceprijsherwaarderingsgroep, moeten van dezelfde btw-productboekingsgroep zijn als de aangepaste serviceregels.


Probleemcode (tabel)

De tabel Probleemcode

Lijst met velden in de tabel

Deze tabel bevat probleemcodes waarmee de verschillende serviceartikelproblemen of ondernomen acties met betrekking tot serviceartikelen worden aangeduid.

De probleemrapportering in de module Servicebeheer is gebaseerd op de probleemoorzaakcodes, symptoomcodes en probleemcodes. U geeft het gewenste probleemrapporteringsniveau op in het venster Servicebeheerinstellingen.

Op grond van de codes die zijn toegewezen aan serviceartikelen in serviceorders kunt u relaties tussen probleemcodes en oplossingscodes invoegen, zodat u de meest gangbare herstelmethoden voor bepaalde artikelproblemen kunt weergeven.

Als u probleemcodes hebt ingesteld, kunt u ze aan serviceartikelen toewijzen in het venster Serviceartikelwerkbon. Op de serviceregels in het venster wordt automatisch dezelfde probleemcode ingevoegd. U kunt deze code echter wijzigen.


Probleemgebied (tabel)

De tabel Probleemgebied

Lijst met velden in de tabel

Deze tabel bevat codes waarmee de verschillende probleemgebieden voor serviceartikelen worden aangeduid. Hier gaat het bijvoorbeeld om afdrukken, geluid, kleur, afkoelen/verwarmen, enzovoort.

Probleemgebiedcodes worden in combinatie met symptoomcodes toegewezen aan verschillende probleemcodes. De probleemrapportering in de module Servicebeheer bestaat uit een combinatie van deze drie codes. U geeft probleemgebiedcodes op door het probleemrapporteringsniveau in te stellen in het venster Servicebeheerinstellingen.

Als u probleemgebiedcodes hebt ingesteld, kunt u ze aan serviceartikelen toewijzen in het venster Serviceartikelwerkbon.


Probleemoorzaak (tabel)

De tabel Probleemoorzaak

Lijst met velden in de tabel

De tabel Probleemoorzaak bevat codes waarmee de oorzaken van serviceartikelproblemen worden aangegeven. Bijvoorbeeld codes voor artikelen die zijn gevallen, waterschade, onbekend, enzovoort.

U kunt redencodes instellen om garantie- en contractkortingen op services voor serviceartikelen uit te sluiten.

Als u probleemoorzaakcodes hebt ingesteld, kunt u ze aan serviceartikelen toewijzen in het venster Serviceorder.


Rel. probleem-/oplossingscodes (tabel)

De tabel Rel. probleem-/oplossingscodes

Lijst met velden in de tabel

In de tabel Relaties probleem-/oplossingscodes worden de relaties tussen probleem- en oplossingscodes in het bedrijf weergegeven. Voor elke serviceartikelgroep bevat de tabel de oplossingscodes die worden gebruikt voor bepaalde combinaties van probleem-, symptoom- en probleemgebiedcodes.

U kunt u relaties tussen probleem- en oplossingscodes instellen in het venster Relaties probleem-/oplossingscodes.

U kunt ook instellen dat relaties tussen probleem- en oplossingscodes automatisch worden ingevoegd op basis van de codes die u hebt geselecteerd voor serviceartikelen in geboekte serviceorders.


Resourcebekwaamheid (tabel)

De tabel Resourcebekwaamheid

Lijst met velden in de tabel

Deze tabel bevat toewijzingen van bekwaamheden aan resources (bijvoorbeeld technici), serviceartikelgroepen en artikelen.

Als voor een artikel bepaalde servicetaken moeten worden uitgevoerd door resources met bepaalde bekwaamheden, moet u resourcebekwaamheden aan het artikel toewijzen.

Vul het veld Optie resourcebekwaamheden in het venster CRM – Service-instellingen in om in te stellen hoe bekwaamheden worden vastgesteld wanneer u resources toewijst aan serviceartikelen.

Wanneer u bekwaamheden hebt toegewezen aan resources, artikelen en serviceartikelgroepen, kunt u bekijken welke resources bekwaam genoeg zijn om servicetaken uit te voeren voor het serviceartikel waaraan u de resources toewijst. Het selectievakje Bekwaam in het venster Res.-beschikbaarheid (Service)is ingeschakeld als de resource bekwaam genoeg is om servicetaken uit te voeren voor het serviceartikel dat u wilt toewijzen.


Resourceserviceregio (tabel)

De tabel Resourceserviceregio

Lijst met velden in de tabel

In deze tabel kunt u resources met of zonder bepaalde begindatum toewijzen aan serviceregio's.

U kunt een resource aan meerdere serviceregio's tegelijkertijd toewijzen.

Als u resources hebt toegewezen aan serviceregio's, kunt u zien welke resources aan dezelfde serviceregio als de klant zijn toegewezen wanneer u resources toekent aan een servicetaak in het venster Res.-beschikbaarheid (Service). Het selectievakje In klantregio is ingeschakeld als de resource is toegewezen aan de regio van de klant.


Resourcevestiging (tabel)

De tabel Resourcevestiging

Lijst met velden in de tabel

De tabel Resourcevestiging bevat informatie over de locatie van uw resources (bijvoorbeeld technici), zoals de naam van de locatie of hoeveel resources zich op de locatie bevinden.


Respons verwerkingswachtrij (tabel)

De tabel Respons verwerkingswachtrij

Lijst met velden in de tabel

In deze tabel worden gegevens die een taak retourneert opgeslagen. Als de waarde van het veld Respons vereist in de tabel Item verwerkingswachtrij Ja is voor het project, worden er automatisch records ingevoegd in de tabel.

Er is slechts één responsrecord voor elk project. Dit betekent dat de responsrecord voor een periodiek project telkens wordt bijgewerkt als het project wordt uitgevoerd.


Serviceartikel (tabel)

De tabel Serviceartikel

Lijst met velden in de tabel

Deze tabel bevat artikelen die zijn verkocht aan klanten en waarvoor een serviceregeling is vastgelegd. Een serviceartikel heeft een uniek identificatienummer en kan worden gekoppeld aan een artikel. Het kan een serienummer hebben dat uniek is (geen enkel ander serviceartikel heeft hetzelfde nummer). De eigenaar van het serviceartikel is de klant voor wie het verzendadres is opgegeven.

U kunt garantie aan serviceartikelen toewijzen en de responstijd voor de service opgeven. Serviceartikelen bestaan mogelijk uit onderdelen.

U kunt serviceartikelen handmatig instellen in het venster Serviceartikelkaart. Daarnaast kunt u automatisch serviceartikelen maken tijdens het verzenden van verkochte artikelen.

Als u de serviceartikelen hebt ingesteld, kunt u deze registreren in serviceorders en servicecontracten.

Attentie

U kunt meerdere contracten maken voor een serviceartikel, zodat het in meerdere servicecontracten tegelijk wordt opgenomen.


Serviceartikelgroep (tabel)

De tabel Serviceartikelgroep

Lijst met velden in de tabel

De tabel Serviceartikelgroep bevat artikelgroepen die wat betreft herstel en onderhoud op elkaar lijken. Voorbeelden zijn servers, televisies, monitors en radio's.

Met serviceartikelgroepen kunt u standaardwaarden instellen voor de serviceartikelen die in de groepen zijn opgenomen. Voorbeelden zijn contractkortingspercentages, serviceprijsgroepcodes en responstijden. Als u wilt dat er automatisch serviceartikelen worden gemaakt wanneer u artikelen verkoopt (verkoopfacturen boekt), moet u serviceartikelgroepen toewijzen aan deze artikelen en de serviceartikelgroep markeren als een groep die serviceartikelen maakt.

Wanneer u serviceartikelgroepen hebt ingesteld, kunt u deze toewijzen aan artikelen, serviceartikelen en serviceartikelregel in serviceorders.


Serviceartikellogbestand (tabel)

De tabel Serviceartikellogbestand

Lijst met velden in de tabel

Deze tabel bevat informatie over verschillende gebeurtenissen die zich hebben voorgedaan bij het werken met serviceartikelen die zijn geregistreerd in de tabel Serviceartikel. Deze tabel wordt automatisch ingevuld wanneer u werkt met serviceartikelen.

Elke regel in deze tabel bevat de beschrijving van de gebeurtenis, de vorige waarde van het veld dat is gewijzigd, de nieuwe waarde van hetzelfde veld, de soort document dat is bijgewerkt als resultaat van de gebeurtenis, het nummer van dit document, de datum en tijd waarop de gebeurtenis zich heeft voorgedaan en de id van de gebruiker die de gebeurtenis heeft uitgevoerd.


Serviceartikelonderdeel (tabel)

De tabel Serviceartikelonderdeel

Lijst met velden in de tabel

Deze tabel bevat informatie over serviceartikelonderdelen. Een onderdeel kan van de soort Artikel of van de soort Serviceartikel zijn.

U kunt serviceartikelonderdelen instellen in het venster Serviceartikelonderdeeloverzicht.


Serviceartikelregel (tabel)

De tabel Serviceartikelregel

Lijst met velden in de tabel

Deze tabel bevat gegevens over de serviceartikelen in een serviceorder waarvoor service nodig is, bijvoorbeeld serienummers, omschrijvingen, serviceartikelnummers, serviceartikelgroepen, probleemrapportage, garantie en responstijd.

Met de waarde die u hebt ingevoerd in het veld Eén serviceartikelregel/Order in het venster CRM – Service-instellingen wordt bepaald of er meerdere regels voor een serviceorder kunnen worden ingevoegd.

Wanneer u een serviceorder boekt, worden een geboekte serviceverzending en/of een servicefactuur gemaakt. De serviceartikelregels worden de geboekte serviceartikelregels in de geboekte serviceverzending.


Servicecontractboekingsgroep (tabel)

De tabel Servicecontractboekingsgroep

Lijst met velden in de tabel

Deze tabel wordt gebruikt om servicecontractboekingen te groeperen die worden gebruikt voor de servicefacturen die bij servicecontracten horen.

U kunt hier de servicecontractboekingsgroepcode invoeren, samen met de grootboekrekeningcodes voor voorafbetaalde en niet-voorafbetaalde contractboekingen.


Servicecontractkop (tabel)

De tabel Servicecontractkop

Lijst met velden in de tabel

De tabel Servicecontractkop bevat algemene informatie over de serviceovereenkomsten tussen de klanten en uw bedrijf. Hierin vallen onder meer gegevens over serviceklanten, begindatums van contracten, serviceperiodes, responstijden, te factureren klanten, factuurperiodes, jaarlijkse bedragen, vooruitbetalingsrekeningen en WenV-rekeningen, prijsbijwerkingsspecificaties, enzovoort.

Er zijn een of meer servicecontractregels toegewezen aan de servicecontractkop. De contractregels bevatten gegevens uit de tabel Serviceartikel, zoals contractbedragen, kortingen, de volgende geplande servicedatum en de vervaldatum.

U kunt contractsjablonen maken om te definiëren hoe bepaalde soorten contracten worden gemaakt.

U kunt op elk moment een servicecontractofferte of een servicecontract archiveren om een kopie te maken. U kunt bijvoorbeeld een contractofferte maken die is goedgekeurd door de klant. Elke keer dat u de contractofferte voorstelt aan de klant, kunt u de contractofferte archiveren. Wanneer u de contractofferte wijzigt, kunt u de gearchiveerde kopieën van de offerte bekijken om te zien hoe u de contractofferte hebt gewijzigd.

In een servicecontract kunt u onder andere regels toevoegen of verwijderen en prijzen bijwerken.


Servicecontractregel (tabel)

De tabel Servicecontractregel

Lijst met velden in de tabel

De tabel Servicecontractregel bevat de contractregels met de serviceartikelen, artikelen en tekstbeschrijvingen die zijn opgenomen in het servicecontract of de contractofferte.

Elke contractregel bevat informatie over een serviceartikel, een artikel of een tekstbeschrijving die deel uitmaakt van het contract. Deze informatie omvat het nummer van het serviceartikel en artikel, de tekstbeschrijving, het serienummer, het regelbedrag en de totale regelkorting, wanneer het onderhoud voor deze contractregel begint en wanneer het verloopt, enzovoort. Bedragen op de servicecontractregels staan in de bronvaluta die is opgegeven in het veld Valutacode in de tabel Servicecontractkop.


Servicecontractsjabloon (tabel)

De tabel Servicecontractsjabloon

Lijst met velden in de tabel

In deze tabel kunt u de gegevens instellen die als standaardgegevens op nieuwe contracten verschijnen. De velden die u in deze tabel kunt instellen komen ook voor in de tabel Servicecontract.

Wanneer u een servicecontractsjabloon hebt ingesteld en vervolgens een nieuw servicecontract maakt, wordt u gevraagd of u een sjabloon wilt gebruiken. Vervolgens kunt u de gewenste servicecontractsjabloon selecteren. Hierna wordt de informatie van de servicecontractsjabloon gekopieerd naar het nieuwe servicecontract.


Servicecreditnotakop (tabel)

De tabel Servicecreditnotakop

Lijst met velden in de tabel

Deze tabel bevat de algemene gegevens van een servicecreditnota over de klant die de diensten ontvangt, en de klant die wordt gefactureerd, zoals naam, adres, nummer en datum van het document en de voorwaarden voor de contantkorting en de valutacode, de responstijd, de begin- en einddatums, enzovoort. De gegevens worden gebruikt in de kop van een geboekte servicecreditnota. In de servicecreditnota staan in de kop een of meer servicecreditnotaregels. Op de regels staan het nummer, de hoeveelheid en de prijs van het artikel of de resource van de creditnota.

Wanneer u de creditnota boekt, wordt de informatie automatisch opgehaald uit de tabel Servicekop.

U kunt de velden in de kop of op de regels van de servicecreditnota niet wijzigen, omdat de creditnota al is geboekt.


Servicecreditnotaregel (tabel)

De tabel Servicecreditnotaregel

Lijst met velden in de tabel

Deze tabel bevat de servicekosten van een geboekte servicecreditnota. Deze kosten betreffen onder andere reserveonderdelen, resource-uren en algemene kosten en het aantal artikelen en de prijs per artikel, het kortingspercentage en de btw, enzovoort. De gegevens op de regels van de geboekte servicecreditnota worden gebruikt.

Bij een geboekte creditnota worden servicecreditnotaregels gekoppeld aan een servicecreditnotakop waarin de algemene gegevens van een geboekte creditnota staan, zoals klant, betalingsvoorwaarden, responstijd, enzovoort.

De gegevens worden vanuit de tabel Serviceregel naar de creditnotaregels gekopieerd wanneer u de servicecreditnota boekt. U kunt de velden op de servicecreditnotaregels niet meer wijzigen, omdat de creditnota al is geboekt.


Servicedocumentjournaal (tabel)

De tabel Servicedocumentjournaal

Lijst met velden in de tabel

Deze tabel bevat een overzicht met servicefacturen en geboekte en niet-geboekte creditnota's die horen bij serviceorders en -contracten.

De tabel wordt automatisch ingevuld wanneer u servicefacturen en creditnota's maakt vanuit een serviceorder of -contract.


Servicedocumentlogbestand (tabel)

De tabel Servicedocumentlogbestand

Lijst met velden in de tabel

De tabel Servicedocumentlogbestand bevat informatie over verschillende gebeurtenissen die zich hebben voorgedaan bij het werken met serviceorders en -offertes die in het systeem zijn geregistreerd. Deze tabel wordt automatisch ingevuld wanneer u werkt met serviceorders, offertes, facturen en creditnota's.

Elke regel in de tabel Servicedocumentogbestand bevat de beschrijving van de gebeurtenis, de vorige waarde van het veld dat is gewijzigd, de nieuwe waarde van hetzelfde veld, de soort document dat is bijgewerkt als gevolg van de gebeurtenis (Order, Offerte, Factuur, Creditnota, Verzending, Geboekte factuur of Geboekte creditnota), het nummer van dit document, de datum en tijd waarop de gebeurtenis zich heeft voorgedaan en de id van de gebruiker die de gebeurtenis heeft uitgevoerd.


Servicefactuurkop (tabel)

De tabel Servicefactuurkop

Lijst met velden in de tabel

Deze tabel bevat algemene informatie over een geboekte servicefactuur. Dit bevat de informatie over de klant die de service ontvangt en de factuurklant, zoals naam, adres, documentnummer en -datum, alsook betalingskorting, valutacode, antwoordtijd, start- en einddata, etc. De gegevens worden gebruikt in de kop van de geboekte servicefactuur. Binnen de servicefactuur zijn er een of meer servicefactuurregels gekoppeld aan de kop. De regels geven de servicekosten op de factuur aan.

De gegevens worden gekopieerd uit de tabel Servicekop als u de serviceorder boekt met de optie Factureren of Verzenden en factureren, of als u een handmatig gemaakte factuur boekt.

Attentie

Als het selectievakje Verzending bij factuur in het venster CRM - Service-instellingen is geselecteerd, wordt er ook een verzending gemaakt als u een handmatig gemaakte servicefactuur boekt.

U kunt geen enkel veld op de servicefactuur wijzigen, omdat de factuur al is geboekt.


Servicefactuurregel (tabel)

De tabel Servicefactuurregel

Lijst met velden in de tabel

Deze tabel bevat de servicekosten van een geboekte servicefactuur. Deze kosten betreffen onder andere reserveonderdelen, resource-uren en algemene kosten en het aantal artikelen en de prijs per artikel, het kortingspercentage en de btw, enzovoort. De gegevens worden op de regels van de geboekte servicefactuur gebruikt.

Bij een servicefactuur worden servicefactuurregels gekoppeld aan een servicefactuurkop waarin de algemene gegevens van een geboekte factuur staan, zoals klant, betalingsvoorwaarden, responstijd, enzovoort.

De gegevens worden automatisch opgehaald uit de tabel Serviceregel wanneer u een serviceorder of een servicefactuur boekt. U kunt de velden op de servicefactuurregels niet meer wijzigen, omdat de factuur al is geboekt.


Servicejournaal (tabel)

De tabel Servicejournaal

Lijst met velden in de tabel

Deze tabel bevat geboekte serviceposten.

In een servicejournaal worden serviceposten gemaakt na het boeken van servicefacturen en serviceorders of het maken van contractfacturen.

Bij elk journaal wordt het nummer van de eerste en de laatste post weergegeven. Klik op Journaal en op Serviceposten of Garantieposten om de posten weer te geven.


Servicekop (tabel)

De tabel Servicekop

Lijst met velden in de tabel

De tabel Servicekop vormt de basis voor serviceoffertes, orders, facturen en creditnota's.

De servicekop bevat de algemene gegevens over een bepaald servicedocument. De tabel bevat gegevens over uw klant, het servicedocumentnummer, de serviceorderstatus, de responstijden, de factuurklant, verzendingen, begin- en einddatums, reserveonderdelen, de valuta, enzovoort.

Voor elk servicedocument wordt de servicekop gekoppeld aan een of meer serviceregels.


Servicekosten (tabel)

De tabel Servicekosten

Lijst met velden in de tabel

De tabel Servicekosten bevat alternatieve kosten voor services. U kunt kosten instellen voor vervoer (afhankelijk van serviceregio's), starttarief, ondersteuning of andere soorten. U kunt een standaardaantal, eenheidsprijs en grootboekrekeningnummer instellen voor elke kostencode.

Wanneer u servicekosten hebt ingesteld, kunt u deze selecteren voor serviceregels met de soort Kosten.


Serviceopmerkingsregel (tabel)

De tabel Serviceopmerkingsregel

Lijst met velden in de tabel

U moet vaak opmerkingen koppelen aan serviceartikelen, serviceoffertes, serviceartikelregels, serviceorders, contracten of contractoffertes. U hebt bijvoorbeeld een herinnering voor uzelf nodig over bepaalde beperkingen betreffende de kwaliteit van het onderhoud van serviceartikelen.

De tabel Serviceopmerkingsregel bevat opmerkingen over serviceartikelproblemen en -oplossingen, klantaanvragen, enzovoort. U kunt opmerkingen invoeren voor:

  • serviceorders

  • serviceartikelen

  • servicecontracten

  • uitleenartikelen

  • serviceartikelregels (vijf aspecten: probleem, oplossing, accessoires, uitleenartikelen en intern)

U kunt opmerkingen maken voor een bepaald serviceartikel of servicedocument. U kunt dit doen in het venster Serviceopmerkingen. Als u bijvoorbeeld op een serviceartikelkaart op Serviceartikel, Opmerkingen klikt, kunt u opmerkingen instellen (en eerder gemaakte opmerkingen zien) voor alleen dat bepaalde serviceartikel.

In sommige vensters, zoals het venster Serviceorder, wordt een opmerkingsknop naast het veld Nr. weergegeven. Als er geen opmerking is gemaakt, wordt op de knop een horizontaal potlood afgebeeld. Zijn er opmerkingen aanwezig voor de order, dan worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld.

Deze opmerkingen worden afgedrukt op lijsten. Opmerkingen die alleen voor intern gebruikt zijn, worden niet afgedrukt.


Serviceordersoort (tabel)

De tabel Serviceordersoort

Lijst met velden in de tabel

De tabel Serviceordersoort bevat codes waarmee soorten serviceorders worden aangegeven. Voorbeelden zijn herstel van hardware, herstel van software, enzovoort. Met serviceordersoorten kunt u serviceorders rangschikken voor statistische of andere doeleinden.

Op basis van het veld Serviceordersoort verplicht in het venster CRM - Service-instellingen wordt bepaald of het verplicht is een serviceordersoort aan een serviceorder toe te wijzen vóór de boeking wordt uitgevoerd.

Wanneer u serviceordersoorten hebt ingesteld, kunt u deze toewijzen aan serviceorder in het venster Serviceorder.


Serviceordertoewijzing (tabel)

De tabel Serviceordertoewijzing

Lijst met velden in de tabel

Deze tabel bevat gegevens over toewijzingen van resources of resourcegroepen (bijvoorbeeld technici) aan servicetaken in serviceorders. Een serviceordertoewijzingspost bestaat uit een serviceartikelregel in een serviceorder (de servicetaak), een resourcenummer of resourcegroepnummer, een toewijzingsdatum, toegewezen uren en eventueel een begin- en eindtijd. De post bevat ook een Status waarmee u de voortgang van de servicetaak voor de toegewezen resource of resourcegroep kunt traceren.

Als u serviceordertoewijzing gebruikt in het bedrijf, wordt er automatisch een niet-actieve serviceordertoewijzingspost ingevoegd wanneer u een Serviceartikelregel in een serviceorder opneemt.

Attentie

Voor een serviceartikel in een serviceorder kan er per actieve serviceordertoewijzingspost slechts één resource of resourcegroep zijn.

U kunt bekwame resources toewijzen aan serviceartikelen, resources die zich bevinden in de regio van de klant en resources die de voorkeur krijgen van de klant. U kunt resources rechtstreeks toewijzen in het venster Resourcetoewijzingen of met de resourcebeschikbaarheid in het venster Res.-beschikbaarheid (Service).

Wanneer u een resource of resourcegroep hebt toegewezen aan servicetaken, kan de resource of een lid van de resourcegroep de toegewezen taken bekijken in het venster Servicetaken.


Servicepost (tabel)

De tabel Servicepost

Lijst met velden in de tabel

Deze tabel bevat posten die zijn gemaakt na het boeken van serviceorders, servicefacturen of servicecreditnota's die zijn gekoppeld aan een serviceordercontract of handmatig gemaakt.

U kunt de inhoud van de velden in de tabel Servicepost niet wijzigen, omdat de post is geboekt.


Serviceprijsgroep (tabel)

De tabel Serviceprijsgroep

Lijst met velden in de tabel

Met serviceprijsgroepen kunt u soorten serviceprijzen instellen voor bepaalde serviceartikelsoorten. U kunt bijvoorbeeld een serviceprijsgroep instellen voor een bepaalde producent en vervolgens de soorten serviceprijzen instellen die voor de serviceartikelen van deze producent moeten worden gebruikt.

De serviceprijzen kunnen ook afhankelijk zijn van de klant. In dat geval kunt u soorten serviceprijzen instellen voor een combinatie van service- en klantenprijsgroepen.

Wanneer u serviceartikelgroepen hebt ingesteld, kunt u deze toewijzen aan serviceartikelen op serviceartikelregels in het venster Serviceorder. De serviceprijzen worden bepaald door de prijsgroep van de klant en de serviceprijsgroep van het serviceartikel.


Serviceprijsgroepinstellingen (tabel)

De tabel Serviceprijsgroepinstellingen

Lijst met velden in de tabel

In deze tabel kunt u verschillende serviceprijsgroepen instellen voor klanten, probleemgebieden, datums en valuta's.

De tabel wordt door het systeem gebruikt wanneer u een serviceprijsgroepscode selecteert op een serviceartikelregel.


Serviceprijsherw.-detail (tabel)

De tabel Serviceprijsherw.-detail

Lijst met velden in de tabel

Deze tabel bevat informatie over de herwaarderingen die worden uitgevoerd op de serviceregels.

U kunt hier de aan te passen serviceregels definiëren om het bedrag te bereiken dat is aangeduid in de tabel Serviceprijsgroepinstellingen. Hiertoe kunt u de volgende items instellen: herwaarderingssoort, nummer, werksoort, enzovoort.


Serviceprijsherwaard.-groep (tabel)

De tabel Serviceprijsherwaard.-groep

Lijst met velden in de tabel

Deze tabel bevat informatie over de groepen die u hebt ingesteld voor prijsherwaarderingen met betrekking tot serviceartikelen. Het gaat hier bijvoorbeeld om onderdelen voor prijsherwaarderingen van reserveonderdelen, arbeidskosten voor prijsherwaarderingen van resource-uren en kosten voor prijsherwaarderingen van vrachtkosten. Per serviceprijsherwaarderingsgroep kunt u aangeven of de prijsherwaardering geldt voor basisregels of extra serviceregels. Ook kunt u aangeven of de prijsherwaardering al dan niet geldt voor de totale service. Als de prijsherwaardering is vereffend met basisregels of extra regels op servicefacturen, moet u in het venster Prijsaanpassing voor serviceregel opgeven welke serviceregels worden aangepast voor de groep. Voor elke serviceprijsherwaarderingsgroep moet u tevens de soort en het nummer opgeven van de herwaarderingsregel die wordt ingevoegd als serviceregel om de serviceprijs aan te passen. Het herwaarderingsregelbedrag wordt naar dit nummer geboekt.


Serviceregel (tabel)

De tabel Serviceregel

Lijst met velden in de tabel

De tabel Serviceregel bevat de servicekosten op een serviceorder. Hierin zijn de kosten van reserveonderdelen (artikelen), resource-uren en algemene kosten opgenomen.

De bedragen op de serviceregels worden in de bronvaluta weergegeven, tenzij de veldnaam aangeeft dat het bedrag in de lokale valuta staat. De bronvaluta is de valuta behorend bij de valutacode in de servicekop.

Binnen een servicedocument kan een serviceregel aan een bepaalde serviceartikelregel zijn gekoppeld. Met het veld Service koppelen aan serviceartikel in de servicekop of het veld Service koppelen aan serviceartikel in het venster CRM – Service-instellingen wordt bepaald of deze koppeling verplicht is.

Wanneer serviceregels zijn gekoppeld aan een bepaald servicedocument, worden relevante gegevens automatisch uit de servicekop en de serviceartikelregels gekopieerd naar de serviceregels.

Wanneer u een serviceorder boekt, worden een geboekte serviceverzending en een servicefactuur gemaakt. De servicefactuurregels worden de factuurregels in de geboekte serviceorder en de verkoopfactuur.


Serviceregio (tabel)

De tabel Serviceregio

Lijst met velden in de tabel

Deze tabel bevat serviceregio's waarmee de markt waarop het bedrijf opereert, is verdeeld in geografische regio's. Voorbeelden zijn oost, west, centraal, enzovoort.

Wanneer u een resource toewijst aan een servicetaak die op de vestiging van de klant moet worden uitgevoerd, kunt u een resource selecteren die is gevestigd in dezelfde serviceregio als de klant. Met het veld Optie serviceregio's wordt bepaald hoe u serviceregio's in het bedrijf gebruikt wanneer u resources toewijst aan servicetaken.

Wanneer u serviceregio's hebt ingesteld, kunt u deze toewijzen aan klanten in het venster Klant en aan resources in het venster Resourceserviceregio's.


Servicerek (tabel)

De tabel Servicerek

Lijst met velden in de tabel

De tabel Servicerek bevat nummers waarmee wordt aangegeven waar serviceartikelen worden opgeslagen in de herstelwerkplaats.

Als u servicerekken hebt ingesteld, kunt u deze aan serviceartikelen toewijzen in de vensters Serviceorder en Serviceartikelwerkbon.


Servicestatusprioriteitsinst. (tabel)

De tabel Servicestatusprioriteitsinst.

Lijst met velden in de tabel

De tabel Servicestatusprioriteitsinstellingen bevat niveaus voor de serviceorderstatusopties. Er zijn vier serviceorderstatusopties en vier prioriteitsniveaus variërend van laag naar hoog.

Met de serviceorderstatus wordt de herstelstatus van de serviceartikelen in de serviceorder aangegeven. Stel het prioriteitsniveau van elke serviceorderstatusoptie in, zodat de serviceorder kan worden bijgewerkt.


Service-uur (tabel)

De tabel Service-uur

Lijst met velden in de tabel

De tabel Service-uur bevat zowel de openingstijden van uw bedrijf als de openingstijden van klanten waaraan service wordt verleend volgens geregistreerde servicecontracten. In deze tabel worden de begintijd en eindtijd van de werkdagen opgegeven. U kunt werkuren voor werkdagen in periodes instellen door afzonderlijke begindatums op te geven. U kunt bijvoorbeeld speciale service-uren instellen voor de zomer.

De servicewerkuren worden gebruikt bij de berekening van de waarden in de velden Responsdatum en Responstijd voor serviceorders en -offertes en bij het verzenden van responstijdwaarschuwingen. Dit laatste gebeurt op basis van de waarden in de velden Eerste waarschuwing binnen (Uren), Tweede waarschuwing binnen (Uren) en Derde waarschuwing binnen (Uren) in de tabel CRM – Service-instellingen.

Attentie

U moet de standaard service-uren instellen voor uw bedrijf voordat u serviceorders kunt maken.

U moet de contractspecifieke service-uren instellen voordat u serviceorders maakt op basis van servicecontracten. Als u dat niet doet, worden de standaard service-uren gezien als de contractspecifieke service-uren.


Serviceverzendingskop (tabel)

De tabel Serviceverzendingskop

Lijst met velden in de tabel

Deze tabel bevat algemene informatie over een geboekte serviceverzending. Hieronder vallen gegevens over uw klant, het servicedocumentnummer, de betalingsvoorwaarden, de responstijd, de begin- en einddatums, de valuta, enzovoort. De gegevens worden gebruikt in de kop van een geboekte serviceverzending. Binnen de geboekte serviceverzending zijn er een of meer serviceverzendingsregels gekoppeld aan de kop. De regels vermelden de kosten van reserveonderdelen (artikelen), resource-uren en algemene kosten met betrekking tot de verzending.

Wanneer u de serviceorder boekt met de optie Verzenden of Verzenden en factureren, worden de gegevens gekopieerd uit de tabel Servicekop.

Attentie

Het boeken van de serviceorder is niet de enige manier om de geboekte serviceverzending te maken. Als het selectievakje Verzending bij factuur in het venster CRM - Service-instellingen is ingeschakeld, wordt bij het boeken van een handmatig gemaakte factuur ook een verzending gemaakt.

U kunt de inhoud van de velden in de serviceverzendingskop niet wijzigen, omdat de verzending al is geboekt.


Serviceverzendingsregel (tabel)

De tabel Serviceverzendingsregel

Lijst met velden in de tabel

Deze tabel bevat de servicekosten van een serviceverzending. Hieronder vallen kosten van reserveonderdelen (artikelen), resource-uren en algemene kosten, evenals kwaliteit van het artikel en eenheidsprijs, korting en belastingpercentage etc. De gegevens worden gebruikt in de regels van de geboekte serviceverzending.

Binnen een serviceverzending worden serviceverzendingsregels gekoppeld aan een serviceverzendingskop met de algemene informatie over een geboekte verzending (klant, betalingsvoorwaarden, responstijd enzovoort).

De informatie wordt bij het boeken van de serviceorder met de optie Verzenden of Verzenden en factureren gekopieerd uit de tabel Serviceregel.

Attentie

Het boeken van de serviceorder is niet de enige manier om de geboekte serviceverzending te maken. Als het selectievakje Verzending bij factuur in het venster CRM - Service-instellingen is ingeschakeld, wordt bij het boeken van een handmatig gemaakte servicefactuur ook een verzending gemaakt.

U kunt de inhoud van de velden in de serviceverzendingsregels niet wijzigen, omdat de verzending al is geboekt.


Standaardcode serviceartikelgroep (tabel)

De tabel Standaardcode serviceartikelgroep

Lijst met velden in de tabel

Deze tabel bevat combinaties van serviceartikelgroepscodes en standaardservicecodes. Elke post vertegenwoordigt een standaardservicecode die aan een specifieke serviceartikelgroep is toegewezen. De combinaties worden gebruikt voor het automatisch invoegen van standaardserviceregels in servicedocumenten wanneer u standaardservicecodes ophaalt.

De tabel kan combinaties van standaardservicecodes en serviceartikelgroepscodes bevatten. Hiermee kunt u diverse standaardservicecodes aan één serviceartikelgroep toewijzen.

Verwante onderwerpen

Standaardservicecodes

Standaardservicecodes aan serviceartikelgroepen toewijzen

Serviceregels invoegen met standaardservicecodes


Standaardservicecode (tabel)

De tabel Standaardservicecode

Lijst met velden in de tabel

In deze tabel staan standaardservicecodes waarmee regelmatig serviceregels met vergelijkbare gegevens in servicedocumenten kunnen worden ingevoegd. Aan elke standaardservicecode kan een onbeperkt aantal standaardserviceregels worden gekoppeld.

U kunt een willekeurig aantal standaardservicecodes instellen. Normaal worden met de tabel een code en een algemene omschrijving opgegeven van de service waarvoor de code is. De tabel kan ook de valuta aangeven die bij de standaardservicecodes wordt gebruikt, maar dit is niet verplicht. U hoeft het veld Valutacode dus niet in te vullen. In dat geval is de standaardservicecode bij documenten met elke opgegeven valuta beschikbaar.

U kunt standaardservicecodes aan specifieke serviceartikelgroepen toewijzen. De relaties tussen de standaardservicecodes en serviceartikelgroepen die worden ingesteld in de tabel Standaardcode serviceartikelgroep, worden gebruikt om de standaardserviceregels voor een specifieke serviceartikelgroepscode in te stellen.

Verwante onderwerpen

Standaardservicecodes

Standaardservicecodes instellen

Serviceregels invoegen met standaardservicecodes


Standaardserviceregel (tabel)

De tabel Standaardserviceregel

Lijst met velden in de tabel

Deze tabel bevat een of meer gekoppelde serviceregels voor elke standaardservicecode.

U kunt de standaardserviceregels steeds opnieuw gebruiken. De regels worden automatisch in de servicedocumenten ingevoegd wanneer u standaardservicecodes ophaalt om een servicedocument met vergelijkbare inhoud te maken.

Normaal gesproken stelt u eerst de standaardservicecodes in en wijst u er vervolgens er standaardserviceregels aan toe. Aan elke standaardservicecode kan een onbeperkt aantal standaardserviceregels worden gekoppeld. U kunt standaardserviceregels instellen voor grootboekrekeningen, artikelen, resources en kosten.

Verwante onderwerpen

Standaardservicecodes

Standaardservicecodes instellen

Serviceregels invoegen met standaardservicecodes


Symptoomcode (tabel)

De tabel Symptoomcode

Lijst met velden in de tabel

De tabel Symptoomcodes bevat codes waarmee de symptomen van serviceartikelproblemen worden aangegeven. Bijvoorbeeld als het artikel niet goed werkt of er iets mis is met het niveau, de kwaliteit, het geluid, enzovoort.

Symptoomcodes worden in combinatie met Probleemgebiedcodes toegewezen aan verschillende probleemcodes. De probleemrapportering in de module Servicebeheer bestaat uit een combinatie van deze drie codes.

U geeft op of u symptoomcodes wilt gebruiken door het probleemrapporteringsniveau in het venster CRM - Service-instellingen in te stellen.

Als u systeemcodes hebt ingesteld, kunt u ze aan serviceartikelen toewijzen in het venster Serviceartikelwerkbon.


Troubleshootinginstellingen (tabel)

De tabel Troubleshootinginstellingen

Lijst met velden in de tabel

Deze tabel bevat de toewijzing van richtlijnen voor troubleshooting aan serviceartikelen, artikelen en serviceartikelgroepen.

Wanneer u de methode voor troubleshooting voor een serviceartikel bekijkt, wordt eerst gezocht naar een methode voor troubleshooting die rechtstreeks aan het serviceartikel is toegewezen. Wordt deze niet gevonden, dan wordt gezocht naar de methode voor troubleshooting die is toegewezen aan het artikel dat aan het serviceartikel is gekoppeld. Als deze niet wordt gevonden, wordt gezocht naar de methode voor troubleshooting die is toegewezen aan de serviceartikelgroep die aan het serviceartikel is gekoppeld.


Troubleshootingkop (tabel)

De tabel Troubleshootingkop

Lijst met velden in de tabel

Deze tabel dient als basis voor de methode voor troubleshooting in de module CRM - Service. U stelt richtlijnen voor troubleshooting in om de technicus te helpen problemen met het herstel van bepaalde serviceartikelen op te lossen en om het servicepersoneel te helpen om problemen van klanten op te lossen. Het venster Troubleshooting kan ook een overzicht bevatten van vragen die moeten worden gesteld wanneer u een serviceartikel ontvangt.

Het venster Troubleshooting bestaat uit een troubleshootingkop en troubleshootingregels.

Wanneer u richtlijnen voor troubleshooting hebt ingesteld, kunt u deze toewijzen aan serviceartikelen. Dit kunt u rechtstreeks doen of door deze aan serviceartikelgroepen en artikelen toe te wijzen. De methode voor troubleshooting die is toegewezen aan het artikel, is van toepassing op het serviceartikel. De methode voor troubleshooting die aan de serviceartikelgroep is toegewezen, is van toepassing op het artikel.


Troubleshootingregel (tabel)

De tabel Troubleshootingregel

Lijst met velden in de tabel

De tabel Troubleshootingregel bevat de tekst van richtlijnen voor troubleshooting. Dit kunnen bijvoorbeeld vragen zijn die moeten worden gesteld als u bepaalde serviceartikelen ontvangt, een lijst met dingen die moeten worden gecontroleerd of tips voor het oplossen van problemen.


Uitleenartikel (tabel)

De tabel Uitleenartikel

Lijst met velden in de tabel

In deze tabel worden de uitleenartikelen weergegeven die aan klanten worden uitgeleend ter vervanging van artikelen die worden gerepareerd of onderhouden.

Voor elk uitleenartikel voert u een uniek nummer, omschrijving en optioneel serienummer in.

Als u uitleenartikelen hebt ingesteld, kunt u ze met het venster Serviceorder aan klanten uitlenen ter vervanging van artikelen.


Uitleenartikelpost (tabel)

De tabel Uitleenartikelpost

Lijst met velden in de tabel

De tabel Uitleenartikelpost bevat de posten die worden gemaakt wanneer u een uitleenartikel uitleent of ontvangt.


Verwerkingswachtrijproces (tabel)

De tabel Verwerkingswachtrijproces

Lijst met velden in de tabel

De tabel Verwerkingswachtrijproces bevat informatie over het project dat momenteel wordt uitgevoerd in een verwerkingswachtrij. Als er meer dan één verwerkingswachtrij wordt uitgevoerd (bijvoorbeeld doordat er meer dan één NAS actief is, of doordat het verwerkingswachtrijproces is gestart vanaf meer dan één client), bevat deze tabel informatie over beide wachtrijen.

De meeste gegevens in de tabel worden automatisch bijgewerkt en dienen alleen ter informatie. Het veld Laatste verwerking op kan bijvoorbeeld worden gebruikt om in te schatten of er nog steeds een NAS bezig is met het verwerken van projecten

Maar de laatste drie velden in de tabel kunt u wel wijzigen (de velden Minimumprioriteit verwerkingswachtrij, Maximumprioriteit verwerkingswachtrij en Actief). Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.


Werkurensjabloon (tabel)

De tabel Werkurensjabloon

Lijst met velden in de tabel

Deze tabel bevat de standaardovereenkomsten voor werkuren voor de resources in het bedrijf. Zo kunt u instellen dat technici met een volledige baan van maandag tot en met vrijdag 8 uur per dag en op zaterdag 4 uur werken, en technici met een deeltijdbaan van maandag tot en met vrijdag 4 uur per dag werken. U kunt zoveel sjablonen instellen als u nodig hebt. Elke sjabloon bevat het aantal werkuren voor elke dag van de week.

Wanneer u de werkcapaciteit voor resources instelt, selecteert u de werkurensjabloon die het beste past bij de werkuren van de resource. U kunt de uren handmatig wijzigen. Het aantal werkuren voor elke dag in de geselecteerde periode wordt vervolgens als capaciteit toegevoegd.


Winst-/verliespost contract (tabel)

De tabel Winst-/verliespost contract

Lijst met velden in de tabel

Deze tabel bevat gegevens over de transacties met betrekking tot het jaarlijkse contractbedrag.

Deze tabel wordt automatisch ingevuld wanneer u een servicecontractofferte omzet in een servicecontract, een contractregel voor een gedetailleerd contract toevoegt of verwijdert, een servicecontract annuleert of het jaarlijkse bedrag handmatig bijwerkt.

U kunt de inhoud van de velden in de tabel Winst-/verliespost contract niet wijzigen.


Contractfacturering - Controle (lijst)

De lijst Contractfacturering - Controle

Met de lijst [image] Contractfacturering - Controle kunt u controleren welke servicecontracten moeten worden gefactureerd tot de opgegeven datum. In de controlelijst worden de contractnummers weergegeven, de klantnummers, de contractfactuurperiodes en -bedragen, de volgende factuurdatums en de nummers van de te maken servicefacturen.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Servicecontractkop (tabblad)

Factureren aan: hier kunt u de nummers opgeven van de te factureren klanten die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande klantnummers.

Contractnr.: hier kunt u de contractnummers opgeven die u in de lijst wilt opnemen.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties (tabblad)

Boekingsdatum: voer de boekingsdatum in voor de te maken servicefacturen.

Factureren tot datum: geef op tot welke datum u contracten wilt factureren. Contracten met deze datum of een eerdere datum als volgende factuurdatum worden in de batchverwerking opgenomen.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Contractprijsbijw. - Controle (lijst)

De lijst Contractprijsbijw. - Controle

Met de lijst [image] Contractprijsbijw. - Controle kunt u controleren voor welke servicecontracten tot de opgegeven datum prijsaanpassingen nodig zijn. In de lijst worden contractnummers, klantnummers, contractbedragen, prijsaanpassingspercentages en eventuele fouten weergegeven.

U kunt de informatie in de lijst verfijnen door op bepaalde velden filters toe te passen. Klik hiertoe in het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de gewenste velden. Typ in het veld Filter de waarden die u wilt gebruiken in de filters die op de geselecteerde velden worden toegepast. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Servicecontract (tabblad)

Contractnr.: hier kunt u de contractnummers opgeven die u in de lijst wilt opnemen.

Artikelfilter: hier kunt u opgeven welke artikelen u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande artikelnummers.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties (tabblad)

Bijwerken tot datum: geef op tot welke datum u de prijzen wilt bijwerken. Contracten met deze datum of een eerdere datum als volgende prijsbijwerkingsdatum worden in de lijst opgenomen.

Prijsbijwerking %: geef de prijsbijwerking voor de serviceartikelcontractwaarden op in percentages.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Contractserviceorders - Contr. (lijst)

De lijst Contractserviceorders - Contr.

Met de lijst [image] Contractserviceorders - Contr. kunt u controleren in welke servicecontracten serviceartikelen zijn opgenomen die service nodig hebben binnen de opgegeven periode. In de lijst worden contractnummers, de nummers en namen van klanten en andere gegevens over de serviceorders weergegeven die worden gemaakt voor de opgegeven periode.

U kunt de informatie in de lijst verfijnen door op bepaalde velden filters toe te passen. Klik hiertoe in het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de gewenste velden. Typ in het veld Filter de waarden die u wilt gebruiken in de filters die op de geselecteerde velden worden toegepast. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Servicecontractkop (tabblad)

Contractnr.: hier kunt u de contractnummers opgeven die u in de lijst wilt opnemen.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties (tabblad)

Begindatum: voer de begindatum in van de periode waarvoor u contractserviceorders wilt maken. Contracten met serviceartikelen waarvoor de volgende geplande servicedatum valt op deze datum of een latere datum, worden in de lijst opgenomen.

Einddatum: voer de einddatum in van de periode waarvoor u contractserviceorders wilt maken. Contracten met serviceartikelen waarvoor de volgende geplande servicedatum valt op deze datum of een eerdere datum, worden in de lijst opgenomen.

Verwante onderwerpen

Criteria voor filters invoeren

Datums invoeren


Onderhoudsbeurt - Planning (lijst)

De lijst Onderhoudsbeurt - Planning

Met de lijst [image] Onderhoudsbeurt - Planning kunt u de schema's voor onderhoudsbeurten afdrukken. U kunt het schema selecteren voor een of meer divisies. De lijst bevat de servicedatums van de onderhoudsbeurten voor de geselecteerde divisies. In de lijst worden serviceregiocodes, groepcodes, contractnummers, klantnummers, serviceperiodes en servicedatums weergegeven.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Servicecontract (tabblad)

Divisie: voer de divisies in die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande divisies.

Serviceregiocode: geef de serviceregiocodes op die u in het document wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande serviceregiocodes.

Contractgroepcode: geef de contractgroepcodes op die u in het document wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande contractgroepcodes.

Contractnr.: voer de nummers in van de servicecontracten die u in de lijst wilt opnemen.

Datumfilter: voer de periode in die u in de lijst moet wilt opnemen, bijvoorbeeld 01.03.00..31.03.00.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Onderhoudsprestaties (lijst)

De lijst Onderhoudsprestaties

Met de lijst [image] Onderhoudsprestaties kunt u een analyse van onderhoudsprestaties voor de divisies afdrukken. In de lijst worden divisies, jaarlijkse bedragen, verwachte bedragen, gerealiseerde bedragen en gerealiseerde percentages weergegeven.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Servicecontract (tabblad)

Divisie: voer de divisies in die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande divisies.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties (tabblad)

Huidige datum: geef een datum op met het jaar dat u in de lijst wilt opnemen.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Planbord (lijst)

De lijst Planbord

Met de lijst [image] Planbord kunt u een overzicht van het planbord afdrukken. In de lijst worden responsdatums, responstijden, prioriteiten, ordernummers, klantnummers, contractnummers, serviceregiocodes, aantallen toewijzingen en orderdatums weergegeven.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld als u de lijst vóór het afdrukken op het scherm wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Service - Creditnota (lijst)

De lijst Service - Creditnota

Met de lijst [image] Service - Creditnota kunt u servicecreditnota's afdrukken.

U kunt alle alle creditnota's afdrukken, of geselecteerde creditnota's nadat ze zijn geboekt. De creditnota's kunnen tegelijk met de ontvangst of het factureren worden afgedrukt, of erna, maar nooit voordat ze zijn geboekt.

Met filters kunt u precies opgeven welke gegevens in de lijst worden opgenomen. Als u geen filters instelt, bevat de lijst alle records.

Op het tabblad Geboekte servicecreditnota kunt u de standaard-veldfilters invullen of extra filters instellen. Druk daarvoor op F3, klik op de AssistButton en selecteer vervolgens de gewenste filters. U kunt ook bepalen wat in de lijst wordt weergegeven door de velden op het tabblad Opties in te vullen.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken voordat u het afdrukt. Klik op Annuleren als u de lijst niet wilt afdrukken.

U kunt filters voor de lijst instellen door de velden als volgt in te vullen:

Geboekte servicecreditnota (tabblad)

Nr.: in het veld Filter geeft u de nummers op van de servicecreditnota's die u in de lijst wilt opnemen.

Klantnr.: in het veld Filter kunt u de nummers opgeven van de klanten die u in de lijst wilt opnemen.

Afgedrukt: in het veld Filter kunt u een getal invoeren om een filter zo in te stellen dat bijvoorbeeld alleen creditnota's die eenmaal eerder zijn afgedrukt of creditnota's die nog nooit zijn afgedrukt worden opgenomen in het document.

Klik op de pijl in de benedenhoek van het venster om het resultaat van de voor de lijst ingestelde filters te bekijken.

Opties (tabblad)

Aantal exemplaren: in dit veld kunt u opgeven hoeveel extra exemplaren van de creditnota u wilt afdrukken (naast het origineel). Deze exemplaren worden gemarkeerd als "Kopie".

Interne informatie weergeven: schakel dit selectievakje in als informatie voor intern gebruik ook op de lijst moet worden afgedrukt.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Service - Factuur (lijst)

De lijst Service - Factuur

Met de lijst [image] Service - Factuur kunt u uw servicefacturen afdrukken. U kunt alle facturen afdrukken, of facturen selecteren nadat ze zijn geboekt. In de lijst wordt het servicefactuurnummer weergegeven, het ordernummer (als de factuur is geboekt vanuit een serviceorder), de boekingsdatum en de vervaldatum, betalingscondities, naam, adres en btw-nummer van de klant, evenals informatie over de prijs en het verschuldigde bedrag.

Met filters kunt u precies opgeven welke gegevens in de lijst worden opgenomen. Als u geen filters instelt, bevat de lijst alle records.

Op het tabblad Geboekte servicefactuur kunt u de standaard-veldfilters invullen of extra filters instellen. Druk daarvoor op F3 in het veld Veld, klik op de AssistButton en selecteer vervolgens de gewenste filters. In het veld Filter kunt u filters instellen op de velden. Via de AssistButton rechts van het veld vindt u het formulier of de tabel met de gegevens die u kunt selecteren voor de lijst. U kunt ook bepalen wat in de lijst wordt weergegeven door de velden op het tabblad Opties in te vullen.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Wanneer u het document afdrukt, kunt u extra exemplaren afdrukken door het veld Aantal exemplaren in te vullen. Deze exemplaren worden gemarkeerd als "Kopie".

U kunt de gegevens in de lijst filteren door de velden als volgt in te vullen:

Geboekte servicefactuur (tabblad)

Nr.: in het veld Filter geeft u de nummers op van de facturen die u in de lijst wilt opnemen.

Klantnr.: in het veld Filter geeft u de nummers op van de klanten die u in de lijst wilt opnemen.

Afgedrukt: voer in het veld Filter een getal in om een filter zo in te stellen dat bijvoorbeeld alleen facturen die eenmaal eerder zijn afgedrukt of facturen die nog nooit zijn afgedrukt worden opgenomen in het document.

Klik op de pijl in de benedenhoek van het venster om het resultaat van de voor de lijst ingestelde filters te bekijken.

Klik op Sorteren als u de records in een van de velden in de lijst in aflopende of oplopende volgorde wilt rangschikken. Selecteer het betreffende veld onder Sleutel in het venster Sorteren. Geef vervolgens de volgorde aan (Oplopend of Aflopend) en klik op OK.

Opties (tabblad)

Aantal exemplaren: in dit veld kunt u opgeven hoeveel extra exemplaren van de factuur u wilt afdrukken.

Interne informatie weergeven: schakel dit selectievakje in als informatie bedoeld voor intern gebruik ook in de lijst moet worden afgedrukt.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Service - Verzending (lijst)

De lijst Service - Verzending

Met de lijst [image] Service - Verzending kunt u serviceverzendingen afdrukken. U kunt alle verzendingen afdrukken, of verzendingen selecteren nadat ze zijn geboekt. In de lijst wordt het verzendnummer weergegeven, de verzenddatum, de artikelomschrijving en het aantal artikelen, evenals naam, adres en contactnummer van de klant.

Met filters kunt u precies opgeven welke gegevens in de lijst worden opgenomen. Als u geen filters instelt, bevat de lijst alle records.

Op het tabblad Geboekte serviceverzending kunt u de standaard-veldfilters invullen of extra filters instellen. Druk daarvoor op F3, klik op de AssistButton en selecteer vervolgens de gewenste filters. U kunt ook bepalen wat in de lijst wordt weergegeven door de velden op het tabblad Opties in te vullen.

Vul de velden als volgt in:

Geboekte serviceverzending (tabblad)

Nr.: voer de nummers in van de verzendingen die u in het document wilt opnemen. Klik op de AssistButton rechts van het veld Filter voor een overzicht van de bestaande verzendingen.

Klantnr.: voer de nummers in van de klanten die u in de lijst wilt opnemen. Klik op de AssistButton rechts van het veld Filter voor een overzicht van de bestaande klanten.

Afgedrukt: hier kunt u een getal invoeren om een filter zo in te stellen dat bijvoorbeeld alleen verzendingen die eenmaal eerder zijn afgedrukt of facturen die nog nooit zijn afgedrukt worden opgenomen in de lijst.

Klik op de pijl in de benedenhoek van het venster om het resultaat van de voor de lijst ingestelde filters te bekijken.

Opties (tabblad)

Aantal exemplaren: geef op hoeveel extra exemplaren van de verzending u wilt afdrukken (naast het origineel). Deze exemplaren worden gemarkeerd als "Kopie".

Interne informatie weergeven: schakel dit selectievakje in als informatie voor intern gebruik ook op de lijst moet worden afgedrukt.

Correctieregels weergeven: als u dit selectievakje inschakelt, worden de correctieregels voor het ongedaan maken van het geboekte aantal weergegeven in de lijst.

Lot-/serienr. weergeven - Appendix: schakel dit selectievakje in als u een appendix bij de serviceverzendingslijst wilt afdrukken met de lot- en serienummers in de verzending.

Klik op Afdrukken om het document af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken voordat u het afdrukt. Klik op Annuleren als u de lijst niet wilt afdrukken.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Service winst (Divisies) (lijst)

De lijst Service winst (Divisies)

Met de lijst [image] Service winst (Divisies) kunt u gegevens afdrukken over servicewinst voor divisies op basis van het verschil tussen het servicebedrag en de servicekosten.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Serviceverzendingskop (tabblad)

Divisie: voer de divisies in die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande divisies.

Boekingsdatum: geef de periode op die u in de lijst wilt opnemen.

Nr.: voer de nummers in van de geboekte serviceverzendingen die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande nummers.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties (tabblad)

Details weergeven: schakel dit selectievakje in als u details voor de geboekte serviceverzendingen in de lijst wilt weergeven. Als u het selectievakje niet inschakelt, worden de details voor de geboekte serviceverzendingen niet in de lijst weergegeven.

Verwante onderwerpen

Criteria voor filters invoeren


Serviceart. buiten garantie (lijst)

De lijst Serviceart. buiten garantie

Met de lijst [image] Serviceart. buiten garantie kunt u een overzicht afdrukken van de serviceartikelen waarvoor de garantie is vervallen. In de lijst worden gegevens over einddatums voor de garantie, serienummers, aantal actieve contracten, artikelomschrijvingen en namen van klanten weergegeven.

U kunt de informatie in de lijst verfijnen door op bepaalde velden filters toe te passen. Klik hiertoe in het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de gewenste velden. Typ in het veld Filter de waarden die u wilt gebruiken in de filters die op de geselecteerde velden worden toegepast. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Serviceartikel (tabblad)

Einddatum garantie (Onderdelen): voer de einddatum van de garantie (voor onderdelen) in voor de leveranciersposten die u in de lijst wilt opnemen.

Klantnr.: voer de nummers in van de klanten die u in de lijst wilt opnemen. Klik op de AssistButton rechts van het veld Filter voor een overzicht van de bestaande klanten.

Verzendcode: geef de verzendadrescodes op die u in het document wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande verzendadrescodes.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Serviceartikel - Res.-gebruik (lijst)

De lijst Serviceartikel - Res.-gebruik

Met de lijst [image] Serviceartikel - Res.-gebruik kunt u informatie afdrukken over resourceverbruik van serviceartikelen. De lijst bevat informatie over het totale aantal, verbruik (kostprijs), verbruik (bedrag), winstbedrag en winstpercentage.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Serviceartikel (tabblad)

Nr.: voer het nummer in van het serviceartikel dat u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande nummers.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties (tabblad)

Detail weergeven: selecteer Ja als u in de lijst details over het resourceverbruik wilt weergeven. Selecteer Nee als u in de lijst geen details over het resourceverbruik wilt weergeven.


Serviceartikelen (lijst)

De lijst Serviceartikelen

Met de lijst [image] Serviceartikelen kunt u een overzicht afdrukken van de geregistreerde serviceartikelen, gerangschikt per klant. In de lijst worden artikelomschrijvingen, klantnummers, serienummers, serviceartikelgroepcodes, variantcodes en het aantal actieve contracten weergegeven.

U kunt de informatie in de lijst verfijnen door op bepaalde velden filters toe te passen. Klik hiertoe in het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de gewenste velden. Typ in het veld Filter de waarden die u wilt gebruiken in de filters die op de geselecteerde velden worden toegepast. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Serviceartikel (tabblad)

Klantnr.: voer de nummers in van de klanten die u in de lijst wilt opnemen. Klik op de AssistButton rechts van het veld Filter voor een overzicht van de bestaande klanten.

Verzendcode: geef de verzendadrescodes op die u in het document wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande verzendadrescodes.

Nr.: voer de nummers in van de serviceartikelen die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande nummers.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Serviceartikelregeletiketten (lijst)

De lijst Serviceartikelregeletiketten

Met de lijst [image] Serviceartikelregeletiketten kunt u een overzicht van de serviceartikelen in de serviceorders weergeven. De lijst bevat het ordernummer, het serviceartikelnummer, het serienummer en de naam van het artikel.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Serviceartikelregel (tabblad)

Ordernr.: in het veld Filter geeft u de nummers op van de serviceorders die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande serviceordernummers.

Regelnr.: in het veld Filter kunt u de nummers opgeven van de regels die u in de lijst wilt opnemen.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Serviceartikelwerkbon (lijst)

De lijst Serviceartikelwerkbon

Met de lijst [image] Serviceartikelwerkbon kunt u de serviceartikelwerkbon afdrukken. In de lijst worden serviceartikelnummers, serviceartikelgroepen, artikelnummers, serienummers, omschrijvingen, garanties, herstelstatus en servicereknummers weergegeven.

U kunt de informatie in de lijst verfijnen door op bepaalde velden filters toe te passen. Klik hiertoe in het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de gewenste velden. Typ in het veld Filter de waarden die u wilt gebruiken in de filters die op de geselecteerde velden worden toegepast. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Serviceartikelregel (tabblad)

Ordernr.: voer de nummers in van de serviceorders die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande serviceorders.

Regelnr.: hier kunt u de nummers opgeven van de regels die u in de lijst wilt opnemen.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Servicecontract (lijst)

De lijst Servicecontract

Met de lijst [image] Servicecontract kunt u een overzicht van alle servicecontracten afdrukken. In de lijst worden contractnummers, artikelnummers, serienummers, serviceperiodes en jaarlijkse bedragen weergegeven.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Servicecontract (tabblad)

Contractnr.: voer de nummers in van de servicecontracten die u in de lijst wilt opnemen.

Klantnr.: voer de nummers in van de klanten die u in de lijst wilt opnemen. Klik op de AssistButton rechts van het veld Filter voor een overzicht van de bestaande klanten.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Klik op Sorteren als u de records in een van de velden in de lijst in aflopende of oplopende volgorde wilt rangschikken (bijvoorbeeld numeriek of alfabetisch). Selecteer het betreffende veld onder Sleutel in het venster Sorteren. Geef vervolgens de volgorde aan (Oplopend of Aflopend) en klik op OK.

Opties (tabblad)

Aantal exemplaren: in dit veld kunt u opgeven hoeveel extra exemplaren van het servicecontract u wilt afdrukken.

Opmerkingen weergeven: schakel dit selectievakje in als u wilt dat serviceopmerkingen worden opgenomen in de lijst.

Interactie registreren: schakel dit selectievakje in als u wilt dat de servicecontracten die u wilt afdrukken, worden geregistreerd als interacties en worden toegevoegd aan de tabel Interactielogpost.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Servicecontract - Detail (lijst)

De lijst Servicecontract - Detail

Met de lijst [image] Servicecontract - Detail kunt u een overzicht van de servicecontracten afdrukken, met informatie over artikelnummers, omschrijvingen, variantcodes, serienummers, serviceperiodes, contractwaarden, contractkortingen en contractbedragen.

U kunt de informatie in de lijst verfijnen door op bepaalde velden filters toe te passen. Klik hiertoe in het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de gewenste velden. Typ in het veld Filter de waarden die u wilt gebruiken in de filters die op de geselecteerde velden worden toegepast. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Servicecontract (tabblad)

Contractnr.: voer de nummers in van de servicecontracten die u in de lijst wilt opnemen.

Klantnr.: voer de nummers in van de klanten die u in de lijst wilt opnemen. Klik op de AssistButton rechts van het veld Filter voor een overzicht van de bestaande klanten.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties (tabblad)

Opmerkingen weergeven: als dit selectievakje is ingeschakeld, worden eventuele opmerkingen over een servicecontract ook afgedrukt. Als het selectievakje Opmerkingen weergeven niet is ingeschakeld, worden de opmerkingen niet afgedrukt.

Verwante onderwerpen

Criteria voor filters invoeren


Servicecontract - Klant (lijst)

De lijst Servicecontract - Klant

Met de lijst [image] Servicecontract - Klant kunt u een overzicht afdrukken van de servicecontracten per klant, voor een specifieke periode. In de lijst worden gegevens over status, volgende factuurdatums, factuurperiodes, bedragen per periode en jaarlijkse bedragen weergegeven.

U kunt de informatie in de lijst verfijnen door op bepaalde velden filters toe te passen. Klik hiertoe in het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de gewenste velden. Typ in het veld Filter de waarden die u wilt gebruiken in de filters die op de geselecteerde velden worden toegepast. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Servicecontract (tabblad)

Klantnr.: voer de nummers in van de klanten die u in het document wilt opnemen. Klik op de AssistButton rechts van het veld Filter voor een overzicht van de bestaande klanten.

Verzendcode: geef de verzendadrescodes op die u in het document wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande verzendadrescodes.

Contractnr.: voer de nummers in van de servicecontracten die u in de lijst wilt opnemen.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Servicecontract - Verkoper (lijst)

De lijst Servicecontract - Verkoper

Met de lijst [image] Servicecontract - Verkoper kunt u een overzicht afdrukken van de servicecontracten per verkoper, over een geselecteerde periode. De volgende gegevens worden voor elk servicecontract weergegeven: klantnummers, namen, omschrijvingen, begindatums en jaarlijkse bedragen. U kunt de lijst bijvoorbeeld gebruiken om de provisie te berekenen en vast te leggen.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Servicecontract (tabblad)

Verkoper: voer een code voor de verkoper in als u alleen contracten in de lijst wilt opnemen die aan een bepaalde verkoper/inkoper zijn toegewezen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande codes voor verkopers.

Status: voer de status in van de servicecontracten die u in de lijst wilt opnemen. U kunt kiezen tussen Ondertekend of Geannuleerd.

Contractnr.: voer de nummers in van de servicecontracten die u in de lijst wilt opnemen.

Begindatum: voer de begindatum in van de servicecontracten die u in de lijst wilt opnemen.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Verwante onderwerpen

Criteria voor filters invoeren


Servicecontractofferte (lijst)

De lijst Servicecontractofferte

Met de lijst [image] Servicecontractofferte kunt u de servicecontractoffertes afdrukken. In de lijst worden contractnummers, begindatums, factuurperiodes en -kortingen en jaarlijkse bedragen weergegeven.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Servicecontract (tabblad)

Contractnr.: voer de nummers in van de servicecontracten die u in de lijst wilt opnemen.

Klantnr.: voer de nummers in van de klanten die u in de lijst wilt opnemen. Klik op de AssistButton rechts van het veld Filter voor een overzicht van de bestaande klanten.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Klik op Sorteren als u de records in een van de velden in de lijst in aflopende of oplopende volgorde wilt rangschikken (bijvoorbeeld numeriek of alfabetisch). Selecteer het betreffende veld onder Sleutel in het venster Sorteren. Geef vervolgens de volgorde aan (Oplopend of Aflopend) en klik op OK.

Opties (tabblad)

Aantal exemplaren: in dit veld kunt u opgeven hoeveel extra exemplaren van de servicecontractofferte u wilt afdrukken.

Opmerkingen weergeven: schakel dit selectievakje in als u wilt dat serviceopmerkingen worden opgenomen in de lijst.

Interactie registreren: schakel dit selectievakje in als u wilt dat de servicecontractoffertes die u wilt afdrukken, worden geregistreerd als interacties en worden toegevoegd aan de tabel Interactielogpost.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Servicecontractofferte - Detail (lijst)

De lijst Servicecontractofferte - Detail

Met de lijst [image] Servicecontractofferte - Detail kunt u een gedetailleerd overzicht van de servicecontractoffertes afdrukken. De offertebedragen worden per contract opgeteld. Er worden gegevens weergegeven over de serviceartikelen en de contract-/servicekortingen.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Servicecontractkop (tabblad)

Contractnr.: voer de nummers in van de servicecontracten die u in de lijst wilt opnemen.

Klantnr.: voer de nummers in van de klanten die u in de lijst wilt opnemen. Klik op de AssistButton rechts van het veld Filter voor een overzicht van de bestaande klanten.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties (tabblad)

Opmerkingen weergeven: als het selectievakje in dit veld is ingeschakeld, worden opmerkingen bij een servicecontractofferte ook afgedrukt. Als het veld Opmerkingen weergeven leeg is, worden ze niet afgedrukt.

Verwante onderwerpen

Criteria voor filters invoeren


Servicedocument - Controle (lijst)

De lijst Servicedocument - Controle

Met de controlelijst [image] Servicedocument - Controle kunt u serviceorders, facturen of creditnota's testen voordat u ze boekt. In servicedocumenten opgegeven boekingsdatums worden geverifieerd, er wordt gecontroleerd of er iets te boeken is, enzovoort.

Met filters kunt u precies opgeven welke gegevens in de lijst worden opgenomen. Als u geen filters instelt, bevat de lijst alle records.

Op het tabblad Servicedocument kunt u de standaard-veldfilters invullen of extra filters instellen. Druk daarvoor op F3, klik op de AssistButton en selecteer vervolgens de gewenste filters. U kunt ook bepalen wat in de lijst wordt weergegeven door de velden op het tabblad Opties in te vullen.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken voordat u de lijst afdrukt.

U kunt filters voor de lijst instellen door de velden als volgt in te vullen:

Servicedocument (tabblad)

Documentsoort: in het veld Filter kunt u de soort servicedocument selecteren die u in de lijst wilt opnemen.

Nr.: in het veld Filter kunt u de nummers opgeven van de servicefacturen, orders of creditnota's die u in de lijst wilt opnemen.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Met de knop Sorteren kunt u de sorteersleutels bekijken en zelf de rangschikking van de gegevens in het document bepalen.

Opties (tabblad)

Orderboeking: in deze velden kunt u opgeven of u de te testen documenten wilt boeken als verzonden, als gefactureerd of als verzonden en gefactureerd. Schakel het selectievakje in naast de optie die u wilt selecteren.

Dimensies weergeven: dit selectievakje kunt u inschakelen als u dimensiegegevens wilt toevoegen aan de dagboekregels die u wilt opnemen in de lijst.

Artikeltoeslagtoewijzing weergeven: dit selectievakje kunt u inschakelen als u wilt dat de artikeltoeslagen die zijn toegewezen aan het verkoopdocument worden weergegeven in de controlelijst.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Serviceofferte (lijst)

De lijst Serviceofferte

Met de lijst [image] Serviceofferte kunt u alle serviceoffertes afdrukken. U kunt alle offertes, of alleen geselecteerde offertes afdrukken. De lijst bevat het serviceoffertenummer, de status, de orderdatum en -tijd en de naam en het adres van de klant.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Servicekop (tabblad)

Nr.: in het veld Filter geeft u de nummers op van de serviceorders die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande nummers.

Klantnr.: in het veld Filter geeft u de nummers op van de klanten die u in de lijst wilt opnemen. Klik op de AssistButton rechts van het veld Filter voor een overzicht van de bestaande klanten.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Klik op Sorteren als u de records in een van de velden in de lijst in aflopende of oplopende volgorde wilt rangschikken (bijvoorbeeld numeriek of alfabetisch). Selecteer het betreffende veld onder Sleutel in het venster Sorteren. Geef vervolgens de volgorde aan (Oplopend of Aflopend) en klik op OK.

Opties (tabblad)

Aantal exemplaren: in dit veld kunt u opgeven hoeveel extra exemplaren van de serviceofferte u wilt afdrukken.

Interne informatie weergeven: schakel dit selectievakje in als u op het afgedrukte rapport informatie wilt weergeven die alleen voor intern gebruik is.

Interactie registreren: schakel dit selectievakje in als u wilt dat de serviceoffertes die u wilt afdrukken, worden geregistreerd als interacties en worden toegevoegd aan de tabel Interactielogpost.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Serviceorder (lijst)

De lijst Serviceorder

Met de lijst [image] Serviceorder kunt u serviceorders afdrukken. U kunt alle serviceorders, of alleen geselecteerde serviceorders afdrukken. De lijst bevat de naam van de klant, het serviceordernummer, de omschrijving van de serviceorder, de status van de serviceorder, de orderdatum, de ordertijd en het contractnummer. Bovendien worden serviceartikelregels en serviceregels weergegeven.

U kunt de informatie in de lijst verfijnen door op bepaalde velden filters toe te passen. Klik hiertoe in het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de gewenste velden. Typ in het veld Filter de waarden die u wilt gebruiken in de filters die op de geselecteerde velden worden toegepast. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Servicekop (tabblad)

Nr.: in het veld Filter geeft u de nummers op van de serviceorders die u in de lijst wilt opnemen. Klik op de AssistButton in het veld Filter voor een overzicht van de bestaande nummers.

Klantnr.: in het veld Filter geeft u de nummers op van de klanten die u in de lijst wilt opnemen. Klik op de AssistButton in het veld Filter voor een overzicht van de bestaande klanten.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Klik op Sorteren als u de records in een van de velden in de lijst in aflopende of oplopende volgorde wilt rangschikken (bijvoorbeeld numeriek of alfabetisch). Selecteer het betreffende veld onder Sleutel in het venster Sorteren. Geef vervolgens de volgorde aan (Oplopend of Aflopend) en klik op OK.

Opties (tabblad)

Aantal exemplaren: in dit veld kunt u aangeven hoeveel exemplaren van de serviceorder (naast het origineel) u wilt afdrukken.

Interne informatie weergeven: schakel dit selectievakje in als informatie voor intern gebruik ook op de lijst moet worden afgedrukt.

Bedragen op basis van: er zijn twee opties in dit veld, Aantal en Gefactureerd aantal. Als u Aantal selecteert, wordt in de lijst het regelbedrag weergegeven, het bedrag inclusief btw en de totalen gebaseerd op het het verschil tussen de waarden in het veld Aantal en het veld Verbruikt aantal op de serviceregel van de order. Als u Gefactureerd aantal selecteert, zullen de bedragen in de lijst gebaseerd zijn op de waarde in het veld Gefactureerd aantal op de serviceregel van de order.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Serviceorder - Responstijd (lijst)

De lijst Serviceorder - Responstijd

Met de lijst [image] Serviceorder - Responstijd kunt u informatie afdrukken over de responstijd voor de serviceorders die zijn verzonden. De lijst bevat het ordernummer, de naam van de klant, de orderdatum, de ordertijd en de werkelijke responstijd.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Serviceverzendingskop (tabblad)

Divisie: voer de divisies in die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande divisies.

Boekingsdatum: geef de periode op die u in de lijst wilt opnemen.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Verwante onderwerpen

Criteria voor filters invoeren


Serviceprijs - Winstgevendheid (lijst)

De lijst Serviceprijs - Winstgevendheid

Met de lijst [image] Serviceprijs - Winstgevendheid kunt u een lijst afdrukken van de winstbedragen van uw serviceprijzen. De lijst bevat informatie over het gebruiksbedrag, het factuurbedrag, het kortingsbedrag, de kosten, het winstpercentage en het winstbedrag.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Serviceprijsgroep (tabblad)

Code: hier kunt u de serviceprijsgroep opgeven die u in de lijst wilt opnemen.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Serviceprijsgroepinstellingen (tabblad)

Herwaarderingssoort: hier kunt u de herwaarderingssoort opgeven voor de serviceartikelregels die u wilt opnemen in de lijst. De drie opties zijn Vast, Maximum en Minimum.

Begindatum: voer hier de begindatum van de lijst in. De lijst bevat een overzicht van de winstgevendheid van uw serviceprijzen vanaf deze dag.

Artikelregel serviceverzending (tabblad)

Klantnr.: hier kunt u een klantnummer invoeren. Artikelregels van de serviceverzending die bij deze klant horen worden weergegeven in de lijst.

Met de knop Sorteren kunt u de sorteersleutels bekijken en zelf de rangschikking van de gegevens in de lijst bepalen.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Servicetaken (lijst)

De lijst Servicetaken

Met de lijst [image] Servicetaken kunt u een lijst afdrukken met de ingevoerde servicetaken. U kunt informatie, zoals het serviceordernummer, de serviceartikelomschrijving, de reparatiestatus en de serviceartikelgroep, weergeven of afdrukken.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Serviceartikelregel (tabblad)

Herstelstatuscode: in het veld Filter geeft u de herstelstatus op die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande herstelstatus.

Responsdatum: voer de responsdatum in voor de artikelen die u op de serviceartikelregel wilt weergeven.

Responstijd: voer de responstijd in voor de artikelen die u op de serviceartikelregel wilt weergeven.

Resourcefilter: in het veld Filter geeft u de resources op die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande resources.

Toewijzingsstatusfilter: in het veld Filter geeft u de toewijzingsstatus op die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande toewijzingsstatus.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van het toepassen van de gedefinieerde filters te bekijken.

Verwante onderwerpen

Criteria voor filters invoeren


Servicewerklast - Niveau (lijst)

De lijst Servicewerklast - Niveau

Met de lijst [image] Servicewerklast - Niveau kunt u testen wat de servicewerklast is van uw resources. De lijst bevat informatie over capaciteit, verbruik, niet gebruikt, niet gebruikt (percentage), verkoop en verkooppercentage van de resource.

U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Resource (tabblad)

Nr.: hier kunt u de resource selecteren die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande klantnummers.

Resourcegroep: hier kunt u de resourcegroep opgeven die u in de lijst wilt opnemen.

Datumfilter: hier kunt u de datum opgeven waarvan u een lijst wilt maken.

Eenheidsfilter: hier kunt u codes en omschrijvingen opgeven voor de eenheden die zijn gekoppeld aan en worden gebruikt voor de verschillende artikelen in uw voorraad.

Factureerbaarheidsfilter: hier kunt u opgeven of de lijst factureerbare artikelen moet bevatten. U kunt alleen Ja of Nee invoeren.

Serviceregiofilter: hier kunt u de serviceregio opgeven die u in de lijst wilt opnemen.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties (tabblad)

Selectie: geef aan of u een lijst wilt maken voor aantal, kosten of prijzen.

Verwante onderwerpen

Criteria voor filters invoeren


Servicewinst (Contracten) (lijst)

De lijst Servicewinst (Contracten)

Met de lijst [image] Servicewinst (Contracten) kunt u gegevens afdrukken over servicewinst voor servicecontracten op basis van het verschil tussen het servicebedrag en de servicekosten. In de lijst worden details over servicebedragen, contractkortingsbedragen, servicekortingsbedragen, servicekostenbedragen, winstbedragen en winsten weergegeven.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Servicecontract (tabblad)

Divisie: voer de divisies in die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande divisies.

Contractgroepcode: geef de contractgroepcodes op die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande contractgroepcodes.

Contractnr.: voer de nummers in van de contracten die u in de lijst wilt opnemen.

Serviceorderfilter: geef de serviceorders op die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande serviceorders.

Datumfilter: voer de periode in die u in de lijst moet wilt opnemen, bijvoorbeeld 01.03.00..31.03.00.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties (tabblad)

Details weergeven: schakel dit selectievakje in als u details voor de contracten in de lijst wilt weergeven. Als u het selectievakje niet inschakelt, worden de details voor de geboekte servicekoppen niet in de lijst weergegeven.

Verwante onderwerpen

Criteria voor filters invoeren


Servicewinst (Serviceart.) (lijst)

De lijst Servicewinst (Serviceart.)

Met de lijst [image] Servicewinst (Serviceart.) kunt u gegevens over de servicewinst voor serviceartikelen afdrukken. In de lijst worden details over servicebedragen, contractkortingsbedragen, servicekortingsbedragen, winstbedragen en winsten weergegeven.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Serviceartikel (tabblad)

Artikelnr.: voer de nummers in van de artikelen die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande artikelnummers.

Variant: geef de variantcodes op die u in het document wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande variantcodes.

Nr.: voer de nummers in van de serviceartikelen die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande nummers.

Datumfilter: voer de periode in die in de lijst moet worden opgenomen (bijvoorbeeld 01.03.00..31.03.00).

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties (tabblad)

Details weergeven: schakel dit selectievakje in als u details voor de geboekte servicekoppen in de lijst wilt weergeven. Als u het selectievakje niet inschakelt, worden de details voor de geboekte servicekoppen niet in de lijst weergegeven.

Verwante onderwerpen

Criteria voor filters invoeren


Servicewinst (Serviceorders) (lijst)

De lijst Servicewinst (Serviceorders)

Met de lijst [image] Servicewinst (Serviceorders) kunt u gegevens afdrukken over servicewinst voor serviceorders op basis van het verschil tussen het servicebedrag en de servicekosten. In de lijst worden klantnummers, serienummers, omschrijvingen, artikelnummers, contractnummers en contractbedragen weergegeven.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Serviceverzendingskop (tabblad)

Ordernr.: voer de nummers in van de reeds verzonden en (geheel of gedeeltelijk) gefactureerde serviceorders die u wilt opnemen in de lijst.

Boekingsdatum: geef de periode op die u in de lijst wilt opnemen.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties (tabblad)

Details weergeven: schakel dit selectievakje in als u details voor de geboekte serviceverzendingen in de lijst wilt weergeven. Als u het selectievakje niet inschakelt, worden de details voor de geboekte serviceverzendingen niet in de lijst weergegeven.

Verwante onderwerpen

Criteria voor filters invoeren


Te ondertekenen contractoffertes (lijst)

De lijst Te ondertekenen contractoffertes

Met de lijst [image] Te ondertekenen contractoffertes kunt u de gegevens afdrukken van contractoffertes die moeten worden ondertekend. In de lijst worden contractnummers, namen en adressen van klanten, verkopers, begindatums, kansen, offertebedragen en prognoses weergegeven.

U kunt de informatie in de lijst verfijnen door op bepaalde velden filters toe te passen. Klik hiertoe in het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de gewenste velden. Typ in het veld Filter de waarden die u wilt gebruiken in de filters die op de geselecteerde velden worden toegepast. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Servicecontract (tabblad)

Divisie: voer de divisies in die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande divisies.

Contractnr.: voer de nummers in van de contractoffertes die u in de lijst wilt opnemen.

Verkoper: voer een code voor de verkoper in als u alleen contracten in de lijst wilt opnemen die aan een bepaalde verkoper/inkoper zijn toegewezen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande codes voor verkopers.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties (tabblad)

Inclusief prognose: schakel dit selectievakje in als u in de lijst een prognose wilt opnemen voor de contractoffertes die moeten worden ondertekend. Als u het selectievakje niet inschakelt, wordt in de lijst geen prognose opgenomen voor de contractoffertes die moeten worden ondertekend.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Vervallen contractregels - Controle (lijst)

De lijst Vervallen contractregels - Controle

Met de lijst [image] Vervallen contractregels - Controle kunt u controleren welke contractregels zijn vervallen en moeten worden verwijderd uit de servicecontracten tot de opgegeven datum. In de lijst worden contractnummers, te verwijderen serviceartikelen, contractvervaldatums en regelbedragen weergegeven.

U kunt de informatie in de lijst verfijnen door op bepaalde velden filters toe te passen. Klik hiertoe in het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de gewenste velden. Typ in het veld Filter de waarden die u wilt gebruiken in de filters die op de geselecteerde velden worden toegepast. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Serviceartikel (tabblad)

Contractnr.: hier kunt u de contractnummers opgeven die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande contractnummers.

Nr.: hier kunt u de serviceartikelnummers opgeven die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande serviceartikelen.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties (tabblad)

Regels verwijderen tot: geef op tot welke datum u wilt zoeken naar vervallen contractregels. Contractregels met een vervaldatum op of vóór deze datum worden in de lijst opgenomen.

Redencode: hier kunt u de redencode selecteren voor het verwijderen van regels uit het contract. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande redencodes.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Vooruitbet. contractp. - Cont. (lijst)

De lijst Vooruitbet. contractp. - Cont.

Met de lijst [image] Vooruitbet. contractp. - Cont. kunt u het overmaken van vooruitbetaalde servicecontractpostbedragen van vooruitbetalingsrekeningen naar WenV-rekeningen controleren tot de opgegeven datum. In de lijst worden contractnummers, serviceartikelen, rekeningnummers en geboekte bedragen weergegeven.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Servicepost

Servicecontractnr.: hier kunt u de servicecontractnummers opgeven die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande servicecontractnummers.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties (tabblad)

Boeken tot datum: geef op tot welke datum u vooruitbetaalde posten wilt boeken. Serviceposten met deze datum of een eerdere datum als boekingsdatum worden in de lijst opgenomen.

Boekingsdatum: voer de boekingsdatum voor de serviceposten in.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Winst/verliescontract - Div. (lijst)

De lijst Winst/verliescontract - Div.

Met de lijst [image] Winst/verliescontract - Div. kunt u de winst-/verliesanalyses afdrukken die u hebt gemaakt voor contracten die aan de verschillende divisies zijn gekoppeld. In de lijst worden divisies, klantnummers, verzendcodes, namen van klanten, contractgroepcodes, contractnummers, wijzigingsstatus, wijzigingsdatums en bedragen weergegeven.

U kunt de informatie in de lijst verfijnen door op bepaalde velden filters toe te passen. Klik hiertoe in het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de gewenste velden. Typ in het veld Filter de waarden die u wilt gebruiken in de filters die op de geselecteerde velden worden toegepast. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Winst-/verliespost contract (tabblad)

Divisie: voer de divisies in die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande divisies.

Wijzigingsdatum: voer de wijzigingsdatums in die u in de lijst wilt opnemen.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties (tabblad)

Details weergeven: schakel dit selectievakje in als u details voor de winst- en verliespost van het contract in de lijst wilt weergeven. Als u het selectievakje niet inschakelt, worden de details voor de winst- en verliespost van het contract niet in de lijst weergegeven.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Winst-/verliesposten contract (lijst)

De lijst Winst-/verliesposten contract

Met de lijst [image] Winst-/verliesposten contract kunt u de winst- en verliesposten van servicecontracten afdrukken. In de lijst worden contractnummers, redencodes, contractgroepcodes, divisies, klantnummers, verzendcodes, namen van klanten, wijzigingssoorten en winst en verlies voor het contract weergegeven.

U kunt de informatie in de lijst verfijnen door op bepaalde velden filters toe te passen. Klik hiertoe in het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de gewenste velden. Typ in het veld Filter de waarden die u wilt gebruiken in de filters die op de geselecteerde velden worden toegepast. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren als u de lijst nu niet wilt afdrukken.

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Winst-/verliespost contract (tabblad)

Contractnr.: voer de nummers in van de servicecontracten die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande servicecontractnummers.

Wijzigingsdatum: voer de wijzigingsdatums in die u in de lijst wilt opnemen.

Redencode: geef de redencodes op die u in het document wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande redencodes.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Batchboeken servicecreditnota's (batchverwerking)

De batchverwerking Batchboeken servicecreditnota's

Met de batchverwerking [image] Batchboeken servicecreditnota's kunt u meerdere servicecreditnota's tegelijk boeken. Dit kan een voordeel zijn als u een groot aantal creditnota's moet boeken. U kunt opgeven welke creditnota's u wilt posten door het veld Nr. in te vullen.

Attentie

U moet de benodigde gegevens invoeren in de creditnota's voordat deze per batch worden geboekt. In andere gevallen worden de nota's mogelijk niet geboekt. Wanneer de boeking is uitgevoerd met de batchverwerking, wordt in een bericht weergegeven hoeveel servicecreditnota's zijn geboekt, bijvoorbeeld 9 van 10.

U kunt de batchverwerking uitvoeren door het venster [image] Servicecreditnota te openen en vervolgens op Boeken, Batch-boeken te klikken.

U kunt bepalen welke creditnota's worden opgenomen in de batchverwerking door een filter in te stellen op het notanummer. U kunt extra filters invoegen op het tabblad door te klikken op het veld Veld, vervolgens te klikken op de AssistButton aan de rechterkant en de gewenste velden te selecteren. Vul de velden als volgt in:

Servicecreditnota (tabblad)

Nr.: In het veld Filter kunt u de nummers van de creditnota's die u wilt boeken invoeren. Als u het veld niet invult, worden alle servicecreditnota's geboekt.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties (tabblad)

Boekingsdatum: In dit veld kunt u een datum invoeren om te gebruiken als documentdatum en/of boekingsdatum als u een van de onderstaande selectievakjes inschakelt.

Als de boekingsdatum of de documentdatum van een document leeg is, wordt de datum in dit veld gebruikt, ook als u het betreffende selectievakje niet hebt ingeschakeld.

Boekingsdatum vervangen: Dit selectievakje kunt u inschakelen als u de boekingsdatum van de creditnota wilt vervangen door de datum in het veld Boekingsdatum of Documentdatum.

Documentdatum vervangen: Dit selectievakje kunt u inschakelen als u de documentdatum van de creditnota wilt vervangen door de datum in het veld Boekingsdatum of Documentdatum.

Factuurkorting berekenen: Dit selectievakje kunt u inschakelen als u wilt dat het factuurkortingsbedrag over de servicecreditnota's wordt berekend voordat ze worden geboekt.


Batchboeken serviceorders (batchverwerking)

De batchverwerking Batchboeken serviceorders

Met de batchonderzoek [image] Batchboeken serviceorders kunt u meerdere serviceorders tegelijkertijd boeken. Dit kan een voordeel zijn als u een groot aantal serviceorders moet boeken. U kunt de orders selecteren die u wilt boeken en u kunt de prioriteit van de orders opgeven voordat u de batchverwerking uitvoert.

Attentie

U moet de benodigde gegevens invoeren in de serviceorders voordat deze per batch worden geboekt. In andere gevallen worden de nota's mogelijk niet geboekt. Wanneer de boeking is uitgevoerd met de batchverwerking, wordt er een bericht weergegeven met het aantal serviceorders dat is geboekt, bijvoorbeeld 9 van 10.

U kunt de batchverwerking uitvoeren door het venster [image] Serviceorder te openen en vervolgens op Boeken, Batch-boeken te klikken.

Met filters kunt u precies bepalen welke orders u in de lijst wilt opnemen. Klik op de AssistButton rechts van het veld Veld om extra velden op het tabblad in te voegen. Vul de velden als volgt in:

Serviceorder (tabblad)

Nr.: hier kunt u opgeven welke serviceordernummers u in de batchverwerking wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande serviceordernummers.

Status: Hier kunt de status opgeven van de serviceorders die u wilt laten verwerken door de batchverwerking. Als u het veld leeg laat, worden alle serviceorders geboekt door de batchverwerking. Klik op het veld Filter en op de AssistButton aan de rechterzijde als u wilt zien welke status nu is geselecteerd.

Prioriteit: hier kunt u opgeven welke serviceorders u in de batchverwerking wilt opnemen op basis van de prioriteit. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande prioriteiten.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties (tabblad)

Verzenden: Geef hier op of de orders meteen worden verzonden wanneer ze worden geboekt. Als u het selectievakje inschakelt, geldt dit voor alle orders die worden geboekt.

Factureren: Geef hier op of de orders meteen worden gefactureerd wanneer ze worden geboekt. Als u het selectievakje inschakelt, geldt dit voor alle orders die worden geboekt.

Boekingsdatum: Voer een datum in om te gebruiken als documentdatum en/of boekingsdatum als u een van de onderstaande selectievakjes inschakelt. Als de boekingsdatum of de documentdatum van een document leeg is, wordt de datum in dit veld gebruikt, ook als u het betreffende selectievakje niet hebt ingeschakeld.

Boekingsdatum vervangen: Schakel het selectievakje in als u de boekingsdatum van de serviceorders wilt vervangen door de datum in het bovenstaande veld.

Documentdatum vervangen: Schakel het selectievakje in als u de documentdatum van de serviceorders wilt vervangen door de datum in het veld Boekingsdatum.

Factuurkorting berekenen: Schakel het selectievakje in als u wilt dat het factuurkortingsbedrag over de serviceorders wordt berekend voordat ze worden geboekt.

Klik op OK om de batch-verwerking te starten. Als u de batch-verwerking op een ander tijdstip wilt uitvoeren, klikt u op Annuleren om het venster te sluiten.


Batchverwerking servicefacturen (batchverwerking)

De batchverwerking Batchverwerking servicefacturen

Met de [image] Batchverwerking servicefacturen kunt u meerdere servicefacturen tegelijk boeken. Dit kan een voordeel zijn als u een groot aantal servicefacturen moet boeken. Voordat u de batchverwerking uitvoert, kunt u kiezen welke facturen worden geboekt.

Attentie

U moet de benodigde gegevens invoeren in de servicefacturen voordat deze per batch worden geboekt. In andere gevallen worden de nota's mogelijk niet geboekt. Wanneer de boeking is uitgevoerd met de batchverwerking, wordt in een bericht weergegeven hoeveel servicefacturen zijn geboekt, bijvoorbeeld 9 van 10.

U kunt de batchverwerking uitvoeren door het venster [image] Servicefactuur te openen en vervolgens op Boeken, Batch-boeken te klikken.

U kunt bepalen welke facturen worden opgenomen in de batchverwerking door een filter in te stellen op het factuurnummer. U kunt extra filters invoegen op het tabblad door te klikken op het veld Veld, vervolgens te klikken op de AssistButton aan de rechterkant en de gewenste velden te selecteren. Bovendien kunt u met de velden op het tabblad Opties nader bepalen hoe de batchverwerking wordt verwerkt. Vul de velden als volgt in:

Servicefactuur (tabblad)

Nr.: Voer de nummers in van de servicefacturen die u wilt laten boeken. Als het veld leeg is, worden alle servicefacturen geboekt.

Status: Hier kunt de status opgeven van de servicefacturen die u wilt laten boeken door de batchverwerking. Als u het veld leeg laat, worden alle servicefacturen geboekt door de batchverwerking. Klik op het veld Filter en op de AssistButton aan de rechterzijde als u wilt zien welke status nu is geselecteerd.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties (tabblad)

Boekingsdatum: Voer een datum in om te gebruiken als documentdatum en/of boekingsdatum als u een van de onderstaande selectievakjes inschakelt.

Als de boekingsdatum of de documentdatum van een document leeg is, wordt de datum in dit veld gebruikt, ook als u het betreffende selectievakje niet hebt ingeschakeld.

Boekingsdatum vervangen: Schakel het selectievakje in als u de boekingsdatum van de servicefacturen wilt vervangen door de datum in het bovenstaande veld.

Documentdatum vervangen: Schakel het selectievakje in als u de documentdatum van de servicefacturen wilt vervangen door de datum in het veld Boekingsdatum.

Factuurkorting berekenen: Schakel het selectievakje in als u wilt dat het factuurkortingsbedrag over de servicefacturen wordt berekend voordat ze worden geboekt.

Klik op OK om de batch-verwerking te starten. Als u de batch-verwerking op een ander tijdstip wilt uitvoeren, klikt u op Annuleren om het venster te sluiten.


Contractfacturen maken (batchverwerking)

De batchverwerking Contractfacturen maken

Met de batchverwerking [image] Contractfacturen maken kunt u servicefacturen maken voor servicecontracten die moeten worden gefactureerd. U kunt ook een controlelijst afdrukken met de batchverwerking.

Wanneer u de batchverwerking uitvoert om servicefacturen te maken, worden de betreffende velden automatisch ingevuld op de servicefactuur die wordt gemaakt op basis van de gegevens in de tabel Servicecontract. In de controlelijst worden de contractnummers, klantnummers, contractfactuurperiodes en -bedragen, de volgende factuurdatums, de nummers van de gemaakte servicefacturen en eventuele fouten weergegeven.

Met filters kunt u precies bepalen welke gegevens u in de batchverwerking wilt opnemen. Klik op de AssistButton rechts van het veld Veld om extra velden op het tabblad in te voegen. U kunt ook de velden op het tabblad Opties gebruiken om aan te geven wat moet worden weergegeven in de batchverwerking. Vul de velden als volgt in:

Servicecontractkop (tabblad)

Factureren aan: hier kunt u de nummers van de te factureren klanten opgeven die u in de batchverwerking wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande klantnummers.

Contractnr.: hier kunt u de contractnummers opgeven die u in de batchverwerking wilt opnemen.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties (tabblad)

Boekingsdatum: voer de boekingsdatum in voor de gemaakte servicefacturen.

Factureren tot datum: geef op tot welke datum u contracten wilt factureren. Contracten met deze datum of een eerdere datum als volgende factuurdatum worden in de batchverwerking opgenomen.

Actie: klik op Facturen maken als u facturen wilt maken tijdens de batchverwerking. Als u een controlelijst wilt afdrukken op basis van de geselecteerde criteria, klikt u op Alleen afdrukken.

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.


Contractprijzen bijwerken (batchverwerking)

De batchverwerking Contractprijzen bijwerken

Met de batchverwerking [image] Contractprijzen bijwerken kunt u prijzen bijwerken in servicecontracten waarvoor prijsaanpassingen nodig zijn. U kunt ook een controlelijst afdrukken met de batchverwerking.

Wanneer u de batchverwerking uitvoert om contractprijzen bij te werken, wordt de contractwaarde van serviceartikelen bijgewerkt zoals aangegeven en worden de betreffende bedragen in het servicecontract en de bijbehorende serviceartikelen opnieuw berekend. In de controlelijst worden contractnummers, klantnummers, contractbedragen, prijsbewerkingspercentages en eventuele fouten weergegeven.

Met filters kunt u precies bepalen welke gegevens u in de batchverwerking wilt opnemen. Klik op de AssistButton rechts van het veld Veld om extra velden op het tabblad in te voegen. U kunt ook de velden op het tabblad Opties gebruiken om aan te geven wat moet worden weergegeven in de batchverwerking. Vul de velden als volgt in:

Servicecontractkop (tabblad)

Contractnr.: hier kunt u de contractnummers opgeven die u in de batchverwerking wilt opnemen.

Artikelfilter: hier kunt u opgeven welke artikelen u in de batchverwerking wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande artikelnummers.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties (tabblad)

Bijwerken tot datum: geef op tot welke datum u de prijzen wilt bijwerken. Contracten met deze datum of een eerdere datum als volgende prijsbijwerkingsdatum worden in de batchverwerking opgenomen.

Prijsbijwerking %: geef de prijsbijwerking voor de serviceartikelcontractwaarden op in percentages.

Actie: klik op Contractprijzen bijwerken als u de prijsbijwerking wilt uitvoeren tijdens de batchverwerking. Als u een controlelijst wilt afdrukken op basis van de geselecteerde criteria, klikt u op Alleen afdrukken.

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.


Contractregels verwijderen (batchverwerking)

De batchverwerking Contractregels verwijderen

Met de batchverwerking [image] Contractregels verwijderen kunt u vervallen contractregels uit servicecontracten verwijderen. U kunt ook een controlelijst afdrukken met de batchverwerking.

Wanneer u de batchverwerking uitvoert om vervallen regels uit contracten te verwijderen, worden contractregels met een contractvervaldatum tot de opgegeven datum verwijderd en worden desgewenst creditnota's gemaakt. In de controlelijst worden contractnummers, verwijderde serviceartikelen, contractvervaldatums en nummers van de gemaakte creditnota's weergegeven.

U kunt de batchverwerkingen uitvoeren door het venster [image] Servicecontract te openen en vervolgens op Functies, Contractregels verwijderen te klikken.

Met filters kunt u precies bepalen welke gegevens u in de batchverwerking wilt opnemen. Klik op de AssistButton rechts van het veld Veld om extra velden op het tabblad in te voegen. U kunt ook de velden op het tabblad Opties gebruiken om aan te geven wat moet worden weergegeven in de batchverwerking. Vul de velden als volgt in:

Servicecontractregel (tabblad)

Contractnr.: hier kunt u de contractnummers opgeven die u in de batchverwerking wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande contractnummers.

Nr.: hier kunt u opgeven welke serviceartikelnummers u in de batchverwerking wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande serviceartikelen.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties (tabblad)

Regels verwijderen tot: geef op tot welke datum u contractregels wilt verwijderen. Contractregels met een vervaldatum op of vóór deze datum worden in de batchverwerking opgenomen.

Redencode: hier kunt u de redencode selecteren voor het verwijderen van regels uit het contract. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande redencodes.

Actie: klik op Regels verwijderen als u de regels uit het contract wilt verwijderen tijdens de batchverwerking. Als u een controlelijst wilt afdrukken op basis van de geselecteerde criteria, klikt u op Alleen afdrukken.

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.


Contractserviceorders maken (batchverwerking)

De batchverwerking Contractserviceorders maken

Met de batchverwerking [image] Contractserviceorders maken kunt u serviceorders maken voor servicecontracten met serviceartikelen die service nodig hebben. U kunt ook een controlelijst afdrukken met de batchverwerking.

Wanneer u de batchverwerking uitvoert om contractserviceorders te maken, worden serviceorders gemaakt met serviceartikelen waarvoor de volgende geplande servicedatums binnen de opgegeven periode vallen. In de controlelijst worden contracten, serviceartikelen en gemaakte serviceorders voor de opgegeven datum weergegeven.

Met filters kunt u precies bepalen welke gegevens u in de batchverwerking wilt opnemen. Klik op de AssistButton rechts van het veld Veld om extra velden op het tabblad in te voegen. U kunt ook de velden op het tabblad Opties gebruiken om aan te geven wat moet worden weergegeven in de batchverwerking. Vul de velden als volgt in:

Servicecontractkop (tabblad)

Contractnr.: hier kunt u de contractnummers opgeven die u in de batchverwerking wilt opnemen.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties (tabblad)

Begindatum: voer de begindatum in van de periode waarvoor u contractserviceorders wilt maken. Contracten met serviceartikelen waarvoor de volgende geplande servicedatum valt op deze datum of een latere datum, worden in de batchverwerking opgenomen.

Einddatum: voer de einddatum in van de periode waarvoor u contractserviceorders wilt maken. Contracten met serviceartikelen waarvoor de volgende geplande servicedatum valt op deze datum of een eerdere datum, worden in de batchverwerking opgenomen.

Actie: klik op Serviceorders maken als u serviceorders wilt maken tijdens de batchverwerking. Als u een controlelijst wilt afdrukken op basis van de geselecteerde criteria, klikt u op Alleen afdrukken.

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.


E-mailwachtrij service verw. (batchverwerking)

De batchverwerking E-mailwachtrij service verw.

Met de batchverwerking [image] E-mailwachtrij service verw. kunt u e-mailwachtrijen voor service verwijderen.

U kunt de batchverwerking uitvoeren door het venster [image] E-mailwachtrij service te openen en vervolgens op Wachtrij, E-mailwachtrij service verw. te klikken.

Met filters kunt u precies bepalen welke gegevens u in de batchverwerking wilt opnemen. Klik op de AssistButton rechts van het veld Veld om extra velden op het tabblad in te voegen. Vul de velden als volgt in:

E-mailwachtrij service (tabblad)

Status: hier kunt u opgeven welke wachtrijposten u in de batchverwerking wilt opnemen op basis van de status. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de statuscodes.

Verzenddatum: hier kunt u aangeven dat u alleen wachtrijposten met een bepaalde verzenddatum of een verzenddatum binnen een bepaald tijdsinterval wilt opnemen in de batchverwerking.

Klik op OK om de batch-verwerking te starten. Als u de batch-verwerking op een ander tijdstip wilt uitvoeren, klikt u op Annuleren om het venster te sluiten.


Gefactureerde serviceorders verwijderen (batchverwerking)

De batchverwerking Gefactureerde serviceorders verwijderen

Met de batchverwerking [image] Gefactureerde serviceorders verwijderen kunt u serviceorders verwijderen die zijn verzonden en gefactureerd. Er wordt gecontroleerd of er alleen volledig gefactureerde orders worden verwijderd. Als er opmerkingen bij de orders staan, worden die ook verwijderd.

U kunt de batchverwerking uitvoeren nadat u de functie Verzendregels ophalen hebt gebruikt om een of meer verzendingen te posten, aangezien de orders niet worden verwijderd door de functie.

Met filters kunt u bepalen welke gegevens in de batchverwerking worden opgenomen. U kunt alleen de standaardvelden gebruiken of extra velden instellen op het tabblad. Klik daarvoor op het veld Veld, klik vervolgens op de AssistButton rechts van het veld en selecteer de relevante velden. Voer in het veld Filter de waarden in die u als filters wilt toepassen op de geselecteerde velden. U kunt op alle velden filters instellen. Als u geen filters instelt, worden alle gefactureerde orders verwijderd in de batchverwerking. Vul de Filter-velden als volgt in:

Serviceorder (tabblad)

Nr.: Voer de nummers in van de serviceorders die u wilt opnemen in de batchverwerking.

Klantnr.: Als u wilt dat de orders voor bepaalde klanten worden verwijderd in de batchverwerking, voert u hier de klantnummers in. Klik op de AssistButton rechts van het veld Filter voor een overzicht van de bestaande klanten.

Factureren aan: Als u wilt dat de orders voor een bepaalde factuurklant worden verwijderd, voert u hier de klantnummers in. Klik op de AssistButton rechts van het veld Filter voor een overzicht van de bestaande klanten.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de ingestelde filters te bekijken.

Klik op OK om de batch-verwerking te starten. Als u de batch-verwerking op een ander tijdstip wilt uitvoeren, klikt u op Annuleren om het venster te sluiten.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Klant in contract wijzigen (batchverwerking)

De batchverwerking Klant in contract wijzigen

Met deze batchverwerking kunt u de klant in een servicecontract wijzigen. Als een serviceartikel dat onder een servicecontract valt is geregistreerd in andere contracten van de klant, wordt automatisch de eigenaar gewijzigd voor alle contracten die betrekking hebben op het serviceartikel en voor alle serviceartikelen die betrekking hebben op het contract.

U kunt de batchverwerking uitvoeren door het venster [image] Servicecontract te openen voor een bepaald contract en vervolgens op Functies, Klant wijzigen te klikken.

Attentie

Er wordt alleen gekeken naar niet-geannuleerde contracten. Er wordt geen rekening gehouden met de status van de contractoffertes.

Attentie

Er kan veel interactie zijn tussen serviceartikelen en contracten.

Een voorbeeld: serviceartikelnr. 8 is opgenomen in meervoudige contracten SC00003 en SC00015. Contract SC00015 bevat ook serviceartikelnr. 15, dat ook is opgenomen in contract SC00080. Als u de klant wijzigt in een van deze contracten, wordt de klant gewijzigd voor alle drie de contracten en de bijbehorende serviceartikelen.

Met de velden op het tabblad Opties kunt u nader bepalen wat wordt opgenomen in de batchverwerking. Vul de velden als volgt in:

Opties (tabblad)

Contractnr.: hier kunt u het contract- of offertenummer bekijken. Als er meerdere contracten of offertes in het bezit van de bestaande klant zijn, klikt u op de AssistButton om de lijst met verwante contracten of offertes te bekijken.

Serviceartikelnr.: Hier kunt u het nummer zien van het serviceartikel dat is opgenomen in contracten of offertes van de bestaande klant. Als er meerdere serviceartikelen zijn, klikt u op de AssistButton om de lijst met verwante serviceartikelen te bekijken.

Bestaand klantnr.: hier kunt u het bestaande klantnummer in het contract bekijken.

Bestaande verzendcode: hier kunt u de bestaande verzendcode in het contract bekijken.

Nieuw klantnr.: voer het nummer in van de nieuwe klant die u in de batchverwerking wilt opnemen. Klik op de AssistButton voor een overzicht van de bestaande klantnummers.

Nieuwe verzendcode: hier kunt u de nieuwe verzendcode invoeren die u in de batchverwerking wilt opnemen. Klik op de AssistButton voor een overzicht van de bestaande verzendcodes.

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.


Kortings-% contract bijwerken (batchverwerking)

De batchverwerking Kortings-% contract bijwerken

Met de batchverwerking [image] Kortings-% contract bijwerken kunt u de offertekorting bijwerken voor de serviceartikelen in een servicecontractorder. U moet aangeven hoeveel u wilt optellen bij of aftrekken van het offertekortingspercentage dat u hebt opgegeven in de tabel Contract-/servicekorting. Vervolgens worden de offertebedragen op basis hiervan bijgewerkt in de batchverwerking.

U kunt de batchverwerking uitvoeren door het venster [image] Servicecontractofferte te openen en vervolgens op Functies, Korting % op alle regels bijwerken te klikken.

U kunt de velden op het tabblad Opties gebruiken om aan te geven wat moet worden weergegeven in de batchverwerking. Vul de velden als volgt in:

Opties (tabblad)

Korting % optellen/aftrekken: voer hier het getal in dat u wilt optellen bij of aftrekken van het offertekortingspercentage voor de serviceartikelen in de servicecontractofferte.

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.


Rel. probleem-/oplossingscodes invoegen (batchverwerking)

De batchverwerking Rel. probleem-/oplossingscodes invoegen

Met de batchverwerking [image] Rel. probleem-/oplossingscodes invoegen kunt u relaties instellen tussen probleemcodes, probleemgebiedcodes, symptoomcodes en oplossingscodes die kunnen worden gebaseerd op serviceartikelgroepen. Als u de batchverwerking uitvoert, hebt u toegang tot gegevens over de meest waarschijnlijke combinaties van deze codes.

Tijdens de batchverwerking wordt in de tabel Serviceverzendingsregel gezocht en worden posten in de tabel Rel. probleem-/oplossingscodes gemaakt voor de bestaande combinaties van probleemcodes en oplossingscodes per serviceartikelgroep. Er wordt geteld hoe vaak elke combinatie voorkomt.

U kunt de velden op het tabblad Opties gebruiken om aan te geven wat moet worden weergegeven in de batchverwerking. Vul de velden als volgt in:

Opties (tabblad)

Van datum: voer de vroegste boekingsdatum voor serviceorders in die u in de batchverwerking wilt opnemen.

T/m datum: voer de laatste boekingsdatum voor serviceorders in die u in de batchverwerking wilt opnemen.

Rel. gebaseerd op serviceartikelgroep: schakel het selectievakje in als u met de batchverwerking wilt zoeken naar relaties tussen probleem- en oplossingscodes per serviceartikelgroep.

Handmatig ingev. records behouden: schakel het selectievakje in als u met de batchverwerking alleen bestaande records die automatisch zijn ingevoegd, wilt verwijderen voordat u nieuwe records invoegt. Records die u handmatig hebt ingevoegd, worden bewaard tijdens de batchverwerking. Als u het selectievakje niet inschakelt, worden tijdens de batchverwerking alle records uit de tabel verwijderd voordat de nieuwe posten worden ingevoegd.

Klik op OK om de batch-verwerking te starten. Als u de batch-verwerking op een ander tijdstip wilt uitvoeren, klikt u op Annuleren om het venster te sluiten.


Serviceartikellogbestand verw. (batchverwerking)

De batchverwerking Serviceartikellogbestand verw.

Met de batchverwerking [image] Serviceartikellogbestand verw. kunt u posten verwijderen uit de tabel Serviceartikellogbestand. U kunt de batchverwerking uitvoeren door het venster [image] Serviceartikellogbestand te openen en vervolgens te klikken op Functies, Serviceartikellogbestand verwijderen.

Met filters kunt u precies bepalen welke gegevens u in de batchverwerking wilt opnemen. Klik op de AssistButton rechts van het veld Veld om extra velden op het tabblad in te voegen. Vul de velden als volgt in:

Serviceartikellogbestand (tabblad)

Wijzigingsdatum: hier kunt u opgeven dat u alleen posten in het serviceartikellogbestand met een bepaalde wijzigingsdatum of een wijzigingsdatum binnen een bepaald tijdsinterval wilt opnemen in de batchverwerking.

Serviceartikelnr.: Geef in dit veld het nummer van een serviceartikel op als u wilt dat alleen logposten voor dat artikel worden verwerkt. Gebruik de AssistButton rechts van het veld om het Serviceartikeloverzicht weer te geven en het betreffende artikel te selecteren. Als u het veld leeg laat, worden alle serviceartikellogposten voor de aangegeven wijzigingsdatum verwerkt.

Klik op OK om de batch-verwerking te starten. Als u de batch-verwerking op een ander tijdstip wilt uitvoeren, klikt u op Annuleren om het venster te sluiten.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Servicedocument kopiëren (batchverwerking)

De batchverwerking Servicedocument kopiëren

Met de batchverwerking [image] Servicedocument kopiëren kunt u een servicecontract of servicecontractofferte maken of bijwerken met serviceartikelen die al zijn opgenomen in een bestaand servicedocument van dezelfde klant.

U moet eerst een nieuw servicecontract of nieuwe contractofferte maken en daar contractregels aan toevoegen. Vervolgens kunt u met deze batchverwerking nieuwe servicedocumenten invullen met de contractregels uit het eerder gemaakte document.

U kunt de batchverwerking uitvoeren door het venster [image] Servicecontract of [image] Servicecontractofferte te openen.

Maak een nieuw servicecontract of servicecontractofferte van dezelfde klant als die waaruit u wilt kopiëren. Of open een bestaand document.

Klik op Functies, Document kopiëren. Het opvraagvenster voor de batchverwerking Servicedocument kopiëren wordt weergegeven. In dit venster moet u opgeven uit welk servicedocument u informatie wilt kopiëren.

Attentie

Met deze batchverwerking kunt u de documenten kopiëren van dezelfde klant met dezelfde valutacode en verzendcode. U kunt echter ook serviceartikelen kopiëren uit een servicecontract met een andere verzendcode door het betreffende documentnummer handmatig op te geven in het veld Documentnr.

U kunt het bestaande servicecontract of de bestaande contractofferte niet bijwerken als de serviceartikelen er al in zijn opgenomen.

Met de velden op het tabblad Opties bepaalt u nader wat wordt opgenomen in de batchverwerking. Voor het uitvoeren van de batchverwerking vult u de volgende velden in:

Opties (tabblad)

Documentsoort: klik op de AssistButton in het veld en selecteer de soort document waaruit u wilt kopiëren.

Documentnr.: klik op de AssistButton in het veld en selecteer het nummer van het document waaruit u wilt kopiëren. De documentnummers worden gefilterd op basis van de inhoud van het veld hierboven.

Klantnr.: dit veld bevat het klantnummer uit een document dat u hebt geselecteerd en waaruit u de informatie wilt kopiëren.

Klant: dit veld bevat de naam van de klant uit een document dat u hebt geselecteerd en waaruit u de informatie wilt kopiëren.

Klik op OK om de batch-verwerking te starten. Als u de batch-verwerking op een ander tijdstip wilt uitvoeren, klikt u op Annuleren om het venster te sluiten.


Servicedocumentlogbestand verwijderen (batchverwerking)

De batchverwerking Servicedocumentlogbestand verwijderen

Met de batchverwerking [image] Servicedocumentlogbestand verwijderen kunt u posten verwijderen in de tabel Servicedocumentlogbestand. U kunt de batchverwerking uitvoeren door het venster [image] Servicedocumentlogbestand te openen en vervolgens te klikken op Functies, Servicedocumentlogbestand verwijderen.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om in de batchverwerking op te nemen. U doet dit als volgt: druk in het veld Veld op F3, klik op de AssistButton en selecteer vervolgens de relevante velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de batchverwerking alle records.

U kunt de gegevens in de batchverwerking filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Servicedocumentlogbestand (tabblad)

Wijzigingsdatum: voer in het veld Filter een datum of een tijdinterval in als u alleen de posten uit het servicedocumentlogbestand wilt verwijderen met een wijzigingsdatum op een bepaalde dag of binnen een bepaald tijdinterval.

Documentsoort: voer een documentsoort in als u alleen de posten uit het servicedocumentlogbestand wilt verwijderen die betrekking hebben op een bepaalde soort documenten.

Documentnr.: voer een documentnummer in als u alleen de posten uit het servicedocumentlogbestand voor het desbetreffende document wilt verwijderen.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met de filters voor de batchverwerking.

Opties (tabblad)

Alleen logposten voor verwijderde documenten verwijderen: Selecteer dit selectievakje als u wilt dat alleen logposten voor de documenten die al zijn verwijderd worden verwerkt in de batchverwerking. Dit zijn onder meer serviceorders die zijn verwijderd, hetzij automatisch (als gevolg van een volledige boeking), hetzij handmatig (nadat ze volledig zijn gefactureerd met de functie Verzendregels ophalen).

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Vooruitbet. contractposten boeken (batchverwerking)

De batchverwerking Vooruitbet. contractposten boeken

Met de batchverwerking [image] Vooruitbet. contractposten boeken kunt u vooruitbetaalde bedragen voor servicecontractposten overmaken van vooruitbetalingsrekeningen naar WenV-rekeningen. U kunt ook een controlelijst afdrukken met de batchverwerking.

Wanneer u de batchverwerking uitvoert om vooruitbetaalde contractposten te boeken, worden de posten op de vooruitbetalingsrekeningen voor contracten geboekt naar de WenV-rekeningen voor contracten. In de controlelijst worden contractnummers, serviceartikelen, rekeningnummers en geboekte bedragen weergegeven.

Met filters kunt u precies bepalen welke orders u in de lijst wilt opnemen. Klik op de AssistButton rechts van het veld Veld om extra velden op het tabblad in te voegen. Bovendien kunt u met de velden op het tabblad Opties nader bepalen hoe de batchverwerking wordt verwerkt. Vul de velden als volgt in:

Servicepost (tabblad)

Servicecontractnr.: hier kunt u opgeven welke servicecontractnummers u in de batchverwerking wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande servicecontractnummers.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties (tabblad)

Boeken tot datum: geef op tot welke datum u voorafbetaalde posten wilt boeken. Serviceposten met deze datum of een eerdere datum als boekingsdatum worden in de batchverwerking opgenomen.

Boekingsdatum: voer de boekingsdatum voor de serviceposten in.

Actie: klik op Vooruitbetaalde transacties boeken als u wilt dat de voorafbetaalde posten via de batchverwerking worden geboekt. Als u een controlelijst wilt afdrukken op basis van de geselecteerde criteria, klikt u op Alleen afdrukken.

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.


Vooruitbet. contractposten ophalen (batchverwerking)

De batchverwerking Vooruitbet. contractposten ophalen

Met de batchverwerking [image] Vooruitbet. contractposten ophalen kunt u vooruitbetaalde contractposten voor een geselecteerd servicecontract gebruiken als serviceregels in een servicecreditnota.

Wanneer er niet automatisch een creditnota wordt gemaakt voor vooruitbetaalde bedragen als u contractregels uit een servicecontract verwijdert of een servicecontract annuleert, moet u de creditnota handmatig maken. Met de batchverwerking kunt u de gegevens over vooruitbetaalde bedragen invoeren op de creditnotaregels.

Tijdens de batchverwerking worden de serviceposten voor de geselecteerde servicecontracten opgezocht die naar de vooruitbetalingsrekening voor het contract zijn geboekt. De gegevens over deze posten worden ingevoerd op de regels in een servicecreditnota.

U kunt de batchverwerkingen uitvoeren door het venster [image] Servicecreditnota te openen en vervolgens op Functies, Vooruitbet. contractposten ophalen te klikken.

U kunt de gegevens in de batchverwerking filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Servicepost (tabblad)

Servicecontractnr.: hier kunt u het nummer opgeven van het servicecontract dat u in de batchverwerking wilt opnemen. Klik op de AssistButton rechts van het veld voor een overzicht van de bestaande servicecontractnummers.

Boekingsdatum: hier kunt u de datum invoeren waarop de geselecteerde servicecontracten naar de vooruitbetaalde rekening van het contract zijn geboekt.

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.


Instellingen verwerkingswachtrij (venster)

Het venster Instellingen verwerkingswachtrij

In dit venster kunt u de verwerkingswachtrij activeren en deactiveren.


Processen verwerkingswachtrij (venster)

Het venster Processen verwerkingswachtrij

Dit venster biedt een overzicht van alle verwerkingswachtrijen. Het veld Laatste verwerking op geeft aan wanneer er voor het laatst een verwerking is uitgevoerd. Deze informatie kan worden gebruikt om in te schatten of er nog een verwerkingswachtrij wordt uitgevoerd, of dat deze is afgebroken en er meer troubleshooting vereist is.

Vanuit dit venster hebt u ook toegang tot drie functies:

• Verwerkingswachtrijsessie activeren: hiermee wordt het momenteel geselecteerde verwerkingswachtrijproces geactiveerd (als het nog niet geactiveerd is).

• Verwerkingswachtrijsessie deactiveren: hiermee wordt het momenteel geselecteerde verwerkingswachtrijproces gedeactiveerd (als het nog niet gedeactiveerd is).

• Prioriteiten instellen: er wordt een venster geopend waarin u de prioriteiten van het momenteel geselecteerde verwerkingswachtrijproces kunt instellen, zoals beschreven in de Help voor het veld Minimumprioriteit verwerkingswachtrij en het veld Maximumprioriteit verwerkingswachtrij.


Verwerkingswachtrijposten (venster)

Het venster Verwerkingswachtrijposten

Dit venster bevat een overzicht van de verwerkingen die zijn opgezet in de tabel Item verwerkingswachtrij.

Het bevat ook twee functies die kunnen worden gebruikt voor de verwerkingswachtrijpost die momenteel is geselecteerd:

• Status herstellen: de status wijzigen in Gereed

• In de wacht zetten: de status wijzigen in Afwachten


Kaart voor verwerkingswachtrijpost (venster)

Het venster Kaart voor verwerkingswachtrijpost

In dit venster kunt u verwerkingen invoegen in de verwerkingswachtrij. Er is online Help voor elk veld in het venster. Wanneer u verwerkingen invoegt in de verwerkingswachtrij, moet u rekening houden met het volgende:

Het veld Status wordt standaard op Afwachten gezet wanneer u in dit venster een verwerking invoegt. Dit komt doordat de post wordt opgeslagen zodra de primaire sleutel is ingevoerd. Dan is de verwerkingspost zichtbaar voor de verwerkingswachtrijdispatcher, en die probeert normaal gesproken de verwerking uit te voeren. Het is echter mogelijk dat de overige benodigde gegevens niet zijn ingevoerd, zodat de verwerking mislukt, of met onvolledige gegevens wordt uitgevoerd.

Daarom bevat het venster de volgende twee functies waarmee u de status handmatig kunt wijzigen:

• Status herstellen: de status wijzigen in Gereed

• In de wacht zetten: de status wijzigen Afwachten


Serviceorder (venster)

Het venster Serviceorder

In dit venster kunt u gegevens over een bepaalde serviceorder beheren. Hier kunt u gegevens definiëren met betrekking tot de hele serviceorder (bijvoorbeeld responstijd, orderstatus, naam, adres en telefoonnummer van de klant), maar ook gegevens over artikelen die service nodig hebben (bijvoorbeeld serienummer, garantie en probleemopmerkingen).

Het venster Serviceorder bestaat uit twee delen:

  • De kop, met algemene gegevens over de serviceorder op een aantal tabbladen: Algemeen, Facturering, Verzending, Details en Buitenlandse handel.

  • De serviceartikelregels, met gegevens over de artikelen die onder de serviceorder vallen.

Het gegevensvensterrechts van de kop en de regels, met een overzicht van de klantgegevens en elk serviceartikel op deze serviceorder.

Voor Help over een bepaald veld in het venster klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Serviceoverzicht (venster)

Het venster Serviceoverzicht

Dit venster geeft een overzicht van alle servicedocumenten die niet zijn geboekt. U kunt het overzicht gebruiken om snel een bepaald servicedocument uit te kiezen.

De velden op het formulier zijn afkomstig uit de tabel Servicekop. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.


Serviceartikelregels (venster)

Het venster Serviceartikelregels

Het venster Serviceartikelregels bevat alle serviceartikelregels voor een bepaalde serviceorder die zijn opgenomen in serviceorders/offertes.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Serviceregeloverzicht (venster)

Het venster Serviceregeloverzicht

Het venster Serviceregeloverzicht bevat alle serviceregels voor een bepaalde serviceartikel in servicedocumenten.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Serviceregels (venster)

Het venster Serviceregels

In dit venster kunt u de service bekijken die is geregistreerd in een serviceorder. Hieronder vallen de kosten voor reserveonderdelen (artikelen), resource-uren, grootboekbetalingen en algemene kosten. De gegevens in het venster zijn afhankelijk van de geselecteerde optie in het veld Filter voor serviceregels.

Bedragen op de serviceregels worden in de bronvaluta weergegeven, tenzij de naam van het veld aanduidt dat het bedrag in de lokale valuta is. De bronvaluta is de valuta die wordt aangegeven door de valutacode op de servicekop.

Het gegevensvenster rechts van dit venster geeft een overzicht van het artikel op de huidige serviceregel.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Filter voor serviceregels

Dit veld bevat een serviceregelfilter. Er zijn drie opties: Alle, Per gesel. serviceartikelregel en Niet gekoppeld aan serviceartikelregel.

  • Alle: in het venster Serviceregels worden alle serviceartikelregels voor de serviceorder weergegeven.

  • Per gesel. serviceartikelregel: in het venster Serviceregels worden alleen serviceregels weergegeven die aan het geselecteerde serviceartikel in het venster Serviceorder zijn gekoppeld.

  • Niet gekoppeld aan serviceartikelregel: in het venster Serviceregels worden alleen serviceregels weergegeven die aan de serviceorder zijn gekoppeld maar niet aan een bepaald serviceartikel in de order.


Serviceartikelwerkbon (venster)

Het venster Serviceartikelwerkbon

In dit venster kunt u gegevens over serviceartikelen bekijken, zoals herstelstatus, probleemopmerkingen en -codes en kosten. U kunt hier gegevens over de artikelen bijwerken zoals herstelstatus en probleem- en oplossingscodes. In het venster kunt u ook nieuwe serviceregels invoeren voor resource-uren, voor het gebruik van reserveonderdelen en voor bepaalde servicekosten.

Het venster Serviceartikelwerkbon bestaat uit twee delen:

  • De kop met algemene gegevens over het serviceartikel.

  • De regels (serviceregels) met de resource-uren, gebruikte reserveonderdelen en andere kosten voor het serviceartikel.

U kunt hier niet een nieuw serviceartikel maken of het serviceartikel verwijderen.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Serviceordersoorten (venster)

Het venster Serviceordersoorten

In dit venster kunt u de verschillende serviceordersoorten bekijken die u kunt toewijzen aan de serviceorders en -offertes. Met serviceordersoorten kunt u serviceorders rangschikken.

U kunt hier ook nieuwe serviceordersoorten instellen.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Serviceartikelgroepen (venster)

Het venster Serviceartikelgroepen

In dit venster kunt u de verschillende serviceartikelgroepen bekijken die u kunt toewijzen aan de serviceartikelen, serviceartikelregels en artikelen. Met de serviceartikelgroepen kunt u gerelateerde artikelen of serviceartikelen rangschikken en verschillende standaardwaarden voor deze artikelen definiëren.

U kunt hier ook nieuwe serviceartikelgroepen instellen.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Servicekosten (venster)

Het venster Servicekosten

In dit venster kunt u de servicekosten bekijken die u aan serviceartikelen op de serviceregels kunt toewijzen, bijvoorbeeld reiskosten afhankelijk van servicezone, starttarief en vrachtkosten.

U kunt hier ook nieuwe servicekosten instellen.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Serviceopmerkingen (venster)

Het venster Serviceopmerkingen

In dit venster kunt u de opmerkingen bekijken die u hebt ingevoerd over de serviceorders, serviceartikelproblemen, servicecontracten, serviceartikelen, uitleenartikelen, enzovoort. Welke gegevens worden weergegeven, is afhankelijk van waaruit u het venster opent. Als u het venster Serviceopmerking bijvoorbeeld opent vanuit het venster Servicecontract, worden de opmerkingen weergegeven die u hebt ingevoerd voor dit contract.

Hier kunt u ook nieuwe opmerkingen invoeren.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken>

Meer informatie


Serviceposten (venster)

Het venster Serviceposten

In dit venster kunt u alle posten bekijken die afkomstig zijn uit transactieboekingen in servicedocumenten.

U kunt de inhoud van de velden in de posten niet wijzigen. Als u een post wilt corrigeren, moet u een nieuw transactie boeken. Deze verschijnt vervolgens in het venster met posten.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Garantieposten (venster)

Het venster Garantieposten

In dit venster kunt u de garantieposten voor het serviceartikel of de serviceorder bekijken. De posten zijn afkomstig uit transactieboekingen in servicedocumenten.

U kunt de inhoud van de velden in de posten niet wijzigen. Als u een post wilt corrigeren, moet u een nieuw transactie boeken. Deze verschijnt vervolgens in het venster met posten.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Serviceorderstatistiek (venster)

Het venster Serviceorderstatistiek

In dit venster worden statistieken weergegeven voor de betreffende serviceorder. De serviceorderstatistieken bieden een overzicht van de inhoud van de volledige serviceorder, de details op de serviceregels en gegevens met betrekking tot facturering, verzending en verbruik, evenals het saldo van de klant.

Het venster Serviceorderstatistiek bestaat uit twee delen, de kop en de regels. De kop bevat vijf tabbladen: Algemeen, Details, Verzending, Serviceregel en Klant. Op deze tabbladen staan gegevens als aantal, bedrag, btw, kostprijs, winst en de kredietlimiet van de klant. De bedragen in het venster staan in de valuta die ook wordt toegepast op het servicedocument, tenzij anders aangegeven. De velden Algemeen, Details, Verzending en Serviceregel bevatten ongeveer dezelfde velden, maar de inhoud van de velden verschilt per tabblad:

  • Op het tabblad Algemeen wordt informatie weergegeven over de volledige serviceorder. Voor deze informatie worden de waarden gebruikt die zijn opgegeven in het veld Aantal van elke serviceregel.

  • Op het tabblad Details wordt informatie weergegeven over de te factureren en/of verbruiken artikelen, resource-uren en/of kosten. De betreffende informatie wordt afgeleid uit de velden Te factureren aantal en Te verbruiken aantal op de serviceregels. De informatie op het tabblad wordt weergegeven in drie kolommen: Facturering, Verbruik en Totaal. In de kolom Totaal worden de totaalbedragen weergeven die de som van de factureringsbedragen en de verbruikbedragen vormen.

  • Op het tabblad Verzending wordt informatie weergegeven over de te verzenden artikelen, resources en/of kosten. Voor deze informatie worden de waarden gebruikt die zijn opgegeven in het veld Te verzenden aantal van elke serviceregel.

  • Op het tabblad Serviceregel wordt informatie weergegeven over allerlei serviceregels in de betreffende serviceorder. Daarom worden de bedragen apart vermeld voor artikelen, resources, kosten en grootboekrekeningen.

De velden op de tabbladen Algemeen, Details, Verzending en Serviceregel bevatten de volgende gegevens voor de betreffende aantallen en bedragen:

Bedrag excl. btw of Bedrag incl. btw | Dit veld bevat het nettototaal van alle regels in de serviceorder. Dit bedrag kan inclusief of exclusief btw zijn, afhankelijk van de waarde in het veld Inclusief btw in de kop van de serviceorder. Dit bedrag is exclusief eventuele factuurkortingen maar inclusief regelkortingen.
Factuurkorting | Dit veld bevat het factuurkortingsbedrag voor de volledige serviceorder. Als het selectievakje Factuurkorting berekenen in het venster Verkoopinstellingen is ingeschakeld, is de korting automatisch berekend. In andere gevallen is de korting berekend doordat u hebt geklikt op Functies, Factuurkorting berekenen in het venster Serviceregels.
Totaal excl. btw | Dit veld bevat het totaalbedrag, minus eventuele factuurkortingen voor de serviceorder. Het bedrag is exclusief btw.
% btw of Btw-bedrag | Dit veld bevat het totale btw-bedrag dat is berekend voor alle regels op de serviceorder.
Totaal incl. btw | Dit veld bevat het totale bedrag op de serviceorder, inclusief btw. Als de order wordt geboekt zoals hij is gefactureerd, bevat het veld op het tabblad Details, in de kolom Facturering, het bedrag dat wordt geboekt op de rekening van de klant voor alle regels in de serviceorder.
Verkoop (LV) | Dit veld bevat het bedrag in het bovenstaande totaalveld, geconverteerd naar LV.
Oorspronkelijke kosten (LV) | Dit veld bevat de totale kosten in LV van de grootboekposten, kosten, artikelen en/of resources in de serviceorder. De kosten worden berekend door de kostprijs te vermenigvuldigen met het aantal artikelen of resources.
Geherwaardeerde prijs (LV) | Dit veld bevat de totale kosten in LV van de artikelen in de serviceorder, geherwaardeerd voor eventuele wijzigingen in de oorspronkelijke kosten van deze artikelen. Als de waarde in dit veld nul is, betekent dit dat er geen geldige posten waren om te berekenen, mogelijk door compressie van gegevens of omdat de batchverwerking voor de herwaardering (Kostprijs herwaarderen - Artikelposten) nog niet is uitgevoerd.
Bedrag kostenherwaardering (LV) | Dit veld bevat het verschil tussen de oorspronkelijke kosten en de geherwaardeerde kosten van de artikelen in de serviceorder. Als de waarde in dit veld nul is, betekent dit een van de volgende mogelijkheden: of de oorspronkelijke kosten zijn gelijk aan de geherwaardeerde kosten, of er zijn geen posten om te berekenen, mogelijk doordat de gegevens zijn gecomprimeerd.
Oorspronkelijke winst (LV) | Dit veld bevat het bedrag van de oorspronkelijke winst op de serviceorder (in LV), voordat er enige herwaardering heeft plaatsgevonden. Het bedrag wordt berekend als het verschil tussen de waarde in het veld Bedrag excl. btw (of Bedrag incl. btw) en de waarde in het veld Oorspronkelijke kosten (LV).
Geherwaardeerde prijs (LV) | Dit veld bevat het winstbedrag op de serviceorder, in LV, geherwaardeerd voor eventuele wijzigingen in de oorspronkelijke artikelkosten. Het bedrag wordt berekend als het verschil tussen de waarde in het veld Bedrag excl. btw (of Bedrag incl. btw) en de waarde in het veld Geherwaardeerde kosten (LV). Als de waarde in dit veld nul is, zijn er geen posten om te berekenen, mogelijk doordat de gegevens zijn gecomprimeerd.
Oorspronkelijk winstpercentage | Dit veld bevat het winstpercentage voordat er artikelkosten zijn geherwaardeerd voor deze serviceorder.
Geherwaardeerd winstpercentage | Dit veld bevat het bedrag van de geherwaardeerde winst op de serviceorder, uitgedrukt als een percentage van het bedrag in het veld Bedrag excl. btw (of Bedrag incl. btw).
Aantal | Dit veld bevat het totale aantal grootboekposten, kosten, artikelen en/of resource-uren in de serviceorder. Als het resultaat is afgerond omdat het selectievakje Factuurafronding in het venster Verkoopinstellingen is ingeschakeld, bevat het veld Aantal het aantal artikelen, resource-uren, kosten en/of grootboekposten in de serviceorder plus één.
Colli | Dit veld bevat het aantal colli van de artikelen op de serviceregels in de order.
Nettogewicht | Dit veld bevat het nettogewicht van de artikelen op de serviceregels in de order.
Brutogewicht | Dit veld bevat het brutogewicht van de artikelen op de serviceregels in de order.
Volume | Dit veld bevat het volume van de artikelen op de serviceregels in de order.

Het bedrag in het veld Totaal incl. btw wordt afgerond volgens de inhoud van het veld Factuurafrondingsprecisie in de valutatabel voor de betreffende valuta. De waarden in de velden Bedrag excl. btw/incl. btw, Kosten (LV) en Winst (LV) worden afgerond volgens de inhoud van het veld Bedragafrondingsprecisie in de valutatabel voor de betreffende valuta.

In de velden op het tabblad Klant worden de volgende gegevens weergegeven:

Saldo (LV) | Dit veld bevat het saldo van de rekening van de klant.
Kredietlimiet (LV) | Er zijn twee velden waarin informatie over de kredietlimiet van de klant wordt weergeven. In het eerste veld staat het maximale kredietbedrag dat mag worden verleend aan de klant voor wie u de serviceorder hebt gemaakt. Het tweede veld vormt een voortgangsbalk met het percentage van de kredietlimiet dat de klant al heeft gebruikt.

In de regels onderaan het venster Serviceorderstatistiek worden de bedragen uit de kop uitgesplitst naar btw-percentage.

Verwante taken

Meer informatie


Servicetaken (venster)

Het venster Servicetaken

In dit venster kunt u een overzicht van de servicetaken bekijken. Hier worden gegevens over serviceartikelen in serviceorders weergegeven, bijvoorbeeld herstelstatus, responstijd en servicereknummer. Op het tabblad Algemeen kunt u filters instellen als u bijvoorbeeld alleen servicetaken wilt bekijken die aan een bepaalde resource zijn toegewezen.

Op de regels van het venster Servicetaken wordt de informatie weergegeven over de servicetaken die zijn geselecteerd op de door u ingestelde filters.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Responsdatumfilter

In dit veld kunt u het responsdatumfilter zodanig instellen dat u de servicetaken kunt bekijken die overeenkomen met de serviceartikelregels met de opgegeven waarde in het veld Responsdatum.

Als dit veld begin- en einddatums van een periode bevat, komen alleen de documenten die binnen deze periode vallen overeen met het filter.

Er zijn bepaalde regels voor het opgeven van een datum en een datuminterval:

Betekenis | Voorbeeld | Gevonden documenten
Gelijk aan | 15 12 02 | Alleen met de responsdatum 15 12 02.
Interval | 15 12 01..15 01 02 ..15 10 02 | Documenten met responsdatums tussen 15 12 01 en 15 01 02. Documenten met een responsdatum van 15 10 02 of eerder.
Periode | p3 | Documenten met responsdatums binnen de derde periode van het geopende boekjaar.
Of/of | 15 12 01|16 12 01 | Documenten waarvan de responsdatum 15 12 01 of 16 12 01 is. Als er posten zijn met beide responsdatums, worden ze allemaal weergegeven.

U kunt de verschillende notatiesoorten ook combineren:

Voorbeeld | Gevonden documenten
15 12 01|01 12 01..10 12 01 | Documenten met de responsdatum 15 12 01 of met responsdatums tussen 01 12 01 en 10 12 01.
..14 12 01|30 12 01.. | Documenten met de responsdatum 14 12 01 of eerder, of 30 12 01 of later. Dit wil zeggen, alle documenten behalve documenten met een responsdatum tussen 15 12 01 en 29 12 01.

Klik hier voor meer informatie over het opgeven van datums.

Attentie

In het venster Servicetaken ziet u alleen de servicetaken die overeenkomen met de documenten van de soort die is opgegeven in het veld Documentfilter.


Toewijzingsstatusfilter

In dit veld kunt u het toewijzingsstatusfilter zodanig instellen dat u de servicetaken kunt bekijken die overeenkomen met de serviceartikelregels met een bepaalde waarde in het veld Statuscode in het venster Resourcetoewijzingen voor het document.

U kunt een van de volgende vijf opties gebruiken: Niet-actief, Actief, Gereedgemeld, Geannuleerd en Hertoewijzing vereist.

Als u bijvoorbeeld in dit veld de optie Hertoewijzing vereist hebt geselecteerd, kunt u de servicetaken bekijken die overeenkomen met de serviceartikelregels die ten minste één status Hertoewijzing vereist bevatten in het venster Resourcetoewijzingen voor elk document.

Attentie

In het venster Servicetaken ziet u alleen de servicetaken die overeenkomen met de documenten van de soort die is opgegeven in het veld Documentfilter.


Herstelstatuscodefilter

In dit veld kunt u het herstelstatuscodefilter zodanig instellen dat u de servicetaken kunt weergeven die overeenkomen met de serviceartikelregels met de opgegeven herstelstatuscode.

Als u de lijst met alle herstelstatuscodes wilt zien in het venster Herstelstatus, klikt u op de AssistButton in dit veld.

Als u bijvoorbeeld de optie Gereedgemeld hebt geselecteerd in dit veld, ziet u alle servicetaken die overeenkomen met de serviceartikelregels met de herstelstatuscode Gereedgemeld.

Attentie

In het venster Servicetaken ziet u alleen de servicetaken die overeenkomen met de documenten van de soort die is opgegeven in het veld Documentfilter.


Resourcefilter

In dit veld kunt u het resourcefilter zodanig instellen dat u de servicetaken kunt bekijken die overeenkomen met de serviceartikelregels waaraan een bepaalde resource is toegewezen.

Een belangrijke functie van het resourcefilter is de mogelijkheid om de waarden van het veld Aantal verdeelsleutels te zien, zodat u voor elke serviceartikelregel waaraan de opgegeven resource is toegewezen, het aantal verdeelsleutels kunt zien.

Attentie

In het venster Servicetaken ziet u alleen de servicetaken die overeenkomen met de documenten van de soort die is opgegeven in het veld Documentfilter.

Attentie

Stel de Resourcefilter en de Resourcegroepfilter niet tegelijkertijd in. Aan serviceartikelregels kan zowel een resource als een resourcegroep zijn toegewezen.


Documentfilter

In dit veld moet u de Documentfilter instellen, zodat u alle servicetaken kunt zien die overeenkomen met de documenten van de opgegeven soort.

U kunt uit drie opties kiezen: Order, Offerte, Alle.

Als u in dit veld bijvoorbeeld de optie Order selecteert, kunt u alle servicetaken zien die overeenkomen met de niet-geboekte orders.

Attentie

In het venster Servicetaken kunt u geen servicetaken zien die overeenkomen met de documenten met lege serviceartikelregels.


Nr.-filter

In dit veld kunt u de Nr.-filter zodanig instellen dat u de servicetaken kunt bekijken die overeenkomen met de serviceartikelregels binnen het opgegeven document.

Klik op de AssistButton in dit veld als u het venster Serviceofferte-/orderoverzicht wilt weergeven met daarin alle orders en/of offertes.

Attentie

In het venster Servicetaken ziet u alleen de servicetaken die overeenkomen met de documenten van de soort die is opgegeven in het veld Documentfilter.


Resourcegroepfilter

In dit veld kunt u de Resourcegroepfilter zodanig instellen dat u alle servicetaken kunt zien die overeenkomen met de serviceartikelregels waaraan de opgegeven resourcegroep is toegewezen.

Een belangrijke mogelijkheid van de resourcefilter is de mogelijkheid om de waarden van het veld Aantal verdeelsleutels te zien voor elke servicetaak die overeenkomt met de serviceartikelregels waaraan de opgegeven resourcegroep is toegewezen.

Als u de lijst met alle resourcegroepen wilt zien in het venster Resourcegroepen, klikt u op de AssistButton in dit veld.

Attentie

In het venster Servicetaken ziet u alleen de servicetaken die overeenkomen met de documenten van de soort die is opgegeven in het veld Documentfilter.

Attentie

Stel de Resourcegroepfilter en de Resourcefilter niet tegelijkertijd in. Aan serviceartikelregels kan zowel een resource als een resourcegroep zijn toegewezen.


Service-uren (venster)

Het venster Service-uren

In dit venster kunt u de service-uren bekijken die gelden voor een bepaald servicecontract. De begin- en eindservice-uren voor het contract worden hier weergegeven voor elke werkdag.

U kunt ook nieuwe service-uren in het venster opgeven.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


CRM - Service-instellingen (venster)

Het venster CRM - Service-instellingen

In het venster CRM – Service-instellingen kunt u opgeven hoe de serviceartikelen, serviceorders, servicecontracten, e-mailwaarschuwingen en diverse andere aspecten van het servicebeheer moeten worden geregeld.

Het venster bestaat uit vijf tabbladen: Algemeen, Verplichte velden, Standaard, Contracten en Nummering.

Met de velden op het tabblad Algemeen kunt u automatische e-mailwaarschuwingen instellen voor de responstijd die is vastgesteld voor serviceorders, serviceregio's en resourcebekwaamheden voor het beheren van de planning, multidimensionale probleemrapportering voor serviceartikelen etc.

Op het tabblad Verplichte velden bepaalt u welke gegevens verplicht moeten worden ingevuld op servicedocumenten.

Op het tabblad Standaard worden de standaardwaarden gedefinieerd voor bepaalde gegevens die nodig zijn voor het beheren van de service.

Op het tabblad Contracten kunt u bepaalde functies instellen die belangrijk zijn voor het beheren van servicecontracten.

Met het tabblad Nummering kunt u een nummerreeks opgeven om te gebruiken voor serviceartikelen, uitleenartikelen, contracten, servicedocumenten etc.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Servicedocumentlogbestand (venster)

Het venster Servicedocumentlogbestand

In dit venster kunt u een overzicht bekijken van de vastgelegde wijzigingen in servicedocumenten. Er worden posten gemaakt in het venster als bijvoorbeeld de responstijd of de status van de serviceorder is gewijzigd, een resource is toegewezen, een serviceorder is verzonden of gefactureerd, enzovoort. Elke regel in dit venster geeft aan welke gebeurtenis zich heeft voorgedaan voor het servicedocument. De regel bevat informatie over het veld dat is gewijzigd, de oude en de nieuwe waarde, de datum en tijd waarop de wijziging heeft plaatsgevonden en de id van de gebruiker die de wijzigingen heeft aangebracht.

De informatie in dit venster kan niet worden bewerkt.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Omschrijving

Dit veld bevat de omschrijving van de gebeurtenis die zich heeft voorgedaan voor een bepaald servicedocument. Het veld kan niet worden gewijzigd.

Nadat er bijvoorbeeld een serviceorder is gemaakt, wordt in het venster Servicedocumentlogbestand de eerste regel gemaakt, met als omschrijving Order gemaakt.

Als u een resource toewijst aan een van de serviceartikelregels in de order, wordt er in het venster Servicedocumentlogbestand nog een regel gemaakt met als omschrijving Resource toegewezen.


Beschikbare uitleenartikelen (venster)

Het venster Beschikbare uitleenartikelen

In dit venster kunt u een overzicht bekijken van de uitleenartikelen die beschikbaar zijn om tijdelijk te worden uitgeleend aan klanten ter vervanging van artikelen die service nodig hebben. U kunt het selectievakje Alles weergeven inschakelen voor een overzicht van alle uitleenartikelen, zowel de beschikbare als de uitgeleende.

Vanuit het venster Serviceorder kunt u uitleenartikelen uitlenen aan klanten.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Het venster kan niet worden gewijzigd.

Verwante taken

Meer informatie


Uitleenartikel (venster)

Het venster Uitleenartikel

In dit venster kunt u gegevens bekijken over uitleenartikelen die u tijdelijk hebt uitgeleend aan klanten ter vervanging van artikelen die service nodig hebben. Telkens als u een uitleenartikel wilt opnemen, kunt u hier een nieuwe kaart maken.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Uitleenartikeloverzicht (venster)

Het venster Uitleenartikeloverzicht

In dit venster worden de uitleenartikelen weergegeven. Het venster bevat een overzicht van de gegevens in het venster Uitleenartikel.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Meer informatie


Uitleenartikelposten (venster)

Het venster Uitleenartikelposten

In dit venster kunt u de uitleenartikelposten voor een bepaald uitleenartikel bekijken. De uitleenartikelposten worden gemaakt wanneer u uitleenartikelen uitleent en ontvangt.

U kunt de inhoud van de velden op de uitleenartikelposten niet wijzigen.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Probleemgebieden (venster)

Het venster Probleemgebieden

In dit venster kunt u de verschillende probleemgebieden bekijken die u aan serviceartikelen kunt toewijzen. Met probleemgebieden geeft u aan waar problemen kunnen optreden voor serviceartikelen.

U kunt hier ook nieuwe probleemgebieden instellen.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Symptoomcodes (venster)

Het venster Symptoomcodes

In dit venster kunt u de verschillende symptoomcodes bekijken die u aan serviceartikelen kunt toewijzen. Met symptoomcodes kunt u de symptomen van serviceartikelproblemen bepalen.

U kunt hier ook nieuwe symptoomcodes instellen.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Probleemcodes (venster)

Het venster Probleemcodes

In dit venster kunt u de verschillende probleemcodes bekijken die u aan serviceartikelen kunt toewijzen. Met probleemcodes bepaalt u voor elke combinatie van probleemgebied- en symptoomcodes de verschillende serviceartikelproblemen of de acties die voor serviceartikelen zijn ondernomen.

U kunt hier ook nieuwe probleemcodes instellen.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Oplossingscodes (venster)

Het venster Oplossingscodes

In dit venster kunt u de verschillende oplossingscodes bekijken die u aan serviceartikelen kunt toewijzen. Met oplossingscodes geeft u aan hoe bepaalde serviceproblemen kunnen worden opgelost.

U kunt hier ook nieuwe oplossingscodes instellen.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Probleemoorzaken (venster)

Het venster Probleemoorzaken

In dit venster kunt u de verschillende probleemoorzaken bekijken die u aan serviceartikelen kunt toewijzen. Met probleemoorzaken geeft u oorzaken aan voor problemen met serviceartikelen.

U kunt hier ook nieuwe probleemoorzaken instellen.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Relaties probleem-/oplossingscodes (venster)

Het venster Relaties probleem-/oplossingscodes

In dit venster kunt u de relaties bekijken tussen probleemcodes (probleem-, probleemgebied- en symptoomcodes), oplossingscodes en serviceartikelgroepen. De bestaande combinaties van deze codes worden weergegeven voor de serviceartikelgroep van het serviceartikel waaruit u het venster hebt geopend. Tevens wordt aangegeven hoe vaak elke combinatie voorkomt.

In het venster kunt u ook nieuwe combinaties van deze codes instellen. U kunt hier de combinatie selecteren die u wilt toewijzen aan het serviceartikel waaruit u het venster hebt geopend. U kunt nieuwe combinaties maken met de volgende waarden:

  • Serviceartikelgroep - Dit veld bevat de code voor de serviceartikelgroep waarvoor u een nieuwe combinatie wilt instellen. Voorbeeld: Cd-rom.

  • Probleemgebiedcode - Dit veld bevat een code voor het probleemgebied. Voorbeeld: Communicatie.

  • Symptoomcode - Dit veld bevat een code voor het symptoom. Voorbeeld: Kwaliteit

  • Probleemcode - Dit veld bevat een code voor het probleem. Voorbeeld: Transmissie.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Servicejournaal (venster)

Het venster Servicejournaal

Dit venster bevat geboekte posten. Deze gegevens worden opgehaald uit de tabel Servicejournaal.

Er worden posten gemaakt in het servicejournaal wanneer serviceorders worden verzonden, gefactureerd of verbruikt, wanneer servicecontractfacturen worden gemaakt en wanneer servicefacturen of servicecreditnota's worden geboekt (zowel op basis van contracten als handmatig gemaakt).

In elk journaal worden de nummers van de eerste en de laatste post weergegeven. Klik op Journaal en op Serviceposten of Garantieposten om de posten weer te geven.


Servicefactuur (venster)

Het venster Servicefactuur

In dit venster kunt u alle relevante gegevens invoeren wanneer u een servicefactuur maakt om een verleende service in rekening te brengen bij een klant.

Op de vier tabbladen van de kop voert u algemene informatie in over service- en factuurklant, documentnummer en -datum, maar ook informatie over verzending en de valuta waarin u de klant gaat factureren. De meeste gegevens over de klant worden opgehaald van de klantenkaart als u het klantnummer op de servicefactuur invoert.

Op de regels voert u gedetailleerde informatie in over de service die u bij de klant in rekening wilt brengen.

Vanuit het gegevensvenster hebt u toegang tot een overzicht van de klant en de artikelen op de huidige servicefactuur.

Nadat u de servicefactuur hebt ingevuld, kunt u deze boeken.

Verwante taken

Meer informatie


Servicecreditnota (venster)

Het venster Servicecreditnota

In dit venster kunt u alle relevante gegevens invoeren wanneer u een servicecreditnota maakt.

Op de vier tabbladen van de kop voert u algemene informatie in over order- en factuurklant, documentnummer en -datum, maar ook informatie over verzending en de valuta. De meeste gegevens over de klant worden gekopieerd van de klantenkaart als u het klantnummer op de creditnota invoert.

Op de regels voert u gedetailleerde informatie in over de services die u aan de klant wilt terugbetalen.

Nadat u de servicecreditnota hebt ingevuld, kunt u deze boeken.

Verwante taken

Meer informatie


Herstelstatusinstellingen (venster)

Het venster Herstelstatusinstellingen

In dit venster kunt u de verschillende herstelstatusopties bekijken die u aan serviceartikelen kunt toewijzen. Met de herstelstatus geeft u de voortgang van het herstel en het onderhoud van serviceartikelen aan.

U kunt hier ook nieuwe herstelstatusopties instellen.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Herstelstatus (venster)

Het venster Herstelstatus

In dit venster kunt u de verschillende herstelstatusopties bekijken die u aan serviceartikelen kunt toewijzen. Met de herstelstatus geeft u de voortgang van het herstel en het onderhoud van serviceartikelen aan.

Het venster kan niet worden gewijzigd.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Serviceorderstatusinstellingen (venster)

Het venster Serviceorderstatusinstellingen

In dit venster kunt u de verschillende opties voor serviceorderstatus bekijken en het prioriteitsniveau dat aan elke optie is toegewezen.

U kunt hier prioriteitsniveaus toewijzen aan opties voor serviceorderstatus.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Servicerekken (venster)

Het venster Servicerekken

In dit venster kunt u de verschillende servicerekken bekijken die u aan serviceartikelen kunt toewijzen. Met servicerekken geeft u aan waar artikelen worden opgeslagen in de herstelwerkplaats.

U kunt hier ook nieuwe servicerekken instellen.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Overzicht geboekte serviceverzendingsregels (venster)

Het venster Overzicht geboekte serviceverzendingsregels

In dit venster worden de geboekte serviceregels voor een bepaald serviceartikel in een geboekte serviceverzending weergegeven.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Meer informatie


Overzicht geboekte serviceverzendingsartikelregels (venster)

Het venster Overzicht geboekte serviceverzendingsartikelregels

Dit venster bevat alle serviceartikelregels in geboekte verzendingen voor een bepaald serviceartikel. De records die in het venster worden weergegeven kunt u bekijken in de tabel Artikelregel serviceverzending.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Meer informatie


Geboekte servicefactuurregels (venster)

Het venster Geboekte servicefactuurregels

In dit venster vindt u een overzicht van de geboekte servicefacturen die zijn gemaakt voor het artikel op de geboekte serviceverzendingsregel en daardoor zijn gekoppeld aan de huidige verzending. Deze gegevens worden opgehaald uit de tabel Servicefactuurregel.

In dit venster kunt u de oorspronkelijke geboekte factuur bekijken die wordt vertegenwoordigd door een bepaalde regel, wanneer u op Regel, Document weergeven klikt. Verder kunt u in het venster dimensies voor de geboekte servicefactuur bekijken, evenals artikeltraceringsregels voor het artikel.

U kunt de inhoud van de velden in het venster niet wijzigen.


Serviceartikelvervangingen (venster)

Het venster Serviceartikelvervangingen

In dit venster kunt u de beschikbare artikelen of niet-voorraadartikelen bekijken die u kunt gebruiken ter vervanging van het geselecteerde artikel op de serviceregel.

U kunt hier het artikel of niet-voorraadartikel selecteren waardoor u het geselecteerde artikel wilt vervangen.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Meer informatie


Standaardservicecodekaart (venster)

Het venster Standaardservicecodekaart

Dit venster bevat informatie over één standaardservicecode. Met standaardservicecodes kan de gebruiker automatisch gangbare serviceregels laten invoegen in servicedocumenten. U kunt het venster gebruiken om de details van een standaardservicecode te bekijken of te bewerken. U hebt ook toegang tot de lijst van bestaande standaardservicecodes.

Het venster bestaat uit twee delen: de kop, met algemene informatie over de code, en de regels, met de serviceregels die bij de code horen.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Std. service-uren (venster)

Het venster Std. service-uren

In dit venster kunt u voor alle servicecontracten de standaardservice-uren van het bedrijf bekijken, tenzij u voor afzonderlijke contracten specifieke service-uren instelt. De begin- en eindservice-uren van het bedrijf worden hier weergegeven voor elke werkdag.

U kunt ook nieuwe standaardservice-uren in het venster opgeven.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Standaardservicecodes (venster)

Het venster Standaardservicecodes

Dit venster bevat een lijst van de standaardservicecodes en per code een korte omschrijving van de standaardservice waar de code voor staat.

U kunt het venster gebruiken om een nieuwe code in te stellen of om een code te selecteren die u wilt toewijzen aan een serviceartikelgroep. U kunt ook een kaart voor een afzonderlijke code openen vanuit dit venster.

Verwante taken

Meer informatie


Std. serviceartikelgroepcodes (venster)

Het venster Std. serviceartikelgroepcodes

Dit venster bevat een lijst van de standaardservicecodes die zijn toegewezen aan de huidige serviceartikelgroep.

In het venster kunt u een of meer standaardservicecodes toewijzen aan een serviceartikelgroep. U kunt in het venster ook de code selecteren die staat voor de serviceregels die u wilt invoegen in een servicedocument.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Serviceartikelgroepcode

Dit veld is een soort filter waarmee u een lijst kunt sorteren van standaardservicecodes die op de onderstaande regels worden weergegeven. Als het veld de code van een serviceartikelgroep bevat, worden alleen de standaardservicecodes die aan deze serviceartikelgroep zijn toegewezen weergegeven in het venster. Als het veld leeg is, wordt de volledige lijst van standaardservicecodes die in het systeem zijn ingesteld weergegeven in het venster.

De waarde in dit veld wordt gewoonlijk gekopieerd uit het veld Serviceartikelgroepcode op de serviceartikelregel in het servicedocument. Maar u kunt de code wel handmatig wijzigen.


E-mailwachtrij service (venster)

Het venster E-mailwachtrij service

In dit venster kunt u een overzicht bekijken van de e-mailberichten waarmee klanten worden geïnformeerd als de serviceartikelen gereed zijn. De onderwerptekst, ontvanger, datum en tijd voor de berichten worden hier weergegeven. Het venster bevat ook een status waarmee wordt aangegeven welke berichten zijn verzonden en of de verzending is geslaagd.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

In het venster kunt u geen posten toevoegen of verwijderen.

Verwante taken

Meer informatie


Serviceofferte (venster)

Het venster Serviceofferte

In dit venster kunt u gegevens over de serviceoffertes bekijken. Er worden basisgegevens weergegeven voor de artikelen die service nodig hebben, bijvoorbeeld responstijd, orderstatus, naam, adres en telefoonnummer van klanten. Tevens worden gedetailleerde gegevens als serienummer, garantie en probleemopmerkingen weergegeven. In het venster kunt u een kaart maken voor elke nieuwe serviceofferte die u wilt opnemen. U kunt de offerte ook omzetten in een serviceorder.

Het venster Serviceofferte bestaat uit twee delen:

  • De kop met algemene gegevens, factuurgegevens, verzendgegevens, gegevens over buitenlandse handel en gedetailleerde gegevens over de serviceofferte.

  • De regels met gegevens over de artikelen die service nodig hebben.

Het gegevensvenster rechts van het venster geeft een overzicht van de klantgegevens en elk serviceartikel op deze serviceofferte.

Wanneer u de serviceofferte volledig hebt ingevuld, kunt u deze omzetten in een serviceorder.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Serviceofferteregels (venster)

Het venster Serviceofferteregels

In dit venster kunt u de service bekijken die is geregistreerd in een serviceofferte. Hieronder vallen de kosten voor reserveonderdelen (artikelen), resource-uren grootboekbetalingen en algemene kosten. De gegevens in dit venster zijn afhankelijk van de geselecteerde optie in het veld Filter voor serviceofferteregels.

Bedragen op de servicefactuurregels worden in de bronvaluta weergegeven, tenzij de naam van het veld aanduidt dat het bedrag in de lokale valuta is. De bronvaluta is de valuta die wordt aangegeven door de valutacode op de servicekop.

Het gegevensvenster rechts van dit venster geeft een overzicht van het artikel op de huidige offerteregel.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Filter voor serviceofferteregels

Dit veld bevat een selectiefilter. Er zijn drie opties: Alle, Per gesel. serviceartikelregel en Niet gekoppeld aan serviceartikelregel.

  • Alle: in het venster Serviceofferteregels worden alle serviceregels voor de serviceofferte weergegeven.

  • Per gesel. serviceartikelregel: in het venster Serviceofferteregels worden alleen serviceregels weergegeven die zijn gekoppeld aan het in het venster Serviceofferte geselecteerde serviceartikel.

  • Niet gekoppeld aan serviceartikelregel: in het venster Serviceofferteregels worden alleen serviceregels weergegeven die zijn gekoppeld aan de serviceofferte in het algemeen, maar niet aan een bepaald serviceartikel in de offerte.


Servicedocumentjournalen (venster)

Het venster Servicedocumentjournalen

In dit venster kunt u een overzicht bekijken van de geboekte en niet-geboekte servicefacturen en creditnota's die aan servicecontracten zijn gekoppeld.

Het venster kan niet worden gewijzigd.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Meer informatie


Geboekte serviceverzendingsregels (venster)

Het venster Geboekte serviceverzendingsregels

In dit venster kunt u een overzicht van de servicekosten op geboekte serviceverzendingen. Hierin zijn de kosten van reserveonderdelen (artikelen) en resource-uren en algemene kosten opgenomen. De gegevens in het venster zijn afhankelijk van de geselecteerde optie in het veld Selectiefilter.

Bedragen op de geboekte serviceverzendingsregels worden uitgedrukt in de bronvaluta, tenzij de naam van het veld aanduidt dat het bedrag in de lokale valuta is. De bronvaluta is de valuta behorend bij de valutacode op de servicekop.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Selectiefilter

Dit veld bevat een selectiefilter. Er zijn drie opties waarop het filter kan worden ingesteld: Alle serviceverzendingsregels, Regels per geselecteerd serviceartikel en Niet aan artikel gekoppelde serviceregels.

  • Alle serviceverzendingsregels: alle verzendingsregels voor de geboekte serviceverzending worden weergegeven in het venster Serviceverzendingsregels.

  • Regels per geselecteerd serviceartikel: alleen verzendingsregels die zijn gekoppeld aan het in het venster Geboekte serviceverzending geselecteerde artikel worden weergegeven in het venster.

  • Niet aan artikel gekoppelde serviceregels: alleen serviceverzendingsregels die zijn gekoppeld aan de geboekte serviceverzending in het algemeen maar niet aan een serviceartikel in de verzending worden weergegeven in het venster Serviceverzendingsregels.


Geboekte servicecreditnota's (venster)

Het venster Geboekte servicecreditnota's

In dit venster kunt u de servicecreditnota's bekijken die u hebt verzonden. Voor elke afzonderlijke post kunt u een kaart met gedetailleerde informatie bekijken en een overzicht van statistische gegevens krijgen, zoals cijfers over btw, Aantal en Bedrag.

U kunt in dit venster niets invoeren, wijzigen of verwijderen.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Geboekte servicecreditnota (venster)

Het venster Geboekte servicecreditnota

In dit venster kunt u verzonden servicecreditnota's voor services weergeven.

Dit venster lijkt sterk op het venster Servicecreditnota Het bestaat uit twee delen: de servicecreditnotakop en en of meer servicecreditnotaregels. De kop bevat vier tabbladen met algemene informatie over de creditnota en de regels bevatten details over de serviceartikelen die zijn gecrediteerd.

U kunt de gegevens in de velden van het venster niet wijzigen.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Geboekte serviceverzendingen (venster)

Het venster Geboekte serviceverzendingen

Dit venster gebruikt u om de serviceverzendingen die u hebt geboekt weer te geven. Voor elke geboekte serviceverzending kunt u een overzicht krijgen van de afzonderlijke verzending, door het bijbehorende statistiekenvenster te bekijken.

U kunt in dit venster niets invoeren, wijzigen of verwijderen.

Verwante taken

Meer informatie


Geboekte serviceverzending (venster)

Het venster Geboekte serviceverzending

In dit venster kunt u serviceorders die zijn verzonden weergeven. U kunt hier ook een geboekt serviceverzendingsdocument weergeven dat wordt gemaakt wanneer u handmatig een servicefactuur hebt gemaakt. In dat geval wordt er alleen een verzending geboekt als het selectievakje Verzending bij factuur in het venster CRM - Service-instellingen is ingeschakeld.

Het venster Geboekte serviceverzending lijkt sterk op het venster Serviceorder, maar het bevat extra informatie over de verzending. Het bevat een kop met tabbladen voor diverse informatie over de verzending, evenals regels met details over de artikelen die zijn geleverd.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Geboekte servicefacturen (venster)

Het venster Geboekte servicefacturen

In dit venster kunt u de servicefacturen die u hebt geboekt weergeven. Voor elke afzonderlijke post kunt u de kaart Geboekte servicefactuur met gedetailleerde informatie bekijken en een overzicht van statistische gegevens krijgen, zoals cijfers over btw, Aantal en Bedrag. U kunt de facturen ook afdrukken.

U kunt in dit venster niets invoeren, wijzigen of verwijderen.

Verwante taken


Geboekte servicefactuur (venster)

Het venster Geboekte servicefactuur

In dit venster kunt u servicefacturen die zijn geboekt bekijken.

Dit venster lijkt sterk op het venster Servicefactuur Het bestaat uit een kop, met tabbladen voor diverse informatie over de factuur, en regels, met details over de artikelen, resources, grootboekrekeningen en/of kosten die zijn gefactureerd. U kunt de gegevens in de velden van dit venster niet wijzigen.

Verwante taken

Meer informatie


Serviceartikelkaart (venster)

Het venster Serviceartikelkaart

In dit venster kunt u gegevens over de serviceartikelen bekijken. Het venster bevat algemene gegevens, klantgegevens, verzendgegevens, contractgegevens, leveranciersgegevens en gedetailleerde gegevens over de serviceartikelen.

U kunt hier een nieuwe kaart maken wanneer u een serviceartikel wilt registreren.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Serviceartikeloverzicht (venster)

Het venster Serviceartikeloverzicht

In dit venster worden de serviceartikelen weergegeven. Het venster bevat een overzicht van de gegevens in het venster Serviceartikelkaart. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Meer informatie


Serviceartikelstatistiek (venster)

Het venster Serviceartikelstatistiek

In dit venster wordt de status van het serviceartikel weergegeven vanaf de huidige datum, op basis van geboekte serviceregels. De bedragen worden in de lokale valuta weergegeven.

Meer informatie


Serviceartikel Trendscape (venster)

Het venster Serviceartikel Trendscape

In dit venster kunt u een gedetailleerd verslag van serviceartikeltransacties bekijken per tijdsinterval. U kunt filteren op serviceartikelnummer. Met de knoppen in de linkerbenedenhoek van het venster kunt u het gewenste tijdsinterval instellen. De opties zijn Dag, Week, Maand, Kwartaal en Jaar.

Meer informatie


Service-artikel vervanging (venster)

Het venster Service-artikel vervanging

In dit venster kunt u gegevens bekijken over het serviceartikel dat aan de ingevulde serviceregel is gekoppeld en over het artikel dat u op de regel hebt ingevoerd. Het ingevoerde artikel op de regel heeft hetzelfde artikelnummer als het serviceartikel dat aan de serviceregel is gekoppeld. U moet dus opgeven of u het serviceartikel wilt vervangen.

U kunt in dit venster het serviceartikel dat aan de serviceregel is gekoppeld, vervangen door een nieuw artikel. Het nieuwe artikel wordt geregistreerd als serviceartikel wanneer u de serviceorder boekt. U kunt een serienummer en een variantcode voor het nieuwe serviceartikel opgeven. Voor complexe serviceartikelen (serviceartikelen die onderdelen bevatten) selecteert u een van de volgende opties in het veld Onderdelen kopiëren van:

  1. Artikelstuklijst (hiermee kopieert u het onderdeeloverzicht uit de artikelstuklijst).

  2. Oud serviceartikel (hiermee kopieert u onderdelen uit het oude serviceartikel).

  3. Oud serviceartikel zonder serienr. (hiermee kopieert u onderdelen uit het oude serviceartikel zonder het serienummer).

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Serienummer

In dit veld kunt u het serienummer opgeven van het artikel waarmee u het oude serviceartikel wilt vervangen. Als u hier een serienummer invoert, wordt er een artikeltraceringsregel gemaakt voor de serviceregel waar u mee bezig bent.


Vervanging

In dit veld kunt u opgeven of u het serviceartikel tijdelijk of permanent wilt vervangen. U kunt een van de twee opties selecteren: Tijdelijk of Permanent.


Variant

In dit veld kunt u de variant opgeven van het artikel waarmee u het oude serviceartikel wilt vervangen.


Onderdelen kopiëren van

In dit veld kunt u bepalen vanuit welke bron de lijst met onderdelen voor een complex serviceartikel wordt gekopieerd. U kunt een van de volgende opties selecteren:

Geen (dit is de standaardwaarde in het veld);

Artikelstuklijst (de onderdelenlijst wordt gekopieerd uit de artikelstuklijst);

Oud serviceartikel (de onderdelen worden gekopieerd uit het oude serviceartikel);

Oud serviceartikel zonder serienr. (de onderdelen worden gekopieerd uit het oude serviceartikel, maar het serienummer niet).


Serviceartikelonderdeeloverzicht (venster)

Het venster Serviceartikelonderdeeloverzicht

In dit venster kunt u een overzicht van de onderdelen voor een bepaald serviceartikel bekijken.

U kunt ook onderdelen voor een serviceartikel opgeven.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Vervangen onderdeeloverzicht (venster)

Het venster Vervangen onderdeeloverzicht

In dit venster kunt u een overzicht bekijken van de onderdelen voor een bepaald serviceartikel die u hebt vervangen door andere onderdelen.

Het venster kan niet worden gewijzigd.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Serviceartikellogbestand (venster)

Het venster Serviceartikellogbestand

In dit venster kunt u een overzicht van de vastgelegde serviceartikelwijzigingen bekijken, bijvoorbeeld als de garantie is gewijzigd of een onderdeel is toegevoegd. Het gewijzigde veld, de oude en nieuwe waarde en de datum en tijd waarop het veld is gewijzigd, worden in het venster weergegeven.

Het venster kan niet worden gewijzigd.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Omschrijving

Dit veld bevat de omschrijving van de gebeurtenis die bij een serviceartikel heeft plaatsgevonden. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld als u bepaalde velden aanpast in de tabel Serviceartikel of de tabel Serviceartikelonderdeel.


Troubleshooting (venster)

Het venster Troubleshooting

In dit venster kunt u de ingestelde richtlijnen voor troubleshooting bekijken. U kunt hier een kaart maken voor elke nieuwe set richtlijnen voor troubleshooting die u wilt opnemen.

Het venster Troubleshooting bestaat uit twee delen:

  • De kop met de code en omschrijving van de richtlijnen voor troubleshooting.

  • De regels met de tekst van de richtlijnen voor troubleshooting.

Wanneer u de methode voor troubleshooting voor een serviceartikel bekijkt, wordt eerst gezocht naar een methode voor troubleshooting die rechtstreeks aan het serviceartikel is toegewezen. Wordt deze niet gevonden, dan wordt gezocht naar de methode voor troubleshooting die is toegewezen aan het artikel dat aan het serviceartikel is gekoppeld. Als deze niet wordt gevonden, wordt gezocht naar de methode voor troubleshooting die is toegewezen aan de serviceartikelgroep die aan het serviceartikel is gekoppeld.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Troubleshootingoverzicht (venster)

Het venster Troubleshootingoverzicht

In dit venster worden de richtlijnen voor troubleshooting weergegeven. Het venster bevat een overzicht van de gegevens in het venster Troubleshooting. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Meer informatie


Troubleshootinginstellingen (venster)

Het venster Troubleshootinginstellingen

In dit venster kunt u bekijken hoe de richtlijnen voor troubleshooting aan serviceartikelgroepen, artikelen of serviceartikelen zijn toegewezen.

U kunt hier richtlijnen voor troubleshooting toewijzen aan serviceartikelgroepen, artikelen of serviceartikelen.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Serviceverzendingsregels ophalen (venster)

Het venster Serviceverzendingsregels ophalen

In dit venster kunt u alle geboekte verzendingen voor de klant bekijken die nog niet zijn gefactureerd of verbruikt. Hier kunt u de regels selecteren en slepen naar de servicefactuur die u aan het maken bent. Op deze manier kunt u één factuur maken voor meerdere verzendingen.

Attentie

Wanneer u verzendingen op deze manier factureert, blijven de orders van waaruit de verzendingen zijn geboekt bestaan. U kunt deze verwijderen door de batchverwerking Gefactureerde serviceorders verwijderen uit te voeren.

Verwante taken


Planbord (venster)

Het venster Planbord

In dit venster kunt u een overzicht van de serviceorders bekijken. Op het tabblad Algemeen kunt u filters instellen als u bijvoorbeeld alleen serviceorders wilt bekijken voor een bepaalde klant of serviceregio of alleen serviceorders waarvoor hertoewijzing nodig is.

De geselecteerde gegevens worden op de regels in het venster Planbord weergegeven. Vanuit het venster kunt u resources toewijzen aan serviceartikelen in de serviceorders.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Resourcefilter

In dit veld kunt u een resourcefilter instellen, zodat u een overzicht krijgt van alle documenten die serviceartikelregels bevatten waaraan een bepaalde resource is toegewezen.

Een belangrijke functie van het resourcefilter is de mogelijkheid om de waarden van het veld Aantal verdeelsleutels te zien voor elk document dat serviceartikelregels bevat waaraan de resource is toegewezen.

Attentie

In het venster Planbord ziet u alleen de documenten van de soort die is opgegeven in het veld Documentfilter.

Attentie

Stel het resourcefilter en het resourcegroepfilter niet tegelijkertijd in. Aan serviceartikelregels kan zowel een resource als een resourcegroep zijn toegewezen.


Documentfilter

In dit veld kunt u een documentfilter instellen, zodat u een overzicht krijgt van alle documenten van de opgegeven soort.

U kunt uit drie opties kiezen: Order, Offerte, Alle.

Als u in dit veld bijvoorbeeld de optie Order selecteert, krijgt u als resultaat een overzicht van alle niet-geboekte orders.


Toewijzingsfilter

In dit veld kunt u een toewijzingsfilter instellen, zodat u een overzicht krijgt van de documenten vanuit het oogpunt van de toewijzingsanalyse. De Statuscodes in het venster Resourcetoewijzingen voor elk document worden gebruikt als basis voor het filteren.

U kunt een van de volgende drie opties gebruiken: Geen of gedeeltelijke toewijzing, Volledige toewijzing of Hertoewijzing vereist.

Als u bijvoorbeeld in dit veld de optie Hertoewijzing vereist hebt geselecteerd, krijgt u een overzicht van documenten die ten minste één status Hertoewijzing vereist bevatten in het overeenkomstige venster Resourcetoewijzingen voor de betreffende serviceartikelregels.

Attentie

In het venster Planbord ziet u alleen de documenten van de soort die is opgegeven in het veld Documentfilter.


Zonefilter

In dit veld kunt u een zonefilter instellen, zodat u een overzicht krijgt van alle documenten met een bepaalde waarde in het veld Serviceregiocode.

Als u een overzicht van alle serviceregio's wilt bekijken in het venster Serviceregio's, klikt u op de AssistButton in dit veld.

Attentie

In het venster Planbord ziet u alleen de documenten van de soort die is opgegeven in het veld Documentfilter.


Resourcegroepfilter

In dit veld kunt u een resourcegroepfilter instellen, zodat u een overzicht krijgt van alle documenten die serviceartikelregels bevatten waaraan een bepaalde resource is toegewezen.

Een belangrijke functie van het resourcefilter is de mogelijkheid om de waarden van het veld Aantal verdeelsleutels te zien voor elk document dat serviceartikelregels bevat waaraan de opgegeven resource is toegewezen.

Als u de lijst met alle resourcegroepen wilt zien in het venster Resourcegroepen, klikt u op de AssistButton in dit veld.

Attentie

In het venster Planbord ziet u alleen de documenten van de soort die is opgegeven in het veld Documentfilter.

Attentie

Stel het resourcegroepfilter en het resourcefilter niet tegelijkertijd in. Aan serviceartikelregels kan zowel een resource als een resourcegroep zijn toegewezen.


Responsdatumfilter

In dit veld kunt u het Responsdatumfilter zodanig instellen dat u het overzicht kunt bekijken van de documenten met de in het veld Responsdatum opgegeven waarde.

Als dit veld begin- en einddatums bevat voor een periode, komen alleen de documenten waarvan de waarde van het veld Responsdatum binnen deze periode vallen, overeen met het filter.

Er zijn bepaalde regels voor het opgeven van een datum en een datuminterval:

Betekenis | Voorbeeld | Gevonden documenten
Gelijk aan | 15 12 02 | Alleen met de responsdatum 15 12 02.
Interval | 15 12 01..15 01 02 ..15 10 02 | Documenten met responsdatums tussen 15 12 01 en 15 01 02. Documenten met een responsdatum van 15 10 02 of eerder.
Periode | p3 | Documenten met responsdatums binnen de derde periode van het geopende boekjaar.
Of/of | 15 12 01|16 12 01 | Documenten waarvan de responsdatum 15 12 01 of 16 12 01 is. Als er posten zijn met beide responsdatums, worden ze allemaal weergegeven.

U kunt de verschillende notatiesoorten ook combineren:

Voorbeeld | Gevonden documenten
15 12 01|01 12 01..10 12 01 | Documenten met de responsdatum 15 12 01 of met responsdatums tussen 01 12 01 en 10 12 01.
..14 12 01|30 12 01.. | Documenten met de responsdatum 14 12 01 of eerder, of 30 12 01 of later. Dit wil zeggen, alle documenten behalve documenten met een responsdatum tussen 15 12 01 en 29 12 01.

Klik hier voor meer informatie over het opgeven van datums.

Attentie

In het venster Planbord ziet u alleen de documenten van de soort die is opgegeven in het veld Documentfilter.


Contractfilter

In dit veld kunt u een contractfilter instellen, zodat u een overzicht krijgt van alle documenten met een bepaalde waarde in het veld Contractnr.

Als u de lijst met alle contracten wilt zien in het venster Servicecontractoverzicht, klikt u op de AssistButton in dit veld.

Attentie

In het venster Planbord ziet u alleen de documenten van de soort die is opgegeven in het veld Documentfilter.


Klantfilter

In dit veld kunt u een klantfilter instellen, zodat u een overzicht krijgt van alle documenten met een bepaalde waarde in het veld Klantnr..

Attentie

In het venster Planbord ziet u alleen de documenten van de soort die is opgegeven in het veld Documentfilter.


Nr.-filter

In dit veld kunt u een filter instellen op het documentnummer, zodat u alleen het document met dat specifieke nummer te zien krijgt.

Klik op de AssistButton in dit veld als u het venster Serviceofferte-/orderoverzicht wilt weergeven met daarin alle orders en/of offertes.

Attentie

In het venster Planbord ziet u alleen de documenten van de soort die is opgegeven in het veld Documentfilter.


Statusfilter

In dit veld kunt u een statusfilter instellen, zodat u een overzicht krijgt van alle documenten met een bepaalde waarde in het veld Status.

U kunt uit drie opties kiezen: In behandeling, In verwerking, Gereedgemeld, Afwachten.

Als u bijvoorbeeld in dit veld de optie Gereedgemeld hebt geselecteerd, krijgt u een overzicht van alle documenten met de status Gereedgemeld.

Attentie

In het venster Planbord ziet u alleen de documenten van de soort die is opgegeven in het veld Documentfilter.


Serviceordertoewijzingen (venster)

Het venster Serviceordertoewijzingen

In dit venster kunt u een overzicht van de resourcetoewijzing (bijvoorbeeld technici) aan serviceartikelen in serviceorders bekijken.

Het venster kan niet worden gewijzigd.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Geannuleerde toewijzingsredenen (venster)

Het venster Geannuleerde toewijzingsredenen

In dit venster kunt u gegevens bekijken over de servicetoewijzingspost die u wilt annuleren. U kunt de prioriteit wijzigen van de serviceorder waarbij de toewijzingspost hoort. U kunt ook een redencode selecteren om aan te geven waarom u de toewijzing wilt annuleren.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Geannuleerde toewijzingsposten (venster)

Het venster Geannuleerde toewijzingsposten

In dit venster kunt u een overzicht bekijken van de serviceordertoewijzingsposten die u hebt geannuleerd.

Het venster kan niet worden gewijzigd.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.


Res.-beschikbaarheid (Service) (venster)

Het venster Res.-beschikbaarheid (Service)

In dit venster wordt een overzicht van resourcecapaciteiten weergegeven.

U kunt hier een resource, bijvoorbeeld een technicus, selecteren en toewijzen aan een serviceartikel op een bepaalde datum en voor een bepaalde hoeveelheid tijd.

In het veld Resource bekwaam om selecteert u of de resourcebekwaamheden moeten worden weergegeven voor alle serviceartikelen in de serviceorder of alleen voor het geselecteerde serviceartikel.

In het veld Toe te wijzen aantal geeft u het aantal uur op dat moet worden toegewezen aan de geselecteerde resource.

In het venster Resourcebeschikbaarheid ziet u twee deelvensters. De velden in het linker deelvenster bevatten de volgende gegevens:

  • Voorkeurresource: als het selectievakje is ingeschakeld, krijgt de betreffende resource de voorkeur van de klant.

  • Bekwaam: als het selectievakje is ingeschakeld, is de resource bekwaam genoeg om de service voor het toegewezen serviceartikel of voor alle serviceartikelen in de serviceorder uit te voeren, afhankelijk van de inhoud van het veld Resource bekwaam om.

  • In klantregio: als het selectievakje is ingeschakeld, is de resource toegewezen aan dezelfde serviceregio als de klant.

  • Nr. en Naam: het nummer en de naam van de resource.

De velden in het rechter deelvenster bevatten de volgende gegevens:

  • Periode: een reeks datums die met het geselecteerde interval zijn bepaald. U wijzigt het tijdsinterval door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). Boekhoudperiodes worden ingesteld in de tabel Boekhoudperiode.

  • Capaciteit: de totale capaciteit van de resource voor de betreffende periode.

In de velden Geselecteerde resource en Geselecteerde dag kunt u zien welke resource en welke dag u hebt geselecteerd.

Verwante taken

Meer informatie


Resourcetoewijzingen (venster)

Het venster Resourcetoewijzingen

In dit venster kunt u de toewijzingsposten voor de serviceorder bekijken, behalve de geannuleerde posten.

U kunt hier resources (bijvoorbeeld technici) of resourcegroepen toewijzen aan serviceartikelen. De toewijzing kan worden bepaald op basis van resourcenummer of resourcegroepnummer, toewijzingsdatum of toegewezen uren. In het venster kunt u ook toewijzingen opnieuw uitvoeren en annuleren. U kunt slechts één actieve toewijzing per serviceartikel instellen.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Res.-beschikbaarheid - Overzicht (venster)

Het venster Res.-beschikbaarheid - Overzicht

In dit venster wordt een overzicht weergegeven van resourcecapaciteiten, het aantal toegewezen resource-uren aan projecten in orders, het toegewezen aantal voor serviceorders, de toegewezen capaciteit aan projecten in offertes en de resourcebeschikbaarheid.

Het veld Begindatum aan de linkerzijde bevat een reeks datums die met het geselecteerde interval zijn bepaald. U wijzigt het tijdsinterval door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). Boekhoudperiodes worden ingesteld in de tabel Boekhoudperiode.

Wanneer u de lijst doorloopt, worden de bedragen automatisch berekend op basis van het geselecteerde interval.

De velden in het venster bevatten de volgende gegevens:

  • Begindatum: een reeks datums op basis van het geselecteerde tijdsinterval.

  • Periodenaam: de naam van de periode.

  • Capaciteit: de totale capaciteit voor de betreffende periode.

  • Aantal in order: het aantal eenheden dat aan projecten met de status Order is toegewezen.

  • Cap.-projecten in offerte: het aantal eenheden dat aan projecten met de status Offerte is toegewezen.

  • Aantal in serviceorder: het aantal eenheden dat aan serviceorders is toegewezen.

  • Netto beschikbaar: is gelijk aan Capaciteit min Aantal in orders (Proj.) min Aantal in serviceorder min Cap.-projecten in offerte.

U kunt de inhoud van het venster niet wijzigen of verwijderen.

Verwante taken

Meer informatie


Toegewezen resource per serviceorder (venster)

Het venster Toegewezen resource per serviceorder

In dit venster kunt u het aantal eenheden bekijken voor resources die aan de verschillende serviceorders in verschillende periodes zijn toegewezen.

U kunt een filter op resourcenummer instellen. Het linker deelvenster bevat serviceorders (met een regel voor elke serviceorder) en het rechter deelvenster bevat het aantal eenheden per geselecteerde periode. U kunt verschillende tijdsintervallen selecteren door te klikken op een van de knoppen in de linkerbenedenhoek van het venster.

Het veld Begindatum in het linker deelvenster bevat een reeks datums die met het geselecteerde interval zijn bepaald. U wijzigt het tijdsinterval door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). Boekhoudperiodes worden ingesteld in de tabel Boekhoudperiode.

Verwante taken

Meer informatie


Toegewezen resourcegroup per serviceorder (venster)

Het venster Toegewezen resourcegroup per serviceorder

In dit venster kunt u het aantal eenheden bekijken voor resourcegroepen die aan de verschillende serviceorders in verschillende periodes zijn toegewezen.

U kunt een filter op het resourcegroepnummer instellen. Het linker deelvenster bevat serviceorders (met een regel voor elke serviceorder) en het rechter deelvenster bevat het aantal eenheden per geselecteerde periode. U kunt verschillende tijdsintervallen selecteren door te klikken op een van de knoppen in de linkerbenedenhoek van het venster.

Het veld Begindatum in het linker deelvenster bevat een reeks datums die met het geselecteerde interval zijn bepaald. U wijzigt het tijdsinterval door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). Boekhoudperiodes worden ingesteld in de tabel Boekhoudperiode.

Verwante taken

Meer informatie


Res.-groepbeschikbaarheid (Service) (venster)

Het venster Res.-groepbeschikbaarheid (Service)

In dit venster wordt een overzicht van resourcegroepcapaciteiten weergegeven.

U kunt hier een resourcegroep selecteren en toewijzen aan een serviceartikel op een bepaalde datum.

De velden in het linker deelvenster bevatten de volgende gegevens:

  • Nr. en Naam: het nummer en de naam van de resourcegroep.

De velden in het rechter deelvenster bevatten de volgende gegevens:

  • Periode: een reeks datums die met het geselecteerde interval zijn bepaald. U wijzigt het tijdsinterval door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). Boekhoudperiodes worden ingesteld in de tabel Boekhoudperiode.

  • Capaciteit: de totale capaciteit van de resourcegroep voor de betreffende periode.

Wanneer u de lijst doorloopt, worden de capaciteiten automatisch berekend op basis van het geselecteerde tijdsinterval.

U kunt de inhoud van het venster niet wijzigen of verwijderen.

Verwante taken

Meer informatie


Res.-groepbeschikbaarheid - Overzicht (venster)

Het venster Res.-groepbeschikbaarheid - Overzicht

In dit venster wordt een overzicht weergegeven van resourcegroepcapaciteiten, het aantal toegewezen resourcegroep-uren aan projecten in orders, het aantal toegewezen aan serviceorders, de toegewezen capaciteit aan projecten in offertes en de resourcegroepbeschikbaarheid.

Het veld Begindatum aan de linkerzijde bevat een reeks datums die met het geselecteerde interval zijn bepaald. U wijzigt het tijdsinterval door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). Boekhoudperiodes worden ingesteld in de tabel Boekhoudperiode.

Wanneer u de lijst doorloopt, worden de bedragen automatisch berekend op basis van het geselecteerde interval.

De velden in het venster bevatten de volgende gegevens:

  • Begindatum: een reeks datums op basis van het geselecteerde tijdsinterval.

  • Periodenaam: de naam van de periode.

  • Capaciteit: de totale capaciteit voor de betreffende periode.

  • Aantal in order: het aantal eenheden dat aan projecten met de status Order is toegewezen.

  • Cap.-projecten in offerte: het aantal eenheden dat aan projecten met de status Offerte is toegewezen.

  • Aantal in serviceorder: het aantal eenheden dat aan serviceorders is toegewezen.

  • Netto beschikbaar: is gelijk aan Capaciteit min Aantal in orders (Proj.) min Aantal in serviceorder min Cap.-projecten in offerte.

U kunt de inhoud van het venster niet wijzigen of verwijderen.

Verwante taken

Meer informatie


Resourcecapaciteitsinstellingen (venster)

Het venster Resourcecapaciteitsinstellingen

In dit venster kunt u de resourcecapaciteit voor een periode instellen. U geeft de begin- en einddatum op en het werkuurschema voor elke dag van de week.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Resourcevestigingen (venster)

Het venster Resourcevestigingen

In dit venster kunt u bekijken waar de resources zich bevinden. U kunt hier resources toewijzen aan vestigingen.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Meer informatie


Werkuursjablonen (venster)

Het venster Werkuursjablonen

In dit venster kunt u de verschillende werkuursjablonen bekijken die u kunt selecteren wanneer u de resourcecapaciteit instelt.

U kunt hier ook nieuwe werkuursjablonen instellen.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Bekwaamheidscodes (venster)

Het venster Bekwaamheidscodes

In dit venster kunt u de verschillende bekwaamheidscodes bekijken die u kunt toewijzen aan serviceartikelgroepen, artikelen en resources. Met bekwaamheidscodes kunt u bekwame resources toewijzen aan serviceartikelen waarvoor speciale bekwaamheden nodig zijn.

U kunt hier ook nieuwe bekwaamheidscodes instellen.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Resourcebekwaamheden (venster)

Het venster Resourcebekwaamheden

In het venster Resourcebekwaamheden kunt u de toewijzing van bekwaamheden aan resources, artikelen, serviceartikelgroepen en serviceartikelen bekijken. Met bekwaamheidscodes kunt u bekwame resources toewijzen aan serviceartikelen of artikelen waarvoor speciale bekwaamheden nodig zijn.

U kunt hier bekwaamheden toewijzen aan resources, serviceartikelgroepen, artikelen en serviceartikelen.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Serviceregio's (venster)

Het venster Serviceregio's

In dit venster kunt u de verschillende serviceregio's bekijken die u aan klanten en resources kunt toewijzen. Wanneer u een resource toewijst aan een servicetaak die op de vestiging van de klant moet worden uitgevoerd, kunt u een resource selecteren die is gevestigd in dezelfde serviceregio als de klant.

U kunt hier ook nieuwe serviceregio's instellen.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Resourceserviceregio's (venster)

Het venster Resourceserviceregio's

In dit venster kunt u de resourcetoewijzing aan serviceregio's bekijken. Wanneer u een resource toewijst aan een servicetaak die op de vestiging van de klant moet worden uitgevoerd, kunt u een resource selecteren die is gevestigd in dezelfde serviceregio als de klant.

U kunt hier resources toewijzen aan serviceregio's.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Hertoewijzingspostredenen (venster)

Het venster Hertoewijzingspostredenen

In dit venster kunt u gegevens bekijken over de toewijzing voor het serviceartikel dat u opnieuw wilt toewijzen. Hier kunt u de prioriteit wijzigen van de serviceorder waarbij het serviceartikel hoort. U kunt ook een redencode selecteren om aan te geven waarom u het artikel opnieuw wilt toewijzen.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Bekwame resources - Overzicht (venster)

Het venster Bekwame resources - Overzicht

In het venster Bekwame resources - Overzicht kunt u een overzicht bekijken van alle geregistreerde resources, met informatie over of ze de vereiste bekwaamheden hebben voor het uitvoeren van service voor de serviceartikelgroep, het artikel of het serviceartikel.

De informatie in dit venster kan niet worden bewerkt.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Bekwaam

Als dit selectievakje is ingeschakeld, heeft de resource de bekwaamheden die nodig zijn voor het onderhoud van het serviceartikel, de servicegroep of het artikel (dit laatste hangt ervan af of u het venster Bekwame resources - Overzicht hebt geopend vanuit respectievelijk het venster Serviceartikel, Serviceartikelgroepen of Artikel).


Resourcebekwaamheden bijwerken (venster)

Het venster Resourcebekwaamheden bijwerken

Het venster Resourcebekwaamheden bijwerken wordt weergegeven als:

  • de inhoud van het veld Bekwaamheidscode in de tabel Resourcebekwaamheden is gewijzigd voor de artikel- of serviceartikelgroep.

  • de inhoud van het veld Serviceartikelgroep op de artikelkaart of serviceartikelkaart is gewijzigd.

  • de inhoud van het veld Artikelnr. op de serviceartikelkaart is gewijzigd.

  • er een artikel uit het artikeloverzicht is verwijderd.

  • er een serviceartikelgroep uit het overzicht is verwijderd.

Dit venster wordt alleen weergegeven als er objecten (artikelen of serviceartikelen) gekoppeld zijn aan de bekwaamheidscode die moet worden bijgewerkt.

In het venster kunt u opgeven hoe de bekwaamheidscode moet worden bijgewerkt voor alle gekoppelde objecten.

Verwante taken


Servicestatistiek (venster)

Het venster Servicestatistiek

In dit venster kunt u een overzicht krijgen van de inhoud van het volledige servicedocument (offerte, factuur of creditnota), de details van de serviceregels en details over de artikelen in het servicedocument. U kunt in dit venster ook bekijken welke bedragen worden geboekt.

Het venster bestaat uit twee delen, de kop en de regels. De kop bevat drie tabbladen: Algemeen, Serviceregel en Klant. Op deze tabbladen staan gegevens als aantal, bedrag, btw, kostprijs, winst en de kredietlimiet van de klant. De bedragen in het venster staan in de valuta die ook wordt toegepast op het servicedocument, tenzij anders aangegeven.

De meeste velden komen zowel op het tabblad Algemeen als op het tabblad Serviceregel voor, maar de inhoud van de velden verschilt per tabblad:

  • Op het tabblad Algemeen wordt informatie weergegeven over het volledige servicedocument. Voor deze informatie worden de waarden gebruikt die zijn opgegeven in het veld Aantal van elke serviceregel in het document.

  • Op het tabblad Serviceregel wordt informatie weergegeven over allerlei serviceregels in het betreffende servicedocument. Daarom worden de bedragen apart vermeld voor artikelen, resources, kosten en grootboekrekeningen.

De velden op de tabbladen Algemeen en Serviceregel bevatten de volgende gegevens voor de betreffende aantallen en bedragen:

Bedrag excl. btw of Bedrag incl. btw | Dit veld bevat het nettototaal van alle regels in het servicedocument. Dit bedrag kan inclusief of exclusief btw zijn, afhankelijk van de waarde in het veld Inclusief btw in de kop van het servicedocument. Dit bedrag is exclusief eventuele factuurkortingen maar inclusief regelkortingen.
Factuurkorting | Dit veld bevat het factuurkortingsbedrag voor het volledige servicedocument. Als het selectievakje Factuurkorting berekenen in het venster Verkoopinstellingen is ingeschakeld, is de korting automatisch berekend. In andere gevallen is de korting berekend doordat u hebt geklikt op Functies, Factuurkorting berekenen.
Totaal excl. btw | Dit veld bevat het totaalbedrag, minus eventuele factuurkortingen voor het servicedocument. Het bedrag is exclusief btw.
% btw of Btw-bedrag | Dit veld bevat het totale btw-bedrag dat is berekend voor alle regels op het servicedocument.
Totaal incl. btw | Dit veld bevat het totale bedrag op de serviceorder, inclusief btw. Dit is het bedrag dat wordt geboekt op alle rekeningen van de klant voor alle regels in het servicedocument.
Verkoop (LV) | Dit veld bevat het bedrag in het bovenstaande totaalveld, geconverteerd naar LV.
Oorspronkelijke kosten (LV) | Dit veld bevat de totale kosten in LV van de grootboekposten, kosten, artikelen en/of resource-uren op het servicedocument. De kosten worden berekend door de kostprijs te vermenigvuldigen met het aantal artikelen, resources en/of kosten.
Geherwaardeerde prijs (LV) | Dit veld bevat de totale kosten in LV van de artikelen in het servicedocument, geherwaardeerd voor eventuele wijzigingen in de oorspronkelijke kosten van deze artikelen. Als de waarde in dit veld nul is, betekent dit dat er geen geldige posten waren om te berekenen, mogelijk door compressie van gegevens of omdat de batchverwerking voor de herwaardering (Kostprijs herwaarderen - Artikelposten) nog niet is uitgevoerd.
Bedrag kostenherwaardering (LV) | Dit veld bevat het verschil tussen de oorspronkelijke kosten en de geherwaardeerde kosten van de artikelen in het servicedocument. Als dit veld de waarde nul heeft, betekent dit een van de volgende mogelijkheden: of de oorspronkelijke kosten zijn gelijk aan de geherwaardeerde kosten, of er zijn geen posten om te berekenen, mogelijk doordat de gegevens zijn gecomprimeerd.
Oorspronkelijke winst (LV) | Dit veld bevat het bedrag van de oorspronkelijke winst op het servicedocument (in LV). Het bedrag wordt berekend als het verschil tussen de waarde in het veld Bedrag excl. btw (of incl. btw) en de waarde in het veld Oorspronkelijke kosten (LV).
Geherwaardeerde prijs (LV) | Dit veld bevat het winstbedrag op het servicedocument, in LV, geherwaardeerd voor eventuele wijzigingen in de oorspronkelijke artikelkosten. Het bedrag wordt berekend als het verschil tussen de waarde in het veld Bedrag excl. btw (of Bedrag incl. btw) en de waarde in het veld Geherwaardeerde kosten (LV). Als dit veld de waarde nul heeft, zijn er geen posten om te berekenen, mogelijk doordat de gegevens zijn gecomprimeerd.
Oorspronkelijk winstpercentage | Dit veld bevat het bedrag van de oorspronkelijke winst op het servicedocument, uitgedrukt als een percentage van het bedrag in het veld Bedrag.
Aangepast winstpercentage | Dit veld bevat het bedrag van de geherwaardeerde winst op het servicedocument, uitgedrukt als een percentage van het bedrag in het veld Bedrag.
Aantal | Dit veld bevat het totale aantal grootboekposten, kosten, artikelen en/of resource-uren in het servicedocument. Als het resultaat is afgerond omdat het selectievakje Factuurafronding in het venster Verkoopinstellingen is ingeschakeld, bevat het veld Aantal het aantal artikelen, resource-uren, kosten en/of grootboekposten in het servicedocument plus één.
Colli | Dit veld bevat het aantal colli van de artikelen op de serviceregels in het document.
Nettogewicht | Dit veld bevat het nettogewicht van de artikelen op de serviceregels in het document.
Brutogewicht | Dit veld bevat het brutogewicht van de artikelen op de serviceregels in het document.
Volume | Dit veld bevat het volume van de artikelen op de serviceregels in het document.

Het bedrag in het veld Totaal incl. btw wordt afgerond volgens de inhoud van het veld Factuurafrondingsprecisie in de valutatabel voor de betreffende valuta. De waarden in de velden Bedrag excl. btw/incl. btw, Kosten (LV) en Winst (LV) worden afgerond volgens de inhoud van het veld Bedragafrondingsprecisie in de valutatabel.

In de velden op het tabblad Klant worden de volgende gegevens weergegeven:

Saldo (LV) | Dit veld bevat het saldo van de rekening van de klant.
Kredietlimiet (LV) | Er zijn twee velden waarin informatie over de kredietlimiet van de klant wordt weergeven. In het eerste veld staat het maximale kredietbedrag dat mag worden verleend aan de klant voor wie u het servicedocument hebt gemaakt. Het tweede veld vormt een voortgangsbalk met het percentage van de kredietlimiet dat de klant al heeft gebruikt.

In de regels onderaan het venster Serviceorderstatistiek worden de bedragen in het servicedocument uitgesplitst naar btw-percentage.

Verwante taken

Meer informatie


Statistiek serviceverzendingen (venster)

Het venster Statistiek serviceverzendingen

In dit venster vindt u een overzicht van de geboekte serviceverzending. Het wordt weergegeven wanneer u klikt op Verzending en vervolgens op Statistiek in het venster Geboekte serviceverzending.

Het statistiekvenster bevat één tabblad, Algemeen, met informatie over de materiële inhoud van de verzending, zoals het aantal verzonden artikelen, resource-uren of kosten, en het gewicht en volume van de verzonden artikelen.

De velden in het venster bevatten de volgende gegevens:

Aantal | Dit veld bevat het totale aantal grootboekposten, kosten, artikelen en/of resource-uren in het servicedocument die zijn verzonden.
Colli | Dit veld bevat het totale aantal verzonden colli uit het servicedocument.
Nettogewicht | Dit veld bevat het totale nettogewicht van de verzonden artikelen uit het servicedocument.
Brutogewicht | Dit veld bevat het totale brutogewicht van de verzonden artikelen uit het servicedocument.
Volume | Dit veld bevat het totale volume van de verzonden artikelen uit het servicedocument.

Verwante taken

Meer informatie


Statistiek servicefacturen (venster)

Het venster Statistiek servicefacturen

In dit venster kunt u een statistisch overzicht krijgen van de inhoud van de geboekte servicefactuur. Het venster wordt weergegeven wanneer u in het venster Geboekte servicefactuur klikt op Factuur, Statistiek.

Het venster bestaat uit twee delen, de kop en de regels. De kop bevat twee tabbladen: Algemeen en Klant. Op deze tabbladen staan gegevens als aantal, bedrag, btw, kostprijs, winst en de kredietlimiet van de klant. De bedragen in het venster zijn vermeld in de valuta die ook wordt toegepast op het servicedocument, tenzij anders aangegeven.

In de velden op het tabblad Algemeen worden de volgende gegevens weergegeven:

Bedrag | Dit veld bevat het nettototaal van alle regels in de geboekte servicefactuur. Dit bedrag is exclusief btw of eventuele factuurkortingen maar inclusief regelkortingen.
Factuurkorting | Dit veld bevat het factuurkortingsbedrag voor de volledige servicefactuur. Als het selectievakje Factuurkorting berekenen in het venster Verkoopinstellingen is ingeschakeld, is de korting automatisch berekend. In andere gevallen is de korting berekend doordat u hebt geklikt op Functies, Factuurkorting berekenen voordat u de factuur hebt geboekt.
Totaal | Dit veld bevat het totale nettobedrag, minus eventuele factuurkortingen voor de geboekte servicefactuur. Het bedrag is exclusief btw.
% btw of Btw-bedrag | Dit veld bevat het totale btw-bedrag op de geboekte servicefactuur.
Totaal incl. btw | Dit veld bevat het totale bedrag, inclusief btw, dat is geboekt als gefactureerd op de rekening van de klant.
Verkoop (LV) | Dit veld bevat het bedrag in het bovenstaande totaalveld, geconverteerd naar LV.
Oorspronkelijke kosten (LV) | Dit veld bevat de totale kosten in LV van de grootboekposten, kosten, artikelen en/of resources op de geboekte servicefactuur. De kosten zijn berekend door de kostprijs (in LV) te vermenigvuldigen met het aantal artikelen, resources en/of kosten op de geboekte factuur.
Geherwaardeerde prijs (LV) | Dit veld bevat de totale kosten in LV van de artikelen op de geboekte servicefactuur, geherwaardeerd voor eventuele wijzigingen in de oorspronkelijke kosten van deze artikelen. Als de waarde in dit veld nul is, betekent dit dat er geen geldige posten waren om te berekenen, mogelijk door compressie van gegevens of omdat de batchverwerking voor de herwaardering (Kostprijs herwaarderen - Artikelposten) nog niet is uitgevoerd.
Bedrag kostenherwaardering (LV) | Dit veld bevat het verschil tussen de oorspronkelijke kosten en de geherwaardeerde kosten van de artikelen op de geboekte servicefactuur. Als de waarde in dit veld nul is, betekent dit een van de volgende mogelijkheden: of de oorspronkelijke kosten zijn gelijk aan de geherwaardeerde kosten, of er zijn geen posten om te berekenen, mogelijk doordat de gegevens zijn gecomprimeerd.
Oorspronkelijke winst (LV) | Dit veld bevat het bedrag van de winst op de servicefactuur (in LV), voordat er herwaarderingen hebben plaatsgevonden. Het bedrag wordt berekend als het verschil tussen de waarde in het veld Bedrag en de waarde in het veld Oorspronkelijke kosten (LV).
Geherwaardeerde prijs (LV) | Dit veld bevat het winstbedrag op de servicefactuur, in LV, geherwaardeerd voor eventuele wijzigingen in de oorspronkelijke artikelkosten. Het bedrag wordt berekend als het verschil tussen de waarde in het veld Bedrag en de waarde in het veld Geherwaardeerde kosten (LV). Als dit veld de waarde nul heeft, zijn er geen posten om te berekenen, mogelijk doordat de gegevens zijn gecomprimeerd.
Oorspronkelijk winstpercentage | Dit veld bevat het winstbedrag voor het gefactureerde aantal, uitgedrukt in een percentage, voordat er herwaarderingen hebben plaatsgevonden op de serviceorder.
Aangepast winstpercentage | Dit veld bevat het bedrag van de geherwaardeerde winst op de servicefactuur, uitgedrukt als een percentage van het bedrag in het veld Bedrag.
Aantal | Dit veld bevat het totale aantal grootboekposten, kosten, artikelen en/of resource-uren op de geboekte servicefactuur. Als het resultaat is afgerond omdat het selectievakje Factuurafronding in het venster Verkoopinstellingen is ingeschakeld, bevat het veld Aantal het aantal artikelen, resource-uren, kosten en/of grootboekposten in het servicedocument plus één.
Colli | Dit veld bevat het totale aantal colli dat is gefactureerd.
Nettogewicht | Dit veld bevat het totale nettogewicht van de gefactureerde artikelen.
Brutogewicht | Dit veld bevat het totale brutogewicht van de gefactureerde artikelen.
Volume | Dit veld bevat het totale volume van de gefactureerde artikelen.

Het bedrag in het veld Totaal incl. btw wordt afgerond volgens de inhoud van het veld Factuurafrondingsprecisie in de valutatabel voor de betreffende valuta. De waarden in de velden Bedrag excl. btw/incl. btw, Kosten (LV) en Winst (LV) worden afgerond volgens de inhoud van het veld Bedragafrondingsprecisie in de valutatabel.

In de velden op het tabblad Klant worden de volgende gegevens weergegeven:

Saldo (LV) | Dit veld bevat het saldo van de rekening van de klant in LV.
Kredietlimiet (LV) | Er zijn twee velden waarin informatie over de kredietlimiet van de klant wordt weergeven. In het eerste veld staat het maximale krediet in LV dat mag worden verleend aan de klant voor wie u deze servicefactuur hebt gemaakt en geboekt. Het tweede veld vormt een voortgangsbalk met het percentage van de kredietlimiet dat de klant al heeft gebruikt.

In de regels onderaan het venster Statistiek servicefacturen worden de bedragen in de geboekte servicefactuur uitgesplitst naar btw-percentage.

Verwante taken

Meer informatie


Statistiek servicecreditnota's (venster)

Het venster Statistiek servicecreditnota's

In dit venster kunt u een statistisch overzicht krijgen van de regels op een geboekte servicecreditnota. Het venster wordt weergegeven wanneer u in het venster Geboekte servicecreditnota klikt op Creditnota, Statistiek.

Het venster bestaat uit twee delen, de kop en de regels. De kop bestaat uit twee tabbladen: Algemeen en Klant. Op deze tabbladen staan gegevens als aantal, bedrag, btw, kostprijs, winst en de kredietlimiet van de klant. De bedragen in het venster zijn vermeld in de valuta die ook wordt toegepast op de servicecreditnota, tenzij anders aangegeven.

In de velden op het tabblad Algemeen worden de volgende gegevens weergegeven:

Bedrag | Dit veld bevat het nettototaal van alle regels in de geboekte servicecreditnota. Dit bedrag is exclusief btw of eventuele factuurkortingen maar inclusief regelkortingen.
Factuurkorting | Dit veld bevat het factuurkortingsbedrag voor de volledige servicecreditnota. Als het selectievakje Factuurkorting berekenen in het venster Verkoopinstellingen is ingeschakeld, is de korting automatisch berekend. In andere gevallen is de korting berekend doordat u hebt geklikt op Functies, Factuurkorting berekenen voordat u de creditnota hebt geboekt.
Totaal | Dit veld bevat het totale nettobedrag, minus eventuele factuurkortingen voor de geboekte servicecreditnota. Het bedrag is exclusief btw.
% btw of Btw-bedrag | Dit veld bevat het totale btw-bedrag op de geboekte servicecreditnota.
Totaal incl. btw | Dit veld bevat het totale bedrag op de servicecreditnota, inclusief btw, dat is geboekt op de rekening van de klant.
Verkoop (LV) | Dit veld bevat het bedrag in het bovenstaande totaalveld, geconverteerd naar LV.
Oorspronkelijke kosten (LV) | Dit veld bevat de totale kosten in LV van de grootboekposten, kosten, artikelen en/of resources op de geboekte servicecreditnota. De kosten zijn berekend door de kostprijs te vermenigvuldigen met het aantal artikelen, resources en/of kosten op de geboekte creditnota.
Geherwaardeerde prijs (LV) | Dit veld bevat de totale kosten in LV van de artikelen op de geboekte servicecreditnota, geherwaardeerd voor eventuele wijzigingen in de oorspronkelijke kosten van deze artikelen. Als de waarde in dit veld nul is, betekent dit dat er geen geldige posten waren om te berekenen, mogelijk door compressie van gegevens of omdat de batchverwerking voor de herwaardering (Kostprijs herwaarderen - Artikelposten) nog niet is uitgevoerd.
Bedrag kostenherwaardering (LV) | Dit veld bevat het verschil tussen de oorspronkelijke kosten en de geherwaardeerde kosten van de artikelen op de geboekte servicecreditnota. Als de waarde in dit veld nul is, betekent dit een van de volgende mogelijkheden: of de oorspronkelijke kosten zijn gelijk aan de geherwaardeerde kosten, of er zijn geen posten om te berekenen, mogelijk doordat de gegevens zijn gecomprimeerd.
Oorspronkelijke winst (LV) | Dit veld bevat het bedrag van de winst op de geboekte servicecreditnota (in LV), voordat er enige herwaardering heeft plaatsgevonden. Het bedrag wordt berekend als het verschil tussen de waarde in het veld Bedrag en de waarde in het veld Oorspronkelijke kosten (LV).
Geherwaardeerde prijs (LV) | Dit veld bevat het winstbedrag op de servicecreditnota, in LV, geherwaardeerd voor eventuele wijzigingen in de oorspronkelijke artikelkosten. Het bedrag wordt berekend als het verschil tussen de waarde in het veld Bedrag en de waarde in het veld Geherwaardeerde kosten (LV). Als dit veld de waarde nul heeft, zijn er geen posten om te berekenen, mogelijk doordat de gegevens zijn gecomprimeerd.
Oorspronkelijk winstpercentage | Dit veld bevat het oorspronkelijke winstbedrag, uitgedrukt in een percentage.
Aangepast winstpercentage | Dit veld bevat het bedrag van de geherwaardeerde winst op de servicecreditnota, uitgedrukt als een percentage van het bedrag in het veld Bedrag.
Aantal | Dit veld bevat het totale aantal grootboekposten, kosten, artikelen en/of resource-uren op de geboekte servicecreditnota. Als het resultaat is afgerond omdat het selectievakje Factuurafronding in het venster Verkoopinstellingen is ingeschakeld, bevat het veld Aantal het aantal artikelen, resource-uren, kosten en/of grootboekposten in de servicecreditnota plus één.
Colli | Dit veld bevat het totale aantal colli op de geboekte servicecreditnota.
Nettogewicht | Dit veld bevat het totale nettogewicht van de artikelen in de geboekte servicecreditnota.
Brutogewicht | Dit veld bevat het totale brutogewicht van de artikelen in de geboekte servicecreditnota.
Volume | Dit veld bevat het totale volume van de artikelen in de geboekte servicecreditnota.

Het bedrag in het veld Totaal incl. btw wordt afgerond volgens de inhoud van het veld Factuurafrondingsprecisie in de valutatabel voor de betreffende valuta. De waarden in de velden Bedrag excl. btw/incl. btw, Kosten (LV) en Winst (LV) worden afgerond volgens de inhoud van het veld Bedragafrondingsprecisie in de valutatabel.

In de velden op het tabblad Klant worden de volgende gegevens weergegeven:

Saldo (LV) | Dit veld bevat het saldo van de rekening van de klant in LV.
Kredietlimiet (LV) | Er zijn twee velden waarin informatie over de kredietlimiet van de klant wordt weergeven. In het eerste veld staat het maximale krediet in LV dat mag worden verleend aan de klant voor wie u deze servicecreditnota hebt gemaakt en geboekt. Het tweede veld vormt een voortgangsbalk met het percentage van de kredietlimiet dat de klant al heeft gebruikt.

In de regels onderaan het venster Statistiek servicecreditnota's worden de bedragen in de geboekte servicecreditnota uitgesplitst naar btw-percentage.

Verwante taken

Meer informatie


Servicehistorie klant (venster)

Het venster Servicehistorie klant

In dit venster hebt u snelle toegang tot alle bestaande servicedocumenten voor een bepaalde klant. Het bevat de verschillende serviceregels die zijn gemaakt of geboekt voor de klant. U kunt de regels voor een bepaalde soort servicedocumenten weergeven door de bijbehorende snelkoppeling op het navigatiedeelvenster te selecteren. Het getal tussen haakjes naast de snelkoppeling staat gewoonlijk voor het aantal bestaande servicedocumenten voor deze klant.

U kunt in dit venster ook het oorspronkelijke document weergeven waar een bepaalde regel bij hoort, door de regel te selecteren en vervolgens op Weergeven te klikken.

Meer informatie


Servicecontract (venster)

Het venster Servicecontract

In dit venster kunt u gegevens over de servicecontracten bekijken. Er worden basisgegevens over het contract (bijvoorbeeld klant, begindatum, verzending en facturering) en gedetailleerde gegevens over serviceartikelen, betaling, prijsbijwerkingen en annuleringen weergegeven.

U kunt hier nieuwe servicecontracten maken. U kunt ook servicecontractoffertes in het venster Servicecontractofferte maken en de contractofferte vervolgens omzetten in een servicecontract.

Het venster Servicecontract bestaat uit twee delen:

  • De kop met algemene gegevens, verzendgegevens, servicegegevens, factureringsgegevens, prijsbijwerkingsgegevens en gedetailleerde gegevens over het contract.

  • De regels met de serviceartikelen die in het contract zijn opgenomen.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Servicecontractoverzicht (venster)

Het venster Servicecontractoverzicht

In het venster Servicecontractoverzicht ziet u een overzicht van uw servicecontracten en servicecontractoffertes.

Het venster bevat een overzicht van de gegevens in het venster Servicecontract.

In het venster Servicecontractoverzicht kunt u zoeken naar uw servicecontracten en servicecontractoffertes. U kunt zoeken op de status van het contract, de soort contract, het contractnummer, het klantnummer, enzovoort.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Servicecontractofferte (venster)

Het venster Servicecontractofferte

In dit venster kunt u gegevens over de servicecontractoffertes bekijken. Er worden basisgegevens over de contractofferte (bijvoorbeeld klant, begindatum, verzending en facturering) en gedetailleerde gegevens over serviceartikelen, betaling, prijsbijwerkingen en annuleringen weergegeven.

In het venster kunt u een kaart maken voor elke nieuwe servicecontractofferte. U kunt de contractofferte ook omzetten in een servicecontract.

Het venster Servicecontractofferte bestaat uit twee delen:

  • De kop met algemene en gedetailleerde informatie over de contractofferte.

  • De regels met gegevens over de serviceartikelen die in de contractofferte zijn opgenomen.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Servicecontractsjabloon (venster)

Het venster Servicecontractsjabloon

In dit venster kunt u gegevens over de ingestelde servicecontractsjablonen bekijken. U kunt contractsjablonen gebruiken als een vooraf gedefinieerde indeling voor servicecontracten waarin de meestvoorkomende servicecontractdetails zijn opgenomen. Voorbeelden zijn rekeninggegevens, factuurperiode, serviceperiode en contractgroep.

U kunt hier nieuwe contractsjablonen instellen.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Servicecontractsjabloonoverzicht (venster)

Het venster Servicecontractsjabloonoverzicht

In dit venster worden de servicecontractsjablonen weergegeven. Het venster bevat een overzicht van de gegevens in het venster Servicecontractsjabloon.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Meer informatie


Contractregelselectie (venster)

Het venster Contractregelselectie

Het venster Contractregelselectie biedt een overzicht van de serviceartikelen die in het bezit zijn van een bepaalde klant. De inhoud van dit overzicht is afhankelijk van de geselecteerde optie in het veld Selectiefilter.

U kunt hier geen nieuwe serviceartikelen maken of serviceartikelen verwijderen.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Selectiefilter

Dit veld bevat een selectiefilter. Er zijn twee opties: Alle serviceartikelen en Serviceartikelen zonder contract.

  • Alle serviceartikelen - in het venster Contractregelselectie worden alle serviceartikelen weergegeven die bij de geselecteerde klant horen.

  • Serviceartikelen zonder contract - in het venster Contractregelselectie worden alleen serviceartikelen weergegeven die in geen enkel niet-geannuleerd servicecontract of niet-geannuleerde contractofferte zijn opgenomen.


Contract-/servicekortingen (venster)

Het venster Contract-/servicekortingen

In dit venster kunt u de kortingen bekijken die op basis van het contract worden gegeven op reserveonderdelen in bepaalde serviceartikelgroepen, op resource-uren voor resources in bepaalde resourcegroepen en op bepaalde servicekosten.

U kunt hier nieuwe contractkortingen instellen.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Contractstatistiek (venster)

Het venster Contractstatistiek

Dit venster geeft de status van het servicecontract weer, op basis van serviceposten op de huidige datum. Op het tabblad Algemeen van het venster Contractstatistiek vindt u informatie over het gefactureerde bedrag, de korting, het vooruitbetaalde bedrag en de winst.

De servicecontractstatistieken bieden snel inzicht in het volledige verkoopcontract, de afzonderlijke servicecontractregels en de kosten en winstmarges.

De bedragen in het statistiekvenster worden weergegeven in LV.

Alle bedragen worden weergegeven voor:

  • Resources

  • Artikelen

  • Kosten en grootboekrekeningen

  • Servicecontracten

  • Het totale bedrag

De velden in dit venster bevatten de volgende gegevens:

Gefactureerd bedrag | Dit veld bevat het nettobedrag van alle gefactureerde serviceartikelregels in het servicecontract.
Totale korting | Dit veld bevat het kortingsbedrag voor het volledige servicecontract.
Bedrag | Dit veld bevat de totale kosten voor alle serviceartikelregels van het servicecontract.
Winstbedrag | Dit veld bevat het winstbedrag, nadat de kosten zijn afgetrokken van het gefactureerde bedrag.
Winst % | Dit veld bevat het winstbedrag, uitgedrukt als percentage van het gefactureerde bedrag.
Vooruitbetaald bedrag | Dit veld bevat het totaal van alle bedragen die zijn vooruitbetaald.
Totaal bedrag | Dit veld bevat het totaal van het gefactureerde bedrag en het vooruitbetaalde bedrag.
Winstbedrag | Dit veld bevat het winstbedrag, nadat de totale kosten zijn afgetrokken van het totale bedrag.
Winst % | Dit veld bevat het winstbedrag, uitgedrukt als percentage van het totale bedrag.

Meer informatie


Contract Trendscape (venster)

Het venster Contract Trendscape

Het venster Contract-trendscape wordt gebruikt voor het weergeven van een gedetailleerd financieel overzicht van servicecontracttransacties in bepaalde periodes. Dit overzicht bestaat uit vooruitbetaalde inkomsten, geboekte inkomsten, geboekte kosten, totale korting, winst en winst % voor het servicecontract in bepaalde periodes. Met de knoppen in de linkerbenedenhoek van het venster kunt u de gewenste periodes instellen. De opties zijn Dag, Week, Maand, Kwartaal en Jaar. U kunt de contract-trendscape ook filteren op servicecontractnummer.

Meer informatie


Contractnr.

Dit veld bevat het nummer van het contract waarvoor de informatie in het venster Contract-trendscape wordt gegenereerd.


Naam

Dit veld bevat de naam van de klant in het contract waarvoor de informatie in het venster Contract-trendscape wordt gegenereerd.


Servicecontractgroepen (venster)

Het venster Servicecontractgroepen

In dit venster kunt u de verschillende servicecontractgroepen bekijken die u kunt toewijzen aan de servicecontracten en contractoffertes. Met servicecontractgroepen kunt u gerelateerde contracten rangschikken voor statistische doeleinden en contractkortingen op services beperken zodat deze alleen worden gegeven op gecontracteerde serviceorders.

U kunt hier ook nieuwe servicecontractgroepen instellen.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Contractwijzigingslogbestand (venster)

Het venster Contractwijzigingslogbestand

In dit venster kunt u een overzicht van de vastgelegde servicecontractwijzigingen bekijken, bijvoorbeeld als de volgende factuurperiode en de volgende factuurdatum zijn gewijzigd. Het gewijzigde veld, de oude en nieuwe waarde en de datum en tijd waarop het veld is gewijzigd, worden in het venster weergegeven.

U kunt hier geen nieuwe logposten maken. Als het selectievakje Contractwijzigingen registreren op het tabblad Contracten in het venster CRM - Service-instellingen is ingeschakeld, worden wijzigingen in de servicecontracten automatisch vastgelegd.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Winst-/verliesposten contract (venster)

Het venster Winst-/verliesposten contract

In dit venster kunt u de winst- en verliesposten voor een bepaald servicecontract bekijken. Elke post bevat gegevens over de wijziging in het jaarlijkse bedrag voor het contract.

U kunt de inhoud van de velden op de winst-/verliesposten van het contract niet wijzigen.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Winst/verlies contract (Groep) (venster)

Het venster Winst/verlies contract (Groep)

In dit venster kunt u de winst- en verliesposten bekijken voor servicecontracten die horen bij een bepaalde contractgroep.

U kunt de inhoud van de velden in het venster niet wijzigen.

Verwante taken

Meer informatie


Winst/verlies contract (Klant) (venster)

Het venster Winst/verlies contract (Klant)

In dit venster kunt u de winst- en verliesposten bekijken voor servicecontracten die horen bij een bepaalde klant.

U kunt de inhoud van de velden in het venster niet wijzigen.

Verwante taken

Meer informatie


Winst/verlies contract (Reden) (venster)

Het venster Winst/verlies contract (Reden)

In dit venster kunt u de winst- en verliesposten van het contract bekijken die aan een bepaalde redencode zijn gekoppeld.

U kunt de inhoud van de velden in het venster niet wijzigen.

Verwante taken

Meer informatie


Winst/verlies contract (Divisie) (venster)

Het venster Winst/verlies contract (Divisie)

In dit venster kunt u de winst- en verliesposten bekijken voor servicecontracten die aan een bepaalde divisie zijn gekoppeld.

U kunt de inhoud van de velden in het venster niet wijzigen.

Verwante taken

Meer informatie


Servicecontractboekingsgroepen (venster)

Het venster Servicecontractboekingsgroepen

In dit venster vindt u een overzicht van de verschillende boekingsgroepen die u aan servicecontracten kunt toewijzen.

U kunt servicecontracten groeperen in boekingsgroepen. Die groepen kunnen dan weer worden gebruikt voor de servicefacturen van servicecontracten.

U kunt in dit venster ook nieuwe boekingsgroepen voor servicecontracten instellen.

Voor Help over een bepaald veld, selecteert u het veld en drukt u op F1.

Verwante taken

Meer informatie


Winst/verlies contract (Contract) (venster)

Het venster Winst/verlies contract (Contract)

In dit venster kunt u de winst- en verliesposten voor een bepaald servicecontract bekijken.

U kunt de inhoud van de velden in het venster niet wijzigen.

In het venster Winst/verlies contract (Contract) kunt u filters instellen om te bepalen welke gegevens worden weergegeven op de regels. U kunt filters instellen voor de volgende velden:

Contractnr.-filter | Geef het nummer op van het servicecontract waarvoor u winst en verlies wilt weergeven.
Begindatum | Geef een begindatum voor de periode op als u wilt dat alleen winst of verlies wordt weergegeven vanaf die datum.

Het venster Winst/verlies contract (Contract) bevat vier kolommen:

  • Begindatum - In deze kolom wordt de datum weergegeven waarop de periode begint waarvoor een overzicht van winst of verlies wordt berekend.

  • Periode - In deze kolom wordt de naam van de periode weergegeven. Bijvoorbeeld: maandag, januari, 1999.

  • Totale beweging - In deze kolom wordt de totale wijziging in het jaarlijkse bedrag weergegeven voor het servicecontract.

  • Contractnr. - In deze kolom wordt het contractnr. weergegeven en de waarde van de kolom Totale beweging.

U kunt het overzicht van de winst of het verlies van het servicecontract weergeven:

  • Per dag - De naam van de dag wordt weergegeven.

  • Per week - Het nummer van de week wordt weergegeven.

  • Per maand - De naam van de maand wordt weergegeven.

  • Per kwartaal - Het nummer van het kwartaal wordt weergegeven.

  • Per jaar - Het jaar wordt weergegeven.

Bovendien kunt u het overzicht van de winst of het verlies van het servicecontract weergeven:

Op mutatie - De totale wijziging in het jaarlijkse bedrag voor het servicecontract wordt weergegeven wanneer deze zich voordoet.

Op saldo t/m datum - Het saldo wordt weergegeven vanaf de datum dat het jaarlijkse bedrag is gewijzigd.

Verwante taken

Meer informatie


Gearchiveerd servicecontract (venster)

Het venster Gearchiveerd servicecontract

In het venster Gearchiveerd servicecontract kunt u gegevens over een gearchiveerde kopie van een servicecontract of contractofferte bekijken.

Het venster Gearchiveerd servicecontract bestaat uit twee delen:

  • De kop met algemene informatie, informatie over facturering, verzending, service, factuurgegevens, prijsaanpassingen, details en gearchiveerde details over het gearchiveerde contract.

  • De regels met gegevens over de serviceartikelen die in het gearchiveerde contract zijn opgenomen.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

De gearchiveerde kopie geeft alleen een servicecontract of contractoffertegegevens weer in de toestand op het moment van archivering. Daarom kunt u de informatie in dit venster niet wijzigen of verwijderen.

Verwante taken

Meer informatie


Gearch. servicecontractoverzicht (venster)

Het venster Gearch. servicecontractoverzicht

In dit venster worden alle gearchiveerde kopieën weergegeven die u hebt gemaakt voor het servicecontract of de contractofferte. Het venster bevat een overzicht van de gegevens in het venster Gearchiveerd servicecontract. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Meer informatie


Servicecontractoverzicht (venster)

Het venster Servicecontractoverzicht

In het venster Servicecontractoverzicht vindt u een overzicht met servicecontracten waarin het serviceartikel voorkomt.

Een servicecontract omvat afspraken over het serviceniveau en de serviceartikelen die onder het contract vallen.

Hierin zijn onder meer opgenomen gegevens over serviceklanten, begindatums van contracten, serviceperiodes, responstijden, te factureren klanten, factuurperiodes, jaarlijkse bedragen, vooruitbetalingsrekeningen en WenV-rekeningen, prijsbijwerkingsspecificaties, enzovoort.

Voor Help over een bepaald veld, selecteert u het veld en drukt op F1.

Meer informatie


Serviceartikeloverzicht (venster)

Het venster Serviceartikeloverzicht

Dit venster bevat een lijst van serviceartikelen die zijn opgenomen in servicecontracten of contractoffertes. Elke regel bevat informatie over het nummer van het serviceartikel en het artikel, de omschrijving, het serienummer, het klantnummer en de verzendcode. De velden op het formulier zijn afkomstig uit de tabel Servicecontractregel.


Contractbedragverdeling (venster)

Het venster Contractbedragverdeling

Het venster Contractbedragverdeling verschijnt als u de inhoud van het veld Jaarlijks bedrag in het servicecontract hebt gewijzigd. Dit venster wordt alleen weergegeven als het selectievakje in het veld Bedragen in onbalans toestaan in het contract niet is ingeschakeld en als het jaarlijkse bedrag van het contract niet gelijk is aan het berekende jaarlijkse bedrag.

In dit venster wordt de methode opgegeven die u wilt gebruiken voor het verdelen van het verschil tussen het nieuwe en het berekende jaarlijkse bedrag in het contract. Er zijn drie opties: Gelijke verdeling, Verdeling op basis van winst en Verdeling op basis van regelbedrag.

Verwante taken

Meer informatie


Jaarlijks bedrag

Dit veld bevat het bedrag dat jaarlijks wordt gefactureerd voor het servicecontract of de servicecontractofferte.

Als het selectievakje Bedragen in onbalans toestaan niet is ingeschakeld, moet de inhoud van dit veld altijd gelijk zijn aan de inhoud van het veld Berekend jaarlijks bedrag.

Klik hier voor meer informatie over het aanpassen van de inhoud van het veld Jaarlijks bedrag.


Berekend jaarlijks bedrag

Het veld Berekend jaarlijks bedrag bevat de som van de waarden in het veld Regelbedrag op alle contractregels die bij het servicecontract of de serviceofferte horen.

De inhoud van dit veld wordt naar het veld Jaarlijks bedrag gekopieerd als het selectievakje Bedragen in onbalans toestaan niet is ingeschakeld. Dit veld wordt ook gebruikt bij het automatische distributieproces.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt.


Verschil

Dit veld bevat het verschil tussen de waarden in de velden Jaarlijks bedrag en Berekend jaarlijks bedrag. Dit is het bedrag dat over de contractregels wordt verdeeld.


Serviceprijsgroepen (venster)

Het venster Serviceprijsgroepen

In dit venster vindt u een overzicht van de verschillende serviceprijsgroepen die u aan serviceartikelen kunt toewijzen.

U kunt serviceprijsgroepen gebruiken om speciale prijzen in te stellen voor serviceartikelen. Bijvoorbeeld een vast tarief voor arbeidskosten of een maximumprijs voor reserveonderdelen.

U kunt hier ook nieuwe serviceprijsgroepen instellen.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Serviceprijsgroepinstellingen (venster)

Het venster Serviceprijsgroepinstellingen

In het venster Serviceprijsgroepinstellingen kunt u zien hoe een serviceprijsgroep wordt opgebouwd.

U kunt hier ook nieuwe serviceprijsgroepen instellen door bijvoorbeeld de serviceprijsgroepcode, de standaardregiocode en de valuta te bepalen of door aan te geven of er voor de serviceprijsgroep korting moet worden berekend.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Serviceprijsaanpassingsgroep (venster)

Het venster Serviceprijsaanpassingsgroep

In dit venster vindt u een overzicht van de diverse aangepaste serviceprijsgroepen. Deze groepen zijn aangepast overeenkomstig de serviceprijsgroepinstellingen.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Serviceprijsaanpassingsdetail (venster)

Het venster Serviceprijsaanpassingsdetail

In dit venster ziet u welke serviceregel aan welke serviceprijsherwaarderingsgroep is gekoppeld.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Prijsaanpassing voor serviceregel (venster)

Het venster Prijsaanpassing voor serviceregel

In dit venster vindt u informatie over de prijsherwaarderingen van de serviceregels. Hier kunt u de herwaarderingen bekijken voordat u ze afdrukt of nog iets veranderen voordat de wijzingen op de serviceregels worden doorgevoerd. Niet alle velden kunnen worden gewijzigd.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Meer informatie


Rest

Dit veld bevat het verschil tussen het totale bedrag waarop de servicefactuurregels worden aangepast en de werkelijke totale waarde van de serviceregels.


Totaal

Dit veld bevat het totale bedrag waarnaar de serviceregels worden gewijzigd.


Aan te passen

Dit veld bevat de totale waarde van de serviceregels die moeten worden bijgewerkt.


Incl. btw

Als het selectievakje in dit veld is ingeschakeld, is het bedrag van de serviceregels inclusief btw.

Als het veld leeg is, is het bedrag exclusief btw.


Omschrijving

Dit veld bevat de omschrijving van het serviceartikel waarvan de prijs wordt bijgewerkt.

Het veld kan niet worden gewijzigd.


Staafdiagram serviceposten (venster)

Het venster Staafdiagram serviceposten

In dit venster worden de statistische gegevens van de serviceposten weergegeven in de vorm van een staafdiagram.

Met een reeks staven in het staafdiagram kunt u uw inkomsten en kosten tijdens verschillende periodes met elkaar vergelijken.

Klik op de knoppen in de linkerbenedenhoek van het venster om verschillende periodes te selecteren:

1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode).

Klik op een van beide knoppen aan de rechterkant om te bepalen of de reeks inkomsten en de reeks kosten worden weergeven voor de opgegeven periode (de knop Mutatie) of voor alle reeksen tot aan de datum die u hebt opgegeven (de knop Saldo t/m datum).

De kop bevat één tabblad:

Algemeen (tabblad)

Filter servicecontractnr. | Hier geeft u het servicecontractnummer op voor de berekening van de kolomwaarden in het staafdiagram.
Filter serviceartikelnr. | Hier geeft u het serviceartikelnummer op voor de berekening van de kolomwaarden in het staafdiagram.
Klantnr.-filter | Hier geeft u het klantnummer op voor de berekening van de kolomwaarden in het staafdiagram.
Contractgroepfilter | Hier geeft u de contractgroepcode op voor de berekening van de kolomwaarden in het staafdiagram.
Divisie filter | Hier geeft u de divisiecode op voor de berekening van de kolomwaarden in het staafdiagram.


Filter serviceartikelnr.

In dit veld kunt u het serviceartikelnummer opgeven om de reeks serviceposten te verfijnen voor de berekening van de kolomwaarden in het staafdiagram.

Klik hier voor meer informatie over het invoeren van filtercriteria.


Filter servicecontractnr.

In dit veld kunt u het servicecontractnummer opgeven om de reeks serviceposten te verfijnen voor de berekening van de kolomwaarden in het staafdiagram.

Klik hier voor meer informatie over het invoeren van filtercriteria.


Filter contractgroepcode

In dit veld kunt u de contractgroepcode opgeven om de reeks serviceposten te verfijnen voor de berekening van de kolomwaarden in het staafdiagram.

Klik hier voor meer informatie over het invoeren van filtercriteria.


Divisie filter

In dit veld kunt u divisiecode opgeven om de reeks serviceposten te verfijnen voor de berekening van de kolomwaarden in het staafdiagram.

Klik hier voor meer informatie over het invoeren van filtercriteria.


Klantnr.-filter

In dit veld kunt u het klantnummer opgeven om de reeks serviceposten te verfijnen voor de berekening van de kolomwaarden in het staafdiagram.

Klik hier voor meer informatie over het invoeren van filtercriteria.


Serviceregiocode, Klant (tabel)

Het veld Serviceregiocode

De tabel Klant

Dit veld bevat de code voor de serviceregio die aan de klant is toegewezen.


Winst-/verliesbedrag contract, Klant (tabel)

Het veld Winst-/verliesbedrag contract

De tabel Klant

Dit veld bevat het totale winst- of verliesbedrag voor servicecontracten voor deze klant.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met het veld Bedrag in de tabel Winst-/verliespost contract.


Verzendfilter, Klant (tabel)

Het veld Verzendfilter

De tabel Klant

Dit veld bevat een verzendfilter.

Als het veld een verzendcode bevat, worden in velden zoals Winst-/verliesbedrag contract gegevens weergegeven die aan deze verzendcode zijn gekoppeld.


Openstaande serviceorders (LV), Klant (tabel)

Het veld Openstaande serviceorders (LV)

De tabel Klant

Dit veld bevat het totaalbedrag van de uitstaande serviceorders van een klant in LV.

De waarde in het veld wordt automatisch berekend en bijgewerkt op basis van posten in het veld Openstaand bedrag (LV) op de serviceregels in de serviceorders voor de klant.

Met een FlowFilter kunt u de inhoud van het veld Openstaande serviceorders (LV) filteren, zodat die alleen wordt gebaseerd op bepaalde waarden voor Globale dimensie 1, waarden voor Globale dimensie 2 , valuta's en/of datums.

Klik op de AssistButton in het veld om de journaalposten van de klant waaruit het weergegeven bedrag is berekend te bekijken.


Niet-gefactureerde verzonden services (LV), Klant (tabel)

Het veld Niet-gefactureerde verzonden services (LV)

De tabel Klant

Dit veld bevat het totale servicebedrag in LV dat is verzonden naar deze klant maar nog niet gefactureerd of verbruikt.

De inhoud van het veld wordt automatisch berekend en bijgewerkt op basis van het veld Verzonden/Niet gefact. (LV) op de serviceregels in de serviceorders voor deze klant.

U kunt de inhoud van het veld Niet-gefactureerde verzonden services (LV) filteren, zodat die alleen wordt gebaseerd op bepaalde waarden voor Globale dimensie 1, waarden voor Globale dimensie 2, valuta's en/of datums.

Klik op de AssistButton in het veld om de journaalposten van de klant waaruit dit bedrag is berekend te bekijken.


Serviceartikelgroep, Artikel (tabel)

Het veld Serviceartikelgroep

De tabel Artikel

Dit veld bevat de code van de serviceartikelgroep waarbij het artikel hoort.


Aantal in serviceorder, Artikel (tabel)

Het veld Aantal in serviceorder

De tabel Artikel

In dit veld wordt weergegeven hoeveel eenheden van het artikel gereserveerd zijn voor serviceorders, dat wil zeggen, hoeveel eenheden zijn opgenomen op openstaande serviceorderregels.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met behulp van het veld Openstaand aantal in de tabel Serviceregel, voor alle posten van de documentsoort Order.

U kunt het veld Aantal in serviceorders filteren, zodat de inhoud ervan alleen wordt berekend op basis van een van de volgende items, of een combinatie ervan:

Globale dimensie 1-waarden

Globale dimensie 2-waarden

datums

vestigingen

opslaglocaties

artikelvarianten

U kunt ook een filter instellen in het veld Doorverzendfilter, zodat de inhoud van het veld Aantal in serviceorder berekend wordt op basis van de artikelen die verzonden zullen worden als een doorverzending.

Klik op de AssistButton rechts van het veld voor een overzicht van de serviceregels die in de berekening van het aantal zijn opgenomen.


Geres. aantal in serviceorders, Artikel (tabel)

Het veld Geres. aantal in serviceorders

De tabel Artikel

In dit veld wordt het aantal artikelen weergegeven dat is gereserveerd op serviceorders.

Klik op de AssistButton rechts van het veld voor een overzicht van de reserveringsposten waaruit het aantal bestaat.


Serviceordernr., Artikelpost (tabel)

Het veld Serviceordernr.

De tabel Artikelpost

Dit veld bevat het nummer van de serviceorder die aan de artikelpost is gekoppeld.

Wanneer u de serviceregel boekt, wordt het nummer gekopieerd uit het veld Documentsoort in de tabel Serviceregel.


Stuklijstartikelnr., Verkoopregel (tabel)

Het veld Stuklijstartikelnr.

De tabel Verkoopregel

Dit veld bevat het artikelnummer van het getoonde stuklijstartikel.

Dit veld wordt alleen intern gebruikt.


Serviceordernr., Artikeldagboekregel (tabel)

Het veld Serviceordernr.

De tabel Artikeldagboekregel

Dit veld bevat het nummer van de serviceorder die is gekoppeld aan de artikeldagboekregel.

Wanneer u de serviceregel boekt, wordt het nummer automatisch opgehaald uit het veld Documentsoort in de tabel Serviceregel.


Geïnstalleerd in regelnr., Stuklijstcomponent (tabel)

Het veld Geïnstalleerd in regelnr.

De tabel Stuklijstcomponent

Dit veld bevat het nummer van de regel met het stuklijstonderdeel waarin dit onderdeel is geïnstalleerd.

Dit veld wordt alleen intern gebruikt.


Geïnstalleerd in artikelnr., Stuklijstcomponent (tabel)

Het veld Geïnstalleerd in artikelnr.

De tabel Stuklijstcomponent

Dit veld bevat het nummer van de stuklijstcomponent waarin de stuklijstsubcomponent (op de regel) is opgenomen. De stuklijstcomponent op deze regel is een subcomponent van de stuklijstcomponent in dit veld.

Als dit veld is ingevuld, kan de stuklijstsubcomponent automatisch op de regel worden geïnstalleerd als component van het serviceartikel dat is gekoppeld aan de stuklijstcomponent in dit veld wanneer u de artikelen in een verkooporder of verkoopfactuur in de module Verkoop verzendt. Dit wordt automatisch gedaan onder de volgende omstandigheden:

  • Wanneer u op de verkooporder of verkoopfactuur die u hebt gemaakt het stuklijstartikel explodeert waarbij de stuklijstsubcomponent op de regel en de stuklijstcomponent in dit veld horen, verschijnen de stuklijstcomponenten en de subonderdelen als gewone artikelen op de verkoopregels.

  • Wanneer u de stuklijstcomponent in dit veld verzendt, wordt automatisch een serviceartikel gemaakt dat aan het onderdeel is gekoppeld als het onderdeel hoort bij een serviceartikelgroep waarvoor het selectievakje Serviceartikel maken is ingeschakeld en een serienummer is geregistreerd. Tegelijkertijd worden de stuklijstsubcomponenten op de regel automatisch geïnstalleerd als onderdelen van het serviceartikel.


Servicedivisiefilter, Gebruikersinstellingen (tabel)

Het veld Servicedivisiefilter

De tabel Gebruikersinstellingen

Hier kunt u de code invoeren voor de divisie waaraan u de gebruiker wilt toewijzen. De gebruiker kan alleen de servicedocumenten bekijken voor de divisie die in het veld is opgegeven. Deze divisie is ook de standaarddivisie wanneer de gebruiker nieuwe servicedocumenten maakt.

Klik op de AssistButton rechts van het veld voor een overzicht van de gemaakte divisies. Als u dit veld niet invult, wordt standaard de divisiecode gebruikt die is opgegeven op de klantenkaart van de opgegeven klant of in het venster Bedrijfsgegevens (op volgorde van belangrijkheid).

Klik hier voor meer informatie over divisies.


Aantal in serviceorder, Resourcegroep (tabel)

Het veld Aantal in serviceorder

De tabel Resourcegroep

Dit veld bevat het aantal uren dat aan de resourcegroep voor serviceorders is toegewezen.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met het veld Toegewezen uren in de tabel Serviceordertoewijzing.


Aantal in serviceorder, Resource (tabel)

Het veld Aantal in serviceorder

De tabel Resource

Dit veld bevat het aantal uren dat aan de resource voor serviceorders is toegewezen.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met het veld Toegewezen uren in de tabel Serviceordertoewijzing.


Serviceregiofilter, Resource (tabel)

Het veld Serviceregiofilter

De tabel Resource

Dit veld bevat een serviceregiofilter.

Wanneer het veld een serviceregiocode bevat, is het selectievakje In klantregio in het venster Res.-beschikbaarheid (Service) ingeschakeld als de resource aan deze serviceregio is toegewezen.


In klantregio, Resource (tabel)

Het veld In klantregio

De tabel Resource

Als dit selectievakje is ingeschakeld, is de resource (bijvoorbeeld een technicus) toegewezen aan dezelfde serviceregio als de opgegeven klant. De zone van de klant wordt in het veld Serviceregiofilter weergegeven.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met de inhoud van de tabel Resourceserviceregio.


Serviceregiocode, Verzendadres (tabel)

Het veld Serviceregiocode

De tabel Verzendadres

Dit veld bevat de code voor de serviceregio waarin het verzendadres zich bevindt.


Datumfilter, Redencode (tabel)

Het veld Datumfilter

De tabel Redencode

Dit veld bevat een datumfilter.

Als het veld de begin- en einddatum voor een periode bevat, worden in velden zoals Winst-/verliesbedrag contract alleen gegevens weergegeven voor deze periode.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de regels voor datuminvoer.


Winst-/verliesbedrag contract, Redencode (tabel)

Het veld Winst-/verliesbedrag contract

De tabel Redencode

Dit veld bevat het totale winst- of verliesbedrag voor servicecontracten die aan deze redencode zijn gekoppeld.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met het veld Bedrag in de tabel Winst-/verliespost contract.


CRM - Service, Broncode-instelling (tabel)

Het veld CRM - Service

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die vanuit de module Servicebeheer zijn geboekt.

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.


Serviceorder, Tekstuitbreiding (tabel)

Het veld Serviceorder

De tabel Tekstuitbreiding

Als dit selectievakje is geselecteerd, betekent dit dat de tekstuitbreiding die is gekoppeld aan een artikel, een grootboekrekening, bepaalde kosten, een resource of een standaardtekst beschikbaar is op serviceregels in serviceorders.

De tekstuitbreiding voor een standaardtekst wordt automatisch ingevoegd zodra u de standaardtekstcode invoert op een serviceregel. Als u automatisch tekstuitbreidingen wilt invoegen op serviceorders voor artikelen, rekeningen en resources op serviceorders, moet u ook het selectievakje Autom. tekstuitbreiding op de bijbehorende artikel-, grootboekrekening- of resourcekaart inschakelen.


Serviceofferte, Tekstuitbreiding (tabel)

Het veld Serviceofferte

De tabel Tekstuitbreiding

Als dit selectievakje is geselecteerd, betekent dit dat de tekstuitbreiding die is gekoppeld aan een artikel, een grootboekrekening, bepaalde kosten, een resource of een standaardtekst beschikbaar is op serviceregels van serviceoffertes.

De tekstuitbreiding voor een standaardtekst wordt automatisch ingevoegd zodra u de standaardtekstcode invoert op de serviceregel. Als u automatisch tekstuitbreidingen wilt invoegen op voor artikelen, rekeningen en resources serviceoffertes, moet u ook het selectievakje Autom. tekstuitbreiding op de bijbehorende artikel-, grootboekrekening- of resourcekaart inschakelen.


Servicefactuur, Tekstuitbreiding (tabel)

Het veld Servicefactuur

De tabel Tekstuitbreiding

Als dit selectievakje is geselecteerd, betekent dit dat de tekstuitbreiding die is gekoppeld aan een artikel, een grootboekrekening, bepaalde kosten, een resource of een standaardtekst beschikbaar is op de regels van servicefacturen.

De tekstuitbreiding voor een standaardtekst wordt automatisch ingevoegd zodra u de standaardtekstcode invoert op de serviceregel. Als u automatisch tekstuitbreidingen wilt invoegen voor artikelen, rekeningen en resources op servicefacturen, moet u ook het selectievakje Autom. tekstuitbreiding op de bijbehorende artikel-, grootboekrekening- of resourcekaart inschakelen.


Servicecreditnota, Tekstuitbreiding (tabel)

Het veld Servicecreditnota

De tabel Tekstuitbreiding

Als dit selectievakje is geselecteerd, betekent dit dat de tekstuitbreiding die is gekoppeld aan een artikel, een grootboekrekening, bepaalde kosten, een resource of een standaardtekst beschikbaar is op de regels van servicecreditnota's.

De tekstuitbreidingen voor standaardteksten wordt automatisch ingevoegd zodra u een serviceregel maakt voor een standaardtekst. Als u automatisch tekstuitbreidingen wilt invoegen voor artikelen, rekeningen en resources op servicecreditnota's, moet u ook het selectievakje Autom. tekstuitbreiding op de bijbehorende artikel-, grootboekrekening- of resourcekaart inschakelen.


Primaire sleutel, Instellingen verwerkingswachtrij (tabel)

Het veld Primaire sleutel

De tabel Instellingen verwerkingswachtrij

Dit veld is de primaire sleutel van de tabel.


Verwerkingswachtrij actief, Instellingen verwerkingswachtrij (tabel)

Het veld Verwerkingswachtrij actief

De tabel Instellingen verwerkingswachtrij

Dit veld is een boolean. Als de waarde Ja is, is de verwerkingswachtrij actief en worden er verwerkingen uitgevoerd. Als de waarde Nee is, is de verwerkingswachtrij inactief en worden er geen verwerkingen uitgevoerd.


Sessie-id, Verwerkingswachtrijproces (tabel)

Het veld Sessie-id

De tabel Verwerkingswachtrijproces

Dit veld bevat de id van de sessie waarin het project is gestart. Deze waarde wordt automatisch in het veld gezet.


Gebruikers-id, Verwerkingswachtrijproces (tabel)

Het veld Gebruikers-id

De tabel Verwerkingswachtrijproces

Dit veld bevat de gebruikers-id van de gebruiker die het project heeft ingevoegd in de wachtrij. Deze waarde wordt automatisch in het veld gezet.


Laatste verwerking op, Verwerkingswachtrijproces (tabel)

Het veld Laatste verwerking op

De tabel Verwerkingswachtrijproces

Dit veld wordt elke 10 seconden bijgewerkt, of tussen verwerkingen in (wat lang kan duren). De waarde wordt automatisch ingevoegd. Het doel van het veld is dat u kunt inschatten of er nog een NAS actief is.


Uitvoeren objectsoort..., Verwerkingswachtrijproces (tabel)

Het veld Uitvoeren objectsoort...

De tabel Verwerkingswachtrijproces

Dit veld bevat de soort object dat wordt uitgevoerd voor dit project. De mogelijke waarden zijn Report en Codeunit. Deze waarde wordt automatisch in het veld gezet.


Uitvoeren object-id, Verwerkingswachtrijproces (tabel)

Het veld Uitvoeren object-id

De tabel Verwerkingswachtrijproces

Dit veld bevat de id van het object dat wordt uitgevoerd voor dit project. Net voordat een project wordt gestart, wordt er automatisch een waarde ingevoegd. Het veld wordt teruggezet op nul wanneer het project klaar is. Dit veld geeft in combinatie met het veld Laatste verwerking op aan of dit proces actief is. Als een ander proces met een schoonmaakactie bezig is en vaststelt dat dit proces waarschijnlijk niet actief is, wordt de record verwijderd. De volgende keer dat het proces wordt gestart (of als een nieuw proces wordt gestart met dezelfde sessie-id), wordt er een nieuwe record ingevoegd.


Uitvoeren objectnaam..., Verwerkingswachtrijproces (tabel)

Het veld Uitvoeren objectnaam...

De tabel Verwerkingswachtrijproces

Dit veld wordt automatisch berekend. Het bevat het objectbijschrift van het object dat wordt uitgevoerd.


Minimumprioriteit verwerkingswachtrij, Verwerkingswachtrijproces (tabel)

Het veld Minimumprioriteit verwerkingswachtrij

De tabel Verwerkingswachtrijproces

Dit veld kunt interactief instellen in het veld Processen verwerkingswachtrij. De standaardwaarde is 0. Als er een andere waarde is ingesteld, worden verwerkingswachtrijposten alleen behandeld als de waarde in het veld Prioriteit groter is dan of gelijk is aan deze waarde.

Als de waarde in dit veld gelijk is aan de waarde in het veld Maximumprioriteit verwerkingswachtrij worden alleen projecten behandeld met precies deze prioriteit (zoals ingesteld in de tabel Item verwerkingswachtrij, in het veld Prioriteit). Op die manier kunt u precies afstellen welke projecten worden uitgevoerd.


Maximumprioriteit verwerkingswachtrij, Verwerkingswachtrijproces (tabel)

Het veld Maximumprioriteit verwerkingswachtrij

De tabel Verwerkingswachtrijproces

Dit veld kunt interactief instellen in het venster Processen verwerkingswachtrij. De standaardwaarde is 0. Als er een andere waarde is ingesteld, worden verwerkingswachtrijposten alleen behandeld als de waarde in het veld Prioriteit lager is dan of gelijk is aan deze waarde.

Als de waarde in dit veld gelijk is aan de waarde in het veld Minimumprioriteit verwerkingswachtrij, worden alleen projecten behandeld met precies deze prioriteit (zoals ingesteld in de tabel Item verwerkingswachtrij, in het veld Prioriteit). Op die manier kunt u precies afstellen welke projecten worden uitgevoerd.


Actief, Verwerkingswachtrijproces (tabel)

Het veld Actief

De tabel Verwerkingswachtrijproces

Dit veld kunt interactief instellen in het venster Processen verwerkingswachtrij. Het veld is een boolean. Als de waarde Ja is, is het proces actief; als de waarde Nee is, is het proces niet actief. Op die manier kan een beheerder processen activeren en deactiveren. De waarde van dit veld wordt gecontroleerd voordat een proces wordt uitgevoerd.


Id, Item verwerkingswachtrij (tabel)

Het veld Id

De tabel Item verwerkingswachtrij

Dit veld is de primaire sleutel van de tabel. De waarde wordt automatisch ingevoegd.


Gebruikers-id, Item verwerkingswachtrij (tabel)

Het veld Gebruikers-id

De tabel Item verwerkingswachtrij

Dit veld bevat de gebruikers-id van de gebruiker die het project heeft ingevoegd in de wachtrij. De waarde wordt normaliter automatisch ingevoegd.


XML, Item verwerkingswachtrij (tabel)

Het veld XML

De tabel Item verwerkingswachtrij

In dit veld kunnen documenten worden opgeslagen die vereist zijn voor een bepaald project.


Laatste wijziging (datum/tijd), Item verwerkingswachtrij (tabel)

Het veld Laatste wijziging (datum/tijd)

De tabel Item verwerkingswachtrij

Dit veld bevat de datum en de tijd waarop het project is gemaakt. De waarde wordt automatisch ingevoegd.


Verloopdatum/-tijd, Item verwerkingswachtrij (tabel)

Het veld Verloopdatum/-tijd

De tabel Item verwerkingswachtrij

Dit veld bevat de datum en tijd waarop het project verloopt, dat wil zeggen: een datum en tijd waarna het project niet meer mag worden uitgevoerd.


Vroegste begindatum/-tijd, Item verwerkingswachtrij (tabel)

Het veld Vroegste begindatum/-tijd

De tabel Item verwerkingswachtrij

Dit veld bevat de vroegste datum en tijd waarop het project moet worden uitgevoerd.


Uit te voeren objectsoort, Item verwerkingswachtrij (tabel)

Het veld Uit te voeren objectsoort

De tabel Item verwerkingswachtrij

Dit veld bevat de soort object die moet worden uitgevoerd voor dit project. De mogelijke waarden zijn Report en Codeunit. Deze soort moet overeenkomen met de soort object in het veld Uit te voeren object (id).


Uit te voeren object (id), Item verwerkingswachtrij (tabel)

Het veld Uit te voeren object (id)

De tabel Item verwerkingswachtrij

Dit veld bevat de id van het object dat moet worden uitgevoerd voor dit project. De soort object moet overeenkomen met de waarde in het veld Uit te voeren objectsoort.


Uit te voeren object (naam), Item verwerkingswachtrij (tabel)

Het veld Uit te voeren object (naam)

De tabel Item verwerkingswachtrij

Dit veld wordt automatisch berekend. Het bevat het objectbijschrift van het in het veld Uit te voeren object (id) geselecteerde object.


Respons vereist, Item verwerkingswachtrij (tabel)

Het veld Respons vereist

De tabel Item verwerkingswachtrij

In dit boolean-veld wordt bepaald of er een post gemaakt moet worden in de tabel Respons verwerkingswachtrij wanneer het project wordt uitgevoerd. Als de waarde in het veld Ja is, wordt er een post gemaakt; als de waarde Nee is, wordt er geen post gemaakt.


Maximum aantal uitvoeringspogingen, Item verwerkingswachtrij (tabel)

Het veld Maximum aantal uitvoeringspogingen

De tabel Item verwerkingswachtrij

In dit veld kunt u instellen hoe vaak er moet worden geprobeerd om een taak uit te voeren. Dit is handig voor situaties waarin een taak geen respons geeft (bijvoorbeeld omdat de taak afhankelijk is van een externe resource die niet beschikbaar is).


Aantal uitvoeringspogingen, Item verwerkingswachtrij (tabel)

Het veld Aantal uitvoeringspogingen

De tabel Item verwerkingswachtrij

Dit veld bevat het aantal pogingen die zijn gedaan om een taak uit te voeren. Het getal wordt automatisch verhoogd bij elke poging om de taak uit te voeren. Er wordt een foutmelding gegeven als dit getal groter is dan het getal in het veld Maximum aantal uitvoeringspogingen.


Status, Item verwerkingswachtrij (tabel)

Het veld Status

De tabel Item verwerkingswachtrij

Dit veld bevat de status van de taak. Dit veld wordt automatisch bijgewerkt. Het kan de volgende waarden hebben: Klaar, In verwerking of Afwachten.

Klaar betekent dat de taak klaar is om te worden uitgevoerd.

Tijdens het uitvoeren van de taak wordt de waarde In verwerking bijgewerkt.

Afwachten is de standaardwaarde wanneer een taak is ingevoegd via het venster Kaart voor verwerkingswachtrijpost. U moet de status zelf wijzigen in Klaar met een functie in dat venster.


Prioriteit, Item verwerkingswachtrij (tabel)

Het veld Prioriteit

De tabel Item verwerkingswachtrij

In dit veld kunt u een prioriteit toewijzen aan de taak. Met deze waarde kan enige "load balancing" worden toegepast als de velden Minimumprioriteit verwerkingswachtrij en Maximumprioriteit verwerkingswachtrij in de tabel Verwerkingswachtrijproces op een bepaalde manier zijn ingesteld.


Te verwerken record-id, Item verwerkingswachtrij (tabel)

Het veld Te verwerken record-id

De tabel Item verwerkingswachtrij

Dit veld bevat het record-id van de record die bij het uitvoeren van de taak moet worden gebruikt als invoer voor de taak.


Parameterstring, Item verwerkingswachtrij (tabel)

Het veld Parameterstring

De tabel Item verwerkingswachtrij

Dit veld bevat een tekenreeks die bij het uitvoeren van de taak wordt gebruikt als parameter.


Periodieke verwerking, Item verwerkingswachtrij (tabel)

Het veld Periodieke verwerking

De tabel Item verwerkingswachtrij

In dit boolean-veld wordt bepaald of de taak periodiek wordt verwerkt. Als de waarde in het veld Ja is, wordt de taak periodiek verwerkt; als de waarde Nee is, wordt de taak niet periodiek verwerkt.


Aantal minuten tussen uitvoeringen, Item verwerkingswachtrij (tabel)

Het veld Aantal minuten tussen uitvoeringen

De tabel Item verwerkingswachtrij

In dit integer-veld wordt bepaald hoeveel minuten er (minimaal) moeten zijn tussen uitvoeringen van een taak. Dit is alleen van belang als het veld Periodieke verwerking de waarde Ja heeft.


Uitvoeren op maandagen, Item verwerkingswachtrij (tabel)

Het veld Uitvoeren op maandagen

De tabel Item verwerkingswachtrij

Als de waarde in dit boolean-veld Ja is, wordt het project op maandagen uitgevoerd.


Uitvoeren op dinsdagen, Item verwerkingswachtrij (tabel)

Het veld Uitvoeren op dinsdagen

De tabel Item verwerkingswachtrij

Als de waarde in dit boolean-veld Ja is, wordt het project op dinsdagen uitgevoerd.


Uitvoeren op woensdagen, Item verwerkingswachtrij (tabel)

Het veld Uitvoeren op woensdagen

De tabel Item verwerkingswachtrij

Als de waarde in dit boolean-veld Ja is, wordt het project op woensdagen uitgevoerd.


Uitvoeren op donderdagen, Item verwerkingswachtrij (tabel)

Het veld Uitvoeren op donderdagen

De tabel Item verwerkingswachtrij

Als de waarde in dit boolean-veld Ja is, wordt het project op donderdagen uitgevoerd.


Uitvoeren op vrijdagen, Item verwerkingswachtrij (tabel)

Het veld Uitvoeren op vrijdagen

De tabel Item verwerkingswachtrij

Als de waarde in dit boolean-veld Ja is, wordt het project op vrijdagen uitgevoerd.


Uitvoeren op zaterdagen, Item verwerkingswachtrij (tabel)

Het veld Uitvoeren op zaterdagen

De tabel Item verwerkingswachtrij

Als de waarde in dit boolean-veld Ja is, wordt het project op zaterdagen uitgevoerd.


Uitvoeren op zondagen, Item verwerkingswachtrij (tabel)

Het veld Uitvoeren op zondagen

De tabel Item verwerkingswachtrij

Als de waarde in dit boolean-veld Ja is, wordt het project op zondagen uitgevoerd.


Begintijd, Item verwerkingswachtrij (tabel)

Het veld Begintijd

De tabel Item verwerkingswachtrij

Dit veld bepaalt de vroegste tijd van de dag waarop het project wordt uitgevoerd.


Eindtijd, Item verwerkingswachtrij (tabel)

Het veld Eindtijd

De tabel Item verwerkingswachtrij

Dit veld bepaalt de laatste tijd van de dag waarop het project wordt uitgevoerd.


Id, Respons verwerkingswachtrij (tabel)

Het veld Id

De tabel Respons verwerkingswachtrij

Dit veld is de primaire sleutel van de tabel. De waarde wordt automatisch ingevoegd. De waarde is de id van het project dat de respons heeft gegenereerd.


Gebruikers-id, Respons verwerkingswachtrij (tabel)

Het veld Gebruikers-id

De tabel Respons verwerkingswachtrij

Dit veld bevat de id van de gebruiker die de taak heeft ingevoegd in de wachtrij.


XML, Respons verwerkingswachtrij (tabel)

Het veld XML

De tabel Respons verwerkingswachtrij

Als er iets is opgeslagen in het veld XML in de tabel Item verwerkingswachtrij, wordt het hierheen gekopieerd wanneer de respons wordt ingevoegd.


Aanmaakdatum/-tijd, Respons verwerkingswachtrij (tabel)

Het veld Aanmaakdatum/-tijd

De tabel Respons verwerkingswachtrij

Dit veld bevat de datum en tijd waarop de responsrecord is gemaakt.


Status, Respons verwerkingswachtrij (tabel)

Het veld Status

De tabel Respons verwerkingswachtrij

Dit veld bevat de status van de taak. De opties zijn Uitgevoerd en Fout.


Foutmelding, Respons verwerkingswachtrij (tabel)

Het veld Foutmelding

De tabel Respons verwerkingswachtrij

Als de waarde in het veld Status Fout is, bevat dit veld de laatste foutmelding (indien aanwezig) die is ontvangen van de taak.


Foutbericht 2, Respons verwerkingswachtrij (tabel)

Het veld Foutbericht 2

De tabel Respons verwerkingswachtrij

Dit veld bevat een voortzetting van het veld Foutmelding (voor teksten die te lang zijn voor een standaardtekstveld, dat niet meer dan 250 tekens kan bevatten).


Foutbericht 3, Respons verwerkingswachtrij (tabel)

Het veld Foutbericht 3

De tabel Respons verwerkingswachtrij

Dit veld bevat een voortzetting van het veld Foutmelding (voor teksten die te lang zijn voor een standaardtekstveld, dat niet meer dan 250 tekens kan bevatten).


Foutbericht 4, Respons verwerkingswachtrij (tabel)

Het veld Foutbericht 4

De tabel Respons verwerkingswachtrij

Dit veld bevat een voortzetting van het veld Foutmelding (voor teksten die te lang zijn voor een standaardtekstveld, dat niet meer dan 250 tekens kan bevatten).


Volgnummer, Logitem verwerkingswachtrij (tabel)

Het veld Volgnummer

De tabel Logitem verwerkingswachtrij

Dit integer-veld is de primaire sleutel van de tabel. Er wordt automatisch een waarde ingevoegd en de waarde wordt automatisch verhoogd.


Id, Logitem verwerkingswachtrij (tabel)

Het veld Id

De tabel Logitem verwerkingswachtrij

Dit veld bevat de id van het project (uit de tabel Item verwerkingswachtrij).


Gebruikers-id, Logitem verwerkingswachtrij (tabel)

Het veld Gebruikers-id

De tabel Logitem verwerkingswachtrij

Dit veld bevat de id van de gebruiker die de taak heeft ingevoegd in de wachtrij.


Begindatum-/tijd, Logitem verwerkingswachtrij (tabel)

Het veld Begindatum-/tijd

De tabel Logitem verwerkingswachtrij

Dit veld bevat de datum en de tijd waarop het project is gestart.


Einddatum/-tijd, Logitem verwerkingswachtrij (tabel)

Het veld Einddatum/-tijd

De tabel Logitem verwerkingswachtrij

Dit veld bevat de datum en de tijd waarop het project is beëindigd.


Uit te voeren objectsoort, Logitem verwerkingswachtrij (tabel)

Het veld Uit te voeren objectsoort

De tabel Logitem verwerkingswachtrij

Dit veld bevat de soort object waarmee het project wordt uitgevoerd.


Uit te voeren object (id), Logitem verwerkingswachtrij (tabel)

Het veld Uit te voeren object (id)

De tabel Logitem verwerkingswachtrij

Dit veld bevat de id van het object waarmee het project wordt uitgevoerd.


Uit te voeren object (naam), Logitem verwerkingswachtrij (tabel)

Het veld Uit te voeren object (naam)

De tabel Logitem verwerkingswachtrij

Dit veld bevat het bijschrift van de soort object waarmee het project is uitgevoerd.


Status, Logitem verwerkingswachtrij (tabel)

Het veld Status

De tabel Logitem verwerkingswachtrij

Dit veld bevat de status van de taak. De opties zijn Uitgevoerd, Fout en In verwerking.


Foutmelding, Logitem verwerkingswachtrij (tabel)

Het veld Foutmelding

De tabel Logitem verwerkingswachtrij

Als de waarde in het veld Status Fout is, bevat dit veld de laatste foutmelding (indien aanwezig) die is ontvangen van de taak.


Foutbericht 2, Logitem verwerkingswachtrij (tabel)

Het veld Foutbericht 2

De tabel Logitem verwerkingswachtrij

Dit veld bevat een voortzetting van het veld Foutmelding (voor teksten die te lang zijn voor een standaardtekstveld, dat niet meer dan 250 tekens kan bevatten).


Foutbericht 3, Logitem verwerkingswachtrij (tabel)

Het veld Foutbericht 3

De tabel Logitem verwerkingswachtrij

Dit veld bevat een voortzetting van het veld Foutmelding (voor teksten die te lang zijn voor een standaardtekstveld, dat niet meer dan 250 tekens kan bevatten).


Foutbericht 4, Logitem verwerkingswachtrij (tabel)

Het veld Foutbericht 4

De tabel Logitem verwerkingswachtrij

Dit veld bevat een voortzetting van het veld Foutmelding (voor teksten die te lang zijn voor een standaardtekstveld, dat niet meer dan 250 tekens kan bevatten).


Datumfilter, Divisie (tabel)

Het veld Datumfilter

De tabel Divisie

Dit veld bevat een datumfilter.

Als het veld de begin- en einddatum voor een periode bevat, worden in velden zoals Winst-/verliesbedrag contract alleen gegevens weergegeven voor deze periode.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de regels voor datuminvoer.


Winst-/verliesbedrag contract, Divisie (tabel)

Het veld Winst-/verliesbedrag contract

De tabel Divisie

Dit veld bevat het totale winst- of verliesbedrag voor servicecontracten die aan deze divisie zijn toegewezen.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met het veld Bedrag in de tabel Winst-/verliespost contract.


Soort, Artikelvervanging (tabel)

Het veld Soort

De tabel Artikelvervanging

Dit veld bevat de soort van het artikel dat door een ander artikel kan worden vervangen. Er zijn twee soorten: Artikel en Niet-voorraadartikel.


Vervangingsartikelsoort, Artikelvervanging (tabel)

Het veld Vervangingsartikelsoort

De tabel Artikelvervanging

Dit veld bevat de soort van het artikel dat als vervanging kan worden gebruikt. Er zijn twee soorten: Artikel en Niet-voorraadartikel.


Verv.-artikelnr., Artikelvervanging (tabel)

Het veld Verv.-artikelnr.

De tabel Artikelvervanging

Dit veld bevat het artikelnummer van het vervangende niet-voorraadartikel.

Het nummer wordt automatisch uit de tabel Niet-voorraadartikel gekopieerd wanneer u het veld Vervangingsartikelnr. invult.


Relatieniveau, Artikelvervanging (tabel)

Het veld Relatieniveau

De tabel Artikelvervanging

Dit veld bevat het prioriteitsniveau van het vervangingsartikel.

Wanneer u een vervangingsartikel instelt voor een artikel, wordt het eerste prioriteitsniveau automatisch aan dit vervangingsartikel toegewezen. Als er voor het vervangingsartikel een vervangingsartikel is ingesteld, wordt het tweede prioriteitsniveau automatisch aan dit andere vervangingsartikel toegewezen, enzovoort.


Soort, Voorwaarde vervangingsartikel (tabel)

Het veld Soort

De tabel Voorwaarde vervangingsartikel

Dit veld bevat de soort van het artikel dat door een ander artikel kan worden vervangen. Er zijn twee soorten: Artikel en Niet-voorraadartikel.


Vervangingsartikelsoort, Voorwaarde vervangingsartikel (tabel)

Het veld Vervangingsartikelsoort

De tabel Voorwaarde vervangingsartikel

Dit veld bevat de soort van het vervangingsartikel. Er zijn twee soorten: Artikel en Niet-voorraadartikel.


Documentsoort, Servicekop (tabel)

Het veld Documentsoort

De tabel Servicekop

Dit veld bevat de soort servicedocument op deze regel.

De mogelijke waarden voor dit veld zijn: Offerte, Order, Factuur en Creditnota.

Voor elk servicedocument dat u maakt, wordt de toepasselijke waarde automatisch ingevuld in dit veld.


Klantnr., Servicekop (tabel)

Het veld Klantnr.

De tabel Servicekop

Dit veld bevat het nummer van de klant die eigenaar is van de artikelen in dit servicedocument.

In de servicekop dient u twee klantnummers op te geven. Het veld Klantnr. bevat de code van de klant die eigenaar wordt van de serviceartikelen, terwijl het veld Factureren aan aangeeft aan wie u facturen verzendt voor de service.


Nr., Servicekop (tabel)

Het veld Nr.

De tabel Servicekop

Dit veld bevat het nummer van het servicedocument dat u aan het maken bent.

Als u een nieuw nummer wilt invoeren, kunt u een van de volgende methoden gebruiken:

  • Als u een standaard-nummerreeks hebt ingesteld voor de soort servicedocument die u aan het maken bent, drukt u op Enter om dit veld te laten invullen met het eerstvolgende beschikbare nummer in de reeks. U kunt het documentnummer niet wijzigen nadat u het hebt bevestigd door op Enter te drukken.

  • Hebt u geen standaardnummerreeks ingesteld, dan moet u het nummer handmatig invoeren.

U kunt een nummer niet tweemaal in dezelfde tabel gebruiken. U kunt zoveel nummers instellen als u wilt.


Factureren aan, Servicekop (tabel)

Het veld Factureren aan

De tabel Servicekop

Dit veld bevat het nummer van de klant aan wie u de factuur voor de serviceorder stuurt.

Het nummer wordt gekopieerd uit de tabel Klant wanneer u het veld Klantnr. invult.

De servicekop bevat twee klantnummers. Het veld Klantnr. geeft de klant aan van wie de serviceartikelen zijn en het veld Factureren aan geeft de klant aan naar wie u facturen verzendt.

In de klantgerelateerde gegevens over facturering, korting, statistiek, enzovoort, wordt verwezen naar de klant die de factuur ontvangt en niet naar de klant van wie de serviceartikelen zijn.

U kunt desgewenst de inhoud van het veld wijzigen.


Factuurnaam, Servicekop (tabel)

Het veld Factuurnaam

De tabel Servicekop

Dit veld bevat de naam van de klant aan wie u facturen stuurt.

De naam wordt opgehaald uit de tabel Klant wanneer u het veld Factureren aan invult.


Factuurnaam 2, Servicekop (tabel)

Het veld Factuurnaam 2

De tabel Servicekop

Dit veld bevat het eventuele aanvullende gedeelte van de naam van de klant aan wie u de factuur stuurt.

De naam wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Factureren aan invult.


Factuuradres, Servicekop (tabel)

Het veld Factuuradres

De tabel Servicekop

Dit veld bevat het adres van de klant aan wie u de factuur stuurt.

Het adres wordt automatisch gekopieerd uit de tabel Klant wanneer u het veld Factureren aan invult.


Factuuradres 2, Servicekop (tabel)

Het veld Factuuradres 2

De tabel Servicekop

Dit veld bevat een alternatief adres van de klant aan wie u de factuur verzendt.

Het adres wordt automatisch gekopieerd uit de tabel Klant wanneer u het veld Factureren aan invult.


Factuurplaats, Servicekop (tabel)

Het veld Factuurplaats

De tabel Servicekop

Dit veld bevat de plaatsnaam van de klant aan wie u de factuur voor de service wilt sturen.

De plaatsnaam wordt gekopieerd uit de tabel Klant wanneer u het veld Factureren aan invult.


Fact.-contact, Servicekop (tabel)

Het veld Fact.-contact

De tabel Servicekop

In dit veld kunt u de naam invoeren van de contactpersoon voor facturen bij de klant.

De naam wordt automatisch ingevuld wanneer u het veld Factureren aan invult.


Uw referentie, Servicekop (tabel)

Het veld Uw referentie

De tabel Servicekop

In dit veld kunt u een referentie aan uw klant invoeren. Deze informatie wordt gebruikt bij het afdrukken van servicedocumenten.


Verzendcode, Servicekop (tabel)

Het veld Verzendcode

De tabel Servicekop

Dit veld bevat de code voor het adres van de klant waar u de service naar verzendt. Deze code wordt specifiek voor elke klant ingesteld. Als u de standaardverzendcode wilt wijzigen, klikt u op de AssistButton in het veld en selecteert u de code van het gewenste adres in het venster dat wordt weergegeven. Klik op OK om de nieuwe code in te voegen.

Zodra u de verzendcode wijzigt, worden de gerelateerde velden ook bijgewerkt, namelijk Verzendnaam, Verzendnaam 2, Verzendadres, Verzendadres 2, Verzendplaats en Verzendcontact.


Verzendnaam, Servicekop (tabel)

Het veld Verzendnaam

De tabel Servicekop

Dit veld bevat de naam van de klant naar wie de service in het document wordt verzonden.

De verzendnaam wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult, of uit de tabel Verzendadres, als u iets hebt ingevoerd in het veld Verzendcode.

U kunt de naam wijzigen door een andere naam in te voeren in het veld. Een andere manier om de naam te wijzigen is de verzendcode van het gewenste verzendadres in te voeren. Als u de verzendcode wijzigt, wordt de inhoud van het veld Verzendnaam automatisch gewijzigd.


Verzendnaam 2, Servicekop (tabel)

Het veld Verzendnaam 2

De tabel Servicekop

Dit veld bevat eventueel een alternatieve omschrijving of een aanvulling van de naam van de klant naar wie de service in het document wordt verzonden. Het veld wordt bijvoorbeeld gebruikt als de bedrijfsnaam van de klant te lang is voor het eerste naamveld.

De verzendnaam wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult, of uit de tabel Verzendadres, als u iets hebt ingevoerd in het veld Verzendcode.

U kunt de naam wijzigen door een andere naam in te voeren in het veld. Een andere manier om de naam te wijzigen is de verzendcode van het gewenste verzendadres in te voeren. Als u de verzendcode wijzigt, wordt de inhoud van het veld Verzendnaam automatisch gewijzigd.


Verzendadres, Servicekop (tabel)

Het veld Verzendadres

De tabel Servicekop

Dit veld bevat het adres waarnaar de service op het servicedocument wordt verzonden.

Het adres wordt gekopieerd uit het veld Geboekte servicecreditnotanrs. van de tabel Verzendadres wanneer u het veld Verzendcode invult.


Verzendadres 2, Servicekop (tabel)

Het veld Verzendadres 2

De tabel Servicekop

In dit veld kunt u een extra adresregel opgeven, of een alternatief adres waarnaar de service in het servicedocument moet worden verzonden.

Het adres wordt gekopieerd uit de tabel Verzendadres wanneer u het veld Verzendcode invult.


Verzendplaats, Servicekop (tabel)

Het veld Verzendplaats

De tabel Servicekop

Dit veld bevat de naam van de plaats waarnaar de service wordt verzonden.

De plaatsnaam wordt gekopieerd uit de tabel Verzendadres wanneer u het veld Verzendcode invult.


Verzendcontact, Servicekop (tabel)

Het veld Verzendcontact

De tabel Servicekop

Dit veld bevat de naam van de contactpersoon bij de klant waarnaar de service wordt verzonden.

De naam wordt gekopieerd uit de tabel Verzendadres wanneer u het veld Verzendcode invult.


Orderdatum, Servicekop (tabel)

Het veld Orderdatum

De tabel Servicekop

Dit veld bevat de datum waarop de serviceorder is gemaakt.

Dit veld wordt samen met het veld Ordertijd gebruikt om de volgende waarden te berekenen:

  • De waarden in de velden Responsdatum en Responstijd voor deze serviceorder.

  • De waarden in de velden Responsdatum en Responstijd elke serviceartikelregel in deze serviceorder.


Boekingsdatum, Servicekop (tabel)

Het veld Boekingsdatum

De tabel Servicekop

Dit veld bevat de datum waarop dit servicedocument moet worden geboekt.

De systeemwerkdatum wordt automatisch in het veld ingevuld. Als de datum niet geschikt is, kunt u deze wijzigen.

De boekingsdatum wordt gekopieerd naar alle grootboek-, klant- en artikelposten die worden gemaakt na het boeken.


Boekingsomschrijving, Servicekop (tabel)

Het veld Boekingsomschrijving

De tabel Servicekop

Dit veld bevat de documentsoort en het nummer van de post (bijvoorbeeld Order 1001). De omschrijving wordt automatisch gemaakt wanneer u de velden Documentsoort en Nr. invult.

De omschrijving wordt weergegeven op alle klant- en grootboekposten die worden gemaakt van het servicedocument.


Betalingscondities, Servicekop (tabel)

Het veld Betalingscondities

De tabel Servicekop

Dit veld bevat de code voor de betalingscondities in de servicekop. De betalingscondities worden gebruikt om de vervaldatum en de contantkortingsdatum te berekenen uit de documentdatum en om het percentage contantkorting te berekenen.

De code voor de betalingscondities wordt automatisch uit de tabel Klant opgehaald als u het veld Factureren aan invult.

U kunt een andere code voor de betalingscondities invoeren als de standaardcode niet van toepassing is op een bepaald geval. Klik op de AssistButton in het veld om weer te geven welke codes zijn ingesteld voor de betalingscondities in de tabel Betalingscondities.


Vervaldatum, Servicekop (tabel)

Het veld Vervaldatum

De tabel Servicekop

Dit veld geeft aan wanneer de factuur vervalt. De datum wordt berekend met de velden Betalingscondities en Orderdatum.

De waarde in dit veld wordt gebruikt om klanten met achterstallige betalingen te vinden.


Contantkorting %, Servicekop (tabel)

Het veld Contantkorting %

De tabel Servicekop

Dit veld bevat het percentage contantkorting dat wordt gegeven als de klant betaald voor de datum in het veld Vervaldatum contantkort.

Het percentage wordt ontleend aan de waarde in het veld Betalingscondities.


Vervaldatum contantkort., Servicekop (tabel)

Het veld Vervaldatum contantkort.

De tabel Servicekop

Dit veld geeft de laatste datum aan waarop de klant een contantkorting krijgt als de klant de factuur betaalt.

De datum wordt vastgesteld op basis van de velden Betalingscondities en Documentdatum.


Vestiging, Servicekop (tabel)

Het veld Vestiging

De tabel Servicekop

Dit veld bevat de code voor de vestiging (bijvoorbeeld een magazijn of een distributiecentrum) waar de op de serviceartikelregel opgegeven artikelen zich bevinden.

Als u de klant hebt toegewezen aan een vestiging, wordt de code gekopieerd uit de tabel Klant wanneer u het veld Klantnr. invult. Als u het veld Vestiging in de tabel Klant leeg hebt gelaten, maar wel een divisie hebt toegewezen aan de serviceorder, wordt de vestigingscode opgehaald uit de tabel Divisie. In andere gevallen wordt de code gekopieerd uit het veld Vestiging in de tabel Bedrijfsgegevens.


Shortcutdimensie 1, Servicekop (tabel)

Het veld Shortcutdimensie 1

De tabel Servicekop

Dit veld bevat de dimensiewaardecode voor de dimensie die is aangewezen als Globale dimensie 1.

De standaarddimensiewaarden voor de klant worden opgehaald wanneer u het veld Klantnr. of het veld Factureren aan invult.


Shortcutdimensie 2, Servicekop (tabel)

Het veld Shortcutdimensie 2

De tabel Servicekop

Dit veld bevat de dimensiewaardecode voor de dimensie die is aangewezen als Globale dimensie 2.

Als u de standaarddimensiewaarden voor de klant die u invoert hebt gedefinieerd in het veld Klantnr. of het veld Factureren aan, worden deze waarden automatisch opgehaald.


Klantboekingsgroep, Servicekop (tabel)

Het veld Klantboekingsgroep

De tabel Servicekop

Dit veld bevat de code van de aan de klant toegewezen boekingsgroep. Deze informatie wordt gebruikt wanneer u een servicedocument boekt.

De code wordt opgehaald uit de tabel Klant wanneer u het veld Factureren aan invult.

Via de toepasselijke klantboekingsgroepcode wordt bepaald op welke grootboekrekeningen een bepaalde boekingsbewerking invloed heeft. De klantboekingsgroep geeft rekeningen aan voor klanttegoeden, administratiekosten, contantkortingsbedragen en factuurafrondingsbedragen.

Het btw-percentage en de rekeningen (voor btw, verkopen, aankopen enzovoort) waarop transacties met verschillende klanten, leveranciers, artikelen en resources worden geboekt wordt opgegeven in de tabel Boekingsgroepinstellingen.

Voor de consistentie van uw btw-systeem dient u de juiste Btw-soort op te geven voor elke grootboekrekening.


Valutacode, Servicekop (tabel)

Het veld Valutacode

De tabel Servicekop

Dit veld bevat de code voor de valuta voor diverse bedragen op de serviceregels.

Als de serviceorder hoort bij een servicecontract, wordt de code automatisch uit de tabel Servicecontractkop gekopieerd wanneer u het veld Contractnr. invult. Is dit niet het geval, dan wordt de code automatisch uit de tabel Klant gekopieerd wanneer u het veld Factureren aan invult.

Met de valutacode en de boekingsdatum in de servicekop wordt de bijbehorende wisselkoers opgehaald uit de tabel Valutawisselkoers. Deze wisselkoers wordt vervolgens gebruikt voor het omrekenen van bedragen op de serviceregels naar de lokale valuta en/of naar een rapportagevaluta.


Valutafactor, Servicekop (tabel)

Het veld Valutafactor

De tabel Servicekop

Dit veld wordt gebruikt als er een rapportagevaluta is ingesteld in het venster Boekhoudinstellingen. De valutafactor geeft de verhouding weer tussen de rapportagevaluta en de lokale valuta. Het programma registreert bedragen automatisch in zowel de lokale valuta als de rapportagevaluta, volgens de relevante wisselkoers en de valutafactor.

De valutafactor wordt gevalideerd volgens de wisselkoers voor de rapportagevaluta op de boekingsdatum. Als u geen rapportagevaluta hebt ingesteld, zal de waarde in het veld 1 zijn.


Klantenprijsgroep, Servicekop (tabel)

Het veld Klantenprijsgroep

De tabel Servicekop

Dit veld bevat de code voor de prijsgroep die is toegewezen aan de klant. Klik op de AssistButton in het veld als u de in de tabel Klantenprijsgroep beschikbare klantenprijsgroepcodes wilt weergeven.

De code wordt gebruikt om de eenheidsprijzen van artikelen op de serviceregels te berekenen. Eenheidsprijzen voor een artikel kunnen uiteenlopen voor verschillende prijsgroepen. U kunt ze invoeren in het venster Verkoopprijzen. Vervolgens wordt de tabel Verkoopprijzen geraadpleegd om na te kijken of de klant in diens prijsgroep een andere prijs gerekend wordt dat de standaardeenheidsprijs van het artikel.

De code wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Factureren aan invult. Het veld blijft leeg als u geen prijsgroepcode hebt toegekend aan de klant.


Inclusief btw, Servicekop (tabel)

Het veld Inclusief btw

De tabel Servicekop

Als dit selectievakje is ingeschakeld, wordt de eenheidsprijs inclusief btw weergegeven op de Serviceregel. Als het niet is ingeschakeld, wordt de eenheidsprijs exclusief btw weergegeven.

De waarde wordt gekopieerd uit de tabel Klant wanneer u het veld Factureren aan invult. U kunt het selectievakje ook handmatig in- of uitschakelen, maar alleen als het veld Max. arbeidskostprijs leeg is of de waarde nul heeft.


Factuurkortingscode, Servicekop (tabel)

Het veld Factuurkortingscode

De tabel Servicekop

Dit veld bevat de code voor de factuurkorting die u aan de klant verleent.

De factuurkortingscode wordt uit de tabel Klant opgehaald als u het veld Factureren aan invult.

De factuurkorting wordt gebaseerd op het totale factuurbedrag, maar wordt verdeeld over de regels naar gelang van het bedrag per regel. De berekening wordt uitgevoerd wanneer u de betreffende serviceregel selecteert en vervolgens klikt op Functies, Factuurkorting berekenen. Maar als het selectievakje Factuurkorting berekenen in het venster CRM - Service-instellingen is ingeschakeld, wordt het bedrag automatisch berekend. Klik hier om te vernemen wanneer de automatische berekening plaatsvindt.

U kunt de code instellen in het veld Factuurkortingscode op de klantenkaart.


Klantenkortingsgroep, Servicekop (tabel)

Het veld Klantenkortingsgroep

De tabel Servicekop

Dit veld bevat de kortingsgroep die is toegewezen aan de factuurklant. Deze code wordt gebruikt om te berekenen welke serviceregelkorting de klant krijgt.

De code wordt gekopieerd uit de tabel Klant wanneer u het veld Factureren aan invult.


Taal, Servicekop (tabel)

Het veld Taal

De tabel Servicekop

Hier kunt u een code kiezen voor de taal die moet worden gebruikt op afdrukken voor de factuurklant op het servicedocument.

De code wordt gekopieerd uit de tabel Klant wanneer u het veld Factureren aan invult.

Met de taalcode kunt u ervoor zorgen dat de serviceregels in de taal van de klant worden geschreven. Wanneer u een artikel invoert op een regel, wordt de taalcode gebruikt om te controleren of er een omschrijving van het artikel in de juiste taal is. Als die er is, wordt de standaardtekst op de serviceartikelregel automatisch vervangen door die omschrijving.


Verkoper, Servicekop (tabel)

Het veld Verkoper

De tabel Servicekop

Dit veld bevat de code van de verkoper die dit servicedocument behandelt.

De klant op het servicedocument heeft een specifiek contactnummer. Als u een nieuw servicedocument maakt, wordt dit contactnummer vergeleken met de lijst met contacten van elke verkoper. Als het contactnummer voorkomt in de lijst van een verkoper, wordt de code van deze verkoper automatisch gekopieerd uit de tabel Verkoper/Inkoper.

Als het selectievakje Verkoper verplicht in het veld CRM - Service-instellingen is ingeschakeld, kan het servicedocument pas worden geboekt als het veld Verkoper is ingevuld.


Opmerking, Servicekop (tabel)

Het veld Opmerking

De tabel Servicekop

Dit veld geeft aan of er opmerkingen zijn toegevoegd aan het huidige servicedocument.

Het veld wordt weergegeven door een knop aan de linkerkant van het veld Nr. Als er ten minste één opmerking voor het huidige servicedocument is, geeft de knop een paar regels en de punt van een potlood aan. Een afbeelding van een potloodje zonder regels betekent dat er geen opmerkingen zijn toegevoegd.

U kunt het veld gebruiken om bestaande opmerkingen te lezen of om een nieuwe opmerking te maken in het venster Serviceopmerkingen.


Vereffeningssoort, Servicekop (tabel)

Het veld Vereffeningssoort

De tabel Servicekop

Dit veld kunt u gebruiken om een factuur of een creditnota te vereffenen met een reeds geboekt servicedocument. Hier geeft u de soort document op waarmee de factuur of de creditnota moet worden vereffend.

U kunt bijvoorbeeld een creditnota vereffenen met een geboekte factuur, of een factuur met een gedeeltelijke betaling.

Klik op de AssistButton aan de rechterkant van het veld om een lijst te zien van alle documentsoorten waaruit u kunt kiezen:

U kunt uit de volgende waarden kiezen:

  • Leeg

  • Betaling

  • Factuur

  • Creditnota

  • Rentefactuur

  • Aanmaning

  • Terugbetaling

Wanneer u een creditnota vereffent, selecteert u Factuur in het veld Vereffeningssoort en voert u het factuurnummer in in het veld Vereffeningsnr.

U kunt in dit veld ook facturen vereffenen met gedeeltelijke betalingen. Selecteer dan Betaling in het veld Vereffeningssoort en voer in het veld Vereffeningsnr. het nummer in van de gedeeltelijke betaling waarmee u de factuur wilt vereffenen.

Attentie

Als u de AssistButton gebruikt om het documentnummer te selecteren in het veld Vereffeningsnr., wordt de juiste soort automatisch ingevoerd in het veld Vereffeningssoort.


Vereffeningsnr., Servicekop (tabel)

Het veld Vereffeningsnr.

De tabel Servicekop

Dit veld kunt u gebruikten om een factuur of een creditnota te vereffenen met een reeds geboekt servicedocument. Het veld bevat het nummer van het document waarmee de factuur of de creditnota moet worden vereffend.

Klik op de AssistButton aan de rechterkant van het veld om een lijst van de openstaande posten van de klant te zien.

Attentie

Als u het documentnummer uit de lijst selecteert, wordt de juiste soort automatisch ingevuld in het veld Vereffeningssoort.

Als u het nummer handmatig invoert, moet u er ook aan denken om de vereffeningssoort in te voeren. In andere gevallen zal er worden gezocht naar een document van de soort Leeg.


Tegenrekeningnr., Servicekop (tabel)

Het veld Tegenrekeningnr.

De tabel Servicekop

Dit veld bevat het nummer van een grootboekrekening of de bankrekening die u wilt gebruiken als tegenrekening voor de factuur. U kunt het gewenste type selecteren in het veld Tegenrekeningsoort.

U kunt een zoeknaam gebruiken om een rekening in te voeren. Als u de kasrekening wilt invoeren, maar het rekeningnummer bent vergeten, kunt u het woord kas typen en op Enter drukken. Het juiste rekeningnummer wordt dan ingevoerd als u KAS hebt ingesteld als de zoeknaam voor de rekening.


Volg. verzendnr., Servicekop (tabel)

Het veld Volg. verzendnr.

De tabel Servicekop

Hier kunt u het nummer invoeren dat aan de verzending wordt toegewezen wanneer de servicekop wordt geboekt.

Wanneer u de servicekop boekt, wordt automatisch het volgende nummer uit de nummerreeks in het veld Verzendnr.-reeks gebruikt, tenzij u handmatig een nummer invoert.

Als u handmatig een nummer invoert, worden er geen nummers overgeslagen in de nummerreeks.


Volg. documentnr., Servicekop (tabel)

Het veld Volg. documentnr.

De tabel Servicekop

Hier kunt u het nummer invoeren van de geboekte factuur of creditnota die wordt gemaakt als u de servicekop boekt.

Wanneer u de servicekop boekt, wordt automatisch het volgende nummer uit de nummerreeks in het veld Documentnr.-reeks gebruikt, tenzij u handmatig een nummer invoert.

Als u handmatig een nummer invoert, worden er geen nummers overgeslagen in de nummerreeks.


Nr. laatste verzending, Servicekop (tabel)

Het veld Nr. laatste verzending

De tabel Servicekop

Dit veld wordt gebruikt om bij te houden welk nummer is gebruikt voor de laatst geboekte serviceverzending.


Laatste documentnr., Servicekop (tabel)

Het veld Laatste documentnr.

De tabel Servicekop

Dit veld wordt gebruikt om bij te houden welk nummer is gebruikt voor de laatst geboekte factuur of creditnota.


Btw-nummer, Servicekop (tabel)

Het veld Btw-nummer

De tabel Servicekop

In dit veld wordt het btw-registratienummer van de te factureren klant weergegeven.

Het nummer wordt automatisch gekopieerd uit de tabel Klant wanneer u het veld Factureren aan invult.


Redencode, Servicekop (tabel)

Het veld Redencode

De tabel Servicekop

Hier kunt u de redencode invoeren die wordt toegewezen aan de servicekop. Een redencode is een code waarmee u de post kunt traceren. De code geeft aan waarom een post is gemaakt. Klik op de AssistButton rechts van het veld voor een overzicht van de redencodes in de tabel Redencode.

De redencode wordt gekopieerd naar alle grootboek-, klant- en artikelposten die worden gemaakt bij het boeken.


Bedrijfsboekingsgroep, Servicekop (tabel)

Het veld Bedrijfsboekingsgroep

De tabel Servicekop

Dit veld bevat de code voor de bedrijfsboekingsgroep die is toegewezen aan de te factureren klant.

De code wordt automatisch uit de tabel Klant gekopieerd wanneer u het veld Factureren aan invult.


ABC-/Driehoekstransacties, Servicekop (tabel)

Het veld ABC-/Driehoekstransacties

De tabel Servicekop

Schakel dit selectievakje in als de serviceorder deel uitmaakt van een ABC-/driehoekstransactie.

Er is sprake van een ABC-/driehoekstransactie als u een service levert aan een klant in een EU-land/regio en als u de factuur stuurt naar een ander EU-land/regio.


Transactiesoort, Servicekop (tabel)

Het veld Transactiesoort

De tabel Servicekop

Dit veld bevat de code voor de aan het servicedocument toegewezen transactiesoort. De transactiesoorten worden opgeslagen in de tabel Transactiesoort. U gebruikt de voorgedefinieerde soorten om uw handel met andere landen/regio's in de EU aan te geven (zie ook Intrastat).


Transportmethode, Servicekop (tabel)

Het veld Transportmethode

De tabel Servicekop

Hier kunt u de code invoeren voor de transportmethode die moet worden gebruikt voor de verzending van deze service. Klik op de AssistButton rechts van het veld voor een overzicht van de transportmethoden in de tabel Transportmethode.

De code wordt gebruikt in INTRASTAT-rapportages.


Land-/regiocode btw, Servicekop (tabel)

Het veld Land-/regiocode btw

De tabel Servicekop

In dit veld wordt de btw-land-/regiocode van de factuurklant weergegeven. Deze gegevens worden gebruikt in het rapport Btw-Intracomm. opgave in verband met handel met andere landen/regio's van de EU en in Intrastat-aangiften.

De code wordt automatisch uit de tabel Klant gekopieerd wanneer u het veld Factureren aan invult.


Naam, Servicekop (tabel)

Het veld Naam

De tabel Servicekop

Dit veld bevat de naam van de klant naar wie de artikelen op het document worden verzonden.

De naam wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult.


Naam 2, Servicekop (tabel)

Het veld Naam 2

De tabel Servicekop

Dit veld bevat een aanvullend gedeelte van de naam van de klant naar wie u de service verzendt.

De naam wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult.


Adres, Servicekop (tabel)

Het veld Adres

De tabel Servicekop

Dit veld bevat het adres van de klant naar wie de service wordt verzonden.

Het adres wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult.


Adres 2, Servicekop (tabel)

Het veld Adres 2

De tabel Servicekop

Dit veld bevat een alternatief adres van de klant naar wie de service wordt verzonden.

Het adres wordt automatisch opgehaald uit de tabel Klant wanneer het veld Klantnr. wordt ingevuld.


Plaats, Servicekop (tabel)

Het veld Plaats

De tabel Servicekop

Dit veld bevat de plaatsnaam van de klant naar wie de artikelen op de order worden verzonden.

De plaatsnaam wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult.

Op basis van de code in het veld Land-/regiocode wordt de notatie voor plaatsnamen op afdrukken bepaald.


Naam contact, Servicekop (tabel)

Het veld Naam contact

De tabel Servicekop

Dit veld bevat de naam van het contact waaraan de service wordt verzonden.

De naam wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult.


Factuurpostcode, Servicekop (tabel)

Het veld Factuurpostcode

De tabel Servicekop

Dit veld bevat de postcode van de klant aan wie u de factuur stuurt.

De postcode wordt automatisch uit de tabel Klant gekopieerd wanneer u het veld Factureren aan invult.

Op basis van de waarde in het veld Land-/regiocode factuur wordt de notatie voor deze postcode op afdrukken bepaald.


Factuurprovincie, Servicekop (tabel)

Het veld Factuurprovincie

De tabel Servicekop

Dit veld bevat de provincie voor het factuuradres van de klant.

De provincienaam wordt automatisch opgehaald uit de tabel Klant wanneer het veld Factureren aan wordt ingevuld.

Op basis van de waarde in het veld Land-/regiocode factuur wordt de notatie voor deze provincienaam op afdrukken bepaald.


Land-/regiocode factuur, Servicekop (tabel)

Het veld Land-/regiocode factuur

De tabel Servicekop

Dit veld bevat de land-/regiocode voor het factuuradres van de klant.

De land-/regiocode wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Factureren aan invult.

Op basis van de land-/regiocode wordt de notatie van de adressen voor factuurklanten op afdrukken bepaald.


Postcode, Servicekop (tabel)

Het veld Postcode

De tabel Servicekop

Dit veld bevat de postcode van de klant aan wie u de service op de order levert.

De postcode wordt automatisch opgehaald uit de tabel Klant wanneer het veld Klantnr. wordt ingevuld.

Op basis van de code in het veld Land-/regiocode wordt de notatie voor deze postcode op afdrukken bepaald.


Provincie, Servicekop (tabel)

Het veld Provincie

De tabel Servicekop

Dit veld bevat de provincie van de klant aan wie u de service verleent.

De provincienaam wordt automatisch opgehaald uit de tabel Klant nadat u het veld Klantnr. hebt ingevuld.

De notatie van deze provincienaam op afdrukken wordt bepaald op basis van het veld Land-/regiocode.


Land-/regiocode, Servicekop (tabel)

Het veld Land-/regiocode

De tabel Servicekop

Dit veld bevat de land-/regiocode van de klant aan wie u de service op de order verleent.

De land-/regiocode wordt automatisch opgehaald uit de tabel Klant nadat u het veld Klantnr. hebt ingevuld.

Op basis van de land-/regiocode wordt de notatie van alle adressen voor klanten op afdrukken bepaald.


Verzendpostcode, Servicekop (tabel)

Het veld Verzendpostcode

De tabel Servicekop

Dit veld bevat de postcode voor het adres waar de serviceartikelen in de order zich bevinden.

De code wordt gekopieerd uit de tabel Verzendadres wanneer u de tabel Verzendcode invult.


Verzendprovincie, Servicekop (tabel)

Het veld Verzendprovincie

De tabel Servicekop

Dit veld bevat de provincie voor het verzendadres van de klant.

De provincienaam wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Verzendcode invult.

Op basis van de code in het veld Land-/regiocode verzending wordt de notatie voor deze provincienaam op afdrukken bepaald.


Land-/regiocode verzending, Servicekop (tabel)

Het veld Land-/regiocode verzending

De tabel Servicekop

Dit veld bevat de land-/regiocode voor het verzendadres van de klant.

De code wordt opgehaald uit de tabel Klant wanneer u het veld Verzendcode invult.

Het veld Land-/regiocode verzending wordt gebruikt voor de notatie van het leveranciersadres op afdrukken.


Tegenrekeningsoort, Servicekop (tabel)

Het veld Tegenrekeningsoort

De tabel Servicekop

Hier kunt u de soort rekening selecteren die wordt gebruikt als tegenrekening voor het document. U kunt kiezen tussen Grootboek en Bank. De tegenrekeningsoort bepaalt welke rekeningen kunnen worden ingevoerd in het veld Tegenrekeningnr.


Uitvoerhaven, Servicekop (tabel)

Het veld Uitvoerhaven

De tabel Servicekop

Voer een code in voor de uitvoerhaven waar de service het land of de regio verlaat. Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare uitvoerhavens.

De code wordt gebruikt in INTRASTAT-aangiften.


Storno, Servicekop (tabel)

Het veld Storno

De tabel Servicekop

Hier kunt u een post definiëren als een stornopost.

U kunt het veld gebruiken als u een stornopost moet boeken op een klantrekening.

Als u dit selectievakje inschakelt bij het boeken van een stornopost, zal er een negatieve debetpost worden geboekt in plaats van een creditpost, of een negatieve creditpost in plaats van een debetpost. Het veld Debetbedrag (of het veld Creditbedrag) op de betreffende rekening zal dan zowel de oorspronkelijke post als de stornopost bevatten, die samen geen invloed zullen hebben op het debet- of creditsaldo.

Stel bijvoorbeeld dat u een verkoop op krediet voor 500 LV boekt op Klanten. Deze post blijkt later onjuist te zijn, zodat u een stornopost voor 500 LV op Klanten maakt. Op de kaart Klanten en de bijbehorende kaart Klant zal het veld Debetbedrag een debetpost van 500 LV bevatten en een negatieve debetpost van 500 LV. Zodoende zullen de verkoop en de daarop volgende stornopost per saldo geen invloed hebben op het bedrag in het veld Debetbedrag. Als u de stornopost echter als een normale post boekt, zullen de velden Debetbedrag en Creditbedrag beide een bedrag van 500 LV bevatten.

U kunt de geaccumuleerde bedragen voor de betreffende rekening bekijken in het veld Debetbedrag of het veld Creditbedrag op de kaart voor de betreffende grootboek- of klantrekening.


Documentdatum, Servicekop (tabel)

Het veld Documentdatum

De tabel Servicekop

Dit veld bevat de datum waarop het servicedocument is gemaakt.

De systeemwerkdatum zal daarvoor voorgesteld worden, maar u kunt de datum wijzigen.


District, Servicekop (tabel)

Het veld District

De tabel Servicekop

In dit veld vult u de code in voor het district waar het bedrijf van de klant is gevestigd. Klik op de AssistButton in het veld om de districtcodes weer te geven, zodat u daaruit kunt kiezen of nieuwe codes kunt instellen.

De code in dit veld wordt gebruikt in Intrastat-aangiften van uw handel met andere landen/regio's in de EU.


Transactieomschrijving, Servicekop (tabel)

Het veld Transactieomschrijving

De tabel Servicekop

Hier kunt u de transactieomschrijvingscode voor het servicedocument invoeren. Gewoonlijk stelt u de code in in het venster Transactieomschrijvingen, om informatie toe te voegen over de transactiesoort op de serviceorder. De transactieomschrijvingscode wordt gebruikt om uw handel met andere landen/regio's in de EU aan te geven (zie ook Intrastat).


Betalingswijze, Servicekop (tabel)

Het veld Betalingswijze

De tabel Servicekop

Dit veld bevat de code voor de methode die de klant gebruikt om voor de service te betalen. Klik op de AssistButton in het veld als u de beschikbare betalingswijzen wilt weergeven.

De code voor de betalingswijze wordt automatisch uit de tabel Klant gekopieerd wanneer u het veld Klantnr. invult. Indien nodig kunt u de code handmatig wijzigen.


Nr.-reeks, Servicekop (tabel)

Het veld Nr.-reeks

De tabel Servicekop

Dit veld bevat de code voor de nummerreeks waaruit een numeriek kenmerk wordt toegewezen aan elk servicedocument. U kunt de code wijzigen.

De code voor de nummerreeks wordt gekopieerd uit het betreffende veld in de tabel CRM - Service-instellingen.

Er wordt alleen een standaardwaarde ingevoegd die u kunt wijzigen.


Documentnr.-reeks, Servicekop (tabel)

Het veld Documentnr.-reeks

De tabel Servicekop

Dit veld bevat de code voor de nummerreeks waaruit een numeriek kenmerk wordt toegewezen aan een geboekt servicedocument.

De code voor de nummerreeks wordt gekopieerd uit het betreffende veld in de tabel CRM - Service-instellingen.

  • Om een nummerreeks toe te wijzen aan een geboekte servicefactuur: uit het veld Geboekte servicefactuurnrs.
  • Om een nummerreeks op te geven voor een servicecreditnota: uit het veld Geboekte servicecreditnotanrs.

Het veld bevat een standaardwaarde die u kunt wijzigen.


Verzendnr.-reeks, Servicekop (tabel)

Het veld Verzendnr.-reeks

De tabel Servicekop

Dit veld bevat de code voor de nummerreeks die wordt gebruikt om een nummer toe te wijzen aan de verzending die wordt gemaakt van het servicedocument.

De code wordt gekopieerd uit het veld Geboekte serviceverzendingsnrs. in de tabel CRM - Service-instellingen.

Het veld bevat een standaardwaarde die u kunt wijzigen.


Tax Area Code, Servicekop (tabel)

Het veld Tax Area Code

De tabel Servicekop

Dit veld bevat de tax area code van het district waar de factuurklant is gevestigd.

De code wordt gekopieerd uit de tabel Klant wanneer u het veld Factureren aan in de servicekop invult.

De tax area code wordt samen met het veld Tax Group Code op de serviceregel gebruikt om het percentage voor sales tax en de grootboekrekeningen voor het boeken van sales tax te bepalen.


Tax Liable, Servicekop (tabel)

Het veld Tax Liable

De tabel Servicekop

Als dit selectievakje is ingeschakeld, moet de factuurklant sales tax betalen. De sales tax wordt berekend op de serviceregels. Is het veld leeg, dan wordt de sales tax niet berekend.

De informatie wordt opgehaald uit het veld Tax Liable op de tabel Klant wanneer u het veld Factureren aan invult.


Btw-bedrijfsboekingsgroep, Servicekop (tabel)

Het veld Btw-bedrijfsboekingsgroep

De tabel Servicekop

Dit veld bevat de code voor de btw-bedrijfsboekingsgroep van de te factureren klant.

De code wordt opgehaald uit de tabel Klant wanneer u het veld Factureren aan invult.


Reserveren, Servicekop (tabel)

Het veld Reserveren

De tabel Servicekop

In dit veld wordt aangegeven of er op de serviceorder reserveringen mogen worden gemaakt voor de klant. Het veld kan als volgt ingesteld worden: Niet, Optioneel of Altijd.

De waarde wordt gekopieerd uit het veld Reserveren op de klantenkaart voor de klant die is opgegeven in het veld Factureren aan.

De inhoud van het veld wordt samen met de inhoud van het veld Reserveren in de tabel Artikel gebruikt om de inhoud te bepalen van het veld Reserveren op serviceregels die aan de serviceorder zijn gekoppeld. De reserveringsoptie wordt uit de tabel Artikel gekopieerd naar de serviceregel. Zo wordt de reserveringsoptie in de servicekop genegeerd. Er is één uitzondering: als u een artikel met de optie Optioneel invoert op een serviceregel, zal dezelfde reserveringsoptie worden toegekend aan de regel als ingesteld in de servicekop.


Vereffenings-id, Servicekop (tabel)

Het veld Vereffenings-id

De tabel Servicekop

Dit veld bevat de vereffenings-id van de geboekte posten waarmee het gegeven servicedocument wordt vereffend als u de functie Vereffenen gebruikt.

Attentie

Als het servicedocument slechts met één geboekt document wordt vereffend, kunt u de velden Vereffeningssoort en Vereffeningsnr. gebruiken in plaats van dit veld.

Klik in het servicedocument op Functies, Vereffenen. Er wordt een lijst van alle openstaande posten weergegeven. Klik op een regel met een post waarmee het gegeven servicedocument wordt vereffend en klik vervolgens op Vereffening, id toekennen. Het documentnummer uit de servicekop wordt automatisch ingevuld in het veld Vereffenings-id in de geboekte post. Herhaal deze twee stappen voor elke openstaande post waarmee wordt vereffend. Ga terug naar het servicedocument door op Esc te drukken. Nu is het nummer van het servicedocument ingevuld in het veld Vereffenings-id.


Btw-basis korting %, Servicekop (tabel)

Het veld Btw-basis korting %

De tabel Servicekop

Dit veld bevat het percentage voor de verminderde btw bij boeking van een contantkorting.

De waarde wordt gecontroleerd op de maximale waarde van het veld Btw-tolerantie % in het venster Boekhoudinstellingen.

De maximumwaarde kan niet worden overschreden, De enige uitzondering is een creditnota: daarbij kunt u de waarde voor de contantkorting handmatig opgeven.


Status, Servicekop (tabel)

Het veld Status

De tabel Servicekop

In dit veld wordt de status van de serviceorder aangegeven. Met de serviceorderstatus wordt de herstel- of onderhoudsstatus van de serviceartikelen op de serviceorder weergegeven. Er zijn vier opties: In behandeling, In verwerking, Gereedgemeld en Afwachten.

Er wordt automatisch een optie in het veld geselecteerd wanneer de herstelstatus op een serviceartikelregel wordt gewijzigd.

U kunt de status wijzigen als alle serviceartikelregels in de order een herstelstatus hebben die overeenkomt met deze wijziging.


Factuurkortingberekening, Servicekop (tabel)

Het veld Factuurkortingberekening

De tabel Servicekop

Hier kunt u bepalen hoe de korting op een factuur wordt berekend. U kunt een van de volgende opties selecteren door op de AssistButton in het veld te klikken:

Optie | Betekenis
Geen | Er wordt geen factuurkorting berekend.
% | De factuurkorting wordt berekend als percentage van het factuurbedrag.
Bedrag | De factuurkorting wordt berekend door een bepaald bedrag van het factuurbedrag af te trekken.


Factuurkortingwaarde, Servicekop (tabel)

Het veld Factuurkortingwaarde

De tabel Servicekop

De inhoud van dit veld wordt bepaald door de berekeningsmethode voor de factuurkorting die u hebt gekozen in het veld Factuurkortingberekening.

Als u de optie Geen hebt gekozen, is het veld leeg.

Als u % hebt gekozen, wordt in dit veld het percentage weergegeven waarmee de factuurkorting wordt berekend.

Als u Bedrag hebt gekozen, wordt in dit veld het bedrag weergegeven waarmee de factuurkorting wordt berekend.


Contactnr., Servicekop (tabel)

Het veld Contactnr.

De tabel Servicekop

Dit veld bevat het nummer van de contactpersoon aan wie u de service levert.

Klik op de AssistButton in het veld om het venster Contactoverzicht te openen als u een lijst met beschikbare contactpersonen wilt weergeven.

Voor de contactpersonen die al zijn geregistreerd als klanten zullen de benodigde gegevens worden opgehaald en de betreffende velden worden ingevuld in de servicekop.


Factuurcontactnr., Servicekop (tabel)

Het veld Factuurcontactnr.

De tabel Servicekop

Dit veld bevat het nummer van de contactpersoon aan wie u de factuur verzendt.

Klik op de AssistButton in het veld als u een lijst van contactnummers wilt weergeven, plus de basisgegevens voor de vermelde contactpersoon.

Het nummer wordt gekopieerd uit de tabel Contact wanneer u het veld Contactnr. invult.


Divisie, Servicekop (tabel)

Het veld Divisie

De tabel Servicekop

Dit veld bevat de code voor de divisie (bijvoorbeeld een distributiecentrum, een verkoopkantoor of een fabrieksplanningsafdeling) die is toegewezen aan de klant of gekoppeld aan het servicedocument.

Als de klant aan een divisie is toegewezen, wordt de code uit de tabel Klant gekopieerd wanneer u het veld Klantnr. invult. Is dit niet het geval, dan wordt de code gekopieerd uit het veld Divisie in de tabel Bedrijfsgegevens.

Als u de divisiecode in het document wijzigt, wordt de aan het document gekoppelde vestigingscode mogelijk ook gewijzigd.


Verzendadvies, Servicekop (tabel)

Het veld Verzendadvies

De tabel Servicekop

In dit veld wordt aangegeven of de klant een gedeeltelijke verzending van de order accepteert. Er zijn twee opties, afhankelijk van de manier waarop de klant order wenst te ontvangen: Gedeeltelijk, voor gedeeltelijke verzendingen, en Volledig, voor volledige verzendingen. De keuze wordt gekopieerd van de klantenkaart, maar u kunt de inhoud van dit veld eventueel handmatig wijzigen.


Volledig verzonden, Servicekop (tabel)

Het veld Volledig verzonden

De tabel Servicekop

Als dit selectievakje is geselecteerd, is de op het document geregistreerde service volledig verzonden naar de klant.


Datumfilter, Servicekop (tabel)

Het veld Datumfilter

De tabel Servicekop

Dit veld bevat een datumfilter.

Als het veld de begin- en einddatum voor een periode bevat, worden in de velden in het rapport alleen gegevens weergegeven voor deze periode. In het venster Planbord worden dan ook alleen serviceorders weergegeven met een responstijd in deze periode


Omschrijving, Servicekop (tabel)

Het veld Omschrijving

De tabel Servicekop

In dit veld kunt u een korte omschrijving van het servicedocument geven (bijvoorbeeld Order 2001).


Serviceordersoort, Servicekop (tabel)

Het veld Serviceordersoort

De tabel Servicekop

Hier kunt u de soort van de huidige serviceorder opgeven. Serviceordersoorten worden gebruikt om serviceorders in te delen in groepen.


Service koppelen aan serviceartikel, Servicekop (tabel)

Het veld Service koppelen aan serviceartikel

De tabel Servicekop

Als dit selectievakje is ingeschakeld, moeten serviceregels voor artikelen en resources worden gekoppeld aan een serviceartikelregel in de serviceorder.

De waarde wordt gekopieerd uit het veld Service koppelen aan serviceartikel in de tabel CRM - Service-instellingen wanneer u een serviceorder maakt, maar u kunt deze waarde wel wijzigen.


Prioriteit, Servicekop (tabel)

Het veld Prioriteit

De tabel Servicekop

In dit veld wordt de status van de serviceorder aangegeven. Automatisch wordt hier de hoogste prioriteit op de serviceartikelregels ingevuld. Er zijn drie opties: Laag, Normaal en Hoog.


Toegewezen uren, Servicekop (tabel)

Het veld Toegewezen uren

De tabel Servicekop

Dit veld bevat het aantal uren dat is toegewezen op de artikelen in de huidige serviceorder.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met de posten in de tabel Serviceordertoewijzing die de Status Actief of Gereedgemeld hebben.


Telefoon, Servicekop (tabel)

Het veld Telefoon

De tabel Servicekop

Dit veld bevat het telefoonnummer van de klant in de huidige serviceorder.

Als u de klant hebt opgegeven als contact, wordt het telefoonnummer automatisch gekopieerd uit de tabel Contact wanneer u het veld Klantnr. invult. Is dit niet het geval, dan wordt het nummer automatisch uit de tabel Klant gekopieerd.


E-mail, Servicekop (tabel)

Het veld E-mail

De tabel Servicekop

Dit veld bevat het e-mailadres van de klant in deze serviceorder.

Voor de klant die is opgegeven als contact, wordt het adres automatisch gekopieerd uit de tabel Contact wanneer u het veld Klantnr. invult. Is dit niet het geval, dan wordt het adres automatisch uit de tabel Klant gekopieerd.


Telefoon 2, Servicekop (tabel)

Het veld Telefoon 2

De tabel Servicekop

In dit veld kunt u een alternatief telefoonnummer van uw klant opgeven.

Het nummer wordt gekopieerd uit de tabel Klant wanneer u het veld Klantnr. invult.


Fax, Servicekop (tabel)

Het veld Fax

De tabel Servicekop

Dit veld bevat het faxnummer van de klant in deze serviceorder.

Als u de klant hebt ingevoerd als contact, wordt het nummer automatisch gekopieerd uit de tabel Contact wanneer u het veld Klantnr. invult. Is dit niet het geval, dan wordt het nummer automatisch uit de tabel Klant gekopieerd.


Aantal niet toegew. artikelen, Servicekop (tabel)

Het veld Aantal niet toegew. artikelen

De tabel Servicekop

Dit veld bevat het aantal serviceartikelen in deze serviceorder dat nog niet is toegewezen aan resources.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met het veld Aantal actieve/gereedgemeld toewijzingen in de tabel Serviceartikelregel.


Ordertijd, Servicekop (tabel)

Het veld Ordertijd

De tabel Servicekop

Dit veld bevat de tijd waarop de serviceorder is gemaakt.

De waarde in dit veld en de waarde in het veld Orderdatum worden gebruikt:

  • voor het berekenen van de waarden in de velden Responsdatum en Responstijd voor de serviceorder.

  • voor het berekenen van de waarden in de velden Responsdatum en Responstijd voor elke serviceartikelregel in de serviceorder.


Std. responstijd (Uren), Servicekop (tabel)

Het veld Std. responstijd (Uren)

De tabel Servicekop

Dit veld bevat de standaardresponstijd in uren voor de serviceartikelregels in de serviceorder.

De tijd wordt gekopieerd uit het veld Std. responstijd (Uren) in de tabel CRM - Service-instellingen als het veld Contractnr. in de servicekop leeg is. In andere gevallen wordt de inhoud van dit veld gekopieerd uit het veld Responstijd (Uren) van het overeenkomstige servicecontract.


Werk. responstijd (Uren), Servicekop (tabel)

Het veld Werk. responstijd (Uren)

De tabel Servicekop

Dit veld bevat het werkelijke aantal uren vanaf het maken van de serviceorder (de waarden in de velden Orderdatum en Ordertijd in de tabel Servicekop) tot aan de tijd waarop de status van de serviceorder wordt gewijzigd van Onverwerkt in In verwerking (de waarden in de velden Begindatum en Begintijd in de tabel Servicekop).


Servicetijd (Uren), Servicekop (tabel)

Het veld Servicetijd (Uren)

De tabel Servicekop

Dit veld bevat de totale tijd in uren dat de in de serviceorder beschreven service heeft gekost.

De inhoud van het veld wordt automatisch berekend met de velden Begindatum en Begintijd en de velden Einddatum en Eindtijd in de tabel Servicekop.


Responsdatum, Servicekop (tabel)

Het veld Responsdatum

De tabel Servicekop

Dit veld bevat de verwachte datum waarop het werk aan de serviceorder wordt gestart, dat wil zeggen, wanneer de serviceorderstatus wordt gewijzigd van In behandeling in In verwerking.

De waarde in dit veld wordt gekopieerd uit de laagste waarde van het veld Responsdatum voor alle serviceartikelregels in de serviceorder.


Responstijd, Servicekop (tabel)

Het veld Responstijd

De tabel Servicekop

Dit veld bevat de verwachte tijd waarop het werk aan de serviceorder wordt gestart, dat wil zeggen, wanneer de serviceorderstatus wordt gewijzigd van In behandeling in In verwerking.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met de minimumresponstijd voor de gerelateerde serviceartikelregels.


Begindatum, Servicekop (tabel)

Het veld Begindatum

De tabel Servicekop

Dit veld bevat de begindatum van de service, dat wil zeggen, de datum waarop de serviceorderstatusvoor de eerste keer wordt gewijzigd van In behandeling in In verwerking.

De werkdatum waarop de status wordt gewijzigd, wordt automatisch in het veld ingevuld.


Begintijd, Servicekop (tabel)

Het veld Begintijd

De tabel Servicekop

Dit veld bevat de begintijd van de service, dat wil zeggen, de tijd waarop de serviceorderstatus voor de eerste keer wordt gewijzigd van In behandeling in In verwerking.

De tijd waarop de status wordt gewijzigd, wordt automatisch in het veld ingevuld.


Einddatum, Servicekop (tabel)

Het veld Einddatum

De tabel Servicekop

Dit veld bevat de einddatum van de service, dat wil zeggen, de datum waarop het veld Status wordt gewijzigd in Gereedgemeld.

De werkdatum waarop de status wordt gewijzigd, wordt automatisch in het veld ingevuld.


Eindtijd, Servicekop (tabel)

Het veld Eindtijd

De tabel Servicekop

Dit veld bevat de eindtijd van de service, dat wil zeggen, de tijd waarop het veld Status wordt gewijzigd in Gereedgemeld.

De tijd waarop de status wordt gewijzigd, wordt automatisch in het veld ingevuld.


Contractservice-uren aanwezig, Servicekop (tabel)

Het veld Contractservice-uren aanwezig

De tabel Servicekop

Dit selectievakje wordt gebruikt als de huidige serviceorder is afgeleid uit een bepaald servicecontract. Als dit selectievakje is ingeschakeld, zijn er specifieke uren gekoppeld aan het servicecontract, en worden die uren toegepast op de huidige serviceorder.

Zodra u het Contractnr. invoert in de servicekop, wordt in de tabel Service-uur gecontroleerd of er specifieke service-uren zijn toegewezen aan het contract. Als dat het geval is, zal het selectievakje Contractservice-uren aanwezig in de servicekop worden ingeschakeld.

U kunt de inhoud van het veld niet handmatig wijzigen.


Hertoewijzing vereist, Servicekop (tabel)

Het veld Hertoewijzing vereist

De tabel Servicekop

Als u dit selectievakje inschakelt, moet u de resources opnieuw toewijzen aan minstens één serviceartikel in deze serviceorder.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met de posten in de tabel Serviceordertoewijzing die de status Hertoewijzing vereist hebben.


Klant inlichten, Servicekop (tabel)

Het veld Klant inlichten

De tabel Servicekop

In dit veld wordt aangegeven hoe de klant wil worden geïnformeerd over voltooiing van de service. Er zijn vijf opties: Neen, Per telefoon 1, Per telefoon 2, Per fax en Per e-mail.


Max. arbeidskostprijs, Servicekop (tabel)

Het veld Max. arbeidskostprijs

De tabel Servicekop

Dit veld bevat de maximumeenheidsprijs die u kunt instellen voor een resource (bijvoorbeeld een technicus) op de serviceregels die aan deze serviceorder zijn gekoppeld.

Als u een resource registreert op een serviceregel met een hogere eenheidsprijs dan in dit veld, wordt de inhoud van het veld Max. arbeidskostprijs automatisch ingevoerd in het veld Eenheidsprijs in de tabel Serviceregel.


Waarschuwingsstatus, Servicekop (tabel)

Het veld Waarschuwingsstatus

De tabel Servicekop

Dit veld bevat de huidige waarschuwingsstatus voor de responstijd voor de serviceorder. Er zijn vier opties: Geen (geen status), Eerste waarschuwing, Tweede waarschuwing en Derde waarschuwing.

Het veld wordt automatisch bijgewerkt wanneer e-mailberichten worden verzonden met waarschuwingen dat de responstijd voor de serviceorder dichterbij komt en dat het werk niet is begonnen.

Het tijdsinterval voor het verzenden van de eerste waarschuwing wordt gedefinieerd in het veld Eerste waarschuwing binnen (Uren) in de tabel CRM - Service-instellingen.Het bericht wordt verzonden naar het adres in het veld E-mail voor de divisie in de serviceorder. Als dit adres niet bestaat, wordt het adres in het veld Eerste waarschuwing zenden naar in de tabel CRM – Service-instellingen gebruikt. Dezelfde procedure geldt voor de tweede en derde waarschuwing.


Aantal toewijzingen, Servicekop (tabel)

Het veld Aantal toewijzingen

De tabel Servicekop

Dit veld bevat het aantal resourcetoewijzingen voor serviceartikelen in deze serviceorder.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met de posten in de tabel Serviceordertoewijzing die de status Actief of Gereedgemeld hebben.


Contractnr., Servicekop (tabel)

Het veld Contractnr.

De tabel Servicekop

Dit veld bevat het nummer van het contract dat aan de serviceorder is gekoppeld.

Als een serviceorder vanuit een servicecontract wordt gemaakt, wordt het nummer automatisch gekopieerd uit het veld Contractnr. in de tabel Servicecontractkop.

Klik hier voor meer informatie over het automatisch maken van serviceorders die bij een servicecontract horen.

Als de serviceorder handmatig wordt gemaakt, is dit veld leeg. Het veld blijft leeg, ook als u serviceartikelen invoegt die bij een servicecontract horen. Nadat deze order is geboekt, wordt de waarde in het veld Volgende geplande servicedatum in de contractregels met serviceartikelen die bij die order horen niet meer gewijzigd.

Maar als de waarde van dit veld niet leeg is, wordt na boeking van de serviceorder het veld Volgende geplande servicedatum op de contractregels met de serviceartikelen uit de order opnieuw berekend. Hiervoor wordt de berekeningsmethode uit het veld Volg. serviceberek.-methode gebruikt.


Soortfilter, Servicekop (tabel)

Het veld Soortfilter

De tabel Servicekop

Dit veld bevat een soortfilter. Er zijn vijf opties: Geen, Resource, Artikel, Servicekosten en Servicecontract.

Als dit veld bijvoorbeeld de optie Resource bevat, wordt in de velden van het rapport alleen informatie weergegeven over serviceposten van het type Resource.


Klantfilter, Servicekop (tabel)

Het veld Klantfilter

De tabel Servicekop

Dit veld bevat een klantfilter.

Als het veld een klantnummer bevat, worden in het venster Planbord alleen serviceorders voor die klant weergegeven.


Resourcefilter, Servicekop (tabel)

Het veld Resourcefilter

De tabel Servicekop

Dit veld bevat een resourcefilter.

Als het veld een bepaald resourcenummer bevat, worden in velden zoals Aantal toewijzingen alleen gegevens weergegeven over serviceordertoewijzingen met die resource. In het venster Planbord wordt ook het overzicht weergegeven van de documenten die de serviceartikelregels bevatten waaraan de betreffende resource is toegewezen (als in uw bedrijf toewijzing wordt gebruikt).


Contractfilter, Servicekop (tabel)

Het veld Contractfilter

De tabel Servicekop

Dit veld bevat een servicecontractfilter.

Als het veld een servicecontractnummer bevat, worden in het venster Planbord alleen serviceorders weergegeven die aan dit contract zijn gekoppeld.


Faxnr., Servicekop (tabel)

Het veld Faxnr.

De tabel Servicekop

Dit veld bevat het faxnummer voor het adres waar de serviceartikelen in de order zich bevinden.

Het nummer wordt automatisch gekopieerd uit de tabel Verzendadres wanneer u het veld Verzendcode invult.


E-mail verzendadres, Servicekop (tabel)

Het veld E-mail verzendadres

De tabel Servicekop

Dit veld bevat het e-mailadres van de klant naar wie de service wordt verzonden.

Het nummer wordt automatisch gekopieerd uit de tabel Verzendadres wanneer u het veld Verzendcode invult.


Resourcegroepfilter, Servicekop (tabel)

Het veld Resourcegroepfilter

De tabel Servicekop

Dit veld bevat een resourcegroepfilter.

Als het veld een bepaald resourcenummer bevat, worden in velden zoals Aantal toewijzingen alleen gegevens weergegeven over serviceordertoewijzingen met die resourcegroep. In het venster Planbord wordt ook het overzicht weergegeven van de documenten die de serviceartikelregels bevatten waaraan de betreffende resourcegroep is toegewezen (als in uw bedrijf toewijzing wordt gebruikt).


Telefoonnr., Servicekop (tabel)

Het veld Telefoonnr.

De tabel Servicekop

Dit veld bevat het telefoonnummer voor het adres waar de serviceartikelen in de order zich bevinden.

Het nummer wordt automatisch gekopieerd uit de tabel Verzendadres wanneer u het veld Verzendcode invult.


Telefoonnr. 2, Servicekop (tabel)

Het veld Telefoonnr. 2

De tabel Servicekop

Dit veld bevat een extra telefoonnummer voor het adres waar de serviceartikelen in de order zich bevinden.

Het nummer wordt automatisch gekopieerd uit de tabel Verzendadres wanneer u het veld Verzendcode invult.


Serviceregiofilter, Servicekop (tabel)

Het veld Serviceregiofilter

De tabel Servicekop

Dit veld bevat een serviceregiofilter.

Als het veld een serviceregiocode bevat, worden in het venster Planbord alleen serviceorders weergegeven voor klanten in deze serviceregio.


Serviceregiocode, Servicekop (tabel)

Het veld Serviceregiocode

De tabel Servicekop

Dit veld bevat de serviceregio-code van het verzendadres van de klant in de serviceorder.

Als er geen verzendadres voor de klant is opgegeven, wordt de code automatisch uit de tabel Klant gekopieerd wanneer u het veld Klantnr. invult. Is er een verzendadres opgegeven, dan wordt de code automatisch uit de tabel Verzendadres gekopieerd wanneer u het veld Verzendcode invult.


Verwachte einddatum, Servicekop (tabel)

Het veld Verwachte einddatum

De tabel Servicekop

Dit veld bevat de verwachte datum waarop de service in de serviceorder wordt beëindigd.


Regelkorting berek., Servicekop (tabel)

Het veld Regelkorting berek.

De tabel Servicekop

Met dit selectievakje geeft u aan of er korting over de serviceregels moet worden berekend.

Als u het selectievakje inschakelt, wordt er korting berekend. Als u het selectievakje uitschakelt, wordt er geen korting toegepast op de servicekosten.

Deze waarde wordt opgehaald uit de tabel Verkoopprijs. Als er geen verkoopprijs is, wordt de prijs overgenomen van de tabel Klant.


Documentnr., Serviceartikelregel (tabel)

Het veld Documentnr.

De tabel Serviceartikelregel

Dit veld bevat het nummer van de serviceorder waaraan deze serviceartikelregel is gekoppeld.

Het nummer wordt uit het veld Documentsoort in de servicekop gekopieerd zodra u een serviceartikelregel invoegt.


Regelnr., Serviceartikelregel (tabel)

Het veld Regelnr.

De tabel Serviceartikelregel

Dit veld bevat het nummer van de regel.

De regels worden opeenvolgend genummerd. Met de nummers kunnen de verschillende serviceartikelregels worden getraceerd.


Serviceartikelnr., Serviceartikelregel (tabel)

Het veld Serviceartikelnr.

De tabel Serviceartikelregel

Dit veld bevat het nummer van het serviceartikel dat in de tabel Serviceartikel is geregistreerd en in het bezit is van de klant op het opgegeven verzendadres in de serviceorder.


Serviceartikelgroepcode, Serviceartikelregel (tabel)

Het veld Serviceartikelgroepcode

De tabel Serviceartikelregel

Dit veld bevat de code van de serviceartikelgroep waarbij het serviceartikel hoort.

Als u het veld Serviceartikelnr. invult, wordt de code gekopieerd uit de tabel Serviceartikel. Vult u het veld Artikelnr. in, dan wordt de groep automatisch gekopieerd uit de tabel Artikel.


Artikelnr., Serviceartikelregel (tabel)

Het veld Artikelnr.

De tabel Serviceartikelregel

Dit veld bevat het nummer van het artikel waaraan het serviceartikel is gekoppeld.

Het nummer wordt automatisch uit de tabel Serviceartikel gekopieerd wanneer u het veld Serviceartikelnr. invult.


Serienummer, Serviceartikelregel (tabel)

Het veld Serienummer

De tabel Serviceartikelregel

Dit veld bevat het serienummer van het serviceartikel.

Het nummer wordt automatisch uit de tabel Serviceartikel gekopieerd wanneer u het veld Serviceartikelnr. invult.


Omschrijving, Serviceartikelregel (tabel)

Het veld Omschrijving

De tabel Serviceartikelregel

Dit veld bevat een omschrijving van het serviceartikel.


Omschrijving 2, Serviceartikelregel (tabel)

Het veld Omschrijving 2

De tabel Serviceartikelregel

Dit veld bevat een extra omschrijving van het serviceartikel.


Herstelstatuscode, Serviceartikelregel (tabel)

Het veld Herstelstatuscode

De tabel Serviceartikelregel

Dit veld bevat de huidige herstelstatus van het serviceartikel.

Er wordt automatisch een herstelstatus toegewezen aan serviceartikelen wanneer u een nieuwe serviceartikelregel invoegt en een servicetaak opnieuw toewijst of een toewijzing annuleert.

Wanneer de herstelstatus voor het serviceartikel wordt gewijzigd, wordt de serviceorderstatus automatisch bijgewerkt.

De herstelstatus van een serviceartikel is van invloed op de status van de bijbehorende serviceordertoewijzingspost.


Prioriteit, Serviceartikelregel (tabel)

Het veld Prioriteit

De tabel Serviceartikelregel

Dit veld bevat de serviceprioriteit voor dit serviceartikel. Er zijn drie opties: Laag, Normaal en Hoog.


Responstijd (Uren), Serviceartikelregel (tabel)

Het veld Responstijd (Uren)

De tabel Serviceartikelregel

Dit veld bevat het verwachte aantal uren tussen het maken van de serviceorder en de tijd waarop de herstelstatus van de serviceartikelregel wordt gewijzigd van Eerste in In verwerking. Als de herstelstatus wordt gewijzigd van Initiatie in In verwerking, betekent dat dat een service op de serviceartikelregel is gestart.

Klik hier voor meer informatie over hoe dit veld wordt ingevuld.

Met het veld worden de waarden in de velden Responsdatum en Responstijd voor de serviceartikelregel berekend.


Responsdatum, Serviceartikelregel (tabel)

Het veld Responsdatum

De tabel Serviceartikelregel

Dit veld bevat de verwachte datum waarop de service voor dit serviceartikel moet worden gestart. De service wordt gezien als gestart wanneer de herstelstatus van de serviceartikelregel is gewijzigd van Initiatie in In verwerking.

De waarde van dit veld wordt automatisch berekend met de waarden in de velden Boekingsomschrijving en Betalingscondities in de tabel Servicekop, de waarde in het veld Responsetijd (uren) in de tabel Serviceartikelregel en:

  • als de serviceartikelregel service krijgt volgens een contract, de service-uren voor dat contract.

  • in andere gevallen, de standaard service-uren.


Responstijd, Serviceartikelregel (tabel)

Het veld Responstijd

De tabel Serviceartikelregel

Dit veld bevat de verwachte tijd waarop de service voor dit serviceartikel moet worden gestart. De service wordt gezien als gestart wanneer de herstelstatus van de serviceartikelregel is gewijzigd van Initiatie in In verwerking.

De waarde van dit veld wordt automatisch berekend met de waarden in de velden Orderdatum en Ordertijd in de tabel Servicekop de waarde in het veld Responstijd (uren) in de tabel Serviceartikelregel en:

  • als de serviceartikelregel service krijgt volgens een contract, de service-uren voor dat contract.

  • in andere gevallen, de standaard service-uren.


Begindatum, Serviceartikelregel (tabel)

Het veld Begindatum

De tabel Serviceartikelregel

Dit veld bevat de datum waarop de service voor het serviceartikel is begonnen, dat wil zeggen, de datum waarop de herstelstatus van de service is gewijzigd van Eerste in In verwerking.

De werkdatum waarop de status wordt gewijzigd, wordt automatisch in het veld ingevuld.


Begintijd, Serviceartikelregel (tabel)

Het veld Begintijd

De tabel Serviceartikelregel

Dit veld bevat de tijd waarop de service voor het serviceartikel is begonnen, dat wil zeggen, de tijd waarop de herstelstatus van de service is gewijzigd van Eerste in In verwerking.

De tijd waarop de status wordt gewijzigd, wordt automatisch in het veld ingevuld.


Einddatum, Serviceartikelregel (tabel)

Het veld Einddatum

De tabel Serviceartikelregel

Dit veld bevat de einddatum van de service, dat wil zeggen, de datum waarop de herstelstatus van het serviceartikel wordt gewijzigd in Gereedgemeld.

De werkdatum waarop de status wordt gewijzigd, wordt automatisch in het veld ingevuld.


Eindtijd, Serviceartikelregel (tabel)

Het veld Eindtijd

De tabel Serviceartikelregel

Dit veld bevat de eindtijd van de service, dat wil zeggen, de tijd waarop de herstelstatus van het serviceartikel wordt gewijzigd in Gereedgemeld.

De tijd waarop de status wordt gewijzigd, wordt automatisch in het veld ingevuld.


Servicereknr., Serviceartikelregel (tabel)

Het veld Servicereknr.

De tabel Serviceartikelregel

Dit veld bevat het nummer van het servicerek waarin het serviceartikel wordt bewaard.


Begindatum garantie (Onderdelen), Serviceartikelregel (tabel)

Het veld Begindatum garantie (Onderdelen)

De tabel Serviceartikelregel

Dit veld bevat de begindatum van de garantie op reserveonderdelen voor het serviceartikel.

De datum wordt automatisch uit de tabel Serviceartikel gekopieerd wanneer u het veld Serviceartikelnr. invult.


Einddatum garantie (Onderdelen), Serviceartikelregel (tabel)

Het veld Einddatum garantie (Onderdelen)

De tabel Serviceartikelregel

Dit veld bevat de einddatum van de garantie op reserveonderdelen voor het serviceartikel.

De datum wordt automatisch uit de tabel Serviceartikel gekopieerd wanneer u het veld Serviceartikelnr. invult.


Garantie, Serviceartikelregel (tabel)

Het veld Garantie

De tabel Serviceartikelregel

Als dit selectievakje is ingeschakeld, is er garantie op onderdelen of arbeidskosten voor het serviceartikel op de regel.

Het selectievakje wordt automatisch ingeschakeld als de orderdatum op de serviceorderkop binnen de begin- en einddatum van de garantie op onderdelen of arbeidskosten valt.

U kunt het veld niet wijzigen als het serviceartikel op de regel in de tabel Serviceartikel is geregistreerd.


Garantie % (Onderdelen), Serviceartikelregel (tabel)

Het veld Garantie % (Onderdelen)

De tabel Serviceartikelregel

Dit veld bevat het percentage van de kosten voor reserveonderdelen dat valt onder de garantie voor het serviceartikel.

De waarde wordt automatisch uit de tabel Serviceartikel gekopieerd wanneer u het veld Serviceartikelnr. invult.


Garantie % (Arbeidskosten), Serviceartikelregel (tabel)

Het veld Garantie % (Arbeidskosten)

De tabel Serviceartikelregel

Dit veld bevat het percentage van de arbeidskosten dat valt onder de garantie voor het serviceartikel.

De waarde wordt automatisch uit de tabel Serviceartikel gekopieerd wanneer u het veld Serviceartikelnr. invult.


Begindatum garantie (Arbeidskosten), Serviceartikelregel (tabel)

Het veld Begindatum garantie (Arbeidskosten)

De tabel Serviceartikelregel

Dit veld bevat de begindatum van de garantie op arbeidskosten voor het serviceartikel.

De datum wordt automatisch uit de tabel Serviceartikel gekopieerd wanneer u het veld Serviceartikelnr. invult.


Einddatum garantie (Arbeidskosten), Serviceartikelregel (tabel)

Het veld Einddatum garantie (Arbeidskosten)

De tabel Serviceartikelregel

Dit veld bevat de einddatum van de garantie op arbeidskosten voor het serviceartikel.

De datum wordt automatisch uit de tabel Serviceartikel gekopieerd wanneer u het veld Serviceartikelnr. invult.


Contractnr., Serviceartikelregel (tabel)

Het veld Contractnr.

De tabel Serviceartikelregel

Dit veld bevat het nummer van het servicecontract waarbij dit artikel of serviceartikel op de huidige regel hoort. Als u van een artikel een serviceartikel maakt, wordt de inhoud van dit veld gewist om aan te geven dat het zojuist gemaakte serviceartikel niet in een contract is opgenomen.

U kunt de waarde van dit veld handmatig wijzigen als u het serviceartikel opnieuw wilt toewijzen aan een ander actief contract. U kunt dit alleen doen als dit serviceartikel is opgenomen in meerdere contracten.

U kunt het veld ook leeg laten.

U kunt de waarde van dit veld niet wijzigen als het veld Contractnr. in de kop is ingevuld.

Attentie

Een contract is actief als het is ondertekend en niet is verlopen.


Vestiging serviceartikel, Serviceartikelregel (tabel)

Het veld Vestiging serviceartikel

De tabel Serviceartikelregel

Dit veld bevat de code van de vestiging voor het serviceartikel.

De inhoud van het veld wordt regelmatig bijgewerkt met het veld Vestiging serviceartikel in de tabel Serviceartikel.


Uitleenartikelnr., Serviceartikelregel (tabel)

Het veld Uitleenartikelnr.

De tabel Serviceartikelregel

Dit veld bevat het nummer van het uitleenartikel dat aan de klant in de serviceorder is uitgeleend ter vervanging van het serviceartikel.

U kunt het uitleenartikelnummer niet verwijderen uit het veld. Wanneer u het uitleenartikel ontvangt, wordt het nummer uit het veld verwijderd.


Leveranciersnr., Serviceartikelregel (tabel)

Het veld Leveranciersnr.

De tabel Serviceartikelregel

Dit veld bevat het nummer van de leverancier van het serviceartikel.

Het nummer wordt automatisch uit de tabel Serviceartikel gekopieerd wanneer u het veld Serviceartikelnr. invult.


Artikelnr. leverancier, Serviceartikelregel (tabel)

Het veld Artikelnr. leverancier

De tabel Serviceartikelregel

Dit veld bevat het nummer dat door de leverancier is toegewezen aan het serviceartikel.

Het nummer wordt automatisch uit de tabel Serviceartikel gekopieerd wanneer u het veld Serviceartikelnr. invult.


Probleemoorzaak, Serviceartikelregel (tabel)

Het veld Probleemoorzaak

De tabel Serviceartikelregel

Dit veld bevat de probleemoorzaak voor het serviceartikel.


Serviceprijsgroepscode, Serviceartikelregel (tabel)

Het veld Serviceprijsgroepscode

De tabel Serviceartikelregel

Dit veld bevat de code van de serviceprijsgroep waarbij het serviceartikel hoort.

De code wordt uit de tabel Serviceartikelgroep gekopieerd wanneer u het veld Serviceartikelgroepcode invult.

U kunt een serviceprijsgroepscode niet toepassen op een serviceartikelregel als u de aan die regel gekoppelde serviceregel(s) al geheel of gedeeltelijk hebt gefactureerd.


Probleemgebiedcode, Serviceartikelregel (tabel)

Het veld Probleemgebiedcode

De tabel Serviceartikelregel

Dit veld bevat de probleemgebiedcode voor het serviceartikel.


Symptoomcode, Serviceartikelregel (tabel)

Het veld Symptoomcode

De tabel Serviceartikelregel

Dit veld bevat de symptoomcode voor het serviceartikel.


Probleemcode, Serviceartikelregel (tabel)

Het veld Probleemcode

De tabel Serviceartikelregel

Dit veld bevat de probleemcode voor het serviceartikel.


Oplossingscode, Serviceartikelregel (tabel)

Het veld Oplossingscode

De tabel Serviceartikelregel

Dit veld bevat de oplossingscode voor het serviceartikel.


Probleemopmerking, Serviceartikelregel (tabel)

Het veld Probleemopmerking

De tabel Serviceartikelregel

Als dit selectievakje is ingeschakeld, is er een probleemopmerking aanwezig voor het serviceartikel. Hier gaat het bijvoorbeeld om informatie over het probleem met het artikel of de benodigde service.


Oplossingsopmerking, Serviceartikelregel (tabel)

Het veld Oplossingsopmerking

De tabel Serviceartikelregel

Als dit selectievakje is ingeschakeld, is er een oplossingsopmerking aanwezig voor het serviceartikel. Hier gaat het bijvoorbeeld om informatie over de oplossingsmethode die de technicus gebruikt om het probleem met het artikel te verhelpen.


Variant, Serviceartikelregel (tabel)

Het veld Variant

De tabel Serviceartikelregel

Dit veld bevat de variantcode voor het artikel op de regel.


Uitleenartikelopmerking, Serviceartikelregel (tabel)

Het veld Uitleenartikelopmerking

De tabel Serviceartikelregel

Als dit selectievakje is ingeschakeld, is er een opmerking aanwezig over het uitleenartikel voor het serviceartikel.


Werk. responstijd (Uren), Serviceartikelregel (tabel)

Het veld Werk. responstijd (Uren)

De tabel Serviceartikelregel

Dit veld bevat het werkelijke aantal uren tussen het maken van de serviceorder en de tijd waarop de herstelstatus van dit serviceartikel wordt gewijzigd van Eerste in In verwerking.

De inhoud van het veld wordt automatisch berekend met de orderdatum en de ordertijd in de tabel Servicekop en de velden Begindatum en Begintijd in de tabel Serviceartikelregel.


Documentsoort, Serviceartikelregel (tabel)

Het veld Documentsoort

De tabel Serviceartikelregel

Dit veld geeft de soort van het servicedocument aan. Dit document kan een serviceorder of een serviceofferte zijn. Een serviceofferte is een serviceorder in de offertefase.

De waarde wordt automatisch gekopieerd uit het veld Nr. in de tabel Servicekop.


Serviceprijsaanp.-groep, Serviceartikelregel (tabel)

Het veld Serviceprijsaanp.-groep

De tabel Serviceartikelregel

Dit veld bevat de code van de serviceprijsherwaarderingsgroep die van toepassing is op de huidige serviceartikelregel. De code wordt automatisch opgehaald uit de tabel Serviceprijsherwaard.-groep.


Herwaarderingssoort, Serviceartikelregel (tabel)

Het veld Herwaarderingssoort

De tabel Serviceartikelregel

Dit veld bevat de herwaarderingssoort van de serviceartikelregel. De herwaarderingssoort kan zijn:

  • Vast: de prijsherwaardering moet precies overeenkomen met het bedrag dat is opgegeven voor de serviceprijsgroep.

  • Maximum: de prijsherwaardering wordt alleen toegepast als de totale prijs hoger is dan het bedrag dat is opgegeven voor de serviceprijsgroep.

  • Minimum: de prijsherwaardering wordt alleen toegepast als het totaalbedrag lager is dan het bedrag dat is opgegeven voor de serviceprijsgroep.

Het veld kan niet worden gewijzigd.


Aan te passen basisbedrag, Serviceartikelregel (tabel)

Het veld Aan te passen basisbedrag

De tabel Serviceartikelregel

Dit veld bevat het bedrag waaraan de aan de huidige serviceartikelregel gekoppelde serviceregel wordt aangepast.

Het veld kan niet worden gewijzigd.


Aantal actieve/gereedgemeld toewijzingen, Serviceartikelregel (tabel)

Het veld Aantal actieve/gereedgemeld toewijzingen

De tabel Serviceartikelregel

Dit veld bevat het aantal actieve of beëindigde resourcetoewijzingen voor het serviceartikel.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met de posten in de tabel Serviceordertoewijzing die de status Actief of Gereedgemeld hebben.


Aantal toewijzingen, Serviceartikelregel (tabel)

Het veld Aantal toewijzingen

De tabel Serviceartikelregel

Dit veld bevat het aantal resourcetoewijzingen met de toewijzingsstatus die in het veld Toewijzingsstatusfilter is opgegeven.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met de posten met de opgegeven status in de tabel Serviceordertoewijzing.


Aantal vorige services, Serviceartikelregel (tabel)

Het veld Aantal vorige services

De tabel Serviceartikelregel

Dit veld bevat het aantal services dat is uitgevoerd voor serviceartikelen met hetzelfde artikelnummer en serienummer als dit serviceartikel.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met de posten in de tabel Artikelregel serviceverzending.


Contractregelnr., Serviceartikelregel (tabel)

Het veld Contractregelnr.

De tabel Serviceartikelregel

Dit veld bevat het nummer van de contractregel die u hebt gemaakt.

Als de serviceartikelregel is gemaakt door de batchverwerking Contractserviceorders maken, gaat het hier om de referentieregel uit de tabel Servicecontractregel.

Een servicecontract kan meerdere contractregels bevatten. Als u regelnummers toewijst, kunt u de regels onderscheiden.


Verzendcode, Serviceartikelregel (tabel)

Het veld Verzendcode

De tabel Serviceartikelregel

Dit veld bevat de verzendcode van het serviceartikel dat is opgenomen in het servicecontract of de serviceorder.

Als het serviceartikel geen verzendcode heeft, wordt de verzendcode in de servicekop gebruikt.

Hierdoor kunt u verschillende averzendcodes selecteren voor elk serviceartikel.


Klantnr., Serviceartikelregel (tabel)

Het veld Klantnr.

De tabel Serviceartikelregel

Dit veld bevat het klantnummer van het servicecontract.

Het veld bevat dezelfde informatie als het veld Klantnr. op de servicekop.


Datumfilter, Serviceartikelregel (tabel)

Het veld Datumfilter

De tabel Serviceartikelregel

Dit veld bevat een datumfilter.

Als het veld de begin- en einddatum voor een periode bevat, worden in het venster Servicetaken alleen de serviceartikelregels weergegeven met een responsdatum in deze periode.


Resourcefilter, Serviceartikelregel (tabel)

Het veld Resourcefilter

De tabel Serviceartikelregel

Dit veld bevat een resourcefilter.

Als het veld een bepaald resourcenummer bevat, worden in velden zoals Aantal toewijzingen alleen gegevens weergegeven over serviceordertoewijzingen met die resource. In het venster Servicetaken wordt ook het overzicht weergegeven van de servicetaken die overeenkomen met de serviceartikelregels waaraan de betreffende resource is toegewezen (als in uw bedrijf toewijzing wordt gebruikt).


Toewijzingsdatumfilter, Serviceartikelregel (tabel)

Het veld Toewijzingsdatumfilter

De tabel Serviceartikelregel

Dit veld bevat een datumfilter.

Als het veld de begin- en einddatum voor een periode bevat, worden in velden zoals Aantal actieve/gereedgemeld toewijzingen alleen gegevens weergegeven voor deze periode.


Herstelstatuscodefilter, Serviceartikelregel (tabel)

Het veld Herstelstatuscodefilter

De tabel Serviceartikelregel

Dit veld bevat een herstelstatuscodefilter.

Als het veld een herstelstatuscode bevat, worden in het venster Servicetaken alleen serviceartikelregels weergegeven met deze herstelstatus.


Toewijzingsstatusfilter, Serviceartikelregel (tabel)

Het veld Toewijzingsstatusfilter

De tabel Serviceartikelregel

Dit veld bevat een toewijzingsstatusfilter. Er zijn vijf opties: Niet-actief, Actief, Gereedgemeld, Geannuleerd en Hertoewijzing vereist.

Als het veld bijvoorbeeld de optie Hertoewijzing vereist bevat, worden in velden zoals Aantal toewijzingen alleen gegevens weergegeven over serviceordertoewijzingen met deze status.


Divisie, Serviceartikelregel (tabel)

Het veld Divisie

De tabel Serviceartikelregel

Dit veld bevat de code van de divisie die hoort bij de klant in de serviceorder of bij het bedrijf.

De code wordt automatisch gekopieerd uit het veld Divisie in de tabel Servicekop.


Resourcegroepfilter, Serviceartikelregel (tabel)

Het veld Resourcegroepfilter

De tabel Serviceartikelregel

Dit veld bevat een resourcegroepfilter.

Als het veld een bepaald resourcegroepnummer bevat, worden in velden zoals het Aantal toewijzingen alleen gegevens weergegeven over serviceordertoewijzingen met die resource. In het venster Servicetaken wordt ook het overzicht weergegeven van de servicetaken die overeenkomen met de serviceartikelregels waaraan de betreffende resourcegroep is toegewezen (als in uw bedrijf toewijzing wordt gebruikt).


Shortcutdimensie 1, Serviceartikelregel (tabel)

Het veld Shortcutdimensie 1

De tabel Serviceartikelregel

Dit veld bevat de waarde van Shortcutdimensie 1, die wordt gedefinieerd in het veld Shortcutdimensie 1 in het venster Boekhoudinstellingen.

U kunt de inhoud van dit veld niet handmatig wijzigen.


Shortcutdimensie 2, Serviceartikelregel (tabel)

Het veld Shortcutdimensie 2

De tabel Serviceartikelregel

Dit veld bevat de waarde van Shortcutdimensie 2, die wordt gedefinieerd in het veld Shortcutdimensie 2 in het venster Boekhoudinstellingen.

U kunt de inhoud van dit veld niet handmatig wijzigen.


Documentsoort, Serviceregel (tabel)

Het veld Documentsoort

De tabel Serviceregel

Dit veld bevat de soort servicedocument waaraan deze serviceregel is gekoppeld. De mogelijke waarden van dit veld zijn: Offerte, Order, Factuur en Creditnota.

Bij elke nieuwe regel wordt de waarde gekopieerd uit het veld Documentsoort in de kop van het betreffende servicedocument.


Klantnr., Serviceregel (tabel)

Het veld Klantnr.

De tabel Serviceregel

Dit veld bevat het nummer van de klant die eigenaar is van de artikelen op de serviceorder die service nodig hebben.

Voor elke nieuwe regel wordt het nummer automatisch opgehaald uit het veld Klantnr. in de tabel Servicekop.


Documentnr., Serviceregel (tabel)

Het veld Documentnr.

De tabel Serviceregel

Dit veld bevat het nummer van de serviceorder waaraan deze serviceregel is gekoppeld.

Voor elke nieuwe serviceregel wordt het nummer gekopieerd uit het veld Nr. in de tabel Servicekop.


Regelnr., Serviceregel (tabel)

Het veld Regelnr.

De tabel Serviceregel

Dit veld bevat het nummer van de regel.

Binnen elke serviceorder worden de regels worden opeenvolgend genummerd. Met de nummers kunnen verschillende serviceregels worden getraceerd.


Soort, Serviceregel (tabel)

Het veld Soort

De tabel Serviceregel

Hier kunt u de soort van de serviceregel selecteren. Er zijn vijf soorten: Leeg, Artikel, Resource, Kosten en Grootboekrekening.

  • Lege regels worden gebruikt om standaardteksten te registreren, bijvoorbeeld om een opmerking in te voeren over de voorgaande regel.

  • Artikelregels worden gebruikt om het gebruik van reserveonderdelen te registreren.

  • Resourceregels worden gebruikt om het gebruik van resource-uren te registreren.

  • Kostenregels worden gebruikt om vooraf gedefinieerde servicekosten te registreren.

  • Grootboekrekeningregels worden gebruikt om de kosten die betrekking hebben op een bepaalde GB-rekening te registreren.


Nr., Serviceregel (tabel)

Het veld Nr.

De tabel Serviceregel

Hier kunt u het nummer van een artikel of een grootboekrekening invoeren, of de code van een resource, bepaalde kosten of een standaardtekst.


Vestiging, Serviceregel (tabel)

Het veld Vestiging

De tabel Serviceregel

In dit veld wordt de voorraadvestiging weergegeven waaruit de artikelen op de regel moeten worden gehaald en waar deze moeten worden geregistreerd.

De Vestiging wordt automatisch uit de tabel Servicekop gekopieerd. Het veld is leeg als de servicekop geen vestigingscode bevat.

U kunt de vestigingscode op de regel handmatig wijzigen.


Boekingsgroep, Serviceregel (tabel)

Het veld Boekingsgroep

De tabel Serviceregel

In dit veld wordt aangegeven welke voorraadboekingsgroep is toegewezen aan het artikel op de serviceregel.

De boekingsgroep wordt automatisch gekopieerd uit het veld Voorraadboekingsgroep op de artikelkaart wanneer u het veld Nr. invult.

Als de waarde in het veld Soort Resource of Kosten is, wordt het veld Boekingsgroep niet gebruikt.

U hoeft de inhoud van dit veld gewoonlijk niet te wijzigen. In speciale gevallen kan dit echter toch nodig zijn, wanneer de standaardwaarde niet van toepassing is.


Omschrijving, Serviceregel (tabel)

Het veld Omschrijving

De tabel Serviceregel

Dit veld bevat de omschrijving van een artikel, resource, kosten of een standaardtekst op de serviceregel. Nadat u het veld Nr. hebt ingevuld, wordt de bijbehorende omschrijving ingevoerd in het veld.

De omschrijving wordt gekopieerd uit het veld Naam op de resourcekaart als de waarde in het veld Soort Resource is. Als de soort Artikel is, wordt de omschrijving opgehaald uit het veld Omschrijving op de artikelkaart. Als de soort Kosten, wordt de kostprijs gekopieerd uit het veld Omschrijving in het venster Servicekosten. Als waarde voor Soort leeg is, wordt de omschrijving uit het veld Omschrijving in het venster Standaardteksten gehaald.


Omschrijving 2, Serviceregel (tabel)

Het veld Omschrijving 2

De tabel Serviceregel

Dit veld bevat eventueel een extra omschrijving van het artikel, de resource of de kosten op de serviceregel. U kunt hier tekst invoeren: bijvoorbeeld een bericht of een opmerking. U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Eenheid, Serviceregel (tabel)

Het veld Eenheid

De tabel Serviceregel

Dit veld bevat de naam van de eenheid voor het artikel, de resource of de kosten op de serviceregel.

De naam wordt automatisch gekopieerd uit het veld Omschrijving in het venster Eenheden wanneer u het veld Nr. invult. De waarde van de eenheid wordt opgehaald op grond van de code in het veld Eenheidscode op de serviceregel.

Telkens als u de inhoud van het veld Eenheidscode op de serviceregel wijzigt, wordt het veld Eenheid bijgewerkt. Als u de naam van een bepaalde eenheidscode wilt wijzigen, kunt u de omschrijving in het venster Eenheden wijzigen.


Aantal, Serviceregel (tabel)

Het veld Aantal

De tabel Serviceregel

Hier kunt u het aantal artikeleenheden, resource-uren of kosten op de serviceregel invoeren. Zelfs als u het nummer in het veld Nr. wijzigt, blijft dit aantal hetzelfde.

Als u het aantal wijzigt, wordt de inhoud van de velden Regelbedrag, Bedrag incl. btw en Regelkortingbedrag automatisch bijgewerkt.


Openstaand aantal, Serviceregel (tabel)

Het veld Openstaand aantal

De tabel Serviceregel

In dit veld wordt gedefinieerd hoeveel geregistreerde artikelen, resources, kosten of grootboekbetalingen op de serviceregels nog verzonden moeten worden.

Het openstaande aantal wordt berekend door de waarde in het veld Verzonden aantal af te trekken van de waarde in het veld Aantal.

De waarde in dit veld wordt automatisch bijgewerkt wanneer u het veld Aantal wijzigt, of wanneer er een verzending van artikelen, resources, kosten of grootboekbetalingen wordt geboekt.

U kunt de inhoud van dit veld niet handmatig wijzigen.


Te factureren aantal, Serviceregel (tabel)

Het veld Te factureren aantal

De tabel Serviceregel

Hier kunt u invoeren hoeveel artikelen, resources, kosten of grootboekbetalingen nog moeten worden gefactureerd.

Dit veld wordt bijgewerkt wanneer u de serviceregel of de hele order factureert, wanneer u het veld Aantal wijzigt en wanneer u artikelen, resources, kosten of grootboekbetalingen verzendt of verbruikt.

Er wordt automatisch gevraagd of u het aantal dat is verzonden, maar nog niet gefactureerd of verbruikt, wilt factureren. Het te factureren aantal kan niet groter zijn dan de waarde in het veld Verzonden aantal.

Dit veld wordt gebruikt bij het boeken van serviceorders.


Te verzenden aantal, Serviceregel (tabel)

Het veld Te verzenden aantal

De tabel Serviceregel

Hier kunt u invoeren hoeveel artikelen, resource-uren, kosten of grootboekbetalingen nog moeten worden verzonden.

Telkens als het veld Aantal wordt bijgewerkt en u een order boekt, wordt er automatisch gevraagd of u het aantal dat nog niet is verzonden wilt verzenden. Dit aantal wordt berekend als het verschil tussen de waarde in het veld Aantal en de waarde in het veld Verzonden aantal.

Er worden automatisch verzendingen gemaakt wanneer u een order boekt, als er ten minste één regel in het veld Te verzenden aantal staat met een waarde ongelijk aan nul. Zodoende maakt u geen verzendingen waarbij het aantal nul is op alle regels.

Dit veld wordt automatisch bijgewerkt zodra de artikelen, resource-uren, kosten of grootboekbetalingen zijn verzonden.

De inhoud van dit veld kan worden herzien voor gedeeltelijke verzendingen.

Magazijnbeheer en magazijnwerkzaamheden

Als er is ingesteld dat het verwerken van verzendingen nodig is voor de vestiging op de serviceorderregel, wordt het veld Te verzenden aantal niet ingevuld. Als u toch probeert dit veld in te vullen, zult u een waarschuwing krijgen dat alle ingevoerde gegevens zullen worden genegeerd bij de magazijnbewerkingen. Als de magazijnwerkzaamheden nog niet zijn begonnen u een order direct vanuit de serviceorder wilt factureren om de order te versnellen, is dat wel mogelijk.

Als de magazijnwerkzaamheden al zijn begonnen, kunnen de waarde in dit veld en het boeken van de verzending alleen worden beheerd via het magazijnverzendingsdocument. Als u toch probeert dit veld in te vullen, zult u een waarschuwing krijgen dat alle ingevoerde gegevens zullen worden genegeerd bij de magazijnbewerkingen.

Als u de magazijnbewerkingen wilt overslaan, moet u de magazijnwerkzaamheden voor deze regel annuleren.


Eenheidsprijs, Serviceregel (tabel)

Het veld Eenheidsprijs

De tabel Serviceregel

Dit veld bevat de prijs per eenheid van het artikel, de resource of de kosten op de serviceregel. Het veld Eenheid op de regel geeft aan op welke eenheid de prijs betrekking heeft.

De prijs wordt gekopieerd uit het veld Eenheidsprijs op de resourcekaart als de waarde in het veld Soort Resource is. Als de soort Artikel is, wordt de prijs opgehaald uit het veld Eenheidsprijs van de artikelkaart. Als de soort Kosten is, wordt de eenheidsprijs gekopieerd uit het veld Std. eenheidsprijs in de tabel Servicekosten.

De eenheidsprijs wordt in combinatie met het veld Aantal gebruikt om de velden Regelbedrag en Bedrag incl. btw te berekenen.


Kostprijs (LV), Serviceregel (tabel)

Het veld Kostprijs (LV)

De tabel Serviceregel

Dit veld bevat de kostprijs per eenheid van het artikel, de resource of de kosten op de regel, uitgedrukt in de lokale valuta. De eenheid waarop de kostprijs is gebaseerd wordt opgegeven in het veld Eenheid op de regel.

De kostprijs wordt automatisch gekopieerd uit het veld Kostprijs in de tabel Resource als de waarde in het veld Soort Resource is. Als de soort Artikel is, wordt de kostprijs opgehaald uit het veld Kostprijs van de tabel Artikel. Als de soort Kosten is, wordt de kostprijs gekopieerd uit het veld Std. kostprijs in de tabel Servicekosten.


Btw %, Serviceregel (tabel)

Het veld Btw %

De tabel Serviceregel

Dit veld bevat het btw-percentage dat wordt gebruikt om Bedrag incl. btw op deze serviceregel te berekenen.

Het btw-percentage wordt gekopieerd uit het veld btw % in de tabel Btw-boekingsinstellingen. Het toepasselijke btw-percentage wordt opgehaald op basis van een combinatie van de waarden in het veld Btw-bedrijfsboekingsgroep en het veld Btw-productboekingsgroep voor deze serviceregel.

Als de optie Verlegging of de optie Sales Tax is geselecteerd in het veld Btw-berekening, wordt het veld btw % niet ingevuld.


Regelkorting %, Serviceregel (tabel)

Het veld Regelkorting %

De tabel Serviceregel

Dit veld bevat de korting die gedefinieerd is voor een bepaalde klant of klantengroep, artikel of artikelgroep, of een combinatie van deze twee, ofwel voor alle klanten, ofwel binnen een campagne. De waarde wordt opgehaald uit het veld Regelkorting % in het venster Verkoopregelkortingen. Het juiste regelkortingspercentage wordt geselecteerd op basis van de informatie in de Servicekop en Serviceregel, zoals Klantnr., Klantenkortingsgroep, Artikelnr., Artikelkortingsgroep, Aantal, enzovoort.

Als er voor de serviceregel echter verschillende kortingen zijn gedefinieerd, zoals garantiekorting, contractkorting en regelkorting, wordt daaruit de hoogste korting geselecteerd en wordt het bijbehorende percentage gekopieerd naar het veld Regelkorting %. In het veld Regelkortingsoort wordt de overeenkomende soort van de regelkorting toegewezen: Garantiekorting, Contractkorting of Regelkorting.

U kunt het veld Regelkorting % handmatig wijzigen. De waarde van het nieuwe percentage mag echter niet lager zijn dan het percentage dat door het programma is berekend. Indien u het veld handmatig wijzigt, wordt de waarde in het veld Regelkortingsoort gewijzigd in Handmatig.

Het kortingspercentage wordt automatisch bijgewerkt wanneer het aantal op de serviceregel wordt gewijzigd.


Regelkortingbedrag, Serviceregel (tabel)

Het veld Regelkortingbedrag

De tabel Serviceregel

Dit veld bevat het kortingsbedrag dat voor deze serviceregel is berekend.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt door Aantal, Eenheidsprijs en Regelkorting % (gedeeld door 100) op de serviceregel te vermenigvuldigen.

U kunt de inhoud van het veld niet handmatig wijzigen.


Bedrag, Serviceregel (tabel)

Het veld Bedrag

De tabel Serviceregel

In dit veld wordt het totale nettobedrag op de serviceregel weergegeven. Dit bedrag is exclusief btw.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt door Eenheidsprijs te vermenigvuldigen met Aantal en Regelkortingbedrag van het product af te trekken.

U kunt de inhoud van het veld niet handmatig wijzigen.


Bedrag incl. btw, Serviceregel (tabel)

Het veld Bedrag incl. btw

De tabel Serviceregel

Dit veld bevat het nettobedrag inclusief btw voor deze serviceregel.

Als de btw-berekening Normaal of Verlegging is, wordt dit bedrag berekend door de waarde in het veld Basisbedrag btw te vermenigvuldigen met de waarde in het veld Btw % en de waarde in het veld Regelbedrag erbij op te tellen. Als de btw-berekening Volledig of Sales Tax is, wordt de btw-betaling niet berekend en is het bedrag inclusief btw gelijk aan de waarde in het veld Regelbedrag.


Factuurkorting berekenen, Serviceregel (tabel)

Het veld Factuurkorting berekenen

De tabel Serviceregel

Als dit selectievakje is ingeschakeld, wordt de factuurkorting berekend voor de huidige serviceregel.

De inhoud van het veld Factuurkorting berekenen wordt bepaald door de inhoud van het vergelijkbare veld in de Artikelkaart voor het artikel dat is opgegeven op de serviceregel: dit selectievakje wordt ingeschakeld als het selectievakje Factuurkorting berekenen op het tabblad Facturering van de Artikelkaart voor het artikel is ingeschakeld.

U kunt het selectievakje uitschakelen. Dat houdt dan in dat er geen factuurkorting geldt voor de huidige serviceregel.


Brutogewicht, Serviceregel (tabel)

Het veld Brutogewicht

De tabel Serviceregel

Dit veld bevat het brutogewicht van één artikel op de regel.

De waarde wordt automatisch opgehaald uit de tabel Artikel wanneer u het veld Nr. invult.

Vervolgens wordt het totale brutogewicht van alle regels die aan de betreffende servicekop zijn gekoppeld berekend met de waarde in het veld Brutogewicht.


Nettogewicht, Serviceregel (tabel)

Het veld Nettogewicht

De tabel Serviceregel

Dit veld bevat het nettogewicht van één artikel op de regel.

Het nettogewicht wordt automatisch opgehaald uit de tabel Artikel wanneer u het veld Nr. invult.

Het totale nettogewicht van alle regels die aan de betreffende servicekop zijn gekoppeld wordt berekend met de waarde in het veld Nettogewicht.


Aantal per collo, Serviceregel (tabel)

Het veld Aantal per collo

De tabel Serviceregel

In dit veld wordt aangegeven hoeveel eenheden één pakket van het artikel op de regel bevat.

Het aantal wordt opgehaald uit de tabel Artikel wanneer u het veld Nr. invult.

Het totaal aantal artikelen op alle regels die aan de betreffende servicekop zijn gekoppeld wordt vastgesteld met de waarde in het veld Aantal per collo.


Volume, Serviceregel (tabel)

Het veld Volume

De tabel Serviceregel

Dit veld bevat het volume van één artikel op de regel.

Het volume wordt automatisch opgehaald uit de tabel Artikel wanneer u het veld Nr. invult.

Het totale volume van artikelen op alle regels die aan de betreffende servicekop zijn gekoppeld wordt berekend met de waarde in het veld Volume.


Vereffeningsnr. artikelpost, Serviceregel (tabel)

Het veld Vereffeningsnr. artikelpost

De tabel Serviceregel

In dit veld kunt u een bepaalde artikelpost opgeven waarop u de huidige serviceregel wilt toepassen. Dit veld wordt gebruikt als de soort op de serviceregel Artikel is.

Indien u in dit veld een artikelpost invoert, houdt dat in dat de voorraadafname uit deze serviceregel wordt vereffend met de voorraadtoename in de geselecteerde artikelpost. Hierdoor ontstaat een koppeling, waardoor de kosten van de vereffende artikelpost worden overgebracht naar deze regel. Klik op de AssistButton aan de rechterkant van het veld om een lijst te zien van de posten die u kunt vereffenen.


Shortcutdimensie 1, Serviceregel (tabel)

Het veld Shortcutdimensie 1

De tabel Serviceregel

Dit veld bevat de code van Shortcutdimensie 1, die wordt gedefinieerd in het veld Shortcutdimensie 1 in het venster Boekhoudinstellingen.

De waarde wordt opgehaald uit het veld Shortcutdimensie 1 in de tabellen Servicekop, Serviceartikelregel, Standaardserviceregel, Artikel, Resource of Grootboekrekening.

U kunt de inhoud van dit veld handmatig wijzigen.


Shortcutdimensie 2, Serviceregel (tabel)

Het veld Shortcutdimensie 2

De tabel Serviceregel

Dit veld bevat de code van Shortcutdimensie 2, die wordt opgegeven in het veld Shortcutdimensie 2 in het venster Boekhoudinstellingen.

De waarde wordt opgehaald uit het veld Shortcutdimensie 2 in de tabellen Servicekop, Serviceartikelregel, Standaardserviceregel, Artikel, Resource of Grootboekrekening.

U kunt de inhoud van dit veld handmatig wijzigen. Klik op de AssistButton in het veld om alle beschikbare waarden voor deze dimensiecode te bekijken.


Klantenprijsgroep, Serviceregel (tabel)

Het veld Klantenprijsgroep

De tabel Serviceregel

Dit veld bevat de code van de klantenprijsgroep.

De prijsgroepcode wordt automatisch gekopieerd uit het veld Klantenprijsgroep in de Servicekop.

Op basis van de klantenprijsgroep wordt vastgesteld of de klant een andere prijs dient te betalen dan de prijs die is vermeld in het veld Eenheidsprijs op de Artikelkaart. De prijsvoorwaarden zijn beschreven in het venster Verkoopprijzen voor de klantenprijsgroep in kwestie. U kunt het venster Verkoopprijzen bekijken door te klikken op Prijsgroep, Verkoopprijzen in het venster Klantenprijsgroepen.


Projectnr., Serviceregel (tabel)

Het veld Projectnr.

De tabel Serviceregel

Dit veld bevat het nummer van het project dat hoort bij de serviceorder.


Projecttaaknr., Serviceregel (tabel)

Het veld Projecttaaknr.

De tabel Serviceregel

In dit veld definieert u de projecttaak waaraan het artikel, de resource, de kosten of de grootboekrekening op deze serviceregel wordt toegewezen. U kunt pas een projecttaaknummer in dit veld invoeren nadat u een projectnummer hebt ingevoerd in het veld Projectnr.


Regelsoort project, Serviceregel (tabel)

Het veld Regelsoort project

De tabel Serviceregel

Dit veld vermeldt de soort van de dagboekregel die in de tabel Projectplanningsregel wordt gemaakt vanuit deze serviceregel. De opties voor dit veld zijn:

Leeg: als het veld Soort leeg is, wordt er geen projectplanningsregel ingevoegd.

Schema: er wordt een projectplanningsregel van de soort Schema ingevoegd.

Contract: er wordt een projectplanningsregel van de soort Contract ingevoegd.

Schema en contract: er worden een of twee projectplanningsregels ingevoegd, afhankelijk van uw projectinstellingen.

Leeg is de standaardwaarde, maar u kunt dit handmatig wijzigen in een van de bovengenoemde waarden.

De waarde wordt naar de tabellen Projectpost en Servicepost gekopieerd.


Werksoort, Serviceregel (tabel)

Het veld Werksoort

De tabel Serviceregel

Hier kunt u een code invoeren voor de soort van werk dat verricht wordt door de resource die op de serviceregel geregistreerd staat.

Klik op AssistButton in het veld om de lijst met alle beschikbare werksoorten te bekijken. Wanneer u een werksoortcode invoert, wordt het veld Eenheidscode automatisch ingevuld. De eenheidscode wordt gekopieerd vanuit het corresponderende veld in het venster Werksoort.


Openstaand bedrag, Serviceregel (tabel)

Het veld Openstaand bedrag

De tabel Serviceregel

Dit veld bevat het bedrag dat de klant dient te betalen voor de artikelen, resource-uren of kosten die nog moeten worden verzonden. Dit veld wordt automatisch bijgewerkt wanneer u het aantal wijzigt of de artikelen, resource-uren, kosten of GB-rekeningbetalingen op de serviceregel verzendt.

Het bedrag wordt berekend door Bedrag incl. btw te vermenigvuldigen met Openstaand aantal en te delen door Aantal.


Verzonden/Niet gefact. (Aantal), Serviceregel (tabel)

Het veld Verzonden/Niet gefact. (Aantal)

De tabel Serviceregel

Dit veld geeft aan hoeveel eenheden van het artikel, resource-uren, kosten of grootboekbetalingen op de serviceregel zijn verzonden maar nog niet gefactureerd of verbruikt.

Het veld wordt bijgewerkt wanneer u een post boekt. De waarde in het veld wordt berekend door de waarden in de velden Gefactureerd aantal en Verbruikt aantal af te trekken van de waarde in het veld Verzonden aantal.

U kunt de inhoud van dit veld niet handmatig wijzigen. U kunt een regel niet verwijderen als sommige artikelen, resource-uren, kosten of grootboekbetalingen zijn verzonden maar nog niet gefactureerd of verbruikt.


Verzonden/Niet gefact., Serviceregel (tabel)

Het veld Verzonden/Niet gefact.

De tabel Serviceregel

Dit veld vermeldt het bedrag op de serviceregel dat naar de klant is verzonden maar nog niet is gefactureerd of verbruikt.

Wanneer u een boeking doet, wordt het veld bijgewerkt. De waarde in dit veld wordt berekend door Bedrag incl. btw te vermenigvuldigen met Verzonden/Niet gefact. (Aantal) en vervolgens te delen door Aantal.

U kunt de inhoud van dit veld niet handmatig wijzigen.


Verzonden aantal, Serviceregel (tabel)

Het veld Verzonden aantal

De tabel Serviceregel

Dit veld geeft aan hoeveel eenheden van de artikelen, resource-uren, grootboekbetalingen of kosten zijn verzonden naar de klant.

Wanneer u een post boekt, wordt het veld Verzonden aantal bijgewerkt door het Te verzenden aantal op te tellen bij de waarde die al in het veld Verzonden aantal staat.


Gefactureerd aantal, Serviceregel (tabel)

Het veld Gefactureerd aantal

De tabel Serviceregel

Dit veld geeft aan hoeveel eenheden van het artikel, resource-uren, grootboekbetalingen of kosten op de regel al zijn gefactureerd.

Wanneer u een post boekt, wordt het veld Gefactureerd aantal bijgewerkt door het Te factureren aantal op te tellen bij de waarde die al in het veld Gefactureerd aantal staat.


Verzendnr., Serviceregel (tabel)

Het veld Verzendnr.

De tabel Serviceregel

Dit veld bevat het nummer van de overeenkomende verzending in het overzicht Geboekte verzendingen.

Zodra u een verzending hebt geboekt vanaf de serviceregel, wordt het nummer automatisch gekopieerd uit het overzicht Geboekte verzendingen.

U kunt de inhoud van dit veld niet wijzigen.


Verzendregelnr., Serviceregel (tabel)

Het veld Verzendregelnr.

De tabel Serviceregel

Dit veld bevat het nummer dat de huidige serviceregel heeft in het overzicht Geboekte verzendingen.

Zodra u de regel hebt geboekt, wordt het nummer automatisch gekopieerd uit het overzicht Geboekte verzendingen.

U kunt de inhoud van dit veld niet wijzigen.


Factureren aan, Serviceregel (tabel)

Het veld Factureren aan

De tabel Serviceregel

Dit veld bevat het nummer van de klant die de factuur ontvangt voor het bedrag op de huidge serviceregel.

Voor elke nieuwe regel wordt het nummer automatisch gekopieerd uit het veld Factureren aan in de tabel Servicekop.

U kunt de inhoud van het veld niet handmatig wijzigen.


Factuurkorting, Serviceregel (tabel)

Het veld Factuurkorting

De tabel Serviceregel

Dit veld bevat de factuurkorting die op de regel is berekend indien u hebt geklikt op Functies, Factuurkorting berekenen. Als het selectievakje Inclusief btw in de servicekop van het document is ingeschakeld, is het weergegeven bedrag inclusief btw.

De korting wordt berekend, mits het selectievakje Factuurkorting berekenen op de serviceregel is ingeschakeld. De factuurkorting hangt af van de waarde die is ingesteld in het veld Korting % in de tabel Verkoopfactuurkorting. U kunt de waarde in het veld Factuurkorting niet handmatig wijzigen. U kunt het bijbehorende veld in het venster Servicestatistiek echter wel bijwerken voor het huidige document.


Bedrijfsboekingsgroep, Serviceregel (tabel)

Het veld Bedrijfsboekingsgroep

De tabel Serviceregel

Dit veld bevat de code voor de bedrijfsboekingsgroep van de klant.

Voor elke nieuwe regel wordt de code automatisch gekopieerd uit het veld Bedrijfsboekingsgroep in de tabel Servicekop.

U hoeft de inhoud van dit veld gewoonlijk niet te wijzigen. In enkele gevallen kan dit echter toch nodig zijn, wanneer de standaardcode niet geschikt is.


Prod.-boekingsgroep, Serviceregel (tabel)

Het veld Prod.-boekingsgroep

De tabel Serviceregel

Dit veld bevat de code voor de productboekingsgroep van het artikel of de resource op deze regel.

De code wordt automatisch gekopieerd uit het veld Prod.-boekingsgroep op de artikelkaart, resourcekaart of grootboekrekeningkaart wanneer u het veld Nr. invult op deze serviceregel.

De code wordt gekopieerd uit het veld Prod.-boekingsgroep op de artikelkaart als de Soort Artikel is. Als de soort op Resource staat, wordt de code opgehaald uit het veld Prod.-boekingsgroep op de resourcekaart. Als de soort Kosten is, wordt de code gekopieerd uit het veld Prod.-boekingsgroep op de grootboekrekeningkaart. U kunt het nummer van de rekening die bij bepaalde kosten hoort vinden in het veld Rekeningnr. in het venster Servicekosten.

U hoeft de inhoud van dit veld gewoonlijk niet te wijzigen. In speciale gevallen waarin de standaardcode niet geschikt is, kan dit echter toch nodig zijn.


Btw-berekening, Serviceregel (tabel)

Het veld Btw-berekening

De tabel Serviceregel

In dit veld wordt aangegeven welke soort btw-berekening wordt gebruikt bij het boeken van de serviceregel.

De waarde wordt gekopieerd uit het veld Btw-berekening in het venster btw-boekingsinstellingen. De soort btw-berekening die wordt opgehaald komt overeen met de velden in Btw-bedrijfsboekingsgroep en Btw-productboekingsgroep op de serviceregel.

Op basis van de soort btw-berekening wordt bepaald hoe de btw wordt berekend wanneer u deze regel boekt. Er zijn drie verschillende soorten btw: Normaal, Verlegging en Volledig. Verder is er ook een soort voor gebruik bij Sales Tax.

U kunt de inhoud van dit veld niet handmatig wijzigen.


Transactiesoort, Serviceregel (tabel)

Het veld Transactiesoort

De tabel Serviceregel

Dit veld bevat de code voor de transactiesoort. Klik op de AssistButton in het veld voor een overzicht van de transactiesoortcodes in het venster Transactiesoorten.

Voor elke nieuwe regel wordt de transactiesoortcode automatisch opgehaald uit het veld Transactiesoort in de tabel Servicekop. Het veld is leeg als er geen code is ingevoerd in de servicekop.

U kunt de inhoud van het veld op afzonderlijke serviceregels wijzigen.

Deze informatie is nodig voor Intrastat-aangiften.


Transportmethode, Serviceregel (tabel)

Het veld Transportmethode

De tabel Serviceregel

Dit veld bevat de code van de transportmethode. De code wordt automatisch opgehaald uit het veld Transportmethode in de servicekop van het document. Het veld is leeg als er geen transportmethode is ingevoerd in de servicekop.

U kunt de inhoud van het veld op de serviceregels wijzigen.


Gekoppeld aan regelnr., Serviceregel (tabel)

Het veld Gekoppeld aan regelnr.

De tabel Serviceregel

In dit veld staat het nummer van de serviceregel waar de regel met de tekstuitbreiding aan is gekoppeld.

Wanneer u Functies, Tekstuitbreiding invoegen uitvoert, wordt het veld Regelnr. gekopieerd uit de serviceregel met het artikel, de resource, de kosten of de standaardtekst waar de tekstuitbreiding een omschrijving van geeft.

U kunt de inhoud van dit veld niet handmatig wijzigen.


Uitvoerhaven, Serviceregel (tabel)

Het veld Uitvoerhaven

De tabel Serviceregel

Dit veld bevat de code voor de uitvoerhaven waar de service uw land of regio verlaat. De code wordt automatisch opgehaald uit het veld Uitvoerhaven in de servicekop van het document.

U kunt de inhoud van het veld op de serviceregels niet wijzigen.

Deze informatie wordt gebruikt voor Intrastat-aangiften.


District, Serviceregel (tabel)

Het veld District

De tabel Serviceregel

Dit veld bevat de code voor het district van het adres van de klant.

Voor elke nieuwe regel wordt de code automatisch opgehaald uit het veld District in de servicekop van het document. Het veld is leeg als er geen code is ingevoerd in de kop.

U kunt de inhoud van het veld op afzonderlijke serviceregels wijzigen. Deze informatie is nodig voor Intrastat-aangiften.


Transactieomschrijving, Serviceregel (tabel)

Het veld Transactieomschrijving

De tabel Serviceregel

Dit veld bevat de code voor de soort transactieomschrijving die wordt gebruikt voor het artikel op de huidige regel.

Voor elke nieuwe regel wordt de code automatisch opgehaald uit het veld Transactieomschrijving in de tabel Servicekop. Het veld is leeg als er geen code is ingevoerd in de kop.

U kunt de inhoud van het veld op afzonderlijke serviceregels wijzigen.

Deze informatie is nodig voor Intrastat-aangiften.


Tax Area Code, Serviceregel (tabel)

Het veld Tax Area Code

De tabel Serviceregel

Dit veld bevat de tax area code voor de klant.

Wanneer u een nieuwe serviceregel maakt, wordt de code automatisch gekopieerd uit het veld Tax Area Code in de servicekop van het document.

De tax area code wordt samen met de Tax Group Code op de serviceregel gebruikt om het percentage voor sales tax en de grootboekrekeningen voor het bedrag van sales tax te bepalen.

U hoeft de inhoud van dit veld gewoonlijk niet te wijzigen. In speciale gevallen kan dit echter toch nodig zijn, wanneer de standaardcode niet van toepassing is.


Tax Liable, Serviceregel (tabel)

Het veld Tax Liable

De tabel Serviceregel

Als dit selectievakje is ingeschakeld, moet er sales tax worden betaald over artikelen, resources of kosten op de huidige serviceregel.

De waarde in het veld wordt automatisch gekopieerd uit het veld Tax Liable in de servicekop.

U hoeft de inhoud van dit veld gewoonlijk niet te wijzigen. In speciale gevallen kan dit echter toch nodig zijn, wanneer de standaardwaarde geschikt is.


Tax Group Code, Serviceregel (tabel)

Het veld Tax Group Code

De tabel Serviceregel

Dit veld bevat het de tax group code van het artikel, de resource of de kosten op de huidige regel.

De code wordt ingevoerd in dit veld wanneer u het veld Nr. op de serviceregel invult.

De tax group code wordt opgehaald uit het veld Tax Group Code op de artikelkaart als de soort van de serviceregel is ingesteld op Artikel. Als de soort Resource is, wordt de code gekopieerd uit het veld Tax Group Code op de resourcekaart. Als de soort Kosten is, wordt de waarde gekopieerd uit het veld Tax Group Code op de grootboekrekeningkaart. U vindt het nummer van de rekening die bij bepaalde kosten hoort in het veld Rekeningnr. in het venster Servicekosten.

De tax group code wordt samen met de Tax Area Code op de serviceregel gebruikt om het sales tax-percentage en de grootboekrekeningen voor het boeken van sales tax te bepalen.

U hoeft de inhoud van dit veld gewoonlijk niet te wijzigen. In speciale gevallen kan dit echter toch nodig zijn, wanneer de standaardcode niet van toepassing is.


Btw-bedrijfsboekingsgroep, Serviceregel (tabel)

Het veld Btw-bedrijfsboekingsgroep

De tabel Serviceregel

Dit veld bevat de code voor de btw-bedrijfsboekingsgroep van de klant.

De code wordt automatisch gekopieerd uit het veld Btw-bedrijfsboekingsgroep in de tabel Servicekop.

Btw-percentage, soort btw-berekening en de grootboekrekeningen voor het boeken van btw worden bepaald op basis van combinatie van btw-bedrijfsboekingsgroep en Btw-productboekingsgroep en op basis van de instellingen in het venster Btw-boekingsinstellingen.

U hoeft de inhoud van dit veld gewoonlijk niet te wijzigen. In speciale gevallen kan dit echter toch nodig zijn, wanneer de standaardcode niet geschikt is.


Btw-productboekingsgroep, Serviceregel (tabel)

Het veld Btw-productboekingsgroep

De tabel Serviceregel

Dit veld bevat de code voor de btw-productboekingsgroep van het artikel, de resource of de grootboekrekening op de huidige regel.

In dit veld wordt automatisch een waarde ingevoerd wanneer u het veld Nr. op deze serviceregel invult. Indien de regelsoort op Artikel is ingesteld, wordt de waarde gekopieerd uit het veld Prod.-boekingsgroep op de Artikelkaart. Indien de soort Resource is, wordt de waarde opgehaald uit het veld Btw-productboekingsgroep op de Resourcekaart. Indien de soort Kosten is, wordt de code gekopieerd uit het veld Btw-productboekingsgroep op de GB-rekeningkaart. U vindt het nummer van de rekening die met bepaalde kosten overeenkomt in het veld Rekeningnr. in het venster Servicekosten.

Het btw-percentage, de soort btw-berekening en de grootboekrekeningen voor het boeken van de btw worden bepaald op basis van de instellingen in het venster btw-boekingsinstellingen.

U hoeft de inhoud van dit veld gewoonlijk niet te wijzigen. In speciale gevallen kan dit echter toch nodig zijn, wanneer de standaardcode niet van toepassing is.


Valutacode, Serviceregel (tabel)

Het veld Valutacode

De tabel Serviceregel

Dit veld bevat de valutacode voor de bedragen op deze regel.

De waarde wordt automatisch gekopieerd uit het veld Valutacode in de servicekop van het document.

Met de valutacode en de boekingsdatum in de kop wordt de bijbehorende wisselkoers opgehaald uit het venster Valutawisselkoersen. Deze wisselkoers wordt vervolgens gebruikt voor het omrekenen van bedragen op de serviceregels naar de lokale valuta en/of naar een rapportagevaluta.


Openstaand bedrag (LV), Serviceregel (tabel)

Het veld Openstaand bedrag (LV)

De tabel Serviceregel

Dit veld bevat het bedrag (in LV) dat de klant naar de grootboekrekening moet overmaken voor de artikelen, resource-uren of kosten die nog verzonden moeten worden voordat de order afgerond is.

Wanneer u een boeking doet, wordt het veld bijgewerkt. De inhoud van dit veld wordt berekend met behulp van de waarde in het veld Openstaand bedrag en de betreffende wisselkoers.

Als het veld Valutacode op de serviceregel leeg is, wordt het openstaand bedrag (LV) gelijkgesteld aan de waarde in het veld Openstaand bedrag.


Verzonden/Niet gefact. (LV), Serviceregel (tabel)

Het veld Verzonden/Niet gefact. (LV)

De tabel Serviceregel

Dit veld vermeldt het bedrag op de serviceregel dat naar de klant is verzonden maar nog niet is gefactureerd of verbruikt. Het bedrag is uitgedrukt in LV.

Wanneer u een boeking doet, wordt het veld bijgewerkt. De waarde in dit veld wordt berekend, door Bedrag incl. btw te vermenigvuldigen met Verzonden/Niet gefact. (Aantal) en vervolgens te delen door Aantal. De waarde wordt vervolgens met behulp van de betreffende wisselkoers omgezet naar LV.

U kunt de inhoud van dit veld niet handmatig wijzigen.


Gereserveerd aantal, Serviceregel (tabel)

Het veld Gereserveerd aantal

De tabel Serviceregel

In dit veld wordt aangegeven hoeveel eenheden van het artikel op de regel zijn gereserveerd. Het veld wordt automatisch ingevuld wanneer u een reservering maakt voor de regel. U kunt de waarde in dit veld niet wijzigen.


Reserveren, Serviceregel (tabel)

Het veld Reserveren

De tabel Serviceregel

Dit veld geeft aan of u artikelen op de huidige regel al dan niet kunt reserveren. Dit veld is niet van toepassing indien het veld Soort is ingesteld op Resource, Kosten of Grootboekrekening.

De opties in dit veld zijn:

  • Niet: de artikelen op deze regel kunnen niet worden gereserveerd.

  • Optioneel: u kunt artikelen op deze regel handmatig reserveren.

  • Altijd: dit veld wordt automatisch ingevuld wanneer u het artikelnummer invult in het veld Nr. op de serviceregel.

Indien u Optioneel selecteert in het veld Reserveren op de Artikelkaart, wordt de waarde gekopieerd uit het veld Reserveren in de tabel Servicekop. Indien u Niet of Altijd selecteert in het veld Reserveren op de Artikelkaart, wordt de waarde rechtstreeks vanuit de Artikelkaart gekopieerd.

Het systeem probeert voor de order een automatische reservering aan te maken, met inachtneming van voorraad, inkooporders en productieorders. Er verschijnt een waarschuwing als er onvoldoende aanbod is om het volledige aantal te reserveren.

U kunt de serviceregel handmatig reserveren, door de bijbehorende functie uit te voeren.


Basisbedrag btw, Serviceregel (tabel)

Het veld Basisbedrag btw

De tabel Serviceregel

Dit veld bevat het bedrag dat als basis dient voor de berekening van het Bedrag incl. btw. Het Basisbedrag btw wordt berekend aan de hand van de waarde in het veld Btw-basis korting % in de kop van het servicedocument en het Bedrag op de serviceregel.

Als bijvoorbeeld de btw-basis korting 20% is en het bedrag op de serviceregel 100 is, is het Basisbedrag btw 80.

U kunt de waarde in het veld ook handmatig wijzigen.


Kostprijs, Serviceregel (tabel)

Het veld Kostprijs

De tabel Serviceregel

Dit veld bevat de kostprijs per eenheid van een artikel, resource of kosten op de serviceregel. De eenheid waarvoor de kostprijs wordt weergegeven wordt opgegeven in het veld Eenheid op de regel.

De kostprijs wordt berekend met de waarde in het veld Kostprijs (LV) en de wisselkoers van de valuta die is opgegeven in het veld Valutacode op de serviceregel. Als het veld Valutacode leeg is, wordt de kostprijs uitgedrukt in de lokale valuta, en is de kostprijs dus gelijk aan de waarde in het veld Kostprijs (LV).


Automatisch, Serviceregel (tabel)

Het veld Automatisch

De tabel Serviceregel

Als dit selectievakje is ingeschakeld, heeft de post te maken met administratiekosten die zijn berekend aan deze klant en automatisch zijn gemaakt door het programma. De voorwaarden voor administratiekosten op facturen voor verschillende klanten zijn ingesteld in het venster Verkoopfactuurkorting. De waarde in het veld Administratiekosten van het venster Verkoopfactuurkorting wordt gebruikt om de bijbehorende regel te maken wanneer u de functie Factuurkorting berekenen uitvoert.


Regelbedrag, Serviceregel (tabel)

Het veld Regelbedrag

De tabel Serviceregel

Dit veld bevat het nettobedrag (exclusief het factuurkortingsbedrag) op de serviceregel in de valuta van het servicedocument. Als u het selectievakje Inclusief btw in de servicekop hebt ingeschakeld, is het weergegeven bedrag inclusief btw.

De inhoud van dit veld wordt berekend en bijgewerkt door de waarde in het veld Eenheidsprijs te vermenigvuldigen met het verschil tussen de waarden in de velden Aantal, Te verbruiken aantal en Verbruikt aantal en vervolgens de Regelkortingbedrag af te trekken op de regel.


Btw-verschil, Serviceregel (tabel)

Het veld Btw-verschil

De tabel Serviceregel

Als u handmatig een btw-bedrag in het veld btw-bedrag wijzigt, wordt in het veld btw-verschil weergegeven tussen het automatisch berekende btw-bedrag en het btw-bedrag dat u handmatig hebt ingevoerd.

Het hier weergegeven btw-verschil wordt evenredig verdeeld over serviceregels met dezelfde btw-identificatie.


Te factureren factuurkorting, Serviceregel (tabel)

Het veld Te factureren factuurkorting

De tabel Serviceregel

Dit veld bevat het kortingsbedrag dat is berekend voor de artikelen, resource-uren, grootboekbetalingen of kosten die moeten worden gefactureerd als aangegeven in het veld Te factureren aantal.

De korting wordt alleen berekend als het selectievakje Factuurkorting berekenen op de serviceregel is ingeschakeld. Het kortingsbedrag hangt af van de waarde die is geselecteerd in het veld Korting % in het venster Verkoopfactuurkorting. U kunt de waarde in het veld Te factureren factuurkorting niet handmatig wijzigen.


Btw-identificatie, Serviceregel (tabel)

Het veld Btw-identificatie

De tabel Serviceregel

Dit veld bevat een identificatie die wordt gebruikt om serviceposten met gelijkende kenmerken te groeperen.

De btw-identificatie wordt gekopieerd uit het veld Btw-identificatie in de tabel Btw-boekingsinstellingen. De toepasselijke btw-identificatie wordt opgehaald op basis van een combinatie van de waarden in het veld Btw-bedrijfsboekingsgroep en het veld Btw-productboekingsgroep voor deze serviceregel.


Variant, Serviceregel (tabel)

Het veld Variant

De tabel Serviceregel

In dit veld kunt u een variant van een instelling voor het artikel op de serviceregel invoeren. Klik op de AssistButton in het veld om een lijst van alle beschikbare varianten weer te geven.

U kunt in het venster Artikelvarianten varianten voor een bepaald artikel instellen.


Opslaglocatie, Serviceregel (tabel)

Het veld Opslaglocatie

De tabel Serviceregel

Hier kunt u een code selecteren die de opslaglocatie op unieke wijze beschrijft. Klik op de AssistButton in het veld om de lijst met alle beschikbare opslaglocaties te bekijken.

Attentie

Opslaglocatiecodes op de serviceregels kunt u alleen gebruiken indien u het selectievakje Opslaglocatie verplicht in het venster Vestiging hebt ingeschakeld.


Aantal per eenheid, Serviceregel (tabel)

Het veld Aantal per eenheid

De tabel Serviceregel

Dit veld bevat het aantal artikelen, resource-uren of kosten per eenheid die zijn opgegeven in het veld Eenheid op de serviceregel.

Dit veld wordt automatisch ingevuld als u het artikelnummer, de resourcecode of de kostencode op de serviceregel invoert.


Eenheidscode, Serviceregel (tabel)

Het veld Eenheidscode

De tabel Serviceregel

Dit veld bevat de code voor een eenheid van een artikel, resourcetijd of kosten op de serviceregel. De bijbehorende eenheidscode wordt automatisch ingevoerd in dit veld wanneer u het veld Nr. invult.

De eenheidscode wordt gekopieerd uit het veld Basiseenheid in de tabel Resource indien de waarde in de huidige regelsoort Resource is. Indien de soort Artikel is, wordt de code opgehaald uit het veld Verk.-eenheid in de tabel Artikel; indien de soort Kosten is, wordt de eenheidscode gekopieerd uit het veld Eenheidscode in de tabel Servicekosten.


Aantal (Basis), Serviceregel (tabel)

Het veld Aantal (Basis)

De tabel Serviceregel

Dit veld bevat het aantal artikelen, resource-uren, kosten of GB-rekeningbetalingen op de serviceregel, uitgedrukt in de basiseenheden. Dit veld wordt automatisch bijgewerkt wanneer de waarde in het veld Aantal verandert.

De waarde in het veld Aantal (Basis) wordt berekend door de waarde in het veld Aantal te vermenigvuldigen met Aantal per eenheid.


Openstaand aantal (Basis), Serviceregel (tabel)

Het veld Openstaand aantal (Basis)

De tabel Serviceregel

Dit veld bevat het aantal geregistreerde artikelen, resource-uren, kosten of betalingen aan de grootboekrekening die nog niet verzonden zijn. Dit aantal wordt uitgedrukt in basiseenheden. De waarde in dit veld wordt automatisch bijgewerkt wanneer u het veld Aantal wijzigt, of wanneer er een verzending van artikelen, resources, kosten of grootboekbetalingen wordt geboekt.

Het openstaand aantal (basis) wordt berekend als het verschil tussen de waarden in het veld Aantal (Basis) en het veld Verzonden (Basis).


Te factureren aantal (Basis), Serviceregel (tabel)

Het veld Te factureren aantal (Basis)

De tabel Serviceregel

Dit veld vermeldt hoeveel van de geregistreerde artikelen, resources, kosten of grootboekbetalingen nog gepland staat voor facturering. Dit aantal wordt uitgedrukt in basiseenheden. Dit veld wordt automatisch bijgewerkt wanneer het veld Te factureren aantal op de serviceregel verandert.

De waarde in dit veld wordt berekend door de waarde in het veld Te factureren aantal te vermenigvuldigen met de waarde in het veld Aantal per eenheid.


Te verzenden aantal (Basis), Serviceregel (tabel)

Het veld Te verzenden aantal (Basis)

De tabel Serviceregel

Dit veld bevat het aantal geregistreerde artikelen, resource-uren, kosten of grootboekbetalingen die gepland staan voor verzending naar de klant. Dit aantal wordt uitgedrukt in basiseenheden. Dit veld wordt automatisch bijgewerkt wanneer op de serviceregel het te verzenden aantal verandert.

De waarde in dit veld wordt berekend door de waarde van het veld Te verzenden aantal te vermenigvuldigen met de waarde in het veld Aantal per eenheid.


Verzonden/Niet gefact. (Basis), Serviceregel (tabel)

Het veld Verzonden/Niet gefact. (Basis)

De tabel Serviceregel

Dit veld vermeldt hoeveel eenheden van de artikelen, resource-uren, kosten of GB-rekeningbetalingen op de serviceregel al verzonden maar nog niet gefactureerd of verbruikt. Het aantal wordt uitgedrukt in basiseenheden, zoals deze zijn opgegeven in het veld Eenheid.

Wanneer u een boeking doet, wordt het veld bijgewerkt. De waarde van het veld wordt berekend door de waarden in de velden Geboekt aantal (Basis) en Verbruikt aantal (Basis) af te trekken van de waarde in het veld Verzonden (Basis).

U kunt de inhoud van dit veld niet wijzigen.


Verzonden (Basis), Serviceregel (tabel)

Het veld Verzonden (Basis)

De tabel Serviceregel

Dit veld bevat het aantal geregistreerde artikelen, resource-uren, grootboekbetalingen of kosten die al naar de klant zijn verzonden. Het aantal in het veld wordt uitgedrukt in basiseenheden. Dit veld wordt automatisch bijgewerkt wanneer op de serviceregel de waarde van het verzonden aantal wordt gewijzigd.

De waarde in dit veld wordt berekend, door de waarde van het veld Verzonden aantal te vermenigvuldigen met de waarde in het veld Aantal per eenheid.


Geboekt aantal (Basis), Serviceregel (tabel)

Het veld Geboekt aantal (Basis)

De tabel Serviceregel

Dit veld bevat het aantal geregistreerde artikelen, resource-uren, grootboekbetalingen of kosten die al gefactureerd zijn. Het aantal in het veld wordt uitgedrukt in basiseenheden. Dit veld wordt automatisch bijgewerkt wanneer op de serviceregel het gefactureerd aantal wordt gewijzigd.

De waarde in dit veld wordt berekend door de waarde van het veld Gefactureerd aantal te vermenigvuldigen met de waarde in het veld Aantal per eenheid.


Gereserveerd aantal (Basis), Serviceregel (tabel)

Het veld Gereserveerd aantal (Basis)

De tabel Serviceregel

Dit veld bevat het aantal geregistreerde artikelen die gereserveerd zijn. Het aantal in het veld wordt uitgedrukt in basiseenheden. Dit veld wordt automatisch bijgewerkt wanneer op de serviceregel het gereserveerd aantal verandert.

De waarde in dit veld wordt berekend, door de waarde van het veld Gereserveerd aantal te vermenigvuldigen met de waarde in het veld Aantal per eenheid.


Divisie, Serviceregel (tabel)

Het veld Divisie

De tabel Serviceregel

Dit veld bevat de naam van de divisie voor het artikel op de serviceregel. Deze gegevens worden gekopieerd uit het veld Divisie in de tabel Servicekop. Indien u in de servicekop de divisie wijzigt, dient u de gegevens op de bijbehorende serviceregels handmatig bij te werken.


Vervangend artikel beschikbaar, Serviceregel (tabel)

Het veld Vervangend artikel beschikbaar

De tabel Serviceregel

Dit veld geeft aan of er een vervangend artikel beschikbaar is voor het artikel op de serviceregel. Dit veld wordt gebruikt als het veld Soort op Artikel staat.

Voor elke nieuwe regel van de soort Artikel wordt de waarde automatisch gekopieerd uit het veld Vervangingsartikel bestaat in het venster Artikelkaart.

Om voor een bepaald artikel het venster Artikelvervangingspost te bekijken, opent u het venster Artikelkaart en klikt u op Artikel, Vervangingen.


Artikelcategoriecode, Serviceregel (tabel)

Het veld Artikelcategoriecode

De tabel Serviceregel

Dit veld bevat de code voor de artikelcategorie waar het artikel op deze regel bij hoort. Dit veld wordt ingevuld als de soort serviceregel Artikel is.

De artikelcategoriecode wordt gekopieerd uit het veld Artikelcategoriecode in het venster Artikel wanneer u het veld Nr. op de serviceregel invult.

Artikelcategorieën worden ingesteld in het venster Artikelcategorie. Ze bevatten standaardwaarden voor het boeken van groepen, waarderingsmethoden en Tax Groups.


Niet-voorraad, Serviceregel (tabel)

Het veld Niet-voorraad

De tabel Serviceregel

Als dit selectievakje is ingeschakeld, is het artikel op de serviceregel een niet-voorraadartikel. Een niet-voorraadartikel is een artikel dat het bedrijf wel verkoopt maar normaliter niet op voorraad houdt.

Indien het veld Soort Artikel is, wordt de waarde gekopieerd uit het veld Van niet-voorraadartikel in het venster Artikelkaart.


Productgroepcode, Serviceregel (tabel)

Het veld Productgroepcode

De tabel Serviceregel

Dit veld bevat de code van de productgroep waar het artikel op de regel bij hoort (bijvoorbeeld verf, gereedschap of batterijen). Dit veld wordt gebruikt als de soort van de serviceregel Artikel is.

Er wordt een waarde ingevoerd in dit veld wanneer u het veld Nr. op de serviceregel invult. De productgroepcode wordt gekopieerd uit het veld Productgroepcode in het venster Artikel.

Productgroepen worden ingesteld in het venster Productgroepen. Deze groepen worden ingesteld binnen een artikelgroep, zodat een artikelgroep meerdere productgroepen kan bevatten.


Volledig verzonden, Serviceregel (tabel)

Het veld Volledig verzonden

De tabel Serviceregel

Als dit selectievakje is ingeschakeld, is de huidige serviceregel volledig verzonden.

Het selectievakje wordt automatisch ingeschakeld zodra op de regel de waarde in het veld Openstaand aantal gelijk aan nul wordt.

U kunt de inhoud van het veld niet handmatig wijzigen.


Vereffenen met artikelpost, Serviceregel (tabel)

Het veld Vereffenen met artikelpost

De tabel Serviceregel

Dit veld bevat het nummer van de artikelpost waarmee de serviceregel wordt vereffend.

Wanneer u een serviceregel boekt, worden de kosten van die regel gekopieerd uit de geherwaardeerde prijs van de geselecteerde serviceartikelpost.


Serviceartikelnr., Serviceregel (tabel)

Het veld Serviceartikelnr.

De tabel Serviceregel

Dit veld bevat het nummer van het serviceartikel waaraan deze serviceregel is gekoppeld. Dit veld wordt automatisch ingevuld als het selectievakje Service koppelen aan serviceartikelin het venster CRM - Service-instellingen is ingeschakeld. De waarde wordt gekopieerd uit het veld Serviceartikelnr. op de serviceartikelregel.

U kunt de inhoud van dit veld ook handmatig wijzigen.


Vereffenen met servicepost, Serviceregel (tabel)

Het veld Vereffenen met servicepost

De tabel Serviceregel

Dit veld bevat het nummer van de servicepost waarmee deze regel wordt vereffend.


Serviceartikelregelnr., Serviceregel (tabel)

Het veld Serviceartikelregelnr.

De tabel Serviceregel

Dit veld bevat het nummer van de serviceartikelregel waaraan deze serviceregel is gekoppeld.

De waarde in dit veld wordt automatisch ingevoerd wanneer het veld Serviceartikelnr. ingevuld wordt. Voor elke nieuwe regel wordt de waarde gekopieerd uit het veld Regelnr. op de bijbehorende serviceartikelregel.


Serviceartikelserienr., Serviceregel (tabel)

Het veld Serviceartikelserienr.

De tabel Serviceregel

Dit veld bevat het serienummer van het serviceartikel waaraan deze verkoopregel is gekoppeld.

De waarde wordt in dit veld ingevoerd als het veld Serviceartikelnr. wordt ingevuld. Voor elke nieuwe regel wordt de waarde gekopieerd vanuit het veld Serienummer van de bij het serviceartikel behorende artikelregel.


Omschrijving serviceartikelregel, Serviceregel (tabel)

Het veld Omschrijving serviceartikelregel

De tabel Serviceregel

Dit veld bevat de beschrijving van de serviceartikelregel in de serviceorder. De tekst wordt gekopieerd uit het veld Omschrijving op de artikelregel van de serviceorder. In servicefacturen en creditnota's is dit veld leeg, omdat aan deze documenten geen artikelregels zijn gekoppeld.


Serviceprijsaanp.-groep, Serviceregel (tabel)

Het veld Serviceprijsaanp.-groep

De tabel Serviceregel

Dit veld bevat de code van de serviceprijsherwaarderingsgroep die van toepassing is op de serviceregel.

Voor elke nieuwe regel wordt de code automatisch gekopieerd uit het veld Serviceprijsaanp.-groep op de bijbehorende serviceartikelregel.


Boekingsdatum, Serviceregel (tabel)

Het veld Boekingsdatum

De tabel Serviceregel

Dit veld bevat de datum waarop de serviceregel moet worden geboekt.

Voor elke nieuwe serviceregel wordt de datum uit het veld Boekingsdatum in de tabel Servicekop gekopieerd.

Als u deze serviceregel rechtstreeks boekt, moet u deze datum mogelijk wijzigen.


Orderdatum, Serviceregel (tabel)

Het veld Orderdatum

De tabel Serviceregel

Dit veld bevat de datum waarop de order is gemaakt.

Dit veld wordt automatisch ingevuld. U kunt de orderdatum niet handmatig wijzigen.


Verzendcode, Serviceregel (tabel)

Het veld Verzendcode

De tabel Serviceregel

Dit veld bevat de code van het verzendadres van de klant.

Wanneer u een nieuwe serviceregel maakt, wordt de waarde gekopieerd uit het veld Verzendcode in de servicekop.

U kunt de inhoud van dit veld niet handmatig wijzigen.


Te verbruiken aantal, Serviceregel (tabel)

Het veld Te verbruiken aantal

De tabel Serviceregel

Dit veld geeft aan hoeveel artikelen, resource-uren, kosten of grootboekbetalingen moeten worden verbruikt, d.w.z. dat ze voor het onderhoud zijn gebruikt, maar niet in de factuur naar de klant kunnen worden opgenomen. De waarde in dit veld kan niet groter zijn dan het verschil tussen de waarden in de velden Aantal en Verzonden aantal.


Verbruikt aantal, Serviceregel (tabel)

Het veld Verbruikt aantal

De tabel Serviceregel

Dit veld geeft aan hoeveel reeds als verbruikt geboekte artikelen, resource-uren, kosten of grootboekbetalingen op de regel zijn geregistreerd.

Dit veld wordt tijdens het boeken bijgewerkt door Te verbruiken aantal op te tellen bij de waarde die reeds in het veld Verbruikt aantal staat.

U kunt de waarde in het veld niet handmatig wijzigen.


Te verbruiken aantal (Basis), Serviceregel (tabel)

Het veld Te verbruiken aantal (Basis)

De tabel Serviceregel

Dit veld bevat het aantal geregistreerde artikelen, resources, kosten of grootboekbetalingen die als verbruikt moeten worden geboekt. Het aantal wordt uitgedrukt in basiseenheden. Dit veld wordt automatisch bijgewerkt wanneer het veld Te verbruiken aantal op de serviceregel wordt gewijzigd.

De waarde in dit veld wordt berekend door de waarde in het veld Te verbruiken aantal te vermenigvuldigen met de waarde in het veld Aantal per eenheid.


Verbruikt aantal (Basis), Serviceregel (tabel)

Het veld Verbruikt aantal (Basis)

De tabel Serviceregel

Dit veld geeft aan hoeveel reeds als verbruikt geboekte artikelen, resource-uren, kosten of grootboekbetalingen op de regel zijn geregistreerd. Het aantal wordt uitgedrukt in basiseenheden. Dit veld wordt bijgewerkt als de waarde van het verbruikte aantal op de serviceregel wordt gewijzigd.

De waarde in dit veld wordt berekend door de waarde van het veld Verbruikt aantal te vermenigvuldigen met de waarde in het veld Aantal per eenheid.

U kunt de waarde in het veld niet handmatig wijzigen.


Serviceprijsgroepscode, Serviceregel (tabel)

Het veld Serviceprijsgroepscode

De tabel Serviceregel

Dit veld bevat de code van de serviceprijsgroep van de service die bij de huidige serviceregel hoort.

Voor elke nieuwe regel wordt de code automatisch gekopieerd uit het veld Serviceprijsgroepscode op de bijbehorende serviceartikelregel.


Probleemgebiedcode, Serviceregel (tabel)

Het veld Probleemgebiedcode

De tabel Serviceregel

Dit veld bevat de code van het aan deze serviceregel gekoppelde probleemgebied.

Voor elke nieuwe serviceregel wordt de code automatisch gekopieerd uit het veld Probleemgebiedcode op de bijbehorende serviceartikelregel. U kunt dit veld ook handmatig wijzigen.


Symptoomcode, Serviceregel (tabel)

Het veld Symptoomcode

De tabel Serviceregel

Dit veld bevat de code van het aan deze serviceregel gekoppelde symptoom.

Voor elke nieuwe serviceregel wordt de code automatisch gekopieerd uit het veld Symptoomcode op de bijbehorende serviceartikelregel. U kunt dit veld ook handmatig wijzigen.


Probleemcode, Serviceregel (tabel)

Het veld Probleemcode

De tabel Serviceregel

Dit veld bevat de code van het aan deze serviceregel gekoppelde probleem.

Voor elke nieuwe serviceregel wordt de code automatisch gekopieerd uit het veld Probleemcode op de bijbehorende serviceartikelregel. U kunt dit veld ook handmatig wijzigen.


Oplossingscode, Serviceregel (tabel)

Het veld Oplossingscode

De tabel Serviceregel

Dit veld bevat de code van de aan deze serviceregel gekoppelde oplossing.

Voor elke nieuwe serviceregel wordt de code automatisch gekopieerd uit het veld Oplossingscode op de bijbehorende serviceartikelregel. U kunt dit veld ook handmatig wijzigen.


Exclusief garantie, Serviceregel (tabel)

Het veld Exclusief garantie

De tabel Serviceregel

Als dit selectievakje is ingeschakeld, wordt er geen garantiekorting op deze serviceregel gegeven. Dit veld wordt gebruikt als het veld Soort op Artikel of Resource wordt ingesteld.

Als in het veld Soort van de serviceregel de optie Leeg of Kosten is gekozen, kan dit selectievakje niet worden ingeschakeld. Garantie kan niet worden toegepast op regels van deze soort.

Als het veld Probleemoorzaak voor de serviceregel garantiekorting op services uitsluit, wordt dit selectievakje automatisch ingeschakeld. In dit geval kunt u het selectievakje niet handmatig uitschakelen.

Als u dit selectievakje inschakelt, wordt het selectievakje in het veld Garantie uitgeschakeld. Als u het selectievakje Exclusief garantie uitschakelt, wordt het selectievakje in het veld Garantie weer ingeschakeld.


Garantie, Serviceregel (tabel)

Het veld Garantie

De tabel Serviceregel

Als dit selectievakje is ingeschakeld, is er een garantiekorting beschikbaar op de huidige serviceregel van de soort Artikel of Resource.

Als in het veld Soort van de serviceregel de optie Leeg of Kosten is gekozen, kan dit selectievakje niet worden ingeschakeld. Garantie kan niet worden toegepast op regels van deze soort.

Dit selectievakje wordt automatisch ingeschakeld als het veld Garantie op de serviceregel is ingeschakeld en de orderdatum binnen de begin- en einddatum van de serviceartikelgarantie valt.

Als u het selectievakje Exclusief garantieuitschakelt, wordt het selectievakje Garantie ingeschakeld. En als u het selectievakje Exclusief garantie op de serviceregel inschakelt, wordt het selectievakje Garantie uitgeschakeld.


Contractnr., Serviceregel (tabel)

Het veld Contractnr.

De tabel Serviceregel

Als de serviceorder voortkomt uit een servicecontract, bevat dit veld het nummer van dit contract. In alle andere gevallen bevat dit veld het nummer van het contract waar het bijbehorende serviceartikel onder valt.

Het nummer wordt automatisch gekopieerd uit het veld Contactnr. in de servicekop van het document. Als het veld Contactnr. leeg is, wordt gecontroleerd of de serviceregel een serviceartikel bevat dat onder een servicecontract valt. In dat geval wordt die informatie gebruikt.

Als u wilt weergeven aan welke contracten het serviceartikel gerelateerd is, klikt u in het venster Serviceartikel op Serviceart., Servicecontracten om het venster Servicecontractoverzicht voor dat serviceartikel te openen.


Contractkorting %, Serviceregel (tabel)

Het veld Contractkorting %

De tabel Serviceregel

Dit veld bevat het contractkortingspercentage dat geldt voor de artikelen, resources en kosten op de serviceregel. Het contractkortingspercentage wordt opgehaald uit het contract waar het betreffende serviceartikel onder valt.

De waarde wordt automatisch gekopieerd uit het veld Korting % in het venster Contract-/servicekortingen. Klik op Contract, Servicekortingen in het venster Servicecontractkaart als u het venster Contract-/servicekorting voor het betreffende contract wilt bekijken.


Garantiekorting %, Serviceregel (tabel)

Het veld Garantiekorting %

De tabel Serviceregel

Dit veld bevat het percentage van de garantiekorting dat geldt voor de artikelen of resources op de serviceregel.

Als de Soort Artikel is, wordt de waarde automatisch gekopieerd uit het veld Garantie % (Onderdelen) op de bijbehorende serviceartikelregel. Als het veld Soort op Resource staat, wordt de waarde opgehaald uit het veld Garantie % (Arbeidskosten) op de bijbehorende serviceartikelregel.

Als de regelsoort Leeg, Kosten of GB-rekening is, is het veld Garantiekorting % is niet van toepassing.


Materiaalregelnr., Serviceregel (tabel)

Het veld Materiaalregelnr.

De tabel Serviceregel

In dit veld wordt het nummer van de regel in het venster Serviceartikelonderdeeloverzicht weergegeven. Deze regel bevat het serviceartikelonderdeel dat is vervangen door het artikel op de serviceregel.

Wanneer u het vervangen onderdeel selecteert in het venster Serviceartikelonderdeeloverzicht, wordt de waarde uit het veld Regelnr. in het venster Serviceartikelonderdeeloverzicht gekopieerd naar het veld Materiaalregelnr. op de serviceregel.


Status reserveonderdeel, Serviceregel (tabel)

Het veld Status reserveonderdeel

De tabel Serviceregel

In dit veld wordt weergegeven of het artikel op de serviceregel is gebruikt om het hele serviceartikel te vervangen, of een van de serviceartikelonderdelen, of is geïnstalleerd als een nieuw onderdeel, of slechts is gebruikt als aanvullend hulpmiddel in het serviceproces.

De mogelijke waarden van het veld zijn Onderdeel vervangen, Onderdeel geïnstalleerd, Tijdelijk, Permanent of Leeg:

  • Onderdeel vervangen betekent dat een serviceartikelonderdeel is vervangen door het artikel op de regel.

  • Onderdeel geïnstalleerd betekent het artikel is geïnstalleerd als een nieuw onderdeel.

  • Tijdelijk betekent dat het artikel op de huidige serviceregel is gebruikt als een tijdelijke vervanging van het hele serviceartikel.

  • Permanent betekent dat het artikel is gebruikt als permanente vervanging van het hele serviceartikel.

  • Een lege waarde betekend dat het artikel is gebruikt als een hulpmiddel bij het serviceproces.


Probleemoorzaak, Serviceregel (tabel)

Het veld Probleemoorzaak

De tabel Serviceregel

Dit veld bevat de code van de probleemoorzaak voor de serviceregel.

Met een probleemoorzaakcode kunnen contract- en garantiekortingen voor arbeidskosten en reserveonderdelen op een serviceregel worden uitgesloten.

De code wordt automatisch gekopieerd uit het veld Probleemoorzaak op de bijbehorende serviceartikelregel. U kunt de inhoud van het veld ook handmatig wijzigen. Klik op de AssistButton in dit veld om het overzicht van alle probleemoorzaakcodes en de instellingen hiervan te bekijken.


Vervangen artikelnr., Serviceregel (tabel)

Het veld Vervangen artikelnr.

De tabel Serviceregel

Dit veld bevat het nummer van het serviceartikel dat is vervangen door het artikel op de serviceregel.

Het nummer wordt gekopieerd uit het veld Nr. wanneer u het vervangen onderdeel selecteert in het venster Serviceartikelonderdeeloverzicht.


Exclusief contractkorting, Serviceregel (tabel)

Het veld Exclusief contractkorting

De tabel Serviceregel

Als dit selectievakje is ingeschakeld, wordt er geen contractkorting verleend voor het artikel, de resource of de kosten op de betreffende serviceregel.

Als het veld Probleemoorzaak voor de serviceregel garantiekorting op services uitsluit, wordt dit selectievakje automatisch ingeschakeld en kunt u het niet handmatig uitschakelen.


Prijsaanpassingsstatus, Serviceregel (tabel)

Het veld Prijsaanpassingsstatus

De tabel Serviceregel

In dit veld wordt aangegeven of de prijs op de serviceregel automatisch of handmatig is aangepast. De opties zijn Aangepast of Gewijzigd. Aangepast betekent dat de serviceprijsaanpassing automatisch is verlopen. Gewijzigd betekent dat u de serviceprijs handmatig hebt gewijzigd.

Dit veld wordt ingevuld nadat u de functie Serviceprijs aanpassen hebt uitgevoerd.

U kunt de inhoud van dit veld niet handmatig wijzigen.


Regelkortingsoort, Serviceregel (tabel)

Het veld Regelkortingsoort

De tabel Serviceregel

In dit veld wordt aangegeven welk type regelkorting is toegewezen aan de serviceregel.

Als er verschillende kortingen (garantiekorting, contractkorting en regelkorting) zijn vastgesteld voor de serviceregel, wordt de hoogste geselecteerd en het percentage gekopieerd naar het veld Regelkorting %. De bijbehorende regelkortingsoort wordt toegewezen aan het veld Regelkortingsoort: Garantiekorting, Contractkorting of Regelkorting.

Als u het veld Regelkorting % handmatig wijzigt, wordt de waarde in het veld Regelkortingsoort gewijzigd in Handmatig.

De inhoud van het veld Regelkortingsoort kunt u niet handmatig wijzigen.


Onderdelen kopiëren van, Serviceregel (tabel)

Het veld Onderdelen kopiëren van

De tabel Serviceregel

In dit veld kunt u een optie selecteren die aangeeft waaruit de onderdelen voor de onderdelenlijst moeten worden gekopieerd wanneer u een serviceartikel vervangt.

U kunt uit vier opties kiezen:

  • Artikelstuklijst: de onderdelen worden uit de artikelstuklijst gekopieerd.

  • Oud serviceartikel: de onderdelen worden uit het oude serviceartikel gekopieerd.

  • Oud serviceartikel zonder serienr.: de onderdelen worden uit het oude serviceartikel gekopieerd, behalve het serienummer.

  • Geen - er wordt geen onderdeeloverzicht gemaakt voor het nieuwe serviceartikel.


Retourreden, Serviceregel (tabel)

Het veld Retourreden

De tabel Serviceregel

Hier kunt u de code invoeren voor de reden waarom het artikel is geretourneerd. Klik op de AssistButton in het veld als u het venster Retourredenenwilt weergeven.

In dit venster kunt u codes instellen met de redenen voor het retourneren van artikelen. Dit kunnen artikelen zijn die een klant aan u retourneert of artikelen die u retourneert aan een leverancier.

U kunt niet alleen de retourredencode en de omschrijving ervan instellen, maar ook de code opgeven van een speciale vestiging waar alle geretourneerde artikelen naar toe gaan. U kunt deze vestigingscode invullen in het veld Standaard vestiging om bijvoorbeeld aan te geven dat de geretourneerde artikelen eigendom zijn van de klant en niet mee horen te tellen voor de beschikbaarheid en waarde van uw voorraad.

Waar u een een geretourneerd artikel ook bewaart, u kunt in het selectievakje Voorraadwaarde nul aangeven hoe geretourneerde artikelen moeten worden gewaardeerd.

Wanneer er een geretourneerd artikel pas naar de klant kan worden teruggestuurd nadat er aan is gewerkt, schakelt u het selectievakje Voorraadwaarde nul in. Het artikel kan dan bij de voorraad worden gevoegd om te worden hersteld, terwijl de waarde op nul wordt gezet. Wanneer het artikel later opnieuw aan de klant wordt verkocht, kunnen de enige kosten van het artikel de kosten van de reparatie zijn (inclusief verzendkosten en dergelijke). Een andere kosten kan zijn dat u een beschadigd artikel gewoon weer in de voorraad wilt opnemen maar het niet wilt meetellen voor de waarde van de voorraad.

Wanneer u het artikel wilt retourneren naar de voorraad tegen de oorspronkelijke kosten, bijvoorbeeld als het artikel niet beschadigd is en opnieuw verkocht kan worden, schakelt u het selectievakje Voorraadwaarde nul niet in.


Regelkorting berek., Serviceregel (tabel)

Het veld Regelkorting berek.

De tabel Serviceregel

Met dit selectievakje geeft u aan of er korting over de servicekosten moet worden berekend.

Deze waarde wordt opgehaald uit het veld Regelkorting berek.in de servicekop. Als dit selectievakje is ingeschakeld, wordt de regelkorting voor de huidige serviceregel berekend.

U kunt het selectievakje uitschakelen, zodat er geen korting wordt toegepast op de huidige regel.


Klantenkortingsgroep, Serviceregel (tabel)

Het veld Klantenkortingsgroep

De tabel Serviceregel

Dit veld bevat de klantenkortingsgroep van de te factureren klant.

De code wordt automatisch gekopieerd uit het veld Klantenkortingsgroep in de servicekop van het document.

U kunt de inhoud van dit veld ook handmatig wijzigen.


Code, Serviceordersoort (tabel)

Het veld Code

De tabel Serviceordersoort

Dit veld bevat een code voor het serviceordersoort.

De code moet uniek zijn; een code kan niet twee keer in een tabel voorkomen. U kunt zoveel codes voor serviceordersoorten instellen als u nodig hebt.


Omschrijving, Serviceordersoort (tabel)

Het veld Omschrijving

De tabel Serviceordersoort

Dit veld bevat een omschrijving van het serviceordersoort.


Code, Serviceartikelgroep (tabel)

Het veld Code

De tabel Serviceartikelgroep

Dit veld bevat een code voor de serviceartikelgroep.

De code moet uniek zijn; een code kan niet twee keer in een tabel voorkomen. U kunt zoveel codes voor serviceartikelgroepen instellen als u nodig hebt.


Omschrijving, Serviceartikelgroep (tabel)

Het veld Omschrijving

De tabel Serviceartikelgroep

Dit veld bevat een omschrijving van de serviceartikelgroep.


Serviceartikel maken, Serviceartikelgroep (tabel)

Het veld Serviceartikel maken

De tabel Serviceartikelgroep

Als dit selectievakje is ingeschakeld, wordt een artikel uit deze serviceartikelgroep bij verzending (door boeking van een verkooporder of –factuur in de module Verkoop) automatisch geregistreerd als serviceartikel in de tabel Serviceartikel.


Std. contractkorting %, Serviceartikelgroep (tabel)

Het veld Std. contractkorting %

De tabel Serviceartikelgroep

Dit veld bevat het kortingspercentage dat wordt gebruikt als standaardoffertekorting voor een serviceartikel uit deze serviceartikelgroep in een servicecontractofferte.


Std. serviceprijsgroepcode, Serviceartikelgroep (tabel)

Het veld Std. serviceprijsgroepcode

De tabel Serviceartikelgroep

Dit veld bevat de code van de serviceprijsgroep die als standaardserviceprijsgroep wordt gebruikt in de tabel Serviceprijsgroep.

Wanneer u een serviceartikelregel instelt en hieraan een serviceartikelgroep toewijst, wordt de inhoud van dit veld gekopieerd naar het veld Code in de tabel Serviceprijsgroep.


Std. responstijd (Uren), Serviceartikelgroep (tabel)

Het veld Std. responstijd (Uren)

De tabel Serviceartikelgroep

Dit veld bevat de standaardresponstijd voor de serviceartikelgroep: het geschatte aantal uur voordat wordt begonnen met het onderhouden van een serviceartikel uit deze serviceartikelgroep. De service op een serviceartikel wordt gezien als gestart wanneer de herstelstatus wordt gewijzigd van Eerste in In verwerking.


Code, Servicekosten (tabel)

Het veld Code

De tabel Servicekosten

Dit veld bevat een code voor de servicekosten.


Omschrijving, Servicekosten (tabel)

Het veld Omschrijving

De tabel Servicekosten

Dit veld bevat een omschrijving van de servicekosten.


Rekeningnr., Servicekosten (tabel)

Het veld Rekeningnr.

De tabel Servicekosten

Dit veld bevat het grootboekrekeningnummer waarnaar de servicekosten worden geboekt.


Std. eenheidsprijs, Servicekosten (tabel)

Het veld Std. eenheidsprijs

De tabel Servicekosten

Dit veld bevat de standaardeenheidsprijs van de kosten die worden gekopieerd naar serviceregels met deze servicekosten.


Standaardaantal, Servicekosten (tabel)

Het veld Standaardaantal

De tabel Servicekosten

Dit veld bevat het standaardaantal dat wordt gekopieerd naar serviceregels met deze servicekosten.


Eenheidscode, Servicekosten (tabel)

Het veld Eenheidscode

De tabel Servicekosten

Dit veld bevat de eenheidscode voor de kosten.


Toeslagsoort, Servicekosten (tabel)

Het veld Toeslagsoort

De tabel Servicekosten

Dit veld bevat het kostensoort. Er zijn drie opties: Vervoerskosten, Ondersteuning en Andere.

  • Vervoerskosten: de kosten voor vervoer. De kosten zijn van toepassing op de in het veld Serviceregiocode opgegeven serviceregio.

  • Ondersteuning: de kosten voor ondersteuning.

  • Andere: andere kosten, bijvoorbeeld starttarief.


Serviceregiocode, Servicekosten (tabel)

Het veld Serviceregiocode

De tabel Servicekosten

Als Vervoerskosten is ingesteld als Toeslagsoort, bevat dit veld de code van de serviceregio waarop de vervoerskosten van toepassing zijn.


Std. kostprijs, Servicekosten (tabel)

Het veld Std. kostprijs

De tabel Servicekosten

Dit veld bevat de standaardkostprijs die wordt gekopieerd naar serviceregels met deze servicekosten.


Soort, Serviceopmerkingsregel (tabel)

Het veld Soort

De tabel Serviceopmerkingsregel

Dit veld bevat de soort opmerking. U kunt kiezen uit zes opties: Algemeen, Probleem, Oplossing, Accessoire, Intern en Uitleenartikel.


Nr., Serviceopmerkingsregel (tabel)

Het veld Nr.

De tabel Serviceopmerkingsregel

Afhankelijk van het veld Soort bevat dit veld het nummer van de serviceorder, het serviceartikel, het servicecontract of het uitleenartikel waarop de opmerking van toepassing is.


Tabelregelnr., Serviceopmerkingsregel (tabel)

Het veld Tabelregelnr.

De tabel Serviceopmerkingsregel

Dit veld bevat het tabelregelnummer.

Dit veld wordt alleen intern gebruikt.


Regelnr., Serviceopmerkingsregel (tabel)

Het veld Regelnr.

De tabel Serviceopmerkingsregel

Dit veld bevat het nummer van de regel.

Dit veld wordt alleen intern gebruikt.


Opmerking, Serviceopmerkingsregel (tabel)

Het veld Opmerking

De tabel Serviceopmerkingsregel

Dit veld bevat de serviceopmerking.


Datum, Serviceopmerkingsregel (tabel)

Het veld Datum

De tabel Serviceopmerkingsregel

Dit veld bevat de datum waarop u de serviceopmerking hebt ingevoerd.


Tabelsubsoort, Serviceopmerkingsregel (tabel)

Het veld Tabelsubsoort

De tabel Serviceopmerkingsregel

Het veld wordt alleen intern gebruikt.


Tabelnaam, Serviceopmerkingsregel (tabel)

Het veld Tabelnaam

De tabel Serviceopmerkingsregel

Het veld wordt alleen intern gebruikt.


Volgnummer, Servicepost (tabel)

Het veld Volgnummer

De tabel Servicepost

Dit veld bevat het automatisch toegewezen volgnummer.

Elke servicepost heeft een uniek volgnummer. Er wordt een nummer toegewezen aan een post wanneer de serviceregel wordt geboekt.


Servicecontractnr., Servicepost (tabel)

Het veld Servicecontractnr.

De tabel Servicepost

Als de post aan een servicecontract is gekoppeld, bevat dit veld het nummer van het servicecontract.

Het servicecontractnummer wordt gekopieerd uit het veld Contractnr. in de tabel Servicecontractkop.

Als de post is gekoppeld aan een serviceorder, bevat dit veld het nummer van het servicecontract waar deze serviceorder bij hoort. In dit geval wordt het servicecontractnummer gekopieerd uit het veld Contractnr. in de tabel Servicekop, of uit het veld Contractnr. in de tabel Serviceartikelregel (als er in de kop geen contractnummer is vermeld).


Documentsoort, Servicepost (tabel)

Het veld Documentsoort

De tabel Servicepost

Dit veld bevat het documentsoort van de servicepost.

De soorten zijn: Geen, Betaling, Factuur, Creditnota, Rentefactuur, Aanmaning en Terugbetaling.


Documentnr., Servicepost (tabel)

Het veld Documentnr.

De tabel Servicepost

Dit veld bevat het nummer van het document op basis waarvan de huidige post is gemaakt.

Het nummer wordt opgehaald uit de kop van het bijbehorende document.


Serv.-contractboekingsgroep, Servicepost (tabel)

Het veld Serv.-contractboekingsgroep

De tabel Servicepost

Als de huidige post is gemaakt voor een artikel dat is opgenomen in een servicecontract, bevat dit veld de code van de servicecontractboekingsgroep waartoe het servicecontract behoort.

Het veld is leeg als de servicepost voortkomt uit de boeking van een serviceorder die niet is gekoppeld aan een servicecontract.


Verpl. v. vooruitbetalingsrek., Servicepost (tabel)

Het veld Verpl. v. vooruitbetalingsrek.

De tabel Servicepost

Als dit selectievakje is ingeschakeld, is de post geen vooruitbetaalde post uit een servicecontract.

Met dit veld wordt onderscheid gemaakt tussen vooruitbetaalde servicecontractposten en niet-vooruitbetaalde servicecontractposten.


Boekingsdatum, Servicepost (tabel)

Het veld Boekingsdatum

De tabel Servicepost

Dit veld bevat de datum waarop de post is geboekt.

Als u een serviceorder boekt, wordt de datum gekopieerd uit het veld Boekingsdatum in de tabel Servicekop.


Bedrag (LV), Servicepost (tabel)

Het veld Bedrag (LV)

De tabel Servicepost

Dit veld bevat het bedrag van de servicepost in de lokale valuta.

Het bedrag wordt gekopieerd uit het veld Bedrag in de tabel Serviceregel.

U kunt de inhoud van dit veld niet wijzigen, omdat de post al is geboekt.


Klantnr., Servicepost (tabel)

Het veld Klantnr.

De tabel Servicepost

Dit veld bevat het nummer van de aan de post gerelateerde klant.

Het klantnummer wordt gekopieerd uit het veld Klantnr. in de tabel Servicekop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Verzendcode, Servicepost (tabel)

Het veld Verzendcode

De tabel Servicepost

Dit veld bevat de verzendcode voor de aan de post gerelateerde klant.

De verzendcode wordt gekopieerd uit het veld Verzendcode in de tabel Servicekop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Artikelnr. (In service), Servicepost (tabel)

Het veld Artikelnr. (In service)

De tabel Servicepost

Dit veld bevat het artikelnummer van het serviceartikel waaraan de post gerelateerd is.

Dit nummer wordt gekopieerd uit het veld Artikelnr. in de tabel Serviceartikelregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Serienr. (In service), Servicepost (tabel)

Het veld Serienr. (In service)

De tabel Servicepost

Dit veld bevat het serienummer van het serviceartikel waaraan de post gerelateerd is.

Het serienummer wordt opgehaald uit het veld Serienr. in de tabel Serviceartikelregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Gebruikers-id, Servicepost (tabel)

Het veld Gebruikers-id

De tabel Servicepost

Dit veld bevat de gebruikers-id van de gebruiker die heeft gewerkt aan het aan deze post gerelateerde document.


Contractfactuurperiode, Servicepost (tabel)

Het veld Contractfactuurperiode

De tabel Servicepost

Als de post afkomstig is uit een servicecontract, bevat het veld de factuurperiode voor dit contract.

De contractfactuurperiode wordt gekopieerd uit het veld Factuurperiode in de tabel Servicecontractkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Code globale dimensie 1, Servicepost (tabel)

Het veld Code globale dimensie 1

De tabel Servicepost

Dit veld bevat de code voor de aan de post gerelateerde globale dimensie 1.

De code wordt bij het boeken gekopieerd uit het veld Shortcutdimensie 1 in de tabel Serviceregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Code globale dimensie 2, Servicepost (tabel)

Het veld Code globale dimensie 2

De tabel Servicepost

Dit veld bevat de code voor de aan de post gerelateerde globale dimensie 2.

De code wordt bij het boeken gekopieerd uit het veld Shortcutdimensie 2 in de tabel Serviceregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Serviceartikelnr. (In service), Servicepost (tabel)

Het veld Serviceartikelnr. (In service)

De tabel Servicepost

Dit veld bevat het nummer van het serviceartikel waaraan de post is gekoppeld.

Afhankelijk van waaruit u boekt, wordt het serviceartikelnummer (service) gekopieerd uit het veld Serviceartikelnr. in de tabel Serviceartikelregel of het veld Nr. in de tabel Serviceartikel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Variant (In service), Servicepost (tabel)

Het veld Variant (In service)

De tabel Servicepost

Dit veld bevat de variantcode voor het serviceartikel dat aan deze post is gekoppeld.

Afhankelijk van waaruit u boekt, wordt de variantcode (service) gekopieerd uit het veld Variant in de tabel Serviceartikelregel of het veld Variant in de tabel Serviceartikel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Contractgroepcode, Servicepost (tabel)

Het veld Contractgroepcode

De tabel Servicepost

Dit veld bevat de contractgroepcode van het servicecontract waaraan de post gerelateerd is.

De contractgroepcode wordt gekopieerd uit het veld Contractgroepcode in de tabel Servicecontractkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Soort, Servicepost (tabel)

Het veld Soort

De tabel Servicepost

In dit veld wordt de oorspronkelijke soort van de post aangegeven.

De soorten zijn: Geen (voor tekstregels), Resource (voor resourceregels), Artikel (voor artikelregels), Servicekosten (voor kostenregels), Servicecontract (voor servicecontractregels) en Grootboekrekening (voor grootboekregels).

De soort wordt gekopieerd uit het veld Soort in de tabel Serviceregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Nr., Servicepost (tabel)

Het veld Nr.

De tabel Servicepost

Afhankelijk van de Soort van de post, bevat dit veld het contractnummer, de standaardtekstcode, het resourcenummer, het artikelnummer, de servicekostencode of het grootboekrekeningnummer waaraan de post is gekoppeld.

Het nummer wordt opgehaald uit een van de volgende tabellen, afhankelijk van de soort van de post: Servicecontractkop, Standaardtekst, Artikel, Resource, Servicekosten of Grootboekrekening.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Totale kosten, Servicepost (tabel)

Het veld Totale kosten

De tabel Servicepost

Dit veld bevat het totale kostenbedrag van de post in de lokale valuta.

Het bedrag wordt berekend met het veld Kostprijs (LV) en het veld Aantal in de tabel Serviceregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Totale korting, Servicepost (tabel)

Het veld Totale korting

De tabel Servicepost

Dit veld bevat het totale kortingsbedrag op de post in de lokale valuta.

Het kortingsbedrag wordt gekopieerd uit het veld Regelkortingbedrag in de tabel Serviceregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Kostprijs, Servicepost (tabel)

Het veld Kostprijs

De tabel Servicepost

Dit veld bevat de kostprijs van de post in de lokale valuta.

De kostprijs wordt gekopieerd uit het veld Kostprijs (LV) in de tabel Serviceregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Aantal, Servicepost (tabel)

Het veld Aantal

De tabel Servicepost

Dit veld bevat het aantal eenheden in de post.

Het aantal wordt gekopieerd uit het veld Aantal in de tabel Serviceregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Te factureren aantal, Servicepost (tabel)

Het veld Te factureren aantal

De tabel Servicepost

Dit veld bevat het te factureren aantal eenheden in deze post.

Het te factureren aantal wordt gekopieerd uit het veld Te factureren aantal in de tabel Serviceregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Eenheidsprijs, Servicepost (tabel)

Het veld Eenheidsprijs

De tabel Servicepost

Dit veld bevat de prijs van één eenheid van het serviceartikel in de post. Dit bedrag wordt weergegeven in LV.

De eenheidsprijs wordt gekopieerd uit het veld Eenheidsprijs in de tabel Serviceregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Korting %, Servicepost (tabel)

Het veld Korting %

De tabel Servicepost

Dit veld bevat het kortingspercentage van de post.

Het kortingspercentage wordt gekopieerd uit het veld Regelkorting % in de tabel Serviceregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Totale contractkorting, Servicepost (tabel)

Het veld Totale contractkorting

De tabel Servicepost

Dit veld bevat het totale contractkortingsbedrag van de post.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Factureren aan, Servicepost (tabel)

Het veld Factureren aan

De tabel Servicepost

Dit veld bevat het nummer van de te factureren klant voor de post.

De te factureren klant wordt gekopieerd uit het veld Factureren aan in de tabel Servicekop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Probleemoorzaak, Servicepost (tabel)

Het veld Probleemoorzaak

De tabel Servicepost

Dit veld bevat de probleemoorzaak voor de post.

De probleemoorzaak wordt gekopieerd uit het veld Probleemoorzaak in de tabel Serviceregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Omschrijving, Servicepost (tabel)

Het veld Omschrijving

De tabel Servicepost

Afhankelijk van de soort van de post, bevat dit veld een omschrijving van de resource, het artikel, de kosten, de standaardtekst, de grootboekrekening of het servicecontract waaraan deze post is gekoppeld.

De omschrijving wordt gekopieerd uit het veld Omschrijving in de tabel Serviceregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Serviceordersoort, Servicepost (tabel)

Het veld Serviceordersoort

De tabel Servicepost

Als de post is gemaakt voor een serviceorder, bevat dit veld de soort van de serviceorder.

De serviceordersoort wordt gekopieerd uit het veld Serviceordersoort in de tabel Servicekop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Serviceordernr., Servicepost (tabel)

Het veld Serviceordernr.

De tabel Servicepost

Als de post is gemaakt voor een serviceorder, bevat dit veld het nummer van die serviceorder.

Het serviceordernummer wordt gekopieerd uit het veld Nr. in de tabel Servicekop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Projectnr., Servicepost (tabel)

Het veld Projectnr.

De tabel Servicepost

Dit veld bevat het nummer van het aan deze post toegewezen project.

Het projectnummer wordt gekopieerd uit het veld Projectnr. in de tabel Serviceregel.

U kunt de inhoud van dit veld niet wijzigen.


Bedrijfsboekingsgroep, Servicepost (tabel)

Het veld Bedrijfsboekingsgroep

De tabel Servicepost

Dit veld bevat de code voor de bedrijfsboekingsgroep die hoort bij de post.

De bedrijfsboekingsgroep wordt gekopieerd uit het veld Bedrijfsboekingsgroep in de tabel Servicekop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Prod.-boekingsgroep, Servicepost (tabel)

Het veld Prod.-boekingsgroep

De tabel Servicepost

Dit veld bevat de code voor de productboekingsgroep die hoort bij de post.

De productboekingsgroep wordt gekopieerd uit het veld Prod.-boekingsgroep in de tabel Serviceregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Vestiging, Servicepost (tabel)

Het veld Vestiging

De tabel Servicepost

Dit veld bevat de code voor de vestiging die aan de post is gekoppeld.

De vestigingscode wordt gekopieerd uit het veld Vestiging in de tabel Serviceregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Eenheidscode, Servicepost (tabel)

Het veld Eenheidscode

De tabel Servicepost

Dit veld bevat de eenheidscode voor de post.

De eenheid wordt gekopieerd uit het veld Eenheid in de tabel Serviceregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Werksoort, Servicepost (tabel)

Het veld Werksoort

De tabel Servicepost

Dit veld bevat de werksoortcode voor de post.

De werksoortcode wordt gekopieerd uit het veld Werksoort in de tabel Serviceregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Opslaglocatie, Servicepost (tabel)

Het veld Opslaglocatie

De tabel Servicepost

Dit veld bevat de opslaglocatie voor de post. Deze informatie wordt gekopieerd uit het veld Opslaglocatie in de tabel Serviceregel.

U kunt de inhoud van dit veld niet wijzigen, omdat de servicepost al is geboekt.


Divisie, Servicepost (tabel)

Het veld Divisie

De tabel Servicepost

Dit veld bevat de divisie die aan deze post is gekoppeld.

De inhoud van dit veld wordt gekopieerd uit het veld Divisie in de tabel Servicekop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Variant, Servicepost (tabel)

Het veld Variant

De tabel Servicepost

Dit veld bevat de variantcode van het artikel dat aan deze post is gekoppeld.

De variantcode wordt gekopieerd uit het veld Variant in de tabel Serviceregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Boekingssoort, Servicepost (tabel)

Het veld Boekingssoort

De tabel Servicepost

Dit veld bevat de boekingssoort voor de post.

De boekingssoorten zijn:

  • Gebruik: deze posten worden gemaakt wanneer serviceregels worden verzonden;
  • Factuur: deze posten komen voort uit het factureren;
  • Verbruik: deze posten komen voort uit het verbruiken van de serviceregels;
  • Contract: posten van deze soort worden gemaakt bij het boeken van contractgerelateerde servicedocumenten. Deze soort is gereserveerd voor interne doeleinden.


Open, Servicepost (tabel)

Het veld Open

De tabel Servicepost

Dit selectievakje is van toepassing op contractgerelateerde serviceposten. Als het is ingeschakeld, is de post open. De post blijft open tot er een contractgerelateerde servicefactuur of een creditnota voor de post is geboekt.


Serviceprijsaanp.-groep, Servicepost (tabel)

Het veld Serviceprijsaanp.-groep

De tabel Servicepost

Dit veld bevat de code van de serviceprijsherwaarderingsgroep voor de post. Deze code wordt gekopieerd uit het veld Serviceprijsaanp.-groep in de tabel Serviceartikelregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de servicepost al is geboekt.


Serviceprijsgroepscode, Servicepost (tabel)

Het veld Serviceprijsgroepscode

De tabel Servicepost

Dit veld bevat de code van de serviceprijsgroep waar het aan deze post gekoppelde serviceartikel bij hoort.

De code wordt automatisch gekopieerd uit het veld Serviceprijsgroepscode in de tabel Serviceartikelregel


Vooruitbetaald, Servicepost (tabel)

Het veld Vooruitbetaald

De tabel Servicepost

Dit selectievakje geeft aan of het servicecontract of de contractgerelateerde serviceorder vooraf is betaald. Bij voorafbetaling is het selectievakje ingeschakeld. Als selectievakje is uitgeschakeld, is er geen sprake van voorafbetaling.

U kunt de inhoud van dit selectievakje niet meer wijzigen, omdat de post al is geboekt.


Vereffenen tot nr., Servicepost (tabel)

Het veld Vereffenen tot nr.

De tabel Servicepost

Dit veld geeft het nummer aan van de laatste servicepost waar de gegeven serviceverzending, factuur, creditnota of het servicecontract mee is vereffend. U kunt de inhoud van dit veld niet wijzigen, omdat de post al is geboekt.


Vereffenen met postnr., Servicepost (tabel)

Het veld Vereffenen met postnr.

De tabel Servicepost

Als er een post voor een servicecreditnota wordt gemaakt, bevat dit veld het nummer van de servicepost waarmee de huidige boeking wordt vereffend.

Als u een verkoopcreditnota boekt, wordt het servicepostnummer automatisch opgehaald uit het overeenkomende veld Vereffenen met servicepost in de tabel Serviceregel.


Bedrag, Servicepost (tabel)

Het veld Bedrag

De tabel Servicepost

Dit veld bevat het bedrag op de post. De waarde wordt gekopieerd uit het veld Bedrag in de tabel Serviceregel. Het bedrag wordt weergegeven in de valuta van de oorspronkelijke transactie.

U kunt de inhoud van dit veld niet wijzigen, omdat de servicepost al is geboekt.


Projecttaaknr., Servicepost (tabel)

Het veld Projecttaaknr.

De tabel Servicepost

Dit veld bevat het nummer van de aan deze post toegewezen projecttaak. U kunt de inhoud van dit veld niet wijzigen.


Regelsoort project, Servicepost (tabel)

Het veld Regelsoort project

De tabel Servicepost

Dit veld geeft aan welke soort dagboekregel er wordt gemaakt in de tabel Planningsregel project, gekoppeld aan deze projectpost.

Leeg: als het veld leeg is, wordt er geen projectplanningsregel ingevoegd.

Schema: er wordt een projectplanningsregel van de soort Schema ingevoegd.

Contract: er wordt een projectplanningsregel van de soort Contract ingevoegd.

Schema en contract: er worden een of twee projectplanningsregels ingevoegd, afhankelijk van uw projectinstellingen.

U kunt de inhoud van dit veld niet wijzigen.


Project geboekt, Servicepost (tabel)

Het veld Project geboekt

De tabel Servicepost

Dit veld bevat het nummer dat is toegewezen aan de projectpost die is gekoppeld aan de huidige servicepost. De waarde wordt opgehaald uit het veld Volgnummer. in de tabel Projectpost.


Volgnummer, Garantiepost (tabel)

Het veld Volgnummer

De tabel Garantiepost

Dit veld bevat het nummer dat aan de post is toegewezen.


Documentnr., Garantiepost (tabel)

Het veld Documentnr.

De tabel Garantiepost

Dit veld bevat het documentnummer van deze post.

Aangezien de post altijd vanuit een serviceorder wordt geboekt, wordt het nummer uit het veld Documentsoort in de tabel Servicekop gekopieerd wanneer u de serviceorder boekt.


Boekingsdatum, Garantiepost (tabel)

Het veld Boekingsdatum

De tabel Garantiepost

Dit veld bevat de boekingsdatum op de serviceregel die aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt de datum gekopieerd uit het veld Boekingsdatum in de tabel Serviceregel.


Klantnr., Garantiepost (tabel)

Het veld Klantnr.

De tabel Garantiepost

Dit veld bevat het nummer van de klant in de serviceorder die aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt het nummer gekopieerd uit het veld Klantnr. in de tabel Servicekop.


Verzendcode, Garantiepost (tabel)

Het veld Verzendcode

De tabel Garantiepost

Dit veld bevat de verzendcode van de klant in de serviceorder die aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt de code gekopieerd uit het veld Verzendcode in de tabel Servicekop.


Factureren aan, Garantiepost (tabel)

Het veld Factureren aan

De tabel Garantiepost

Dit veld bevat het te factureren nummer van de klant in de serviceorder die aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt het nummer gekopieerd uit het veld Factureren aan in de tabel Servicekop.


Variant (In service), Garantiepost (tabel)

Het veld Variant (In service)

De tabel Garantiepost

Dit veld bevat de variantcode van het serviceartikel dat aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt de code gekopieerd uit het veld Variant in de tabel Serviceartikelregel.


Serviceartikelnr. (In service), Garantiepost (tabel)

Het veld Serviceartikelnr. (In service)

De tabel Garantiepost

Dit veld bevat het serviceartikelnummer van het serviceartikel dat aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt het nummer gekopieerd uit het veld Serviceartikelnr. in de tabel Serviceartikelregel.


Artikelnr. (In service), Garantiepost (tabel)

Het veld Artikelnr. (In service)

De tabel Garantiepost

Dit veld bevat het nummer van het serviceartikel dat aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt het nummer gekopieerd uit het veld Artikelnr. in de tabel Serviceartikelregel.


Serienr. (In service), Garantiepost (tabel)

Het veld Serienr. (In service)

De tabel Garantiepost

Dit veld bevat het serienummer van het serviceartikel dat aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt het nummer gekopieerd uit het veld Serienummer in de tabel Serviceartikelregel.


Serviceartikelgroep (In service), Garantiepost (tabel)

Het veld Serviceartikelgroep (In service)

De tabel Garantiepost

Dit veld bevat de code voor de serviceartikelgroep van het serviceartikel dat aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt de code gekopieerd uit het veld Serviceartikelgroepcode in de tabel Serviceartikelregel.


Serviceordernr., Garantiepost (tabel)

Het veld Serviceordernr.

De tabel Garantiepost

Dit veld bevat het nummer van de serviceorder die aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt het nummer gekopieerd uit het veld Documentsoort in de tabel Servicekop.


Servicecontractnr., Garantiepost (tabel)

Het veld Servicecontractnr.

De tabel Garantiepost

Dit veld bevat het nummer van het servicecontract dat aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt het nummer gekopieerd uit het veld Klantenkortingsgroep in de tabel Servicekop.


Probleemoorzaak, Garantiepost (tabel)

Het veld Probleemoorzaak

De tabel Garantiepost

Dit veld bevat de probleemoorzaak van de serviceregel die aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt de code gekopieerd uit het veld Probleemoorzaak in de tabel Serviceregel.


Probleemgebiedcode, Garantiepost (tabel)

Het veld Probleemgebiedcode

De tabel Garantiepost

Dit veld bevat de probleemgebiedcode van de serviceregel die aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt de code gekopieerd uit het veld Bedrag in de tabel Serviceregel.


Probleemcode, Garantiepost (tabel)

Het veld Probleemcode

De tabel Garantiepost

Dit veld bevat de probleemcode van de serviceregel die aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt de code gekopieerd uit het veld Probleemcode in de tabel Serviceregel.


Symptoomcode, Garantiepost (tabel)

Het veld Symptoomcode

De tabel Garantiepost

Dit veld bevat de symptoomcode van de serviceregel die aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt de code gekopieerd uit het veld Bedrag incl. btw in de tabel Serviceregel.


Oplossingscode, Garantiepost (tabel)

Het veld Oplossingscode

De tabel Garantiepost

Dit veld bevat de oplossingscode van de serviceregel die aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt de code gekopieerd uit het veld Factuurkorting berekenen in de tabel Serviceregel.


Soort, Garantiepost (tabel)

Het veld Soort

De tabel Garantiepost

Dit veld bevat de soort van de serviceregel die aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt de soort gekopieerd uit het veld Soort in de tabel Serviceregel.


Nr., Garantiepost (tabel)

Het veld Nr.

De tabel Garantiepost

Dit veld bevat het aantal artikelen, resources of kosten van de serviceregel die aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt het aantal gekopieerd uit het veld Nr. in de tabel Serviceregel.


Aantal, Garantiepost (tabel)

Het veld Aantal

De tabel Garantiepost

Dit veld bevat het aantal eenheden van het artikel, resource-uren of kosten van de serviceregel die aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt het aantal gekopieerd uit het veld Aantal in de tabel Serviceregel.


Werksoort, Garantiepost (tabel)

Het veld Werksoort

De tabel Garantiepost

Dit veld bevat de werksoortcode van de serviceregel die aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt de code gekopieerd uit het veld Werksoort in de tabel Serviceregel.


Eenheidscode, Garantiepost (tabel)

Het veld Eenheidscode

De tabel Garantiepost

Dit veld bevat de eenheidscode van de serviceregel die aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt de code gekopieerd uit het veld Eenheid in de tabel Serviceregel.


Bedrag, Garantiepost (tabel)

Het veld Bedrag

De tabel Garantiepost

Dit veld bevat het garantiekortingsbedrag in de lokale valuta van de serviceregel die aan deze post is gekoppeld.


Omschrijving, Garantiepost (tabel)

Het veld Omschrijving

De tabel Garantiepost

Dit veld bevat de omschrijving van het artikel op de serviceregel die aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt de omschrijving gekopieerd uit het veld Omschrijving in de tabel Serviceregel.


Bedrijfsboekingsgroep, Garantiepost (tabel)

Het veld Bedrijfsboekingsgroep

De tabel Garantiepost

Dit veld bevat de bedrijfsboekingsgroep op de serviceregel die aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt de code gekopieerd uit het veld Bedrijfsboekingsgroep in de tabel Serviceregel.


Prod.-boekingsgroep, Garantiepost (tabel)

Het veld Prod.-boekingsgroep

De tabel Garantiepost

Dit veld bevat de code van de productboekingsgroep op de serviceregel die aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt de code gekopieerd uit het veld Prod.-boekingsgroep in de tabel Serviceregel.


Code globale dimensie 1, Garantiepost (tabel)

Het veld Code globale dimensie 1

De tabel Garantiepost

Dit veld bevat de code voor de globale dimensie 1 op de serviceregel die aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt de code gekopieerd uit het veld Shortcutdimensie 1 in de tabel Serviceregel.


Code globale dimensie 2, Garantiepost (tabel)

Het veld Code globale dimensie 2

De tabel Garantiepost

Dit veld bevat de code voor de globale dimensie 2 op de serviceregel die aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt de code gekopieerd uit het veld Shortcutdimensie 2 in de tabel Serviceregel.


Open, Garantiepost (tabel)

Het veld Open

De tabel Garantiepost

Als dit selectievakje is ingeschakeld, is de garantiepost open. De post is open tot u een servicefactuur hebt geboekt die aan deze post is gekoppeld.


Leveranciersnr., Garantiepost (tabel)

Het veld Leveranciersnr.

De tabel Garantiepost

Dit veld bevat het leveranciersnummer van het serviceartikel dat aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt het nummer gekopieerd uit het veld Leveranciersnr. in de tabel Serviceartikelregel.


Artikelnr. leverancier, Garantiepost (tabel)

Het veld Artikelnr. leverancier

De tabel Garantiepost

Dit veld bevat het leveranciersartikelnummer van het serviceartikel dat aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt de code gekopieerd uit het veld Artikelnr. leverancier in de tabel Serviceartikelregel.


Variant, Garantiepost (tabel)

Het veld Variant

De tabel Garantiepost

Dit veld bevat de variantcode van het artikel op de serviceregel die aan deze post is gekoppeld.

Wanneer u de serviceorder boekt, wordt de code gekopieerd uit het veld Variant in de tabel Serviceregel.


Servicecontractnr., Service-uur (tabel)

Het veld Servicecontractnr.

De tabel Service-uur

Dit veld bevat het nummer van het servicecontract waarop de service-uren van toepassing zijn.

Als u service-uren instelt voor een servicecontract, wordt het nummer gekopieerd uit het veld Contractnr. in de tabel Servicecontractkop.


Begindatum, Service-uur (tabel)

Het veld Begindatum

De tabel Service-uur

Dit veld bevat de datum waarop de service-uren geldig worden.


Dag, Service-uur (tabel)

Het veld Dag

De tabel Service-uur

Dit veld bevat de dag waarop de service-uren geldig zijn.


Begintijd, Service-uur (tabel)

Het veld Begintijd

De tabel Service-uur

Dit veld bevat de begintijd van de service-uren.


Eindtijd, Service-uur (tabel)

Het veld Eindtijd

De tabel Service-uur

Dit veld bevat de eindtijd van de service-uren.


Geldig op vakantiedagen, Service-uur (tabel)

Het veld Geldig op vakantiedagen

De tabel Service-uur

Als dit selectievakje is ingeschakeld, zijn de service-uren geldig voor feestdagen.


Servicecontractsoort, Service-uur (tabel)

Het veld Servicecontractsoort

De tabel Service-uur

Dit veld bevat de soort contract. Er zijn twee opties: Contract of Offerte.

  • Een offerte is een voorloper van een servicecontract, waarbij het bedrijf aan de klant een voorstel doet. De klant moet zijn goedkeuring geven voordat de offerte kan worden omgezet in een servicecontract.

  • Een contract is een overeenkomst tussen het bedrijf en de klant, waarin de dekking en de voorwaarden van de serviceverplichting worden aangegeven.

Dit veld wordt automatisch ingevuld.


Primaire sleutel, CRM - Service-instellingen (tabel)

Het veld Primaire sleutel

De tabel CRM - Service-instellingen

Dit veld wordt alleen intern gebruikt.


Probleemrapporteringsniveau, CRM - Service-instellingen (tabel)

Het veld Probleemrapporteringsniveau

De tabel CRM - Service-instellingen

In dit veld wordt het niveau van probleemrapportering weergegeven dat het bedrijf gebruikt in de module Servicebeheer. Er zijn vier opties: Geen, Probleem, Probleem+Symptoom en Probleem+Symptoom+Gebied (IRIS).


Service koppelen aan serviceartikel, CRM - Service-instellingen (tabel)

Het veld Service koppelen aan serviceartikel

De tabel CRM - Service-instellingen

Als dit selectievakje is ingeschakeld, moeten serviceregels voor resources en artikelen aan een serviceartikelregel worden gekoppeld.

Wanneer u een serviceorder maakt, wordt de waarde in dit veld gebruikt als standaardwaarde in het veld Service koppelen aan serviceartikel in de tabel Servicekop.


Verkoper verplicht, CRM - Service-instellingen (tabel)

Het veld Verkoper verplicht

De tabel CRM - Service-instellingen

Als dit selectievakje is ingeschakeld, moet u het veld Verkoper invullen in de koppen van serviceorders, facturen, creditnota's en servicecontracten.


Garantiekorting % (Onderdelen), CRM - Service-instellingen (tabel)

Het veld Garantiekorting % (Onderdelen)

De tabel CRM - Service-instellingen

In dit veld wordt het standaardpercentage voor de garantiekorting op serviceartikelen weergegeven.

Met deze waarde wordt de garantiekorting op onderdelen ingesteld op serviceartikelregels.


Garantiekorting % (Arbeidskosten), CRM - Service-instellingen (tabel)

Het veld Garantiekorting % (Arbeidskosten)

De tabel CRM - Service-instellingen

In dit veld wordt het standaardpercentage voor de garantiekorting op arbeidskosten weergegeven.

Met deze waarde wordt de garantiekorting op arbeidskosten ingesteld op serviceartikelregels.


Contractresponstijd verplicht, CRM - Service-instellingen (tabel)

Het veld Contractresponstijd verplicht

De tabel CRM - Service-instellingen

Als dit selectievakje is ingeschakeld, moet u het veld Responstijd (Uren) op servicecontractregels invullen voordat u een contractofferte kunt omzetten in een servicecontract.


Starttarief serviceorder, CRM - Service-instellingen (tabel)

Het veld Starttarief serviceorder

De tabel CRM - Service-instellingen

Dit veld bevat de code voor het starttarief van een serviceorder.


Contractwijzigingen registreren, CRM - Service-instellingen (tabel)

Het veld Contractwijzigingen registreren

De tabel CRM - Service-instellingen

Als dit selectievakje is ingeschakeld, wilt u wijzigingen in servicecontracten vastleggen in de tabel Contractwijzigingslogbestand.


Code contractfactuurregeltekst, CRM - Service-instellingen (tabel)

Het veld Code contractfactuurregeltekst

De tabel CRM - Service-instellingen

Dit veld bevat de code voor de standaardtekst die wordt ingevoerd in het veld Omschrijving op de regel in een contractfactuur. Deze tekst verschaft informatie over de kosten van de in deze factuur gemaakte serviceregel(s). Het nummer van het servicecontract wordt toegevoegd aan de standaardtekst. Als dit veld leeg is, wordt hier de tekst "Servicecontract:" ingevoerd, gevolgd door het nummer van het servicecontract.


Code contractregelfactuurtekst, CRM - Service-instellingen (tabel)

Het veld Code contractregelfactuurtekst

De tabel CRM - Service-instellingen

Dit veld bevat de code voor de standaardtekst die wordt ingevoerd in het veld Omschrijving op de regel in een contractfactuur. Deze tekst verschaft informatie over de kosten van de in deze factuur gemaakte serviceregel(s). De in dit veld vermelde tekstcode wordt alleen gebruikt als het selectievakje Contractregels op factuur op de kaart voor het betreffende servicecontract is ingeschakeld.

Het nummer van het serviceartikel wordt toegevoegd aan de standaardtekst. Als er in dit veld geen tekstcode is geselecteerd, wordt de tekst "Inclusief serviceartikel:" ingevoerd in het veld Omschrijving, gevolgd door het nummer van het serviceartikel.


Code contractfactuurperiodetekst, CRM - Service-instellingen (tabel)

Het veld Code contractfactuurperiodetekst

De tabel CRM - Service-instellingen

Dit veld bevat de code voor de standaardtekst die wordt ingevoerd in het veld Omschrijving op de regel in een contractfactuur. Deze tekst geeft de periode aan waarvoor u servicecontracten factureert. De datums van de periode worden toegevoegd aan de standaardtekst. Als er in dit veld geen tekstcode is geselecteerd, worden uitsluitend de datums van de periode ingevoerd in het veld Omschrijving.


Code contractkredietregeltekst, CRM - Service-instellingen (tabel)

Het veld Code contractkredietregeltekst

De tabel CRM - Service-instellingen

Dit veld bevat de code voor de standaardtekst die in het veld Omschrijving op de regels in een contractcreditnota wordt ingevoerd. Deze tekst verschaft informatie over de kosten van de in deze creditnota gemaakte serviceregels.

Het nummer van het serviceartikel wordt toegevoegd aan de standaardtekst. Als dit veld geen tekstcode bevat, wordt de tekst "Serviceartikel:" ingevoerd in het veld Omschrijving, gevolgd door het nummer van het serviceartikel.


Eerste waarschuwing zenden naar, CRM - Service-instellingen (tabel)

Het veld Eerste waarschuwing zenden naar

De tabel CRM - Service-instellingen

Als er voor de divisie geen e-mailadres is geregistreerd, bevat dit veld het e-mailadres waarnaar de eerste waarschuwing wordt verzonden dat de responstijd voor een serviceorder nadert.


Tweede waarschuwing zenden naar, CRM - Service-instellingen (tabel)

Het veld Tweede waarschuwing zenden naar

De tabel CRM - Service-instellingen

Als er voor de divisie geen e-mailadres is geregistreerd, bevat dit veld het e-mailadres waarnaar de tweede waarschuwing wordt verzonden dat de responstijd voor een serviceorder nadert.


Derde waarschuwing zenden naar, CRM - Service-instellingen (tabel)

Het veld Derde waarschuwing zenden naar

De tabel CRM - Service-instellingen

Als er voor de divisie geen e-mailadres is geregistreerd, bevat dit veld het e-mailadres waarnaar de derde waarschuwing wordt verzonden dat de responstijd voor een serviceorder nadert.


Eerste waarschuwing binnen (Uren), CRM - Service-instellingen (tabel)

Het veld Eerste waarschuwing binnen (Uren)

De tabel CRM - Service-instellingen

Dit veld bevat het aantal uren vóór de responstijd waarop de eerste waarschuwing wordt verzonden dat de responstijd voor een serviceorder nadert. Op basis van de werkkalender en de standaardservice-uren wordt berekend wanneer de waarschuwing wordt verzonden binnen de algemene service-uren van het bedrijf.

Als u responstijdwaarschuwingen wilt verzenden, moet u dit veld invullen.


Tweede waarschuwing binnen (Uren), CRM - Service-instellingen (tabel)

Het veld Tweede waarschuwing binnen (Uren)

De tabel CRM - Service-instellingen

Dit veld bevat het aantal uren vóór de responstijd waarop de tweede waarschuwing wordt verzonden dat de responstijd voor een serviceorder nadert. Op basis van de werkkalender en de standaardservice-uren wordt berekend wanneer de waarschuwing wordt verzonden binnen de algemene service-uren van het bedrijf.


Derde waarschuwing binnen (Uren), CRM - Service-instellingen (tabel)

Het veld Derde waarschuwing binnen (Uren)

De tabel CRM - Service-instellingen

Dit veld bevat het aantal uren vóór de responstijd waarop de derde waarschuwing wordt verzonden dat de responstijd voor een serviceorder nadert. Op basis van de werkkalender en de standaardservice-uren wordt berekend wanneer de waarschuwing wordt verzonden binnen de algemene service-uren van het bedrijf.


Volg. serviceberek.-methode, CRM - Service-instellingen (tabel)

Het veld Volg. serviceberek.-methode

De tabel CRM - Service-instellingen

In dit veld kunt u aangeven hoe de volgende geplande servicedatum moet worden berekend voor serviceartikelen in servicecontracten.

De order wordt gezien als onderdeel van het contract waarvan het nummer in het veld Contractnr. van de tabel Servicekop staat. Als u de serviceorder boekt die bij het servicecontract hoort en die het serviceartikel bevat dat wordt onderhouden onder hetzelfde servicecontract, wordt de waarde in het veld Volgende geplande servicedatum voor dat serviceartikel opnieuw berekend. De methode voor deze nieuwe berekening wordt gekozen op basis van de waarde in het veld Volg. serviceberek.-methode.

Dit veld bevat twee opties: Gepland en Werkelijk.

  • Gepland: de volgende geplande servicedatum wordt opnieuw berekend door de waarde in het veld Serviceperiode voor het serviceartikel op te tellen bij de vorige volgende geplande servicedatum. Hierbij wordt geen rekening gehouden met de werkelijke datum waarop de laatste service is uitgevoerd.

  • Werkelijk - de volgende geplande servicedatum wordt berekend door de serviceperiode voor het serviceartikel op te tellen bij de waarde in het veld Boekingsdatum van de laatste geboekte serviceorder die hoort bij het servicecontract en die dat serviceartikel bevat.


Serviceordersoort verplicht, CRM - Service-instellingen (tabel)

Het veld Serviceordersoort verplicht

De tabel CRM - Service-instellingen

Als dit selectievakje is ingeschakeld, moet een serviceordersoort aan een serviceorder zijn toegewezen voordat u de serviceorder kunt boeken.


Optie serviceregio's, CRM - Service-instellingen (tabel)

Het veld Optie serviceregio's

De tabel CRM - Service-instellingen

In dit veld wordt aangegeven hoe serviceregio's in het bedrijf worden aangegeven wanneer u resources toewijst aan serviceartikelen. Er zijn drie opties: Code getoond, Waarschuwing getoond en Niet gebruikt.

  • Code getoond: in het venster Resourcebeschikbaarheid wordt aangegeven of de resource zich bevindt in dezelfde serviceregio als de klant.

  • Waarschuwing getoond: in het venster Resourcebeschikbaarheid wordt aangegeven of de resource zich bevindt in dezelfde serviceregio als de klant. Er wordt ook een waarschuwing weergegeven als u een resource toewijst aan een serviceartikel dat hoort bij een klant die zich niet in dezelfde regio bevindt als de resource.

  • Niet gebruikt: de serviceregio's worden niet aangegeven.


Begindatum serviceorder verplicht, CRM - Service-instellingen (tabel)

Het veld Begindatum serviceorder verplicht

De tabel CRM - Service-instellingen

Als dit selectievakje is ingeschakeld, moeten de velden Begindatum en Begintijd in een serviceorder worden ingevuld voordat u de serviceorder kunt boeken.


Einddatum serviceorder verplicht, CRM - Service-instellingen (tabel)

Het veld Einddatum serviceorder verplicht

De tabel CRM - Service-instellingen

Als dit selectievakje is ingeschakeld, moeten de velden Einddatum en Eindtijd in een serviceorder worden ingevuld voordat u de serviceorder kunt boeken.


Optie resourcebekwaamheden, CRM - Service-instellingen (tabel)

Het veld Optie resourcebekwaamheden

De tabel CRM - Service-instellingen

In dit veld wordt aangegeven hoe resourcebekwaamheden in het bedrijf worden aangegeven wanneer u resources toewijst aan serviceartikelen. Er zijn drie opties: Code getoond, Waarschuwing getoond en Niet gebruikt.

  • Code getoond: in het venster Resourcebeschikbaarheid wordt aangegeven of de resource bekwaam genoeg is om de service voor het serviceartikel uit te voeren.

  • Waarschuwing getoond: in het venster Resourcebeschikbaarheid wordt aangegeven of de resource bekwaam genoeg is om de service voor het serviceartikel uit te voeren. Er wordt ook een waarschuwing weergegeven als u een resource toewijst aan een serviceartikel waarvoor bekwaamheden nodig zijn die de resource niet heeft.

  • Niet gebruikt: de resourcebekwaamheden worden niet aangegeven.


Eén serviceartikelregel/Order, CRM - Service-instellingen (tabel)

Het veld Eén serviceartikelregel/Order

De tabel CRM - Service-instellingen

Als dit selectievakje is ingeschakeld, kunt u slechts één serviceartikelregel voor elke serviceorder invoeren.


Eenheidscode verplicht, CRM - Service-instellingen (tabel)

Het veld Eenheidscode verplicht

De tabel CRM - Service-instellingen

Als dit selectievakje is ingeschakeld, kunt u de regel pas boeken nadat het veld Omschrijving op een servicefactuurregel is ingevuld.


Probleemoorzaak verplicht, CRM - Service-instellingen (tabel)

Het veld Probleemoorzaak verplicht

De tabel CRM - Service-instellingen

Als dit selectievakje is ingeschakeld, kunt u de serviceorder pas boeken nadat het veld Probleemoorzaak op een serviceartikelregel is ingevuld.


Max. dagen contractserviceorder, CRM - Service-instellingen (tabel)

Het veld Max. dagen contractserviceorder

De tabel CRM - Service-instellingen

Dit veld bevat het maximumaantal dagen dat u als datumbereik voor de batchverwerking Contractserviceorders maken kunt gebruiken.


Laatste contractservicedatum, CRM - Service-instellingen (tabel)

Het veld Laatste contractservicedatum

De tabel CRM - Service-instellingen

Dit veld wordt alleen intern gebruikt.


Werksoort verplicht, CRM - Service-instellingen (tabel)

Het veld Werksoort verplicht

De tabel CRM - Service-instellingen

Als dit selectievakje is ingeschakeld, kunt u de regel pas boeken nadat het veld Werksoort op een servicefactuurregel met de soort Resource is ingevuld.


Logopositie op documenten, CRM - Service-instellingen (tabel)

Het veld Logopositie op documenten

De tabel CRM - Service-instellingen

Hier kunt u de positie opgeven van uw bedrijfslogo op uw briefpapier en documenten, zoals servicefacturen en serviceverzendingen.

U kunt de positie van het logo bepalen door op de AssistButton rechts van het veld te klikken en één van de vier opties te kiezen: Geen logo, Links, Midden of Rechts.

De standaardoptie voor het veld is Geen logo.


Contractannuleringsreden gebruiken, CRM - Service-instellingen (tabel)

Het veld Contractannuleringsreden gebruiken

De tabel CRM - Service-instellingen

Als dit selectievakje is ingeschakeld, wordt u gevraagd een redencode in te voeren wanneer u een servicecontract annuleert. De redencode wordt opgeslagen in het veld Redencode in de tabel Winst-/verliespost contract. Wanneer u een contractregel handmatig uit een contract verwijdert, is het veld Redencode leeg.


Std. responstijd (Uren), CRM - Service-instellingen (tabel)

Het veld Std. responstijd (Uren)

De tabel CRM - Service-instellingen

Dit veld bevat de standaardresponstijd: het standaard geschatte aantal uur dat nodig is voor het beginnen met onderhoud op een serviceorder of op een serviceartikelregel. De service wordt gezien als gestart als de waarde in het veld Status/Herstelstatus in de servicekop/serviceartikelregel wordt gewijzigd van Onverwerkt/Eerste in In verwerking.


Std. garantieperiode, CRM - Service-instellingen (tabel)

Het veld Std. garantieperiode

De tabel CRM - Service-instellingen

Dit veld bevat de standaardduur voor garantiekortingen op serviceartikelen.

Met de inhoud van dit veld worden de einddatums voor de garantie op serviceartikelen berekend.


Servicefactuurnrs., CRM - Service-instellingen (tabel)

Het veld Servicefactuurnrs.

De tabel CRM - Service-instellingen

Dit veld bevat de code voor de getallenreeks die wordt gebruikt voor het toewijzen van nummers aan facturen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.


Contractfactuurnrs., CRM - Service-instellingen (tabel)

Het veld Contractfactuurnrs.

De tabel CRM - Service-instellingen

Dit veld bevat de code voor de getallenreeks die wordt gebruikt voor het toewijzen van nummers aan facturen die voor servicecontracten worden gemaakt. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.


Serviceartikelnrs., CRM - Service-instellingen (tabel)

Het veld Serviceartikelnrs.

De tabel CRM - Service-instellingen

Dit veld bevat de code voor de nummerreeks die wordt gebruikt om nummers toe te wijzen aan serviceartikelen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.


Serviceordernrs., CRM - Service-instellingen (tabel)

Het veld Serviceordernrs.

De tabel CRM - Service-instellingen

Dit veld bevat de code voor de nummerreeks die wordt gebruikt om nummers toe te wijzen aan serviceorders. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.


Servicecontractnrs., CRM - Service-instellingen (tabel)

Het veld Servicecontractnrs.

De tabel CRM - Service-instellingen

Dit veld bevat de code voor de nummerreeks die wordt gebruikt om nummers toe te wijzen aan servicecontracten. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.


Contractsjabloonnrs., CRM - Service-instellingen (tabel)

Het veld Contractsjabloonnrs.

De tabel CRM - Service-instellingen

Dit veld bevat de code voor de nummerreeks die wordt gebruikt om nummers toe te wijzen aan contractsjablonen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.


Troubleshootingnrs., CRM - Service-instellingen (tabel)

Het veld Troubleshootingnrs.

De tabel CRM - Service-instellingen

Dit veld bevat de code voor de nummerreeks die wordt gebruikt om nummers toe te wijzen aan richtlijnen voor troubleshooting. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.


Boekingsdoc.-nrs. vooruitbetalingen, CRM - Service-instellingen (tabel)

Het veld Boekingsdoc.-nrs. vooruitbetalingen

De tabel CRM - Service-instellingen

Dit veld bevat de code voor de nummerreeks die wordt gebruikt om een documentnummer aan de dagboekregels toe te wijzen. De dagboekregels worden gemaakt voor een contract wanneer u de batchverwerking Vooruitbet. contractposten boeken uitvoert. Wanneer het vooruitbetaalde bedrag van de vooruitbetalingsrekening naar de WenV-rekening van het contract wordt overgemaakt, worden twee dagboekregels gemaakt, met hetzelfde documentnummer. De ene regel is voor de vooruitbetalingsrekening en de andere voor de WenV-rekening.


Uitleenartikelnrs., CRM - Service-instellingen (tabel)

Het veld Uitleenartikelnrs.

De tabel CRM - Service-instellingen

Dit veld bevat de code voor de nummerreeks die wordt gebruikt om nummers toe te wijzen aan uitleenartikelen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.


Serviceprojectverantwoordelijkheid, CRM - Service-instellingen (tabel)

Het veld Serviceprojectverantwoordelijkheid

De tabel CRM - Service-instellingen

Dit veld bevat de code van de functiegroep die u hebt toegewezen aan de module Servicebeheer. Wanneer u klanten toewijst aan serviceorders, wordt het contact met deze functiegroep geselecteerd uit de contacten die aan de klant zijn toegewezen.


Contractwaardeberek.-methode, CRM - Service-instellingen (tabel)

Het veld Contractwaardeberek.-methode

De tabel CRM - Service-instellingen

Dit veld bevat de methode die u wilt gebruiken voor het berekenen van de standaardcontractwaarde van serviceartikelen als deze worden gemaakt. Er zijn drie opties: Geen, Gebaseerd op eenheidsprijs en Gebaseerd op kostprijs.

  • Geen: er wordt geen standaardwaarde berekend.

  • Gebaseerd op eenheidsprijs: bij de berekening wordt de volgende formule gebruikt: Waarde = Verkoopeenheidsprijs * Contractwaarde % / 100.

  • Gebaseerd op kostprijs: bij de berekening wordt de volgende formule gebruikt: Waarde = Verkoopkostprijs * Contractwaarde % / 100.


Contractwaarde %, CRM - Service-instellingen (tabel)

Het veld Contractwaarde %

De tabel CRM - Service-instellingen

Dit veld bevat het percentage dat wordt gebruikt voor het berekenen van de standaardcontractwaarde van een serviceartikel wanneer dit wordt gemaakt. Het veld Contractwaarde % wordt ook gebruikt bij de berekening van de regelkostprijs op contractregels.


Serviceoffertenrs., CRM - Service-instellingen (tabel)

Het veld Serviceoffertenrs.

De tabel CRM - Service-instellingen

Dit veld bevat de nummerreeks voor de serviceoffertes. Deze reeks kan zowel cijfers als tekens bevatten.


Geboekte servicefactuurnrs., CRM - Service-instellingen (tabel)

Het veld Geboekte servicefactuurnrs.

De tabel CRM - Service-instellingen

Dit veld bevat de code voor de nummerreeks waarmee nummers bij het boeken worden toegewezen aan servicefacturen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Dit veld moet verplicht worden ingevuld. De waarde mag dezelfde zijn als in het veld Servicefactuurnrs. U kunt dezelfde code gebruiken voor facturen en geboekte facturen.


Geboekte servicecreditnotanrs., CRM - Service-instellingen (tabel)

Het veld Geboekte servicecreditnotanrs.

De tabel CRM - Service-instellingen

Hier kunt u de code voor de nummerreeks invoeren waarmee nummers bij het boeken aan servicecreditnota's worden toegewezen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Dit veld moet verplicht worden ingevuld. De waarde mag dezelfde zijn als in het veld Servicecreditnotanrs. U kunt dezelfde code gebruiken voor creditnota's en geboekte creditnota's.


Geboekte serviceverzendingsnrs., CRM - Service-instellingen (tabel)

Het veld Geboekte serviceverzendingsnrs.

De tabel CRM - Service-instellingen

Dit veld bevat de code voor de nummerreeks waarmee nummers bij het boeken worden toegewezen aan verzendingen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.


Verzending bij factuur, CRM - Service-instellingen (tabel)

Het veld Verzending bij factuur

De tabel CRM - Service-instellingen

Als u dit selectievakje inschakelt, wordt bij het boeken van een handmatig aangemaakte factuur automatisch behalve een geboekte factuur ook een geboekte verzending gemaakt.

Als u het veld leeg laat, wordt bij het boeken alleen een geboekt factuurdocument gemaakt.


Orderopm. naar factuur, CRM - Service-instellingen (tabel)

Het veld Orderopm. naar factuur

De tabel CRM - Service-instellingen

Hier kunt u opgeven of u opmerkingen uit serviceorders naar servicefacturen wilt laten kopiëren.

Als u het selectievakje inschakelt, worden opmerkingen die u in een serviceorder invoert naar de op basis van de order gemaakte servicefactuur gekopieerd.


Orderopm. naar verzending, CRM - Service-instellingen (tabel)

Het veld Orderopm. naar verzending

De tabel CRM - Service-instellingen

Hier kunt u opgeven of u opmerkingen uit serviceorders naar verzendingen wilt laten kopiëren.

Als u het selectievakje inschakelt, worden opmerkingen die u in een serviceorder invoert naar de op basis van de order geboekte serviceverzending gekopieerd.


Servicecreditnotanrs., CRM - Service-instellingen (tabel)

Het veld Servicecreditnotanrs.

De tabel CRM - Service-instellingen

Hier kunt u de code voor de nummerreeks invoeren waarmee nummers aan servicecreditnota's worden toegewezen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Als u meerdere nummerreeksen voor servicecreditnota's wilt gebruiken, stelt u een relatie op tussen de betreffende reeksen in de tabel Nummerreeksrelatie. Hiermee kunt u één code voor twee of meer nummerreeksen gebruiken.

Voer als u een nummerreekscode in dit veld invoert ook een code in het veld Geboekte servicecreditnotanrs. in. U kunt dezelfde code gebruiken voor creditnota's en geboekte creditnota's.


Basiskalendercode, CRM - Service-instellingen (tabel)

Het veld Basiskalendercode

De tabel CRM - Service-instellingen

In dit veld voert u de code in voor de basiskalender die u wilt toewijzen aan de service-afdeling.

Klik op de AssistButton om het venster Basiskalenderoverzicht te openen. Selecteer de relevante basiskalender en klik op OK.

Klik op de AssistButton (pijl-omlaag) als u een gepersonaliseerde kalender wilt instellen voor de service-afdeling of een bestaande kalender wilt openen.


Contractcreditnotanrs., CRM - Service-instellingen (tabel)

Het veld Contractcreditnotanrs.

De tabel CRM - Service-instellingen

Dit veld bevat de code voor de nummerreeks die wordt gebruikt voor het toewijzen van nummers aan creditnota's die voor servicecontracten worden gemaakt. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.


Documentnr., Servicedocumentlogbestand (tabel)

Het veld Documentnr.

De tabel Servicedocumentlogbestand

Dit veld bevat het nummer van het servicedocument dat is gewijzigd.

Het nummer wordt opgehaald uit het veld Nr. in de servicekop zodra de gebeurtenis plaatsvindt.


Volgnummer, Servicedocumentlogbestand (tabel)

Het veld Volgnummer

De tabel Servicedocumentlogbestand

Dit veld bevat het nummer dat aan de post is toegewezen. Aan het ene document gekoppelde posten worden los van aan andere documenten gekoppelde posten genummerd.


Gebeurtenisnr., Servicedocumentlogbestand (tabel)

Het veld Gebeurtenisnr.

De tabel Servicedocumentlogbestand

Dit veld bevat het nummer dat aan de gebeurtenis is toegewezen.


Serviceartikelregelnr., Servicedocumentlogbestand (tabel)

Het veld Serviceartikelregelnr.

De tabel Servicedocumentlogbestand

Als deze gebeurtenis aan een serviceartikelregel is gekoppeld, bevat het veld het nummer van de serviceartikelregel.

Wanneer een gebeurtenis plaatsvindt, wordt het nummer gekopieerd uit het veld Regelnr. in de tabel Serviceartikelregel.


Na, Servicedocumentlogbestand (tabel)

Het veld Na

De tabel Servicedocumentlogbestand

Hier wordt de inhoud van het veld na de gebeurtenis weergegeven.

Wanneer u een bepaald veld in de tabel Servicekop, Serviceartikelregel of Serviceordertoewijzing wijzigt, wordt de inhoud van het gewijzigde veld gekopieerd.


Voor, Servicedocumentlogbestand (tabel)

Het veld Voor

De tabel Servicedocumentlogbestand

Hier wordt de inhoud van het veld vóór de gebeurtenis weergegeven.

Wanneer u een bepaald veld in de tabel Servicekop, Serviceartikelregel of Serviceordertoewijzing wijzigt, wordt de voorgaande inhoud van het gewijzigde veld gekopieerd.


Wijzigingsdatum, Servicedocumentlogbestand (tabel)

Het veld Wijzigingsdatum

De tabel Servicedocumentlogbestand

Dit veld bevat de datum van de gebeurtenis.


Wijzigingstijd, Servicedocumentlogbestand (tabel)

Het veld Wijzigingstijd

De tabel Servicedocumentlogbestand

Dit veld bevat het tijdstip van de gebeurtenis.


Gebruikers-id, Servicedocumentlogbestand (tabel)

Het veld Gebruikers-id

De tabel Servicedocumentlogbestand

Dit veld bevat de id van de gebruiker die de wijzigingen werkelijk heeft doorgevoerd.


Documentsoort, Servicedocumentlogbestand (tabel)

Het veld Documentsoort

De tabel Servicedocumentlogbestand

Dit veld geeft aan welke soort servicedocument is gewijzigd.


Nr., Uitleenartikel (tabel)

Het veld Nr.

De tabel Uitleenartikel

Dit veld bevat het nummer van uitleenartikel.

Als u een nieuw nummer wilt invoeren, kunt u een van de volgende methoden gebruiken:

  • Als u een standaardnummerreeks voor uitleenartikelen hebt ingesteld, drukt u op Enter om automatisch het volgende nummer uit de reeks in het veld te laten invullen.

  • Hebt u geen standaardnummerreeks voor uitleenartikelen ingesteld, dan kunt u handmatig een nummer invoeren.

Elk nummer moet uniek zijn; een nummer kan niet twee keer in een tabel voorkomen. U kunt zoveel nummers instellen als u nodig hebt.


Omschrijving, Uitleenartikel (tabel)

Het veld Omschrijving

De tabel Uitleenartikel

Dit veld bevat een omschrijving van het uitleenartikel.


Omschrijving 2, Uitleenartikel (tabel)

Het veld Omschrijving 2

De tabel Uitleenartikel

Dit veld bevat een extra omschrijving van het uitleenartikel.


Eenheidscode, Uitleenartikel (tabel)

Het veld Eenheidscode

De tabel Uitleenartikel

Dit veld bevat de eenheidscode voor het uitleenartikel.


Artikelnr., Uitleenartikel (tabel)

Het veld Artikelnr.

De tabel Uitleenartikel

Dit veld bevat de eenheidsprijs van het uitleenartikel.


Gewijzigd op, Uitleenartikel (tabel)

Het veld Gewijzigd op

De tabel Uitleenartikel

Dit veld bevat de datum waarop de uitleenartikelkaart het laatst is gewijzigd.

Wanneer u op de uitleenartikelkaart wijzigingen aanbrengt, wordt het veld Gewijzigd op automatisch bijgewerkt met de huidige systeemdatum.


Opmerking, Uitleenartikel (tabel)

Het veld Opmerking

De tabel Uitleenartikel

Als dit selectievakje is ingeschakeld, is er een opmerking aanwezig voor deze uitleenartikelkaart.


Geblokkeerd, Uitleenartikel (tabel)

Het veld Geblokkeerd

De tabel Uitleenartikel

Als dit selectievakje is ingeschakeld, is het uitleenartikel geblokkeerd en kan het niet worden uitgeleend.

Is het artikel al uitgeleend op het moment dat u het blokkeert, dan kunt u het uitleenartikelnummer verwijderen uit het veld Uitleenartikelnr. op de serviceartikelregel waarop het nummer is geregistreerd.


Nr.-reeks, Uitleenartikel (tabel)

Het veld Nr.-reeks

De tabel Uitleenartikel

Dit veld bevat de code voor de nummerreeks waarmee het nummer van het uitleenartikel wordt toegewezen.


Documentnr., Uitleenartikel (tabel)

Het veld Documentnr.

De tabel Uitleenartikel

Dit veld bevat het nummer van het servicedocument voor het uitgeleende serviceartikel.


Uitgeleend, Uitleenartikel (tabel)

Het veld Uitgeleend

De tabel Uitleenartikel

Als dit selectievakje is ingeschakeld, is het uitleenartikel uitgeleend aan een klant.


Serienummer, Uitleenartikel (tabel)

Het veld Serienummer

De tabel Uitleenartikel

Dit veld bevat het serienummer van het uitleenartikel voor het serviceartikel.


Documentsoort, Uitleenartikel (tabel)

Het veld Documentsoort

De tabel Uitleenartikel

Dit veld wordt alleen intern gebruikt.


Volgnummer, Uitleenartikelpost (tabel)

Het veld Volgnummer

De tabel Uitleenartikelpost

Dit veld geeft het volgnummer weer dat aan de post is toegewezen.


Uitleenartikelnr., Uitleenartikelpost (tabel)

Het veld Uitleenartikelnr.

De tabel Uitleenartikelpost

Dit veld bevat het nummer van uitleenartikel.

Wanneer de post wordt gemaakt, wordt het nummer gekopieerd uit het veld Nr. in de tabel Uitleenartikel.


Documentnr., Uitleenartikelpost (tabel)

Het veld Documentnr.

De tabel Uitleenartikelpost

Dit veld bevat het nummer van het servicedocument met het serviceartikel dat is vervangen door het uitleenartikel.


Serviceartikelregelnr., Uitleenartikelpost (tabel)

Het veld Serviceartikelregelnr.

De tabel Uitleenartikelpost

Dit veld bevat het nummer van de serviceartikelregel waarvoor u het uitleenartikel hebt uitgeleend.


Serviceartikelnr., Uitleenartikelpost (tabel)

Het veld Serviceartikelnr.

De tabel Uitleenartikelpost

Dit veld bevat het nummer van het serviceartikel dat is vervangen door het uitleenartikel.


Serviceartikelgroepcode, Uitleenartikelpost (tabel)

Het veld Serviceartikelgroepcode

De tabel Uitleenartikelpost

Dit veld bevat de groepscode van het serviceartikel dat u hebt vervangen door het uitleenartikel.


Klantnr., Uitleenartikelpost (tabel)

Het veld Klantnr.

De tabel Uitleenartikelpost

Dit veld bevat het nummer van de klant waaraan u het uitleenartikel hebt uitgeleend.


Uitleendatum, Uitleenartikelpost (tabel)

Het veld Uitleendatum

De tabel Uitleenartikelpost

Dit veld bevat de datum waarop u het uitleenartikel hebt uitgeleend.

Dit veld wordt automatisch ingevuld.


Uitleentijd, Uitleenartikelpost (tabel)

Het veld Uitleentijd

De tabel Uitleenartikelpost

Dit veld bevat het tijdstip waarop u het uitleenartikel hebt uitgeleend.

Dit veld wordt automatisch ingevuld.


Ontvangen op, Uitleenartikelpost (tabel)

Het veld Ontvangen op

De tabel Uitleenartikelpost

Dit veld bevat de datum waarop u het uitleenartikel hebt ontvangen.

Dit veld wordt automatisch ingevuld.


Ontvangen om, Uitleenartikelpost (tabel)

Het veld Ontvangen om

De tabel Uitleenartikelpost

Dit veld bevat het tijdstip waarop u het uitleenartikel hebt ontvangen.

Dit veld wordt automatisch ingevuld.


Uitgeleend, Uitleenartikelpost (tabel)

Het veld Uitgeleend

De tabel Uitleenartikelpost

Als dit selectievakje is ingeschakeld, is het uitleenartikel uitgeleend.

Dit veld wordt automatisch ingevuld als het uitleenartikel is uitgeleend en ontvangen.


Documentsoort, Uitleenartikelpost (tabel)

Het veld Documentsoort

De tabel Uitleenartikelpost

Dit veld wordt alleen intern gebruikt.


Code, Probleemgebied (tabel)

Het veld Code

De tabel Probleemgebied

Dit veld bevat een code voor het probleemgebied.

De code moet uniek zijn; een code kan niet twee keer in een tabel voorkomen. U kunt zoveel probleemgebiedcodes instellen als u nodig hebt.


Omschrijving, Probleemgebied (tabel)

Het veld Omschrijving

De tabel Probleemgebied

Dit veld bevat een omschrijving van het probleemgebied.


Code, Symptoomcode (tabel)

Het veld Code

De tabel Symptoomcode

Dit veld bevat een code voor het symptoom.

De code moet uniek zijn; een code kan niet twee keer in een tabel voorkomen. U kunt zoveel symptoomcodes instellen als u nodig hebt.


Omschrijving, Symptoomcode (tabel)

Het veld Omschrijving

De tabel Symptoomcode

Dit veld bevat een omschrijving van de symptoomcode.


Code, Probleemoorzaak (tabel)

Het veld Code

De tabel Probleemoorzaak

Dit veld bevat een code voor de probleemoorzaak.

De code moet uniek zijn; een code kan niet twee keer in een tabel voorkomen. U kunt zoveel probleemoorzaakcodes instellen als u nodig hebt.


Omschrijving, Probleemoorzaak (tabel)

Het veld Omschrijving

De tabel Probleemoorzaak

Dit veld bevat een omschrijving van de probleemoorzaakcode.


Exclusief garantiekorting, Probleemoorzaak (tabel)

Het veld Exclusief garantiekorting

De tabel Probleemoorzaak

Schakel dit selectievakje in als u een garantiekorting wilt uitsluiten voor het serviceartikel met deze probleemoorzaakcode.


Exclusief contractkorting, Probleemoorzaak (tabel)

Het veld Exclusief contractkorting

De tabel Probleemoorzaak

Schakel dit selectievakje in als u een contact-/servicekorting wilt uitsluiten voor het serviceartikel met deze probleemoorzaakcode.


Probleemgebiedcode, Probleemcode (tabel)

Het veld Probleemgebiedcode

De tabel Probleemcode

Dit veld bevat de code van het probleemgebied waarbij de probleemcode hoort.


Symptoomcode, Probleemcode (tabel)

Het veld Symptoomcode

De tabel Probleemcode

Dit veld bevat de code van het symptoom dat aan de probleemcode is gekoppeld.


Code, Probleemcode (tabel)

Het veld Code

De tabel Probleemcode

Dit veld bevat een code voor het probleem.

De code moet uniek zijn voor elke combinatie van probleemgebied- en symptoomcode. U kunt zoveel probleemcodes instellen als u nodig hebt.


Omschrijving, Probleemcode (tabel)

Het veld Omschrijving

De tabel Probleemcode

Dit veld bevat een omschrijving van de probleemcode.


Code, Oplossingscode (tabel)

Het veld Code

De tabel Oplossingscode

Dit veld bevat een code voor de oplossing.

De code moet uniek zijn; een code kan niet twee keer in een tabel voorkomen. U kunt zoveel oplossingscodes instellen als u nodig hebt.


Omschrijving, Oplossingscode (tabel)

Het veld Omschrijving

De tabel Oplossingscode

Dit veld bevat een omschrijving van de oplossingscode.


Probleemcode, Rel. probleem-/oplossingscodes (tabel)

Het veld Probleemcode

De tabel Rel. probleem-/oplossingscodes

Dit veld bevat de probleemcode.


Symptoomcode, Rel. probleem-/oplossingscodes (tabel)

Het veld Symptoomcode

De tabel Rel. probleem-/oplossingscodes

Dit veld bevat de symptoomcode.


Probleemgebiedcode, Rel. probleem-/oplossingscodes (tabel)

Het veld Probleemgebiedcode

De tabel Rel. probleem-/oplossingscodes

Dit veld bevat de probleemgebiedcode.


Oplossingscode, Rel. probleem-/oplossingscodes (tabel)

Het veld Oplossingscode

De tabel Rel. probleem-/oplossingscodes

Dit veld bevat de oplossingscode.


Voorvallen, Rel. probleem-/oplossingscodes (tabel)

Het veld Voorvallen

De tabel Rel. probleem-/oplossingscodes

In dit veld wordt aangegeven hoe vaak dat de combinatie van probleem-, symptoom-, probleemgebied- en oplossingscode voorkomt op de geboekte serviceregels.

De inhoud van het veld wordt automatisch berekend wanneer er relaties tussen probleem- en oplossingscodes worden ingevoerd.


Omschrijving, Rel. probleem-/oplossingscodes (tabel)

Het veld Omschrijving

De tabel Rel. probleem-/oplossingscodes

Dit veld bevat een omschrijving van de relatie tussen de probleem- en oplossingscode.


Serviceartikelgroepcode, Rel. probleem-/oplossingscodes (tabel)

Het veld Serviceartikelgroepcode

De tabel Rel. probleem-/oplossingscodes

Dit veld bevat de code van de serviceartikelgroep die is gekoppeld aan de relatie.


Code, Herstelstatus (tabel)

Het veld Code

De tabel Herstelstatus

Dit veld bevat de code voor de herstelstatus.

De code moet uniek zijn; een code kan niet twee keer in een tabel voorkomen. U kunt zoveel herstelstatusopties instellen als u nodig hebt. U moet echter minstens negen herstelstatusopties instellen.


Omschrijving, Herstelstatus (tabel)

Het veld Omschrijving

De tabel Herstelstatus

Dit veld bevat een omschrijving van de herstelstatus.


Serviceorderstatus, Herstelstatus (tabel)

Het veld Serviceorderstatus

De tabel Herstelstatus

Dit veld bevat de serviceorderstatus die is gekoppeld aan deze herstelstatus.


Prioriteit, Herstelstatus (tabel)

Het veld Prioriteit

De tabel Herstelstatus

Dit veld bevat de prioriteit van de serviceorderstatus.

Wanneer u het veld Serviceorderstatus invult, wordt de prioriteit automatisch opgehaald uit het veld Prioriteit in de tabel Servicestatusprioriteitsinstellingen.


Eerste, Herstelstatus (tabel)

Het veld Eerste

De tabel Herstelstatus

Als dit selectievakje is ingeschakeld, is er nog geen service uitgevoerd. Wanneer u een serviceartikel toevoegt aan een serviceorder, wordt deze herstelstatus automatisch geselecteerd voor het artikel.

Slechts één herstelstatus kan worden gemarkeerd als Eerste.


Deels service verleend, Herstelstatus (tabel)

Het veld Deels service verleend

De tabel Herstelstatus

Als dit selectievakje is ingeschakeld, is er voor het serviceartikel deels service uitgevoerd. De service moet door een andere resource worden voltooid.

Wanneer in het bedrijf wordt gebruikgemaakt van toewijzing, moet u een serviceartikel opnieuw toewijzen met deze herstelstatus.

Slechts één herstelstatus kan worden gemarkeerd als Deels service verleend.


In verwerking, Herstelstatus (tabel)

Het veld In verwerking

De tabel Herstelstatus

Als dit selectievakje is ingeschakeld, is het serviceartikel in verwerking.

Slechts één herstelstatus kan worden gemarkeerd als In verwerking.


Gereedgemeld, Herstelstatus (tabel)

Het veld Gereedgemeld

De tabel Herstelstatus

Als dit selectievakje is ingeschakeld, is het serviceartikel voltooid.

Slechts één herstelstatus kan worden gemarkeerd als Gereedgemeld.


Toegewezen, Herstelstatus (tabel)

Het veld Toegewezen

De tabel Herstelstatus

Als dit selectievakje is ingeschakeld, is de service voor het serviceartikel toegewezen aan een andere resource. Er is geen service uitgevoerd voor het serviceartikel.

Wanneer in het bedrijf wordt gebruikgemaakt van toewijzing, moet u een serviceartikel opnieuw toewijzen met deze herstelstatus.

Slechts één herstelstatus kan worden gemarkeerd als Toegewezen.


Reserveonderdeel besteld, Herstelstatus (tabel)

Het veld Reserveonderdeel besteld

De tabel Herstelstatus

Als dit selectievakje is ingeschakeld, is voor het serviceartikel een reserveonderdeel besteld.

Slechts één herstelstatus kan worden gemarkeerd als Reserveonderdeel besteld.


Reserveonderdeel ontvangen, Herstelstatus (tabel)

Het veld Reserveonderdeel ontvangen

De tabel Herstelstatus

Als dit selectievakje is ingeschakeld, is voor het serviceartikel een reserveonderdeel ontvangen.

Slechts één herstelstatus kan worden gemarkeerd als Reserveonderdeel ontvangen.


Wachten op klant, Herstelstatus (tabel)

Het veld Wachten op klant

De tabel Herstelstatus

Als dit selectievakje is ingeschakeld, wacht u op de respons van een klant. Het is bijvoorbeeld mogelijk dat de klant niet aanwezig is op de vestiging van de klant wanneer u probeert contact op te nemen.

Slechts één herstelstatus kan worden gemarkeerd als Wachten op klant.


Offerte gereed, Herstelstatus (tabel)

Het veld Offerte gereed

De tabel Herstelstatus

Als dit selectievakje is ingeschakeld, is de offerte voor het serviceartikel gereed.

Slechts één herstelstatus kan worden gemarkeerd als Offerte gereed.


Boeken toegestaan, Herstelstatus (tabel)

Het veld Boeken toegestaan

De tabel Herstelstatus

Als dit selectievakje is ingeschakeld, kunt u een serviceorder boeken als hierin een serviceartikel met deze herstelstatus is opgenomen. Het is bijvoorbeeld mogelijk dat boeken alleen wordt toegestaan voor de status Gereedgemeld. In dat geval kunt de order pas boeken nadat u aan alle serviceartikelen in de order de status Gereedgemeld hebt toegewezen.


Status Wachtend toegestaan, Herstelstatus (tabel)

Het veld Status Wachtend toegestaan

De tabel Herstelstatus

Als dit selectievakje is ingeschakeld, kunt u de Status van een serviceorder handmatig in In behandeling wijzigen als in de serviceorder een serviceartikel met deze herstelstatus is opgenomen.


Status In verwerking toegestaan, Herstelstatus (tabel)

Het veld Status In verwerking toegestaan

De tabel Herstelstatus

Als dit selectievakje is ingeschakeld, kunt u de Status van een serviceorder handmatig in In verwerking wijzigen als in de serviceorder een serviceartikel met deze herstelstatus is opgenomen.


Status Gereedgemeld toegestaan, Herstelstatus (tabel)

Het veld Status Gereedgemeld toegestaan

De tabel Herstelstatus

Als dit selectievakje is ingeschakeld, kunt u de Status van een serviceorder handmatig in Gereedgemeld wijzigen als in de serviceorder een serviceartikel met deze herstelstatus is opgenomen.


Status Afwachten toegestaan, Herstelstatus (tabel)

Het veld Status Afwachten toegestaan

De tabel Herstelstatus

Als dit selectievakje is ingeschakeld, kunt u de Status van een serviceorder handmatig in Afwachten wijzigen als in de serviceorder een serviceartikel met deze herstelstatus is opgenomen.


Serviceorderstatus, Servicestatusprioriteitsinst. (tabel)

Het veld Serviceorderstatus

De tabel Servicestatusprioriteitsinst.

Dit veld bevat de serviceorderstatus waaraan u een prioriteit toewijst. Er zijn vier opties: In behandeling, In verwerking, Gereedgemeld en Afwachten.


Prioriteit, Servicestatusprioriteitsinst. (tabel)

Het veld Prioriteit

De tabel Servicestatusprioriteitsinst.

Dit veld bevat het prioriteitsniveau voor de serviceorderstatus. Er zijn vier opties: Laag, Relatief laag, Relatief hoog en Hoog.


Nr., Servicerek (tabel)

Het veld Nr.

De tabel Servicerek

Dit veld bevat het reknummer.

Elk nummer moet uniek zijn; een nummer kan niet twee keer in een tabel voorkomen. U kunt zoveel servicereknummers instellen als u nodig hebt.


Omschrijving, Servicerek (tabel)

Het veld Omschrijving

De tabel Servicerek

Dit veld bevat een omschrijving van het servicerek.


Nr., Servicejournaal (tabel)

Het veld Nr.

De tabel Servicejournaal

Dit veld bevat een volgnummer van de servicejournaalpost.

Iedere keer als er een servicepost wordt geboekt, wordt er een servicejournaalpost ingevoegd en automatisch genummerd.


Van volgnr., Servicejournaal (tabel)

Het veld Van volgnr.

De tabel Servicejournaal

Dit veld bevat het eerste volgnummer uit het bereik van de serviceposten die voor deze journaalpost zijn gemaakt.

Bij het aanmaken van een nieuwe journaalpost wordt dit veld automatisch ingevuld.


Tot volgnr., Servicejournaal (tabel)

Het veld Tot volgnr.

De tabel Servicejournaal

Dit veld bevat het laatste volgnummer uit het bereik van de serviceposten die voor deze journaalpost zijn gemaakt.

Bij het maken van een nieuw journaal wordt dit veld automatisch ingevuld.


Van garantievolgnr., Servicejournaal (tabel)

Het veld Van garantievolgnr.

De tabel Servicejournaal

Dit veld bevat het eerste volgnummer uit het bereik van de garantieposten die voor deze journaalpost zijn gemaakt.

Bij het maken van een nieuw journaal wordt dit veld automatisch ingevuld.


Tot garantievolgnr., Servicejournaal (tabel)

Het veld Tot garantievolgnr.

De tabel Servicejournaal

Dit veld bevat het laatste volgnummer uit het bereik van de garantieposten die voor deze journaalpost zijn gemaakt.

Bij het maken van een nieuw journaal wordt dit veld automatisch ingevuld.


Gemaakt op, Servicejournaal (tabel)

Het veld Gemaakt op

De tabel Servicejournaal

Dit veld bevat de datum waarop de posten in het journaal zijn gemaakt.

De systeemdatum wordt bij het boeken van een servicefactuur, een servicecreditnota of een serviceorder automatisch in het veld ingevuld.


Broncode, Servicejournaal (tabel)

Het veld Broncode

De tabel Servicejournaal

Dit veld geeft de broncode weer voor de post in het journaal. Deze code geeft de oorsprong van een post aan (controleerbare vastlegging).

Bij het boeken van een servicefactuur, een servicecreditnota of een serviceorder wordt de bijbehorende broncode aan de journaalpost toegewezen.


Gebruikers-id, Servicejournaal (tabel)

Het veld Gebruikers-id

De tabel Servicejournaal

Dit veld bevat de id van de gebruiker die een servicefactuur, servicecreditnota of serviceorder heeft geboekt.


Volgnummer, E-mailwachtrij service (tabel)

Het veld Volgnummer

De tabel E-mailwachtrij service

Dit veld bevat het nummer dat aan de post is toegewezen.


Kopiëren naar adres, E-mailwachtrij service (tabel)

Het veld Kopiëren naar adres

De tabel E-mailwachtrij service

Dit veld bevat het e-mailadres waarnaar een kopie van het bericht wordt verzonden.


Onderwerptekst, E-mailwachtrij service (tabel)

Het veld Onderwerptekst

De tabel E-mailwachtrij service

Dit veld bevat de tekst in de onderwerpregel van het e-mailbericht.


Bodytekst, E-mailwachtrij service (tabel)

Het veld Bodytekst

De tabel E-mailwachtrij service

Dit veld bevat de tekst in het hoofdgedeelte van het e-mailbericht.


Bestandsnaam bijlage, E-mailwachtrij service (tabel)

Het veld Bestandsnaam bijlage

De tabel E-mailwachtrij service

Dit veld bevat de naam van het bestand dat als bijlage wordt meegestuurd.


Verzenddatum, E-mailwachtrij service (tabel)

Het veld Verzenddatum

De tabel E-mailwachtrij service

Dit veld bevat de datum waarop het bericht is verzonden.


Levertijd, E-mailwachtrij service (tabel)

Het veld Levertijd

De tabel E-mailwachtrij service

Dit veld bevat de tijd waarop het bericht is verzonden.


Status, E-mailwachtrij service (tabel)

Het veld Status

De tabel E-mailwachtrij service

Dit veld bevat de status van het bericht. Er zijn drie opties: Geen, Verwerkt en Fout.


Documentsoort, E-mailwachtrij service (tabel)

Het veld Documentsoort

De tabel E-mailwachtrij service

Dit veld bevat de soort document dat aan deze post is gekoppeld. Er zijn twee opties: Geen en Serviceorder.


Documentnr., E-mailwachtrij service (tabel)

Het veld Documentnr.

De tabel E-mailwachtrij service

Dit veld bevat het nummer van het document dat aan deze post is gekoppeld. Als de Documentsoort is ingesteld op Serviceorder, wordt in dit veld het nummer van de serviceorder weergegeven.


Brondocumentsoort, Servicedocumentjournaal (tabel)

Het veld Brondocumentsoort

De tabel Servicedocumentjournaal

Dit veld bevat de soort servicedocument die aan deze post is gekoppeld. Er zijn twee opties: Order en Contract.


Brondocumentnr., Servicedocumentjournaal (tabel)

Het veld Brondocumentnr.

De tabel Servicedocumentjournaal

Afhankelijk van de inhoud van het veld Brondocumentsoort bevat dit veld het nummer van de serviceorder of het servicecontract.

Het nummer wordt gekopieerd uit het veld Documentsoort in de tabel Servicekop of het veld Contractnr. in de tabel Servicecontract.


Documentsoort bestemming, Servicedocumentjournaal (tabel)

Het veld Documentsoort bestemming

De tabel Servicedocumentjournaal

Dit veld bevat de soort van het document dat is gemaakt vanuit de serviceorder of het contract dat is opgegeven in het veld Brondocumentnr. Er zijn vier opties: Factuur, Creditnota, Geboekte factuur en Geboekte creditnota.


Documentnr. bestemming, Servicedocumentjournaal (tabel)

Het veld Documentnr. bestemming

De tabel Servicedocumentjournaal

Afhankelijk van de inhoud van het veld Documentsoort bestemming bevat dit veld het nummer van de servicefactuur, creditnota of de geboekte servicefactuur of creditnota.

Het nummer wordt gekopieerd uit de tabel Servicekop, Servicefactuur of Servicecreditnota.


Nr., Serviceartikel (tabel)

Het veld Nr.

De tabel Serviceartikel

Dit veld bevat het nummer van het serviceartikel.

Als u een nieuw nummer wilt invoeren, kunt u een van de volgende methoden gebruiken:

  • Als u een standaardnummerreeks voor serviceartikelen hebt ingesteld, drukt u op Enter. Het volgende nummer in de reeks wordt automatisch in het veld ingevuld.

  • Hebt u geen standaardnummerreeks voor serviceartikelen ingesteld, dan kunt u handmatig een nummer invoeren.

Elk nummer moet uniek zijn; een nummer kan niet twee keer in een tabel voorkomen. U kunt zoveel nummers instellen als u nodig hebt.


Serienummer, Serviceartikel (tabel)

Het veld Serienummer

De tabel Serviceartikel

Dit veld bevat het serienummer van het serviceartikel.


Serviceartikelgroepcode, Serviceartikel (tabel)

Het veld Serviceartikelgroepcode

De tabel Serviceartikel

Dit veld bevat de code van de serviceartikelgroep waarbij het serviceartikel hoort.

De code wordt automatisch uit de tabel Artikel gekopieerd als u het veld Artikelnr. invult.


Omschrijving, Serviceartikel (tabel)

Het veld Omschrijving

De tabel Serviceartikel

Dit veld bevat een omschrijving van het serviceartikel.


Omschrijving 2, Serviceartikel (tabel)

Het veld Omschrijving 2

De tabel Serviceartikel

Dit veld bevat een extra omschrijving van het serviceartikel.


Status, Serviceartikel (tabel)

Het veld Status

De tabel Serviceartikel

Dit veld bevat de status van het serviceartikel. Er zijn vijf opties: Geen, Eigenaar, Geïnstalleerd, Tijdelijk geïnstalleerd en Beschadigd.

  • Geen: er is geen status opgegeven.

  • Eigenaar: uw bedrijf is eigenaar van het serviceartikel.

  • Geïnstalleerd: het serviceartikel is geïnstalleerd op de vestiging van de klant. Deze optie wordt geselecteerd wanneer u een nieuw serviceartikel instelt.

  • Tijdelijk geïnstalleerd: het serviceartikel is tijdelijk geïnstalleerd op de vestiging van de klant.

  • Beschadigd: het serviceartikel is beschadigd. Deze optie wordt geselecteerd wanneer u het serviceartikel vervangt.


Prioriteit, Serviceartikel (tabel)

Het veld Prioriteit

De tabel Serviceartikel

Dit veld geeft de serviceprioriteit voor dit serviceartikel aan. Er zijn drie opties: Laag, Normaal en Hoog.


Klantnr., Serviceartikel (tabel)

Het veld Klantnr.

De tabel Serviceartikel

Dit veld bevat het nummer van de eigenaar van het serviceartikel.


Verzendcode, Serviceartikel (tabel)

Het veld Verzendcode

De tabel Serviceartikel

Dit veld bevat de verzendcode voor de eigenaar van het serviceartikel. De code wordt gebruikt als de klant verschillende verzendadressen heeft en er voor het serviceartikel slechts één moet worden opgegeven.

De eigenaar van het serviceartikel is de Klantnr. op dit verzendadres.

De tabel Verzendadres wordt gebruikt voor het invullen van dit veld en gerelateerde velden, zoals Verzendnaam, Verzendadres, Verzendplaats en andere informatie over het Verzendadres.


Artikelnr., Serviceartikel (tabel)

Het veld Artikelnr.

De tabel Serviceartikel

Dit veld bevat het nummer van het artikel dat aan het serviceartikel is gekoppeld.

Als voor het serviceartikel onderdelen zijn ingesteld, worden deze verwijderd als u het nummer in dit veld wijzigt.


Eenheidscode, Serviceartikel (tabel)

Het veld Eenheidscode

De tabel Serviceartikel

Dit veld bevat de code van de eenheid die is gebruikt bij de verkoop van het serviceartikel.


Vestiging serviceartikel, Serviceartikel (tabel)

Het veld Vestiging serviceartikel

De tabel Serviceartikel

Dit veld bevat de code voor de vestiging van het serviceartikel.


Verkoopeenheidsprijs, Serviceartikel (tabel)

Het veld Verkoopeenheidsprijs

De tabel Serviceartikel

Dit veld bevat de eenheidsprijs van het serviceartikel bij de verkoop. Deze informatie wordt gekopieerd uit het veld Eenheidsprijs in de tabel Artikel.


Verkoopkostprijs, Serviceartikel (tabel)

Het veld Verkoopkostprijs

De tabel Serviceartikel

Dit veld bevat de kostprijs van het serviceartikel bij de verkoop. Deze informatie wordt gekopieerd uit het veld Kostprijs in de tabel Artikel.


Begindatum garantie (Arbeidskosten), Serviceartikel (tabel)

Het veld Begindatum garantie (Arbeidskosten)

De tabel Serviceartikel

Dit veld bevat de begindatum van de garantie op arbeidskosten voor het serviceartikel.

Als u een datum in het veld invoert, worden de velden met betrekking tot garantie automatisch ingevuld met de standaardgarantiegegevens die in de tabel Servicebeheerinstellingen zijn opgegeven.

Wordt er automatisch een serviceartikel gemaakt wanneer u een verkooporder boekt, dan wordt de standaardgarantie voor het serviceartikel ingevoegd vanaf de boekingsdatum van de verkooporder. Als er automatisch een serviceartikel wordt gemaakt wanneer u een serviceartikel op een serviceregel vervangt, wordt de standaardgarantie voor het serviceartikel ingevoegd vanaf de boekingsdatum van de betreffende serviceorder.


Einddatum garantie (Arbeidskosten), Serviceartikel (tabel)

Het veld Einddatum garantie (Arbeidskosten)

De tabel Serviceartikel

Dit veld bevat de einddatum van de garantie op arbeidskosten voor het serviceartikel.


Begindatum garantie (Onderdelen), Serviceartikel (tabel)

Het veld Begindatum garantie (Onderdelen)

De tabel Serviceartikel

Dit veld bevat de begindatum van de garantie op reserveonderdelen voor het serviceartikel.

Als u een datum in het veld invoert, worden de velden met betrekking tot garantie automatisch ingevuld met de standaardgarantiegegevens die in de tabel Servicebeheerinstellingen zijn opgegeven.

Wordt er automatisch een serviceartikel gemaakt wanneer u een verkooporder boekt, dan wordt de standaardgarantie voor het serviceartikel ingevoegd vanaf de boekingsdatum van de verkooporder. Als er automatisch een serviceartikel wordt gemaakt wanneer u een serviceartikel op een serviceregel vervangt, wordt de standaardgarantie voor het serviceartikel ingevoegd vanaf de boekingsdatum van de betreffende serviceorder.


Einddatum garantie (Onderdelen), Serviceartikel (tabel)

Het veld Einddatum garantie (Onderdelen)

De tabel Serviceartikel

Dit veld bevat de einddatum van de garantie op reserveonderdelen voor het serviceartikel.


Garantie % (Onderdelen), Serviceartikel (tabel)

Het veld Garantie % (Onderdelen)

De tabel Serviceartikel

Dit veld bevat het percentage van de kosten voor reserveonderdelen dat valt onder de garantie voor het serviceartikel.


Garantie % (Arbeidskosten), Serviceartikel (tabel)

Het veld Garantie % (Arbeidskosten)

De tabel Serviceartikel

Dit veld bevat het percentage van de arbeidskosten dat valt onder de garantie voor het serviceartikel.


Responstijd (Uren), Serviceartikel (tabel)

Het veld Responstijd (Uren)

De tabel Serviceartikel

Dit veld bevat het geschatte aantal uren dat nodig is voordat onderhoud aan het serviceartikel gestart moet worden. De service wordt geacht te zijn gestart als de herstelstatus van de serviceartikelregel die dat serviceartikel bevat, wordt gewijzigd van Eerste in In verwerking.

Als het serviceartikel bij een serviceartikelgroep hoort, wordt in dit veld automatisch de waarde uit het veld Std. responstijd (Uren) van die serviceartikelgroep gekopieerd.


Installatiedatum, Serviceartikel (tabel)

Het veld Installatiedatum

De tabel Serviceartikel

Dit veld bevat de datum waarop het serviceartikel is geïnstalleerd op de vestiging van de klant.


Verkoopdatum, Serviceartikel (tabel)

Het veld Verkoopdatum

De tabel Serviceartikel

Dit veld bevat de datum waarop het serviceartikel is verkocht.

Deze datum wordt gebruikt als standaardbegindatum voor garantie op arbeidskosten en reserveonderdelen voor dit serviceartikel.


Laatste servicedatum, Serviceartikel (tabel)

Het veld Laatste servicedatum

De tabel Serviceartikel

Dit veld toont de datum van de laatste service voor dit serviceartikel.


Std. contractwaarde, Serviceartikel (tabel)

Het veld Std. contractwaarde

De tabel Serviceartikel

Dit veld bevat de standaardcontractwaarde van een serviceartikel, die later wordt opgenomen in een servicecontract of contractofferte.

Met de standaardcontractwaarde wordt de inhoud berekend van het veld Regelwaarde op een servicecontractregel die is gemaakt voor dit serviceartikel.

De inhoud van het veld Std. contractwaarde wordt automatisch berekend als het serviceartikel wordt gemaakt, met behulp van de berekeningsmethode voor de contractwaarde.


Std. contractkorting %, Serviceartikel (tabel)

Het veld Std. contractkorting %

De tabel Serviceartikel

Hier kunt u het standaardpercentage van de contractkorting van een serviceartikel invoeren (als dit artikel deel uitmaakt van een servicecontract).

Als het serviceartikel tot een serviceartikelgroep behoort waarvoor een standaardpercentage voor contractkortingen is ingesteld, wordt de betreffende waarde in dit veld weergegeven.


Aantal actieve contracten, Serviceartikel (tabel)

Het veld Aantal actieve contracten

De tabel Serviceartikel

Dit veld toont het nummer van de huidig actieve servicecontracten waartoe dit serviceartikel behoort.


Leveranciersnr., Serviceartikel (tabel)

Het veld Leveranciersnr.

De tabel Serviceartikel

Dit veld bevat het nummer van de leverancier van het serviceartikel.


Artikelnr. leverancier, Serviceartikel (tabel)

Het veld Artikelnr. leverancier

De tabel Serviceartikel

Dit veld bevat het artikelnummer dat de leverancier aan dit serviceartikel heeft gegeven.


Nr.-reeks, Serviceartikel (tabel)

Het veld Nr.-reeks

De tabel Serviceartikel

Dit veld bevat de code voor de nummerreeks waarmee het nummer van het serviceartikel wordt toegewezen.


Art.-omschrijving, Serviceartikel (tabel)

Het veld Art.-omschrijving

De tabel Serviceartikel

Dit veld bevat de omschrijving van het artikel dat aan het serviceartikel is gekoppeld.

De omschrijving wordt automatisch uit de tabel Artikel gekopieerd wanneer u het veld Artikelnr. invult.


Naam, Serviceartikel (tabel)

Het veld Naam

De tabel Serviceartikel

Dit veld bevat de naam van de eigenaar van het serviceartikel.

De naam wordt automatisch uit de tabel Klant gekopieerd als u het veld Klantnr. invult.


Adres, Serviceartikel (tabel)

Het veld Adres

De tabel Serviceartikel

Dit veld bevat het adres van de eigenaar van het serviceartikel.

Het adres wordt automatisch uit de tabel Klant gekopieerd als u het veld Klantnr. invult.


Adres 2, Serviceartikel (tabel)

Het veld Adres 2

De tabel Serviceartikel

Dit veld bevat een tweede adresregel voor de eigenaar van het serviceartikel.

Het adres wordt automatisch uit de tabel Klant gekopieerd als u het veld Klantnr. invult.


Postcode, Serviceartikel (tabel)

Het veld Postcode

De tabel Serviceartikel

Dit veld bevat de postcode van de eigenaar van het serviceartikel.

De code wordt automatisch uit de tabel Klant gekopieerd als u het veld Klantnr. invult.


Plaats, Serviceartikel (tabel)

Het veld Plaats

De tabel Serviceartikel

Dit veld bevat de naam van de plaats waar de eigenaar van het serviceartikel is gevestigd.

De code wordt automatisch uit de tabel Klant gekopieerd als u het veld Klantnr. invult.


Contact, Serviceartikel (tabel)

Het veld Contact

De tabel Serviceartikel

Dit veld bevat de naam van de persoon waarmee u regelmatig contact hebt wanneer u handelt met de eigenaar van het serviceartikel.

De code wordt automatisch uit de tabel Klant gekopieerd als u het veld Klantnr. invult.


Telefoon, Serviceartikel (tabel)

Het veld Telefoon

De tabel Serviceartikel

Dit veld bevat het telefoonnummer van de eigenaar van het serviceartikel.

Het nummer wordt automatisch uit de tabel Klant gekopieerd als u het veld Klantnr. invult.


Verzendnaam, Serviceartikel (tabel)

Het veld Verzendnaam

De tabel Serviceartikel

Dit veld bevat de naam van het adres waar het serviceartikel zich bevindt.

De naam wordt automatisch uit de tabel Verzendadres gekopieerd als u het veld Verzendcode invult.


Verzendadres, Serviceartikel (tabel)

Het veld Verzendadres

De tabel Serviceartikel

Dit veld bevat het adres waar het serviceartikel zich bevindt.

Het adres wordt uit de tabel Verzendadres gekopieerd wanneer u het veld Verzendcode invult.


Verzendadres 2, Serviceartikel (tabel)

Het veld Verzendadres 2

De tabel Serviceartikel

Dit veld bevat een extra regel van het adres waar het serviceartikel zich bevindt.

Het adres wordt uit de tabel Verzendadres gekopieerd wanneer u het veld Verzendcode invult.


Verzendpostcode, Serviceartikel (tabel)

Het veld Verzendpostcode

De tabel Serviceartikel

Dit veld bevat de postcode van het adres waar het serviceartikel zich bevindt.

De code wordt automatisch uit de tabel Verzendadres gekopieerd als u het veld Verzendcode invult.


Verzendplaats, Serviceartikel (tabel)

Het veld Verzendplaats

De tabel Serviceartikel

Dit veld bevat de naam van de plaats waar het serviceartikel zich bevindt.

De naam wordt automatisch uit de tabel Verzendadres gekopieerd als u het veld Verzendcode invult.


Verzendcontact, Serviceartikel (tabel)

Het veld Verzendcontact

De tabel Serviceartikel

Dit veld bevat de naam van een contact voor het adres waar het serviceartikel zich bevindt.

De naam wordt automatisch uit de tabel Verzendadres gekopieerd als u het veld Verzendcode invult.


Telefoonnr., Serviceartikel (tabel)

Het veld Telefoonnr.

De tabel Serviceartikel

Dit veld bevat het telefoonnummer voor het adres waar het serviceartikel zich bevindt.

Het nummer wordt automatisch uit de tabel Verzendadres gekopieerd als u het veld Verzendcode invult.


Gebruik (Kostprijs), Serviceartikel (tabel)

Het veld Gebruik (Kostprijs)

De tabel Serviceartikel

Dit veld bevat het bedrag voor serviceverbruik op basis van de kostprijs voor dit serviceartikel.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met het veld Totale kosten in de tabel Servicepost.


Gebruik (Bedrag), Serviceartikel (tabel)

Het veld Gebruik (Bedrag)

De tabel Serviceartikel

Dit veld bevat het bedrag voor serviceverbruik voor dit serviceartikel.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt op basis van het veld Bedrag in de tabel Servicepost.


Gefactureerd bedrag, Serviceartikel (tabel)

Het veld Gefactureerd bedrag

De tabel Serviceartikel

Dit veld bevat het gefactureerde servicebedrag voor dit serviceartikel.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt op basis van het veld Bedrag in de tabel Servicepost.


Totaal aantal, Serviceartikel (tabel)

Het veld Totaal aantal

De tabel Serviceartikel

Dit veld bevat het totale aantal voor serviceverbruik voor dit serviceartikel.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met het veld Aantal in de tabel Servicepost.


Tot. gefactureerd aantal, Serviceartikel (tabel)

Het veld Tot. gefactureerd aantal

De tabel Serviceartikel

Dit veld bevat het totale gefactureerde aantal voor serviceverbruik voor dit serviceartikel.

De inhoud van het veld wordt automatisch berekend en bijgewerkt op basis van het veld Te factureren aantal in de tabel Servicepost.


Gebruikte resources, Serviceartikel (tabel)

Het veld Gebruikte resources

De tabel Serviceartikel

Dit veld bevat het bedrag voor serviceverbruik dat is gebaseerd op de resourcekosten voor dit serviceartikel.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met het veld Totale kosten in de tabel Servicepost.


Gebruikte onderdelen, Serviceartikel (tabel)

Het veld Gebruikte onderdelen

De tabel Serviceartikel

Dit veld bevat het bedrag voor de kosten van reserveonderdelen dat is gebaseerd op het serviceverbruik voor dit serviceartikel.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met het veld Totale kosten in de tabel Servicepost.


Gebruikskosten, Serviceartikel (tabel)

Het veld Gebruikskosten

De tabel Serviceartikel

Dit veld bevat het bedrag voor serviceverbruik dat is gebaseerd op de servicekosten voor dit serviceartikel.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met het veld Totale kosten in de tabel Servicepost.


Leverancier, Serviceartikel (tabel)

Het veld Leverancier

De tabel Serviceartikel

Dit veld bevat de naam van de leverancier van het serviceartikel.

De naam wordt uit de tabel Leverancier gekopieerd wanneer u het veld Leveranciersnr. invult.


Artikelnaam leverancier, Serviceartikel (tabel)

Het veld Artikelnaam leverancier

De tabel Serviceartikel

Dit veld bevat de artikelnaam die de leverancier aan dit serviceartikel heeft gegeven.


Opmerking, Serviceartikel (tabel)

Het veld Opmerking

De tabel Serviceartikel

Als dit selectievakje is ingeschakeld, is er een opmerking aanwezig voor dit serviceartikel.


Serviceartikelonderdelen, Serviceartikel (tabel)

Het veld Serviceartikelonderdelen

De tabel Serviceartikel

Als dit selectievakje is ingeschakeld, is er een onderdeel voor dit serviceartikel.


Voorkeurresource, Serviceartikel (tabel)

Het veld Voorkeurresource

De tabel Serviceartikel

Dit veld bevat het nummer van de resource die de voorkeur krijgt van de klant voor onderhoud op het serviceartikel.


Variant, Serviceartikel (tabel)

Het veld Variant

De tabel Serviceartikel

Dit veld bevat de variantcode voor het serviceartikel.


Provincie, Serviceartikel (tabel)

Het veld Provincie

De tabel Serviceartikel

Dit veld geeft aan in welke provincie de eigenaar van het serviceartikel is gevestigd.

De provincienaam wordt opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult.

De naam van de provincie wordt in afdrukken opgemaakt.


Verzendprovincie, Serviceartikel (tabel)

Het veld Verzendprovincie

De tabel Serviceartikel

Dit veld bevat de land-/regiocode voor het verzendadres van de klant.

De code wordt opgehaald uit de tabel Klant wanneer u het veld Verzendcode invult.

Het veld Verzendprovincie wordt gebruikt voor de notatie van het leveranciersadres op afdrukken.


Land-/regiocode, Serviceartikel (tabel)

Het veld Land-/regiocode

De tabel Serviceartikel

Dit veld bevat de code van het land of de regio waar de eigenaar van het serviceartikel is gevestigd. Klik op de AssistButton in het veld voor een overzicht van de land-/regiocodes en adressering in het venster Landen.

Dit veld wordt automatisch ingevuld als u het klantnummer op de serviceartikelkaart invoert.

Op basis van de land-/regiocode wordt de indeling van de adresvelden (postcode, plaats, land, contactadres) bepaald op afgedrukte documenten voor de klant.


Land-/regiocode verzending, Serviceartikel (tabel)

Het veld Land-/regiocode verzending

De tabel Serviceartikel

Dit veld bevat de landcode voor het verzendadres van de klant.

De code wordt automatisch opgehaald uit de tabel Verzendadres wanneer u het veld Verzendcode invult.

Het veld Land-/regiocode verzending wordt gebruikt voor de notatie van het leveranciersadres op afdrukken.


Naam 2, Serviceartikel (tabel)

Het veld Naam 2

De tabel Serviceartikel

Dit veld bevat een extra naam voor de klant die eigenaar is van het serviceartikel.

De naam wordt automatisch uit de tabel Klant gekopieerd wanneer u het veld Klantnr. invult.


Verzendnaam 2, Serviceartikel (tabel)

Het veld Verzendnaam 2

De tabel Serviceartikel

Dit veld biedt een eventuele extra regel voor de naam van de persoon naar wie de service wordt verzonden.

De verzendnaam wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult, of uit de tabel Verzendadres als u iets hebt ingevoerd in het veld Verzendcode.

U kunt de naam wijzigen door een andere naam in te voeren of door de verzendcode van het gewenste verzendadres op te geven. Als u de verzendcode wijzigt, wordt de inhoud van dit veld automatisch gewijzigd.


Serviceprijsgroepscode, Serviceartikel (tabel)

Het veld Serviceprijsgroepscode

De tabel Serviceartikel

Dit veld bevat de code van de Serviceprijsgroep waarbij het artikel hoort.

Als u binnen een serviceorder een serviceartikel maakt, wordt de code automatisch gekopieerd uit het veld Serviceprijsgroepscode in de tabel Serviceartikelregel wanneer u de functie Serviceartikel maken uitvoert.


Std. contractkosten, Serviceartikel (tabel)

Het veld Std. contractkosten

De tabel Serviceartikel

Dit veld bevat de standaardcontractkosten van een serviceartikel, die later worden opgenomen in een servicecontract of servicecontractofferte.

Met de standaardcontractkosten wordt de inhoud berekend van het veld Regelkostprijs op een servicecontractregel die is gemaakt voor dit serviceartikel.

De inhoud van het veld Std. contractkosten wordt automatisch berekend als het serviceartikel wordt gemaakt, met behulp van de volgende formule: Standaardcontractkosten = Verkoopkostprijs * Contractwaarde % / 100.


Vooruitbetaald bedrag, Serviceartikel (tabel)

Het veld Vooruitbetaald bedrag

De tabel Serviceartikel

Dit veld bevat het totaal vooruitbetaalde bedrag voor het serviceartikel. Dit is het bedrag dat naar de vooruitbetalingsrekening is geboekt uit vooruitbetaalde contracten met het serviceartikel en dat nog niet is verplaatst naar de grootboekrekeningen.

Wanneer u een vooruitbetaald servicecontract factureert, worden de bedragen geboekt naar de vooruitbetalingsrekening. Ook worden er serviceposten gemaakt.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met het veld Bedrag in de tabel Servicepost.


Zoeknaam, Serviceartikel (tabel)

Het veld Zoeknaam

De tabel Serviceartikel

Als u een serviceartikel wilt opzoeken waarvan u het nummer niet meer weet, kunt u in dit veld een alternatieve omschrijving invoeren.

Als u een omschrijving van het serviceartikel in het veld Omschrijving invoert, wordt deze tekst automatisch gekopieerd naar het veld Zoeknaam. De inhoud van het veld Zoeknaam hoeft niet hetzelfde te zijn als de inhoud van het veld Omschrijving. U kunt een willekeurige tekst van maximaal 30 tekens (cijfers en/of) gebruiken.

Als u de zoeknaam invoert in het veld Serviceartikelnr. op een servicecontract of een serviceorderregel, wordt deze automatisch vervangen door het bijbehorende serviceartikelnummer.

Attentie

Als de zoeknaam automatisch is ingevoegd, wordt deze bijgewerkt zodra u het veld Omschrijving wijzigt. Het veld wordt niet automatisch bijgewerkt als u het veld Omschrijving handmatig invult.


Servicecontracten, Serviceartikel (tabel)

Het veld Servicecontracten

De tabel Serviceartikel

Als dit selectievakje is geselecteerd, hoort dit serviceartikel bij een of meer contracten/offertes.


Totaal aantal verbruikt, Serviceartikel (tabel)

Het veld Totaal aantal verbruikt

De tabel Serviceartikel

Dit veld bevat het totale verbruikte aantal voor servicegebruik voor dit serviceartikel.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met het veld Aantal in de tabel Servicepost.


Datumfilter, Serviceartikel (tabel)

Het veld Datumfilter

De tabel Serviceartikel

Dit veld bevat een datumfilter.

Als het veld de begin- en einddatum van een periode bevat, worden in velden zoals Verbruik (Kostprijs), Verbruik (Bedrag) en Totaal aantal alleen gegevens weergegeven voor deze periode.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de regels voor datuminvoer.


Soortfilter, Serviceartikel (tabel)

Het veld Soortfilter

De tabel Serviceartikel

Dit veld bevat een soortfilter. Er zijn vijf opties: Geen, Resource, Artikel, Servicekosten en Servicecontract.

Als het veld bijvoorbeeld de optie Resource bevat, worden in velden zoals Verbruik (Bedrag), Gefactureerd bedrag en Totaal aantal alleen gegevens weergegeven die horen bij serviceposten van de betreffende soort.


Contractfilter, Serviceartikel (tabel)

Het veld Contractfilter

De tabel Serviceartikel

Dit veld bevat een servicecontractfilter.

Als het veld het nummer van een servicecontract bevat, worden in velden als Verbruik (Bedrag), Gefactureerd bedrag en Totaal aantal alleen gegevens weergegeven die aan het betreffende contract zijn gekoppeld.


Serviceorderfilter, Serviceartikel (tabel)

Het veld Serviceorderfilter

De tabel Serviceartikel

Dit veld bevat een serviceorderfilter.

Als het veld het nummer van een serviceorder bevat, worden in velden als Verbruik (Bedrag), Gefactureerd bedrag en Totaal aantal alleen gegevens weergegeven die aan de betreffende order zijn gekoppeld.


Verk./serv.-verzenddocumentnr., Serviceartikel (tabel)

Het veld Verk./serv.-verzenddocumentnr.

De tabel Serviceartikel

Dit veld bevat het nummer van het verzenddocument waarbij het serviceartikel voor het eerst is geregistreerd als serviceartikel.

Dit veld wordt alleen intern gebruikt.


Verk./serv.-verzendregelnr., Serviceartikel (tabel)

Het veld Verk./serv.-verzendregelnr.

De tabel Serviceartikel

Dit veld bevat het nummer van de regel in het verzenddocument waar het serviceartikel op staat.

Dit veld wordt alleen intern gebruikt.


Verzendingssoort, Serviceartikel (tabel)

Het veld Verzendingssoort

De tabel Serviceartikel

Dit veld geeft aan in wat voor soort verzending (verkoop of service) het serviceartikel voor het eerst is geregistreerd als serviceartikel.

Dit veld wordt alleen intern gebruikt.


Hoofdserviceartikelnr., Serviceartikelonderdeel (tabel)

Het veld Hoofdserviceartikelnr.

De tabel Serviceartikelonderdeel

Dit veld bevat het nummer van het serviceartikel waarin het onderdeel is opgenomen.

Als u het onderdeel invoegt, wordt het nummer automatisch opgehaald uit de tabel Serviceartikel.


Regelnr., Serviceartikelonderdeel (tabel)

Het veld Regelnr.

De tabel Serviceartikelonderdeel

Dit veld bevat het nummer van de regel.

De regels worden opeenvolgend genummerd. Met de nummers kunnen de verschillende onderdeelregels worden getraceerd.


Actief, Serviceartikelonderdeel (tabel)

Het veld Actief

De tabel Serviceartikelonderdeel

Als dit selectievakje is ingeschakeld, wordt het onderdeel gebruikt.

Vervangt u dit onderdeel door een nieuw onderdeel, dan wordt het selectievakje automatisch uitgeschakeld.


Soort, Serviceartikelonderdeel (tabel)

Het veld Soort

De tabel Serviceartikelonderdeel

Dit veld bevat de soort onderdeel. Er zijn twee opties: Serviceartikel en Artikel.


Nr., Serviceartikelonderdeel (tabel)

Het veld Nr.

De tabel Serviceartikelonderdeel

Afhankelijk van de waarde in het veld Soort bevat dit veld het nummer van een artikel of een serviceartikel.


Installatiedatum, Serviceartikelonderdeel (tabel)

Het veld Installatiedatum

De tabel Serviceartikelonderdeel

Dit veld bevat de datum waarop het onderdeel is geïnstalleerd. De datum wordt automatisch ingevoerd zodra u het onderdeel installeert.


Variant, Serviceartikelonderdeel (tabel)

Het veld Variant

De tabel Serviceartikelonderdeel

Dit veld bevat de variantcode van het onderdeel.

Afhankelijk van de waarde in het veld Soort wordt de code automatisch uit de tabel Artikel of Serviceartikel gekopieerd wanneer u het veld Nr. invult.


Serienummer, Serviceartikelonderdeel (tabel)

Het veld Serienummer

De tabel Serviceartikelonderdeel

Dit veld bevat het serienummer van het onderdeel.

Als het onderdeel een serviceartikel is, wordt het serienummer automatisch uit de tabel Serviceartikel gekopieerd wanneer u het veld Nr. invult.


Omschrijving, Serviceartikelonderdeel (tabel)

Het veld Omschrijving

De tabel Serviceartikelonderdeel

Dit veld bevat een omschrijving van het onderdeel.

Afhankelijk van de waarde in het veld Soort wordt de omschrijving automatisch uit de tabel Artikel of Serviceartikel gekopieerd wanneer u het veld Nr. invult.


Omschrijving 2, Serviceartikelonderdeel (tabel)

Het veld Omschrijving 2

De tabel Serviceartikelonderdeel

Dit veld bevat een extra omschrijving van het onderdeel.

Afhankelijk van de waarde in het veld Soort wordt de omschrijving automatisch uit de tabel Artikel of Serviceartikel gekopieerd wanneer u het veld Nr. invult.


Serviceordernr., Serviceartikelonderdeel (tabel)

Het veld Serviceordernr.

De tabel Serviceartikelonderdeel

Dit veld bevat het nummer van de serviceorder waaronder het onderdeel is vervangen. Het selectievakje Actief van het betreffende onderdeel wordt automatisch uitgeschakeld.

Wanneer u het onderdeel op een serviceregel vervangt, wordt het nummer automatisch gekopieerd uit het veld Documentsoort in de tabel Serviceregel.


Van regelnr., Serviceartikelonderdeel (tabel)

Het veld Van regelnr.

De tabel Serviceartikelonderdeel

Dit veld bevat het aan het onderdeel gegeven regelnummer toen dit een actief onderdeel van het serviceartikel was.

Het veld wordt automatisch ingevuld wanneer u dit onderdeel vervangt door een nieuw onderdeel.


Gewijzigd op, Serviceartikelonderdeel (tabel)

Het veld Gewijzigd op

De tabel Serviceartikelonderdeel

Dit veld bevat de laatste wijzigingsdatum voor het onderdeel.

Wanneer u gegevens over het onderdeel wijzigt, wordt het veld Gewijzigd op automatisch bijgewerkt met de huidige systeemdatum.


Serviceartikelnr., Serviceartikellogbestand (tabel)

Het veld Serviceartikelnr.

De tabel Serviceartikellogbestand

Dit veld bevat het nummer van het serviceartikel waarvoor de gebeurtenis zich heeft voorgedaan.

Dit veld wordt automatisch ingevuld. De waarde van het veld Nr. in de tabel Serviceartikel wordt gekopieerd wanneer de gebeurtenis zich voordoet.


Volgnummer, Serviceartikellogbestand (tabel)

Het veld Volgnummer

De tabel Serviceartikellogbestand

Dit veld bevat het nummer dat aan de post is toegewezen.


Gebeurtenisnr., Serviceartikellogbestand (tabel)

Het veld Gebeurtenisnr.

De tabel Serviceartikellogbestand

Dit veld bevat het nummer dat is toegewezen aan de gebeurtenis die zich heeft voorgedaan voor het serviceartikel. Het veld wordt intern gebruikt.


Documentnr., Serviceartikellogbestand (tabel)

Het veld Documentnr.

De tabel Serviceartikellogbestand

Dit veld bevat het nummer van het document dat betrekking heeft op de gebeurtenis die zich heeft voorgedaan voor het serviceartikel.

Het veld wordt automatisch ingevuld. Het nummer wordt gekopieerd uit het veld Documentnr. in de tabel Serviceartikelregel of het veld Serviceordernr. in de tabel Serviceartikelonderdeel.


Na, Serviceartikellogbestand (tabel)

Het veld Na

De tabel Serviceartikellogbestand

Hier wordt de waarde van het na de gebeurtenis gewijzigde veld weergegeven.

Dit veld wordt automatisch ingevuld. De waarde van het veld wordt gekopieerd uit de tabel Serviceartikel of de tabel Serviceartikelonderdeel wanneer de gebeurtenis zich voordoet.


Voor, Serviceartikellogbestand (tabel)

Het veld Voor

De tabel Serviceartikellogbestand

Hier wordt de vorige waarde van het na de gebeurtenis gewijzigde veld weergegeven.

Dit veld wordt automatisch ingevuld. De vorige waarde van het veld wordt gekopieerd uit de tabel Serviceartikel of de tabel Serviceartikelonderdeel wanneer de gebeurtenis zich voordoet.


Wijzigingsdatum, Serviceartikellogbestand (tabel)

Het veld Wijzigingsdatum

De tabel Serviceartikellogbestand

Dit veld bevat de datum van de gebeurtenis.


Wijzigingstijd, Serviceartikellogbestand (tabel)

Het veld Wijzigingstijd

De tabel Serviceartikellogbestand

Dit veld bevat het tijdstip van de gebeurtenis.


Gebruikers-id, Serviceartikellogbestand (tabel)

Het veld Gebruikers-id

De tabel Serviceartikellogbestand

Dit veld bevat de gebruikers-id die aan deze post is gekoppeld.


Documentsoort, Serviceartikellogbestand (tabel)

Het veld Documentsoort

De tabel Serviceartikellogbestand

Dit veld bevat de soort document dat betrekking heeft op de gebeurtenis die zich heeft voorgedaan voor het serviceartikel.

De waarde in dit veld is ingesteld op Order/Offerte/Contract als een serviceorder/-offerte/-contract betrokken is bij die gebeurtenis.


Nr., Troubleshootingkop (tabel)

Het veld Nr.

De tabel Troubleshootingkop

Dit veld bevat het nummer van de methode voor troubleshooting.

Als u een nieuw nummer wilt invoeren, kunt u een van de volgende methoden gebruiken:

  • Als u een standaardnummerreeks voor methoden voor troubleshooting hebt ingesteld, drukt u op Enter. In het veld wordt dan automatisch het volgende nummer uit de reeks ingevuld.

  • Hebt u geen standaardnummerreeks voor methoden voor troubleshooting ingesteld, dan kunt u handmatig een nummer invoeren.

Elk nummer moet uniek zijn; een nummer kan niet twee keer in een tabel voorkomen. U kunt zoveel nummers instellen als u nodig hebt.


Omschrijving, Troubleshootingkop (tabel)

Het veld Omschrijving

De tabel Troubleshootingkop

Dit veld bevat een omschrijving van de methode voor troubleshooting.


Nr.-reeks, Troubleshootingkop (tabel)

Het veld Nr.-reeks

De tabel Troubleshootingkop

Dit veld bevat de code voor de nummerreeks waarmee een nummer wordt toegewezen aan de troubleshootingkop.


Nr., Troubleshootingregel (tabel)

Het veld Nr.

De tabel Troubleshootingregel

Dit veld bevat het nummer van de methode voor troubleshooting.

Wanneer u een troubleshootingregel invoegt, wordt het nummer gekopieerd uit het veld Nr. in de tabel Troubleshootingkop.


Regelnr., Troubleshootingregel (tabel)

Het veld Regelnr.

De tabel Troubleshootingregel

Dit veld bevat het nummer van de regel.

De regels worden opeenvolgend genummerd. Met de nummers kunnen de verschillende troubleshootingregels worden getraceerd.


Opmerking, Troubleshootingregel (tabel)

Het veld Opmerking

De tabel Troubleshootingregel

Dit veld bevat de opmerking of richtlijnen voor troubleshooting.


Soort, Troubleshootinginstellingen (tabel)

Het veld Soort

De tabel Troubleshootinginstellingen

In dit veld wordt de soort troubleshooting weergegeven. Er zijn drie opties: Serviceartikelgroep, Artikel en Serviceartikel.


Nr., Troubleshootinginstellingen (tabel)

Het veld Nr.

De tabel Troubleshootinginstellingen

Afhankelijk van het veld Soort bevat dit veld het nummer van een artikel, een serviceartikel of een code van een serviceartikelgroep.


Troubleshootingnr., Troubleshootinginstellingen (tabel)

Het veld Troubleshootingnr.

De tabel Troubleshootinginstellingen

Dit veld bevat het nummer van de methode voor troubleshooting.


Troubleshootingomschrijving, Troubleshootinginstellingen (tabel)

Het veld Troubleshootingomschrijving

De tabel Troubleshootinginstellingen

Dit veld bevat een omschrijving van de methode voor troubleshooting.

De omschrijving wordt automatisch uit de tabel Troubleshootingkop gekopieerd wanneer u het veld Troubleshootingnr. invult.


Volgnummer, Serviceordertoewijzing (tabel)

Het veld Volgnummer

De tabel Serviceordertoewijzing

Dit veld bevat het nummer dat aan de post is toegewezen.

Elke serviceordertoewijzingspost heeft een uniek volgnummer. Aan elke post wordt een nummer toegewezen wanneer deze wordt gemaakt.


Status, Serviceordertoewijzing (tabel)

Het veld Status

De tabel Serviceordertoewijzing

Dit veld bevat de status van de serviceordertoewijzingspost. Er zijn vijf opties: Niet-actief, Actief, Gereedgemeld, Geannuleerd en Hertoewijzing vereist.

De status wordt automatisch bijgewerkt wanneer u een resource of resourcegroep aan de post toewijst, wanneer u de herstelstatus van het serviceartikel in de post wijzigt of wanneer u de post annuleert of opnieuw toewijst.

Klik hier voor meer informatie over hoe dit veld wordt ingevuld.


Status

Het veld wordt op de volgende manier ingevuld:

  • Niet-actief: wanneer een serviceordertoewijzingspost wordt gemaakt. Hiermee wordt aangegeven dat er geen resource is toegewezen.

  • Actief: wanneer u een resource of resourcegroep toewijst aan het serviceartikel in de serviceordertoewijzingspost.

  • Gereedgemeld: wanneer u de herstelstatus Gereedgemeld voor het serviceartikel in de serviceordertoewijzingspost selecteert of wanneer u het gedeeltelijk onderhouden artikel in de post opnieuw toewijst. Hiermee wordt aangegeven dat de resource of resourcegroep het toegewezen onderdeel van de servicetaak heeft beëindigd.

  • Geannuleerd: wanneer u het toegewezen serviceartikel in de serviceordertoewijzingspost opnieuw toewijst. Hiermee wordt aangegeven dat de toegewezen resource of resourcegroep de servicetaak niet heeft uitgevoerd.

  • Hertoewijzing vereist: wanneer u de herstelstatus Toegewezen of Deels service verleend voor het serviceartikel in de serviceordertoewijzingspost selecteert, wanneer u de toewijzingspost rechtstreeks annuleert of wanneer u een serviceofferte omzet in een serviceorder. Hiermee wordt aangegeven dat de toegewezen resource of resourcegroep de servicetaak niet heeft uitgevoerd of de taak slechts gedeeltelijk heeft beëindigd. In beide gevallen moet de serviceordertoewijzingspost opnieuw worden toegewezen.

Als u een offerte hebt omgezet in een serviceorder, wordt de status van de geregistreerde toewijzingsposten voor de offerte altijd gewijzigd in Gereedgemeld wanneer u de serviceartikelen in de serviceorder opnieuw toewijst.


Documentnr., Serviceordertoewijzing (tabel)

Het veld Documentnr.

De tabel Serviceordertoewijzing

Dit veld bevat het nummer van de serviceorder waarbij deze serviceordertoewijzingspost hoort.

Het nummer wordt opgehaald uit het veld Documentsoort in de tabel Servicekop wanneer de toewijzingspost wordt gemaakt.


Toewijzingsdatum, Serviceordertoewijzing (tabel)

Het veld Toewijzingsdatum

De tabel Serviceordertoewijzing

Dit veld bevat de begindatum voor de toewijzing.


Resourcenr., Serviceordertoewijzing (tabel)

Het veld Resourcenr.

De tabel Serviceordertoewijzing

Dit veld bevat het nummer van de resource die is toegewezen aan de servicetaak in de post.


Resourcegroep, Serviceordertoewijzing (tabel)

Het veld Resourcegroep

De tabel Serviceordertoewijzing

Dit veld bevat het nummer van de resourcegroep die is toegewezen aan de servicetaak in de post.


Serviceartikelregelnr., Serviceordertoewijzing (tabel)

Het veld Serviceartikelregelnr.

De tabel Serviceordertoewijzing

Dit veld bevat het nummer van de serviceartikelregel die aan de post is gekoppeld.


Toegewezen uren, Serviceordertoewijzing (tabel)

Het veld Toegewezen uren

De tabel Serviceordertoewijzing

Dit veld bevat het aantal uren dat aan de resource of resourcegroep is toegewezen voor de servicetaak in de post.


Begintijd, Serviceordertoewijzing (tabel)

Het veld Begintijd

De tabel Serviceordertoewijzing

Dit veld bevat de begintijd voor de toewijzing.


Eindtijd, Serviceordertoewijzing (tabel)

Het veld Eindtijd

De tabel Serviceordertoewijzing

Dit veld bevat de eindtijd voor de toewijzing.


Omschrijving, Serviceordertoewijzing (tabel)

Het veld Omschrijving

De tabel Serviceordertoewijzing

Dit veld bevat een omschrijving voor de serviceordertoewijzing.


Redencode, Serviceordertoewijzing (tabel)

Het veld Redencode

De tabel Serviceordertoewijzing

Dit veld bevat de redencode voor de serviceordertoewijzingspost.

Wanneer u de serviceordertoewijzingspost annuleert of opnieuw toewijst, wordt u gevraagd een redencode op te geven voor de wijziging.


Serviceartikelnr., Serviceordertoewijzing (tabel)

Het veld Serviceartikelnr.

De tabel Serviceordertoewijzing

Dit veld bevat het nummer van het serviceartikel.


Geboekt, Serviceordertoewijzing (tabel)

Het veld Geboekt

De tabel Serviceordertoewijzing

Als dit selectievakje is ingeschakeld, is de serviceordertoewijzingspost geboekt.

Wanneer u een serviceorder boekt, worden de serviceordertoewijzingsposten voor de serviceorder automatisch geboekt.


Serviceartikelomschrijving, Serviceordertoewijzing (tabel)

Het veld Serviceartikelomschrijving

De tabel Serviceordertoewijzing

Dit veld bevat een omschrijving van het serviceartikel in de post.


Serviceartikelserienr., Serviceordertoewijzing (tabel)

Het veld Serviceartikelserienr.

De tabel Serviceordertoewijzing

Dit veld bevat het serienummer van het serviceartikel in de post.


Herstelstatus, Serviceordertoewijzing (tabel)

Het veld Herstelstatus

De tabel Serviceordertoewijzing

Dit veld bevat de huidige herstelstatus van het serviceartikel.

De inhoud van het veld wordt automatisch bijgewerkt met het veld Herstelstatuscode in de tabel Serviceartikelregel.


Service gestart, Serviceordertoewijzing (tabel)

Het veld Service gestart

De tabel Serviceordertoewijzing

Als dit selectievakje is ingeschakeld, is de service gestart met de huidige toewijzing.


Documentsoort, Serviceordertoewijzing (tabel)

Het veld Documentsoort

De tabel Serviceordertoewijzing

Dit veld geeft aan vanuit welke soort document (Order of Offerte) de huidige toewijzingspost is gemaakt. Dit veld wordt tegelijk met het veld Documentnr. ingevuld met de gegevens uit de tabel Servicekop.


Vestiging, Resourcevestiging (tabel)

Het veld Vestiging

De tabel Resourcevestiging

Dit veld bevat de code voor de vestiging van de resource.


Vestigingsnaam, Resourcevestiging (tabel)

Het veld Vestigingsnaam

De tabel Resourcevestiging

Dit veld bevat de naam van de vestiging.

Het veld wordt automatisch ingevuld wanneer u het veld Vestiging invult. Hiervoor worden de gegevens uit de tabel Vestiging gebruikt.


Resourcenr., Resourcevestiging (tabel)

Het veld Resourcenr.

De tabel Resourcevestiging

Dit veld bevat het nummer van de resource die zich op de vestiging bevindt.

Het nummer wordt opgehaald uit het veld Nr. in de tabel Resource.


Resourcenaam, Resourcevestiging (tabel)

Het veld Resourcenaam

De tabel Resourcevestiging

Dit veld bevat de naam van de resource.

Het veld wordt automatisch ingevuld wanneer u het veld Resourcenr. invult.


Begindatum, Resourcevestiging (tabel)

Het veld Begindatum

De tabel Resourcevestiging

Dit veld bevat de datum waarop de resource op deze vestiging beschikbaar wordt.


Code, Werkurensjabloon (tabel)

Het veld Code

De tabel Werkurensjabloon

Dit veld bevat een code voor de werkurensjabloon.

De code moet uniek zijn; een code kan niet twee keer in een tabel voorkomen. U kunt zoveel werkurensjablonen instellen als u nodig hebt.


Omschrijving, Werkurensjabloon (tabel)

Het veld Omschrijving

De tabel Werkurensjabloon

Dit veld bevat een omschrijving van de werkurensjabloon.


Maandag, Werkurensjabloon (tabel)

Het veld Maandag

De tabel Werkurensjabloon

Dit veld bevat het aantal werkuren op maandag.


Dinsdag, Werkurensjabloon (tabel)

Het veld Dinsdag

De tabel Werkurensjabloon

Dit veld bevat het aantal werkuren op dinsdag.


Woensdag, Werkurensjabloon (tabel)

Het veld Woensdag

De tabel Werkurensjabloon

Dit veld bevat het aantal werkuren op woensdag.


Donderdag, Werkurensjabloon (tabel)

Het veld Donderdag

De tabel Werkurensjabloon

Dit veld bevat het aantal werkuren op donderdag.


Vrijdag, Werkurensjabloon (tabel)

Het veld Vrijdag

De tabel Werkurensjabloon

Dit veld bevat het aantal werkuren op vrijdag.


Zaterdag, Werkurensjabloon (tabel)

Het veld Zaterdag

De tabel Werkurensjabloon

Dit veld bevat het aantal werkuren op zaterdag.


Zondag, Werkurensjabloon (tabel)

Het veld Zondag

De tabel Werkurensjabloon

Dit veld bevat het aantal werkuren op zondag.


Totaal per week, Werkurensjabloon (tabel)

Het veld Totaal per week

De tabel Werkurensjabloon

Dit veld bevat het totale aantal werkuren per week voor de werkurensjabloon.

De werkuren voor elke dag van de week worden automatisch opgeteld om de waarde te berekenen.

U kunt de inhoud van het veld niet wijzigen of verwijderen.


Code, Bekwaamheidscode (tabel)

Het veld Code

De tabel Bekwaamheidscode

Dit veld bevat een code voor de bekwaamheid.

De code moet uniek zijn; een code kan niet twee keer in een tabel voorkomen. U kunt zoveel bekwaamheidscodes instellen als u nodig hebt.


Omschrijving, Bekwaamheidscode (tabel)

Het veld Omschrijving

De tabel Bekwaamheidscode

Dit veld bevat een omschrijving van de bekwaamheidscode.


Soort, Resourcebekwaamheid (tabel)

Het veld Soort

De tabel Resourcebekwaamheid

Dit veld bevat de soort object waaraan u een bekwaamheid toewijst. Er zijn vier opties: Resource, Serviceartikelgroep, Artikel en Serviceartikel.


Nr., Resourcebekwaamheid (tabel)

Het veld Nr.

De tabel Resourcebekwaamheid

Dit veld bevat het nummer van het object waaraan u een bekwaamheid wilt toewijzen.

Met het veld Soort wordt bepaald of het nummer een resourcenummer, serviceartikelgroepcode, artikelnummer of serviceartikelnummer is.


Bekwaamheidscode, Resourcebekwaamheid (tabel)

Het veld Bekwaamheidscode

De tabel Resourcebekwaamheid

Dit veld bevat de code van de bekwaamheid die u wilt toewijzen.


Toegewezen vanuit, Resourcebekwaamheid (tabel)

Het veld Toegewezen vanuit

De tabel Resourcebekwaamheid

Dit veld bevat de soort object van waaruit de bekwaamheidscode is toegewezen. Er zijn drie opties: Leeg, Serviceartikelgroep en Artikel.

  • Leeg: de bekwaamheidscode is rechtstreeks toegewezen aan dit artikel/serviceartikel of aan deze serviceartikelgroep.

  • Serviceartikelgroep: de bekwaamheidscode is oorspronkelijk toegewezen aan de serviceartikelgroep die dit artikel/serviceartikel bevat.

  • Artikel: de bekwaamheidscode is overgenomen van een artikel dat is gekoppeld aan dit serviceartikel.

U kunt de inhoud van dit veld niet handmatig wijzigen.


Bronsoort, Resourcebekwaamheid (tabel)

Het veld Bronsoort

De tabel Resourcebekwaamheid

Dit veld bevat de soort object waaruit de bekwaamheidscode afkomstig is.

Het veld wordt automatisch ingevuld en wordt voor interne doeleinden gebruikt.


Broncode, Resourcebekwaamheid (tabel)

Het veld Broncode

De tabel Resourcebekwaamheid

Dit veld bevat de code/het nummer van het object waaruit de bekwaamheidscode afkomstig is.

Het veld wordt automatisch ingevuld en wordt voor interne doeleinden gebruikt.


Code, Serviceregio (tabel)

Het veld Code

De tabel Serviceregio

Dit veld bevat een code voor de serviceregio.

De code moet uniek zijn; een code kan niet twee keer in een tabel voorkomen. U kunt zoveel serviceregiocodes instellen als u nodig hebt.


Omschrijving, Serviceregio (tabel)

Het veld Omschrijving

De tabel Serviceregio

Dit veld bevat een omschrijving van de serviceregio.


Resourcenr., Resourceserviceregio (tabel)

Het veld Resourcenr.

De tabel Resourceserviceregio

Dit veld bevat het nummer van de resource die zich in de serviceregio bevindt.

Het nummer wordt opgehaald uit het veld Nr. in de tabel Resource.


Serviceregiocode, Resourceserviceregio (tabel)

Het veld Serviceregiocode

De tabel Resourceserviceregio

Dit veld bevat de code van de serviceregio waarin de resource zich bevindt. Een resource kan in meerdere regio's tegelijkertijd zijn gevestigd.


Begindatum, Resourceserviceregio (tabel)

Het veld Begindatum

De tabel Resourceserviceregio

In dit veld wordt aangegeven vanaf welke datum de resource zich in de serviceregio bevindt.

Als het veld Begindatum leeg is, wordt aangenomen dat de resource zich in de serviceregio bevindt zodra u deze invoert. Dit blijft zo tot de begindatum van een andere regiovestiging voor dezelfde resource of tot u de regel verwijdert.


Omschrijving, Resourceserviceregio (tabel)

Het veld Omschrijving

De tabel Resourceserviceregio

Dit veld bevat een omschrijving van de toewijzing van de resource aan de serviceregio.


Contractsoort, Servicecontractregel (tabel)

Het veld Contractsoort

De tabel Servicecontractregel

Dit veld bevat de soort contract. Er zijn twee opties: Contract of Offerte.

  • Contract betekent een overeenkomst tussen het bedrijf en de klant, waarin de dekking en de voorwaarden van de serviceverplichting worden aangegeven.

  • Offerte betekent een voorloper van een servicecontract. Bij een offerte doet het bedrijf aan de klant een voorstel. De goedkeuring van de klant is nodig voordat de offerte kan worden omgezet in een servicecontract.

Dit veld wordt automatisch ingevuld.


Contractnr., Servicecontractregel (tabel)

Het veld Contractnr.

De tabel Servicecontractregel

Dit veld bevat het nummer van het servicecontract of de servicecontractofferte waarin de servicecontractregel is opgenomen.


Regelnr., Servicecontractregel (tabel)

Het veld Regelnr.

De tabel Servicecontractregel

Dit veld bevat het nummer van de servicecontractregel.


Contractstatus, Servicecontractregel (tabel)

Het veld Contractstatus

De tabel Servicecontractregel

Dit veld geeft de status van het contract aan. Er zijn drie opties:

  • Leeg: er is geen contract.

  • Ondertekend: het contract is ondertekend.

  • Geannuleerd: het contract is geannuleerd.

Het veld wordt alleen intern gebruikt.


Serviceartikelnr., Servicecontractregel (tabel)

Het veld Serviceartikelnr.

De tabel Servicecontractregel

Dit veld bevat het nummer van het serviceartikel dat onder het servicecontract valt.

Wanneer u een serviceartikel selecteert, worden alle relevante gegevens automatisch ingevuld op de servicecontractregels.


Omschrijving, Servicecontractregel (tabel)

Het veld Omschrijving

De tabel Servicecontractregel

Dit veld bevat de omschrijving van het serviceartikel dat onder het servicecontract valt.

Het veld wordt automatisch ingevuld als u een serviceartikel selecteert. Als u geen serviceartikel hebt geselecteerd, kunt u handmatig een omschrijving invoeren.


Serienummer, Servicecontractregel (tabel)

Het veld Serienummer

De tabel Servicecontractregel

Dit veld bevat het serienummer van het serviceartikel dat onder het servicecontract valt.

Het veld wordt automatisch ingevuld als u een serviceartikel selecteert. Als u geen serviceartikel hebt geselecteerd, kunt u handmatig een serienummer invoeren.


Serviceartikelgroepcode, Servicecontractregel (tabel)

Het veld Serviceartikelgroepcode

De tabel Servicecontractregel

Dit veld bevat de serviceartikelgroep waarbij het serviceartikel op de regel hoort.

Het veld wordt automatisch ingevuld wanneer u een serviceartikel selecteert. Als u geen serviceartikel hebt geselecteerd, kunt u handmatig een serviceartikelgroepcode invoeren.


Klantnr., Servicecontractregel (tabel)

Het veld Klantnr.

De tabel Servicecontractregel

Dit veld bevat het nummer van de klant voor wie het servicecontract is opgesteld.


Verzendcode, Servicecontractregel (tabel)

Het veld Verzendcode

De tabel Servicecontractregel

Dit veld bevat de verzendcode van de klant voor wie het servicecontract of serviceartikel geldt. De code wordt gebruikt als de klant meerdere verzendadressen heeft.


Artikelnr., Servicecontractregel (tabel)

Het veld Artikelnr.

De tabel Servicecontractregel

Dit veld bevat het nummer van het artikel dat is gekoppeld aan het serviceartikel in het servicecontract.


Eenheidscode, Servicecontractregel (tabel)

Het veld Eenheidscode

De tabel Servicecontractregel

Dit veld bevat de code van de eenheid die is gebruikt bij de verkoop van het serviceartikel.


Responstijd (Uren), Servicecontractregel (tabel)

Het veld Responstijd (Uren)

De tabel Servicecontractregel

Dit veld bevat de responstijd voor het serviceartikel dat bij het servicecontract hoort. De responstijd is hier het geschatte aantal uur vanaf het maken van de serviceorder met dit serviceartikel tot het tijdstip waarop het onderhoud aan dit serviceartikel moet beginnen. De service wordt geacht te zijn gestart als de herstelstatus van de serviceartikelregel met dat serviceartikel, wordt gewijzigd van Eerste in In verwerking.

Dit veld wordt automatisch ingevuld als u een nieuwe servicecontractregel toevoegt aan het servicecontract. De waarde wordt gekopieerd uit het veld Responstijd (Uren) in de tabel Serviceartikel voor het betreffende serviceartikel, maar alleen als dit veld niet leeg is en als de waarde in het veld lager is dan die in het veld Responstijd (Uren) in de tabel Servicecontractkop. In alle andere gevallen wordt in dit veld de waarde gekopieerd uit het veld Responstijd (Uren) in de tabel Servicecontractkop.


Laatste geplande servicedatum, Servicecontractregel (tabel)

Het veld Laatste geplande servicedatum

De tabel Servicecontractregel

Dit veld bevat de datum van de laatste geplande service voor het serviceartikel.

Deze datum kan afwijken van de laatste servicedatum.


Volgende geplande servicedatum, Servicecontractregel (tabel)

Het veld Volgende geplande servicedatum

De tabel Servicecontractregel

Dit veld bevat de datum van de volgende geplande service voor het serviceartikel in het contract.

Deze datum kan afwijken van de feitelijke volgende servicedatum.

De waarde in dit veld wordt automatisch aangepast na het posten van een order die bij het contract hoort. De order wordt gezien als onderdeel van het contract waarvan het nummer de waarde is van het veld Contractnr. in de tabel Servicekop. De waarde in dit veld wordt aangepast met de berekeningsmethode die is opgegeven in het veld Volg. serviceberek.-methode CRM – Service-instellingen.


Laatste servicedatum, Servicecontractregel (tabel)

Het veld Laatste servicedatum

De tabel Servicecontractregel

Dit veld bevat de datum waarop het serviceartikel op de regel voor het laatst service heeft gekregen. Wanneer u de order boekt, wordt deze datum gekopieerd uit het veld Einddatum in de kop van de bijbehorende serviceorder. Als het veld Einddatum leeg is, wordt de datum automatisch opgehaald uit het veld Boekingsdatum.


Datum laatste prev. onderhoud, Servicecontractregel (tabel)

Het veld Datum laatste prev. onderhoud

De tabel Servicecontractregel

Dit veld bevat de datum van het laatste preventieve onderhoud voor het serviceartikel.


Gefactureerd tot datum, Servicecontractregel (tabel)

Het veld Gefactureerd tot datum

De tabel Servicecontractregel

Dit veld bevat de laatste factuurdatum van het servicecontract.


Creditnotadatum, Servicecontractregel (tabel)

Het veld Creditnotadatum

De tabel Servicecontractregel

Dit veld bevat de datum waarop u een creditnota kunt maken voor het serviceartikel dat moet worden verwijderd uit het servicecontract.


Vervaldatum van contract, Servicecontractregel (tabel)

Het veld Vervaldatum van contract

De tabel Servicecontractregel

Dit veld bevat de datum waarop u een serviceartikel moet verwijderen uit het servicecontract waarin het is opgenomen.

De waarde wordt gekopieerd uit het veld Vervaldatum in de tabel Servicecontractkop.

De waarde in dit veld kan echter alleen worden gewijzigd in een datum die eerder valt dan de datum in het veld Vervaldatum en later dan die in het veld Begindatum in de tabel Servicecontractkop


Serviceperiode, Servicecontractregel (tabel)

Het veld Serviceperiode

De tabel Servicecontractregel

Dit veld geeft aan hoeveel tijd er tussen twee servicebeurten voor een artikel moet zitten.

Als u een nieuwe regel toevoegt, wordt deze periode automatisch opgehaald uit het veld Serviceperiode in de kop van het servicecontract. Indien nodig kunt u de inhoud van het veld handmatig wijzigen.

Als het selectievakje Factureren na service is ingeschakeld, mag de waarde in dit veld niet hoger zijn dan de waarde in het veld Factuurperiode op de contractkop.


Regelwaarde, Servicecontractregel (tabel)

Het veld Regelwaarde

De tabel Servicecontractregel

Dit veld bevat de waarde van de serviceartikelregel in het servicecontract of de contractofferte. De regelwaarde van een serviceartikel wordt altijd weergegeven in de lokale valuta.

Klik hier voor meer informatie over hoe dit veld wordt ingevuld.

Attentie

Als u de regelwaarde wijzigt, worden ook de velden Regelbedrag, Regelkortingbedrag en Winst op de servicecontractregel bijgewerkt.


Regelkorting %, Servicecontractregel (tabel)

Het veld Regelkorting %

De tabel Servicecontractregel

Dit veld bevat het regelkortingspercentage dat u op de serviceartikelregel wilt opgeven.

Dit percentage wordt berekend met de velden Regelwaarde en Regelkortingbedrag wanneer de servicecontractregel wordt gemaakt of als de genoemde velden worden bijgewerkt. De volgende formule wordt gebruikt voor het berekenen van het regelkortingspercentage: Regelkorting % = (Totale regelkorting / Regelwaarde) * 100.

Attentie

Als u de inhoud van dit veld wijzigt, worden ook de velden Regelbedrag, Regelkortingbedrag en Winst op de servicecontractregel bijgewerkt.


Regelbedrag, Servicecontractregel (tabel)

Het veld Regelbedrag

De tabel Servicecontractregel

Dit veld bevat het nettobedrag (exclusief het factuurkortingsbedrag) op de serviceartikelregel in de valuta van het servicecontract of de contractofferte.

Dit percentage wordt berekend met de velden Regelwaarde en Regelkorting % wanneer de servicecontractregel wordt gemaakt of als de genoemde velden worden bijgewerkt.

De volgende formule wordt gebruikt voor het berekenen van het regelbedrag: Regelbedrag = Regelwaarde - Regelwaarde * Regelkorting % / 100.

Attentie

Als u het regelbedrag wijzigt, wordt de inhoud van de velden Regelkortingbedrag, Regelkorting % en Winstop de servicecontractregel bijgewerkt.


Variant, Servicecontractregel (tabel)

Het veld Variant

De tabel Servicecontractregel

Dit veld bevat de code waarmee de variant van een serviceartikel op de serviceartikelregel wordt aangegeven.

U kunt zelf een code selecteren of de code van het serviceartikel gebruiken.


Begindatum, Servicecontractregel (tabel)

Het veld Begindatum

De tabel Servicecontractregel

Dit veld bevat de begindatum van het servicecontract. De begindatum is de datum waarop het servicecontract van kracht wordt, of de datum waarop de contractregel is opgenomen in het ondertekende contract.


Nieuwe regel, Servicecontractregel (tabel)

Het veld Nieuwe regel

De tabel Servicecontractregel

Dit selectievakje geeft aan of de servicecontractregel een nieuwe of bestaande regel in het servicecontract betreft.

Als het selectievakje is ingeschakeld, is de regel nieuw. Bij een bestaande regel is het selectievakje uitgeschakeld.

Het selectievakje wordt pas ingeschakeld als het (gecorrigeerde) contract is ondertekend.


Creditnota gemaakt, Servicecontractregel (tabel)

Het veld Creditnota gemaakt

De tabel Servicecontractregel

Dit selectievakje is ingeschakeld als er een creditnota is gemaakt voor de servicecontractregel.

Attentie

Het veld Vervaldatum van contract op een contractregel waarvoor een creditnota is gemaakt, kan niet worden aangepast.


Regelkostprijs, Servicecontractregel (tabel)

Het veld Regelkostprijs

De tabel Servicecontractregel

Dit veld bevat de berekende kosten van de serviceartikelregel in het servicecontract of de servicecontractofferte. De regelkosten van een serviceartikel worden altijd weergegeven in de lokale valuta.

Klik hier voor meer informatie over hoe dit veld wordt ingevuld.

Attentie

Als u de regelkostprijs wijzigt, wordt de inhoud van het veld Winst op de servicecontractregel bijgewerkt.


Regelkortingbedrag, Servicecontractregel (tabel)

Het veld Regelkortingbedrag

De tabel Servicecontractregel

Dit veld bevat het bedrag van de korting die op de servicecontractregel wordt gegeven. De totale regelkorting wordt berekend door de waarde van het veld Regelbedrag af te trekken van de waarde van het veld Regelwaarde wanneer de servicecontractregel wordt gemaakt of automatisch bijgewerkt.

Attentie

Als u de totale regelkorting wijzigt, wordt de inhoud van de velden Regelkorting %, Regelbedrag en Winst op de servicecontractregel bijgewerkt.


Winst, Servicecontractregel (tabel)

Het veld Winst

De tabel Servicecontractregel

Dit veld bevat de winst, uitgedrukt als het verschil tussen de bedragen in de velden Regelbedrag en Regelkostprijs op de servicecontractregel.

Attentie

Als u de winst wijzigt, wordt de inhoud van de velden Regelbedrag, Regelkortingbedrag en Regelkorting % op de servicecontractregel bijgewerkt.


Contractnr., Servicecontractkop (tabel)

Het veld Contractnr.

De tabel Servicecontractkop

Dit veld bevat het nummer van het servicecontract of de servicecontractofferte.

U kunt een nieuw nummer wilt invoeren met een van de volgende methoden:

  • Als u een standaardnummerreeks voor servicecontracten hebt ingesteld, drukt u op Enter. Het volgende nummer in de reeks wordt automatisch in het veld ingevuld.

  • Hebt u geen standaardnummerreeks voor servicecontracten ingesteld, dan kunt u handmatig een nummer invoeren.

Elk nummer moet uniek zijn; een nummer kan niet twee keer in een tabel voorkomen. U kunt zoveel nummers instellen als u nodig hebt.


Contractsoort, Servicecontractkop (tabel)

Het veld Contractsoort

De tabel Servicecontractkop

Dit veld bevat de soort contract. Er zijn twee opties: Contract of Offerte.

  • Contract betekent een overeenkomst tussen het bedrijf en de klant, waarin de dekking en de voorwaarden van de serviceverplichting worden aangegeven.

  • Offerte betekent een voorloper van een servicecontract. Bij een offerte doet het bedrijf aan de klant een voorstel. De goedkeuring van de klant is nodig voordat de offerte kan worden omgezet in een servicecontract.

Dit veld wordt automatisch ingevuld.


Omschrijving, Servicecontractkop (tabel)

Het veld Omschrijving

De tabel Servicecontractkop

Dit veld bevat een omschrijving van het servicecontract.


Omschrijving 2, Servicecontractkop (tabel)

Het veld Omschrijving 2

De tabel Servicecontractkop

Dit veld bevat een extra omschrijving van het servicecontract.


Status, Servicecontractkop (tabel)

Het veld Status

De tabel Servicecontractkop

Dit veld bevat de status van het servicecontract of de contractofferte. Er zijn drie opties: Geen, Ondertekend en Geannuleerd.

  • Geen: de algemene status van een contractofferte.

  • Ondertekend: de algemene status van een servicecontract dat door de klant is goedgekeurd en ondertekend. De waarde Ondertekend wordt automatisch in het veld Status ingevoerd wanneer u een contractofferte omzet in een servicecontract.

  • Geannuleerd: de status van geannuleerde contractoffertes of servicecontracten.


Status wijzigen, Servicecontractkop (tabel)

Het veld Status wijzigen

De tabel Servicecontractkop

De waarde in het veld Wijzigingsstatus geeft aan of een servicecontract of contractofferte vergrendeld is of open voor wijzigingen.

Klik hier voor meer informatie over het aanpassen van dit veld.


Klantnr., Servicecontractkop (tabel)

Het veld Klantnr.

De tabel Servicecontractkop

Dit veld bevat het nummer van de klant van wie de serviceartikelen in het servicecontract of de gearchiveerde contractofferte zijn.

Attentie

Alle servicecontracten en servicecontractoffertes bevatten twee klantnummers: een voor de klant van wie de serviceartikelen zijn (in het veld Klantnr.) en een ander nummer voor de klant aan wie u de facturen stuurt die bij het servicecontract horen (in het veld Factureren aan).

Alle klantspecifieke gegevens over bijvoorbeeld factureringen, kortingen en statistieken hebben betrekking op de klant die de factuur ontvangt en niet op de klant van wie het serviceartikel is.


Naam, Servicecontractkop (tabel)

Het veld Naam

De tabel Servicecontractkop

Dit veld bevat de naam van de klant in het servicecontract.

Het adres wordt automatisch uit de tabel Klant gekopieerd als u het veld Klantnr. invult.


Adres, Servicecontractkop (tabel)

Het veld Adres

De tabel Servicecontractkop

Dit veld bevat het adres van de klant in het servicecontract.

Het adres wordt automatisch uit de tabel Klant gekopieerd als u het veld Klantnr. invult.


Adres 2, Servicecontractkop (tabel)

Het veld Adres 2

De tabel Servicecontractkop

Dit veld bevat een extra adres voor de klant in het servicecontract.

Het adres wordt automatisch uit de tabel Klant gekopieerd als u het veld Klantnr. invult.


Postcode, Servicecontractkop (tabel)

Het veld Postcode

De tabel Servicecontractkop

Dit veld bevat de postcode van de klant in dit servicecontract.

De code wordt automatisch uit de tabel Klant gekopieerd als u het veld Klantnr. invult.


Plaats, Servicecontractkop (tabel)

Het veld Plaats

De tabel Servicecontractkop

Dit veld bevat de naam van de plaats waar de klant in het servicecontract is gevestigd.

De naam wordt automatisch uit de tabel Klant gekopieerd als u het veld Klantnr. invult.


Naam contact, Servicecontractkop (tabel)

Het veld Naam contact

De tabel Servicecontractkop

Dit veld bevat de naam van de persoon waarmee u regelmatig contact hebt wanneer u zaken doet met de klant in het servicecontract.

Het contact dat service als functiegroep heeft, wordt automatisch geselecteerd en de naam wordt uit de tabel Contact gekopieerd wanneer u het veld Klantnr. invult.


Uw referentie, Servicecontractkop (tabel)

Het veld Uw referentie

De tabel Servicecontractkop

Dit veld bevat het referentienummer van de klant. Het nummer wordt afgedrukt op service- en verkoopdocumenten.


Verkoper, Servicecontractkop (tabel)

Het veld Verkoper

De tabel Servicecontractkop

Dit veld bevat de code van de verkoper die aan dit servicecontract is gekoppeld.


Factureren aan, Servicecontractkop (tabel)

Het veld Factureren aan

De tabel Servicecontractkop

Dit veld bevat het nummer van de klant aan wie u de factuur stuurt dit bij het servicecontract hoort. De servicefactuur wordt gezien als onderdeel van het servicecontract waarvan het nummer in het veld Contractnr. op de factuurkop staat.

Attentie

Alle servicecontracten en servicecontractoffertes bevatten twee klantnummers: een voor de klant met wie u het servicecontract hebt afgesloten, (in het veld Klantnr.) en een ander nummer voor de klant aan wie u de facturen stuurt die bij het servicecontract horen (in het veld Factureren aan).

Alle klantspecifieke gegevens over facturen, kortingen en statistieken verwijzen naar de klant die de factuur ontvangt (Factureren aan) en niet naar de klant die eigenaar is van de serviceartikelen (Klant).


Factuurnaam, Servicecontractkop (tabel)

Het veld Factuurnaam

De tabel Servicecontractkop

Dit veld bevat de naam van de klant aan wie u de factuur voor het servicecontract stuurt.

De naam wordt automatisch uit de tabel Klant gekopieerd als u het veld Factureren aan invult.


Factuuradres, Servicecontractkop (tabel)

Het veld Factuuradres

De tabel Servicecontractkop

Dit veld bevat het adres van de klant aan wie u de factuur voor het servicecontract stuurt.

De naam wordt automatisch uit de tabel Klant gekopieerd als u het veld Factureren aan invult.


Factuuradres 2, Servicecontractkop (tabel)

Het veld Factuuradres 2

De tabel Servicecontractkop

Dit veld bevat de extra adresregel voor de klant aan wie u de factuur voor het servicecontract stuurt.

De naam wordt automatisch uit de tabel Klant gekopieerd als u het veld Factureren aan invult.


Factuurpostcode, Servicecontractkop (tabel)

Het veld Factuurpostcode

De tabel Servicecontractkop

Dit veld bevat de postcode van de klant aan wie u de factuur voor het servicecontract stuurt.

De naam wordt automatisch uit de tabel Klant gekopieerd als u het veld Factureren aan invult.


Factuurplaats, Servicecontractkop (tabel)

Het veld Factuurplaats

De tabel Servicecontractkop

Dit veld bevat de naam van de plaats waar de klant is gevestigd aan wie u de servicecontractfactuur stuurt.

De naam wordt automatisch uit de tabel Klant gekopieerd als u het veld Factureren aan invult.


Verzendcode, Servicecontractkop (tabel)

Het veld Verzendcode

De tabel Servicecontractkop

Dit veld bevat de verzendcode voor de klant in het servicecontract. De code wordt gebruikt als de klant meerdere verzendadressen heeft.

De eigenaar van het servicecontract is de klant op dit verzendadres.


Verzendnaam, Servicecontractkop (tabel)

Het veld Verzendnaam

De tabel Servicecontractkop

Dit veld bevat de naam van de klant op het adres waar de serviceartikelen in het contract zich bevinden.

De naam wordt automatisch uit de tabel Verzendadres gekopieerd als u het veld Verzendcode invult.


Verzendadres, Servicecontractkop (tabel)

Het veld Verzendadres

De tabel Servicecontractkop

Dit veld bevat het adres waar de serviceartikelen in het contract zich bevinden.

De naam wordt automatisch uit de tabel Verzendadres gekopieerd als u het veld Verzendcode invult.


Verzendadres 2, Servicecontractkop (tabel)

Het veld Verzendadres 2

De tabel Servicecontractkop

Dit veld bevat een extra regel voor het adres waar de serviceartikelen in het contract zich bevinden.

De naam wordt automatisch uit de tabel Verzendadres gekopieerd als u het veld Verzendcode invult.


Verzendpostcode, Servicecontractkop (tabel)

Het veld Verzendpostcode

De tabel Servicecontractkop

Dit veld bevat de postcode van het adres waar de serviceartikelen in het contract zich bevinden.

De naam wordt automatisch uit de tabel Verzendadres gekopieerd als u het veld Verzendcode invult.


Verzendplaats, Servicecontractkop (tabel)

Het veld Verzendplaats

De tabel Servicecontractkop

Dit veld bevat de naam van de plaats waar de serviceartikelen in het contract zich bevinden.

De naam wordt automatisch uit de tabel Verzendadres gekopieerd als u het veld Verzendcode invult.


Serv.-contractboekingsgroep, Servicecontractkop (tabel)

Het veld Serv.-contractboekingsgroep

De tabel Servicecontractkop

Dit veld bevat de code van de rekeninggroep van het servicecontract.

Als u hier een code invoert, wordt het servicecontract gekoppeld aan de grootboekrekening waarnaar u wilt boeken.


Factuurperiode, Servicecontractkop (tabel)

Het veld Factuurperiode

De tabel Servicecontractkop

Dit veld bevat de factuurperiode voor het servicecontract. Er zijn zes opties: Maand, Twee maanden, Kwartaal, Half jaar, Jaar en Geen.

Als u in dit veld bijvoorbeeld een periode van twee maanden opgeeft, wordt het servicecontract automatisch elke twee maanden gefactureerd wanneer u de batchverwerking Contractfacturen maken uitvoert.


Laatste factuurdatum, Servicecontractkop (tabel)

Het veld Laatste factuurdatum

De tabel Servicecontractkop

Dit veld bevat de laatste factuurdatum van het servicecontract.

Wanneer u het servicecontract factureert, wordt de huidige waarde van het veld Volg. factuurdatumautomatisch ingevoerd in dit veld. Vervolgens wordt de waarde in het veld Volg. factuurdatum opnieuw berekend.


Volg. factuurdatum, Servicecontractkop (tabel)

Het veld Volg. factuurdatum

De tabel Servicecontractkop

Dit veld bevat de datum voor het volgende te factureren servicecontract.

Deze datum wordt automatisch berekend met het veld Factuurperiode. Als het servicecontract vooruitbetaald is, wordt de eerste datum van de volgende factuurperiode in dit veld ingevoegd. Is het servicecontract niet vooruitbetaald, dan wordt de laatste datum van de volgende factuurperiode in dit veld ingevuld.


Begindatum, Servicecontractkop (tabel)

Het veld Begindatum

De tabel Servicecontractkop

Dit veld bevat de begindatum van het servicecontract. Dit is de datum waarop het servicecontract geldig wordt.

U kunt deze datum niet wijzigen als het servicecontract is gefactureerd.

Wanneer u een datum in dit veld invoert, wordt de inhoud van het veld Volg. factuurdatum automatisch berekend.


Vervaldatum, Servicecontractkop (tabel)

Het veld Vervaldatum

De tabel Servicecontractkop

Dit veld bevat de datum waarop het servicecontract vervalt. Dit is de datum waarop het servicecontract niet meer geldig is.

De waarde uit dit veld wordt gekopieerd naar het veld Vervaldatum van contract voor een servicecontractregel die wordt toegevoegd.

Als dit veld is ingevuld op de serviceofferte, wordt de waarde ervan bij het omzetten van de contractofferte in een contract automatisch gekopieerd naar het veld Vervaldatum op de contractkop.

De datum in dit veld mag niet vóór de datum in het veld Begindatum liggen.


Eerste servicedatum, Servicecontractkop (tabel)

Het veld Eerste servicedatum

De tabel Servicecontractkop

Dit veld bevat de datum van de eerste verwachte service voor de serviceartikelen in het servicecontract.

Als u serviceartikelen aan de contractofferte wilt toevoegen, moet u dit veld invullen.


Max. arbeidskostprijs, Servicecontractkop (tabel)

Het veld Max. arbeidskostprijs

De tabel Servicecontractkop

Dit veld bevat de maximumeenheidsprijs die u kunt instellen voor een resource (bijvoorbeeld een technicus) op de serviceregels voor serviceorders die horen bij het servicecontract.

Als u een resource registreert op een servicefactuurregel met een hogere eenheidsprijs dan de Max. arbeidskostprijs, wordt de inhoud van het veld Max. arbeidskostprijs automatisch ingevuld in het veld Eenheidsprijs in de tabel Serviceregel.


Berekend jaarlijks bedrag, Servicecontractkop (tabel)

Het veld Berekend jaarlijks bedrag

De tabel Servicecontractkop

Dit veld is een FlowField dat het totaal bevat van de waarden van de velden Regelbedrag op alle contractregels die bij het servicecontract of de contractofferte horen.

De inhoud van dit veld wordt naar het veld Jaarlijks bedrag gekopieerd als het selectievakje Bedragen in onbalans toestaan niet is ingeschakeld. Het veld wordt ook gebruikt bij het automatische distributieproces.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt.


Jaarlijks bedrag, Servicecontractkop (tabel)

Het veld Jaarlijks bedrag

De tabel Servicecontractkop

Dit veld bevat het bedrag dat jaarlijks wordt gefactureerd voor het servicecontract of de contractofferte.

Als het selectievakje Bedragen in onbalans toestaan niet is ingeschakeld, is de inhoud van dit veld altijd gelijk aan de inhoud van het veld Berekend jaarlijks bedrag.

Klik hier voor meer informatie over het aanpassen van de inhoud van het veld Jaarlijks bedrag.

Opmerking:

U kunt een servicecontract niet tekenen of vergrendelen als het jaarlijkse bedrag negatief is of niet gelijk is aan de waarde van het veld Berekend jaarlijks bedrag. Als het jaarlijkse bedrag gelijk is aan nul, kan een servicecontract alleen worden getekend of vergrendeld als de inhoud van het veld Factuurperiode in het servicecontract Geen is.


Bedrag per periode, Servicecontractkop (tabel)

Het veld Bedrag per periode

De tabel Servicecontractkop

Dit veld bevat het bedrag dat wordt gefactureerd voor elke periode voor het servicecontract.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met de velden Jaarlijks bedrag en Factuurperiode.


Facturen combineren, Servicecontractkop (tabel)

Het veld Facturen combineren

De tabel Servicecontractkop

Als dit selectievakje is ingeschakeld, wilt u facturen voor dit servicecontract combineren met facturen voor andere servicecontracten met dezelfde te factureren klant.

De facturen voor de contracten met dezelfde te factureren klant die u wilt combineren in één factuur, worden gecombineerd wanneer u de batchverwerking Contractfacturen maken uitvoert.


Vooruitbetaald, Servicecontractkop (tabel)

Het veld Vooruitbetaald

De tabel Servicecontractkop

Als dit selectievakje is ingeschakeld, is dit servicecontract vooruitbetaald.

Wanneer u het contract factureert, worden serviceposten ingevoegd voor elke maand van de factuurperiode. Wanneer u de factuur voor het vooruitbetaalde contract boekt, worden de betalingsbedragen overgebracht naar de vooruitbetalingsrekening. Vervolgens boekt u elke maand vooruitbetaalde contractposten naar de WenV-rekening, waarna het programma aanvullende serviceposten maakt.

Als u een factuur boekt voor een niet-vooruitbetaald contract, worden de betalingsbedragen rechtstreeks overgebracht naar de WenV-rekening, en worden er aanvullende serviceposten gemaakt.

Als het servicecontract vooruitbetaald is, factureert u de te factureren klant voor het servicecontract aan het begin van elke factuurperiode. Is het contract niet vooruitbetaald, dan factureert u de te factureren klant aan het einde van elke factuurperiode.

Dit veld is uitgeschakeld als u het selectievakje Factureren na service hebt ingeschakeld.


Volg. factuurperiode, Servicecontractkop (tabel)

Het veld Volg. factuurperiode

De tabel Servicecontractkop

Dit veld bevat de volgende factuurperiode voor het servicecontract, waarbij de begindatum van de periode en de einddatum worden aangegeven.

Wanneer u een datum in het veld Begindatum invoert, wordt de eerste dag van de maand die volgt op de begindatum, automatisch ingevoerd als begindatum van de periode. De einddatum van de periode wordt berekend met het veld Factuurperiode.

Wanneer u het servicecontract factureert, wordt de inhoud van dit veld automatisch bijgewerkt.


Serviceregiocode, Servicecontractkop (tabel)

Het veld Serviceregiocode

De tabel Servicecontractkop

Dit veld bevat de code van de serviceregio voor het verzendadres van de klant in het servicecontract.

Als er geen verzendadres voor de klant is opgegeven, wordt de code automatisch uit de tabel Klant gekopieerd wanneer u het veld Naam invult. Is er een verzendadres opgegeven, dan wordt de code automatisch uit de tabel Verzendadres gekopieerd wanneer u het veld Verzendcode invult.


Annuleringsredencode, Servicecontractkop (tabel)

Het veld Annuleringsredencode

De tabel Servicecontractkop

Dit veld bevat de redencode voor het annuleren van het servicecontract. De redencode wordt naar het veld Redencode in de tabel Winst-/verliespost contract gekopieerd wanneer u het contract annuleert. Wanneer u een contractregel handmatig uit het contract verwijdert, blijft het veld Redencode leeg.

In het veld Contractannuleringsreden gebruiken in de tabel Servicebeheerinstellingen wordt aangegeven of u een redencode voor het annuleren moet invoeren wanneer u het contract annuleert.


Laatste prijsbijwerkingsdatum, Servicecontractkop (tabel)

Het veld Laatste prijsbijwerkingsdatum

De tabel Servicecontractkop

Dit veld bevat de datum waarop u de contractprijzen het laatst hebt bijgewerkt.

De inhoud van het veld wordt automatisch bijgewerkt wanneer u de batchverwerking Contractprijzen bijwerken uitvoert.


Volg. prijsbijwerkingsdatum, Servicecontractkop (tabel)

Het veld Volg. prijsbijwerkingsdatum

De tabel Servicecontractkop

Dit veld bevat de volgende datum waarop u de contractprijzen wilt bijwerken.

De inhoud van het veld wordt automatisch gebruikt wanneer u de batchverwerking Contractprijzen bijwerken uitvoert.


Laatste prijsbijwerking %, Servicecontractkop (tabel)

Het veld Laatste prijsbijwerking %

De tabel Servicecontractkop

Dit veld bevat het prijsbijwerkingspercentage dat u hebt gebruikt tijdens de laatste bijwerking van de contractprijzen.

De inhoud van het veld wordt automatisch bijgewerkt wanneer u de batchverwerking Contractprijzen bijwerken uitvoert.


Responstijd (Uren), Servicecontractkop (tabel)

Het veld Responstijd (Uren)

De tabel Servicecontractkop

Dit veld bevat de responstijd voor het servicecontract.

Wanneer u serviceartikelen toevoegt aan het servicecontract, wordt dit veld gebruikt als standaardwaarde voor het veld Responstijd (Uren) voor de servicecontractregels. Dit gebeurt echter alleen als de waarde in dit veld lager is dan die in het veld Responstijd (Uren) voor het overeenkomstige serviceartikel in de tabel Serviceartikel.


Contractregels op factuur, Servicecontractkop (tabel)

Het veld Contractregels op factuur

De tabel Servicecontractkop

Als dit selectievakje is ingeschakeld, worden de contractregels, behalve als informatie op de contractkop, voor dit servicecontract weergegeven als tekstregels op de factuur, die wordt gemaakt wanneer u het contract factureert.

Is dit selectievakje niet ingeschakeld, dan bevat de factuur alleen informatie op de servicecontractkop.


Aantal geboekte facturen, Servicecontractkop (tabel)

Het veld Aantal geboekte facturen

De tabel Servicecontractkop

Dit veld bevat het aantal geboekte servicefacturen dat aan het servicecontract is gekoppeld.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met de posten in de tabel Servicedocumentjournaal.


Aantal ongeboekte facturen, Servicecontractkop (tabel)

Het veld Aantal ongeboekte facturen

De tabel Servicecontractkop

Dit veld bevat het aantal niet-geboekte servicefacturen dat aan het servicecontract is gekoppeld.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met de posten in de tabel Servicedocumentjournaal.


Serviceperiode, Servicecontractkop (tabel)

Het veld Serviceperiode

De tabel Servicecontractkop

Dit veld bevat een standaardserviceperiode voor de serviceartikelen in het servicecontract.

Als het selectievakje Factureren na service is ingeschakeld, kan de serviceperiode niet langer zijn dan de factuurperiode die u hebt opgegeven in het veld Factuurperiode in de contractkop.

Als de serviceperiode langer duurt dan de factuurperiode, kan de factuurperiode voorbijgaan zonder dat er een service in valt, zodat de klant niet kan worden gefactureerd voor deze periode.

Als u serviceartikelen aan de contractofferte wilt toevoegen, moet u het veld Serviceperiode invullen.


Betalingscondities, Servicecontractkop (tabel)

Het veld Betalingscondities

De tabel Servicecontractkop

Dit veld bevat de betalingscondities voor de klant in het servicecontract.

De code wordt automatisch uit de tabel Klant gekopieerd als u het veld Klantnr. invult.


Factureren na service, Servicecontractkop (tabel)

Het veld Factureren na service

De tabel Servicecontractkop

Als dit selectievakje is ingeschakeld, kunt u het servicecontract alleen factureren als u een serviceorder hebt geboekt die na de laatste contractfacturering aan het contract is gekoppeld.

Het selectievakje is uitgeschakeld als het selectievakje Vooruitbetaald is ingeschakeld.


Offertesoort, Servicecontractkop (tabel)

Het veld Offertesoort

De tabel Servicecontractkop

Dit veld bevat de soort servicecontractofferte. Er zijn acht opties: Offerte 1, Offerte 2, Offerte 3, Offerte 4, Offerte 5, Offerte 6, Offerte 7 en Offerte 8.

Met dit veld kunt u een contractofferte maken die door de klant is goedgekeurd. Elke keer dat u de contractofferte voorstelt aan de klant en de klant wijzigingen wil doorvoeren, selecteert u een offertesoort met een hoger nummer. Als u de contractofferte tegelijkertijd archiveert, hebt u een kopie van de offerte voor elke offertesoort die u gebruikt.


Bedragen in onbalans toestaan, Servicecontractkop (tabel)

Het veld Bedragen in onbalans toestaan

De tabel Servicecontractkop

Als dit selectievakje niet is ingeschakeld, wordt de inhoud van het veld Berekend jaarlijks bedrag gekopieerd naar het veld Jaarlijks bedrag in het servicecontract of de contractofferte. In andere gevallen wordt de waarde van het veld Jaarlijks bedrag niet automatisch aangepast en moet het veld handmatig worden ingevuld. Dit laatste betekent dat regelbedragen en het jaarlijkse bedrag in onbalans kunnen zijn.

Klik hier voor informatie over de invloed van dit veld op het wijzigen van de inhoud van het veld Jaarlijks bedrag.


Contractgroepcode, Servicecontractkop (tabel)

Het veld Contractgroepcode

De tabel Servicecontractkop

Dit veld bevat de aan het servicecontract toegewezen contractgroepcode.


Serviceordersoort, Servicecontractkop (tabel)

Het veld Serviceordersoort

De tabel Servicecontractkop

Dit veld bevat de serviceordersoort die wordt toegewezen aan serviceorders die aan dit servicecontract zijn gekoppeld.


Shortcutdimensie 1, Servicecontractkop (tabel)

Het veld Shortcutdimensie 1

De tabel Servicecontractkop

Hier kunt u een dimensiewaardecode voor de documentregel invoeren. Klik op de AssistButton in het veld om een van de dimensiewaardecodes in het venster Dimensiewaarden te selecteren.


Shortcutdimensie 2, Servicecontractkop (tabel)

Het veld Shortcutdimensie 2

De tabel Servicecontractkop

Hier kunt u een dimensiewaardecode voor de documentregel invoeren. Klik op de AssistButton in het veld om een van de dimensiewaardecodes in het venster Dimensiewaarden te selecteren.


Aanvaarden vóór, Servicecontractkop (tabel)

Het veld Aanvaarden vóór

De tabel Servicecontractkop

In dit veld wordt aangegeven vóór welke datum de klant deze contractofferte moet accepteren.


Automatische creditnota's, Servicecontractkop (tabel)

Het veld Automatische creditnota's

De tabel Servicecontractkop

Als dit selectievakje is ingeschakeld, wordt er automatisch een creditnota gemaakt wanneer u onder bepaalde voorwaarden een contractregel uit het servicecontract verwijdert. Deze voorwaarden zijn:

  • Het contract is vooruitbetaald.

  • Het contract is gedetailleerd.

  • Er bestaat minimaal één geboekte factuur voor het servicecontract.


Prijsbijwerkingsperiode, Servicecontractkop (tabel)

Het veld Prijsbijwerkingsperiode

De tabel Servicecontractkop

Dit veld bevat de prijsbijwerkingsperiode voor dit servicecontract. Hiermee wordt aangegeven hoe vaak de bedragen in het servicecontract moeten worden bijgewerkt.


Indexeringscode factuurprijs, Servicecontractkop (tabel)

Het veld Indexeringscode factuurprijs

De tabel Servicecontractkop

Dit veld bevat de standaardtekstcode die op servicefacturen voor dit servicecontract wordt afgedrukt om de klant te informeren over prijsbijwerkingen voor het contract sinds de laatste factuur.


Indexeringstekst afdrukken, Servicecontractkop (tabel)

Het veld Indexeringstekst afdrukken

De tabel Servicecontractkop

Als dit selectievakje is ingeschakeld, wordt bij de volgende contractfacturering de prijsverhogingstekst die bij de code uit het veld Indexeringscode factuurprijs hoort afgedrukt op de servicefactuur. Hiermee wordt de klant geïnformeerd dat de prijzen voor het contract zijn bijgewerkt sinds de laatste factuur.

Wanneer u een prijsbijwerking voor servicecontracten uitvoert, wordt het selectievakje automatisch ingeschakeld. Nadat u het contract hebt gefactureerd, wordt het selectievakje automatisch uitgeschakeld.


Valutacode, Servicecontractkop (tabel)

Het veld Valutacode

De tabel Servicecontractkop

In dit veld kunt u aangeven welke valuta moet worden gebruikt bij de berekening van de bedragen in de documenten die aan dit servicecontract zijn gerelateerd.

De code wordt automatisch uit de tabel Klant gekopieerd als het veld Factureren aan is ingevuld. Is dit niet het geval, dan wordt de code uit de tabel Klant gekopieerd wanneer het veld Klantnr. is ingevuld.


Nr.-reeks, Servicecontractkop (tabel)

Het veld Nr.-reeks

De tabel Servicecontractkop

Dit veld bevat de code voor de nummerreeks waarmee het contractnummer aan het servicecontract wordt toegewezen.


Kans, Servicecontractkop (tabel)

Het veld Kans

De tabel Servicecontractkop

In dit veld wordt de kans aangegeven dat de klant de servicecontractofferte goedkeurt.


Opmerking, Servicecontractkop (tabel)

Het veld Opmerking

De tabel Servicecontractkop

Als dit selectievakje is ingeschakeld, is er een opmerking aanwezig voor dit servicecontract.


Divisie, Servicecontractkop (tabel)

Het veld Divisie

De tabel Servicecontractkop

Dit veld bevat de code van de divisie die hoort bij de klant in het servicecontract of bij het bedrijf.

Als de klant aan een divisie is toegewezen, wordt de code automatisch uit de tabel Klant gekopieerd wanneer u het veld Klantnr. invult. Is dit niet het geval, dan wordt de code gekopieerd uit het veld Divisie in de tabel Bedrijfsgegevens.


Telefoon, Servicecontractkop (tabel)

Het veld Telefoon

De tabel Servicecontractkop

Dit veld bevat het telefoonnummer van de klant in het servicecontract.

Als u de klant hebt opgegeven als contact, wordt het telefoonnummer automatisch uit de tabel Contact gekopieerd wanneer u het veld Klantnr. invult. Is dit niet het geval, dan wordt het nummer automatisch uit de tabel Klant gekopieerd.


Fax, Servicecontractkop (tabel)

Het veld Fax

De tabel Servicecontractkop

Dit veld bevat het faxnummer van de klant in het servicecontract.

Als u de klant hebt opgegeven als contact, wordt het faxnummer automatisch uit de tabel Contact gekopieerd wanneer u het veld Klantnr. invult. Is dit niet het geval, dan wordt het nummer automatisch uit de tabel Klant gekopieerd.


E-mail, Servicecontractkop (tabel)

Het veld E-mail

De tabel Servicecontractkop

Dit veld bevat het e-mailadres van de klant in het servicecontract.

Als u de klant hebt opgegeven als contact, wordt het e-mailadres automatisch uit de tabel Contact gekopieerd wanneer u het veld Klantnr. invult. Is dit niet het geval, dan wordt het nummer automatisch uit de tabel Klant gekopieerd.


Contractfactuurbedrag, Servicecontractkop (tabel)

Het veld Contractfactuurbedrag

De tabel Servicecontractkop

Dit veld bevat het totale bedrag dat naar de rekening voor het servicecontract is geboekt. De boekingsprocedure wordt uitgevoerd wanneer u het servicecontract factureert, vooruitbetaalde contractposten boekt of een servicefactuur boekt die afkomstig is uit een serviceorder die bij het servicecontract hoort.

De inhoud van het veld wordt automatisch berekend en bijgewerkt op basis van het veld Bedrag (LV) in de tabel Servicepost.


Vooruitbetaald contractbedrag, Servicecontractkop (tabel)

Het veld Vooruitbetaald contractbedrag

De tabel Servicecontractkop

Dit veld bevat het totale bedrag dat naar de vooruitbetalingsrekening voor het servicecontract is geboekt. Wanneer u een vooruitbetaald servicecontract factureert, wordt het vooruitbetaalde bedrag geboekt naar de vooruitbetalingsrekening en worden serviceposten gemaakt.

De inhoud van het veld wordt automatisch berekend en bijgewerkt op basis van het veld Bedrag (LV) in de tabel Servicepost.


Contractkorting, Servicecontractkop (tabel)

Het veld Contractkorting

De tabel Servicecontractkop

Dit veld bevat het kortingsbedrag dat van toepassing is op dit servicecontract.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met het veld Totale korting in de tabel Servicepost.


Contractkosten, Servicecontractkop (tabel)

Het veld Contractkosten

De tabel Servicecontractkop

Dit veld bevat de kosten van dit servicecontract, die zijn gebaseerd op het serviceverbruik voor dit servicecontract.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met het veld Totale kosten in de tabel Servicepost.


Winst-/verliesbedrag contract, Servicecontractkop (tabel)

Het veld Winst-/verliesbedrag contract

De tabel Servicecontractkop

Dit veld bevat het totale winst-/verliesbedrag voor dit servicecontract.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met het veld Bedrag in de tabel Winst-/verliespost contract.


Aantal geboekte creditnota's, Servicecontractkop (tabel)

Het veld Aantal geboekte creditnota's

De tabel Servicecontractkop

Dit veld bevat het aantal geboekte creditnota's dat aan dit servicecontract is gekoppeld.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met de posten in de tabel Servicedocumentjournaal.


Aantal ongeboekte creditnota's, Servicecontractkop (tabel)

Het veld Aantal ongeboekte creditnota's

De tabel Servicecontractkop

Dit veld bevat het aantal niet-geboekte creditnota's dat aan dit servicecontract is gekoppeld.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met de posten in de tabel Servicedocumentjournaal.


Soortfilter, Servicecontractkop (tabel)

Het veld Soortfilter

De tabel Servicecontractkop

Dit veld bevat een soortfilter. Er zijn vijf opties: Geen, Resource, Artikel, Servicekosten en Servicecontract.

Als het veld bijvoorbeeld de optie Resource bevat, worden in velden zoals Contractfactuurbedrag, Contractkorting en Contractkorting gegevens weergegeven die betrekking hebben op serviceposten van deze soort.


Redencodefilter, Servicecontractkop (tabel)

Het veld Redencodefilter

De tabel Servicecontractkop

Dit veld bevat een redencodefilter.

Als het veld een redencode bevat, worden in velden zoals Winst-/verliesbedrag contract gegevens weergegeven die aan deze redencode zijn gekoppeld.


Geboekte serviceorderfilter, Servicecontractkop (tabel)

Het veld Geboekte serviceorderfilter

De tabel Servicecontractkop

Dit veld bevat een geboekt serviceorderfilter.

Als het veld een geboekt serviceordernummer bevat, worden in de lijst Servicewinst (Contracten) gegevens weergegeven die horen bij deze serviceorder.


Datumfilter, Servicecontractkop (tabel)

Het veld Datumfilter

De tabel Servicecontractkop

Dit veld bevat een datumfilter.

Als het veld de begin- en einddatum voor een periode bevat, worden in velden zoals Contractfactuurbedrag, Contractkorting en Contractkorting alleen gegevens voor deze periode weergegeven.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de regels voor datuminvoer.


Artikelfilter, Servicecontractkop (tabel)

Het veld Artikelfilter

De tabel Servicecontractkop

Dit veld bevat een artikelfilter.

Als het veld een artikelfilter bevat, worden in de batchverwerking Contractprijzen bijwerken serviceartikelen opgenomen die horen bij dit artikel.


Contactnr., Servicecontractkop (tabel)

Het veld Contactnr.

De tabel Servicecontractkop

Dit veld bevat het nummer van het contact waaraan de service wordt geleverd.

Klik op de AssistButton in het veld voor een overzicht van de contactnummers in het venster Contactoverzicht.

Voor contacten die al klant zijn, worden de klantgegevens automatisch opgehaald en ingevuld in de betreffende velden.


Factuurcontactnr., Servicecontractkop (tabel)

Het veld Factuurcontactnr.

De tabel Servicecontractkop

Dit veld bevat het nummer van het contact aan wie u de factuur voor de serviceorder stuurt.

Klik op de AssistButton in het veld voor een overzicht van de contactnummers in het venster Contactoverzicht.

Het nummer wordt automatisch uit de tabel Contact gekopieerd wanneer u het veld Contactnr. invult.


Fact.-contact, Servicecontractkop (tabel)

Het veld Fact.-contact

De tabel Servicecontractkop

Dit veld bevat de naam van het contact van de klant waaraan u de factuur voor de serviceorder stuurt.

De naam wordt automatisch gekopieerd uit de tabel Klant wanneer u het veld Factureren aan invult.


Code, Contractgroep (tabel)

Het veld Code

De tabel Contractgroep

Dit veld bevat een code voor de contractgroep.

De code moet uniek zijn; een code kan niet twee keer in een tabel voorkomen. U kunt zoveel contractgroepcodes instellen als u nodig hebt.


Omschrijving, Contractgroep (tabel)

Het veld Omschrijving

De tabel Contractgroep

Dit veld bevat een omschrijving van de contractgroep.


Alleen kort. op contr.-orders, Contractgroep (tabel)

Het veld Alleen kort. op contr.-orders

De tabel Contractgroep

Als dit selectievakje is ingeschakeld, zijn contract-/servicekortingen alleen van toepassing op serviceregels die zijn gekoppeld aan gemaakte serviceorders voor de servicecontracten in de contractgroep. Maakt u handmatig serviceorders met serviceartikelen die in een servicecontract zijn opgenomen, dan worden contract-/servicekortingen niet toegepast op de services voor deze artikelen als het contract hoort bij een contractgroep waarvoor dit selectievakje is ingeschakeld.


Datumfilter, Contractgroep (tabel)

Het veld Datumfilter

De tabel Contractgroep

Dit veld bevat een datumfilter.

Als het veld de begin- en einddatum voor een periode bevat, worden in het veld Winst-/verliesbedrag contract alleen gegevens weergegeven voor deze periode.


Winst-/verliesbedrag contract, Contractgroep (tabel)

Het veld Winst-/verliesbedrag contract

De tabel Contractgroep

Dit veld bevat het totale winst- of verliesbedrag voor servicecontracten in deze contractgroep.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met het veld Bedrag in de tabel Winst-/verliespost contract.


Contractsoort, Contractwijzigingslogbestand (tabel)

Het veld Contractsoort

De tabel Contractwijzigingslogbestand

Dit veld bevat de soort servicecontract. Er zijn twee opties: Offerte of Contract.

De inhoud van dit veld wordt gekopieerd uit het veld Contractsoort in de tabel Servicecontract.


Contractnr., Contractwijzigingslogbestand (tabel)

Het veld Contractnr.

De tabel Contractwijzigingslogbestand

Dit veld bevat het contractnummer dat aan het logbestand voor contractwijzigingen is gekoppeld.

De inhoud van dit veld wordt gekopieerd uit het veld Contractnr. in de tabel Servicecontract.


Wijzigingsnr., Contractwijzigingslogbestand (tabel)

Het veld Wijzigingsnr.

De tabel Contractwijzigingslogbestand

Dit veld bevat het nummer dat aan de wijzigingspost is toegewezen.


Gebruikers-id, Contractwijzigingslogbestand (tabel)

Het veld Gebruikers-id

De tabel Contractwijzigingslogbestand

Dit veld bevat de gebruikers-id die aan deze post is gekoppeld.


Wijzigingsdatum, Contractwijzigingslogbestand (tabel)

Het veld Wijzigingsdatum

De tabel Contractwijzigingslogbestand

Dit veld bevat de wijzigingsdatum.


Wijzigingstijd, Contractwijzigingslogbestand (tabel)

Het veld Wijzigingstijd

De tabel Contractwijzigingslogbestand

Dit veld bevat de wijzigingstijd.


Contractonderdeel, Contractwijzigingslogbestand (tabel)

Het veld Contractonderdeel

De tabel Contractwijzigingslogbestand

Dit veld bevat het deel van het contract dat is gewijzigd. Er zijn drie opties: Kop, Regel en Korting.

  • Kop: de tabel Servicecontract is gewijzigd.

  • Regel: een serviceartikel op een contractregel in de tabel Serviceartikel is gewijzigd.

  • Korting: de tabel Contract-/servicekorting is gewijzigd.


Veldomschrijving, Contractwijzigingslogbestand (tabel)

Het veld Veldomschrijving

De tabel Contractwijzigingslogbestand

Dit veld bevat de omschrijving van het veld dat is gewijzigd.


Oude waarde, Contractwijzigingslogbestand (tabel)

Het veld Oude waarde

De tabel Contractwijzigingslogbestand

Hier wordt de inhoud van het veld vóór de wijziging weergegeven.

Wanneer u een bepaald veld in de tabel Servicecontract, Serviceartikel of Contract-/servicekorting wijzigt, wordt de oude inhoud van het gewijzigde veld gekopieerd.


Nieuwe waarde, Contractwijzigingslogbestand (tabel)

Het veld Nieuwe waarde

De tabel Contractwijzigingslogbestand

Hier wordt de inhoud van het veld na de wijziging weergegeven.

Wanneer u een bepaald veld in de tabel Servicecontract, Serviceartikel of Contract-/servicekorting wijzigt, wordt de inhoud van het gewijzigde veld gekopieerd.


Wijzigingssoort, Contractwijzigingslogbestand (tabel)

Het veld Wijzigingssoort

De tabel Contractwijzigingslogbestand

In dit veld staat de soort wijziging van het contract. Er zijn vier opties: Wijzigen, Invoegen, Verwijderen en Naam wijzigen.


Serviceartikelnr., Contractwijzigingslogbestand (tabel)

Het veld Serviceartikelnr.

De tabel Contractwijzigingslogbestand

Dit veld bevat het nummer van het serviceartikel op de servicecontractregel waarvoor een logbestandregel is gemaakt.


Regelnr. servicecontract, Contractwijzigingslogbestand (tabel)

Het veld Regelnr. servicecontract

De tabel Contractwijzigingslogbestand

Dit veld bevat het nummer van de servicecontractregel waarvoor een logbestandregel is gemaakt.


Nr., Servicecontractsjabloon (tabel)

Het veld Nr.

De tabel Servicecontractsjabloon

Dit veld bevat het nummer van de servicecontractsjabloon.

Elk nummer moet uniek zijn; een nummer kan niet twee keer in een tabel voorkomen. U kunt zoveel nummers instellen als u nodig hebt.


Omschrijving, Servicecontractsjabloon (tabel)

Het veld Omschrijving

De tabel Servicecontractsjabloon

Dit veld bevat een omschrijving van het servicecontract.


Factuurperiode, Servicecontractsjabloon (tabel)

Het veld Factuurperiode

De tabel Servicecontractsjabloon

Dit veld bevat de factuurperiode voor het servicecontract. Er zijn zes opties:

  • Maand

  • Twee maanden

  • Kwartaal

  • Half jaar

  • Jaar

  • Geen

Als u in dit veld bijvoorbeeld een periode van twee maanden opgeeft, wordt het servicecontract automatisch elke twee maanden gefactureerd wanneer u de batchverwerking Contractfacturen maken uitvoert.


Max. arbeidskostprijs, Servicecontractsjabloon (tabel)

Het veld Max. arbeidskostprijs

De tabel Servicecontractsjabloon

Dit veld bevat de maximumeenheidsprijs die u kunt instellen voor een resource (bijvoorbeeld een technicus) op de serviceregels voor serviceorders die horen bij het servicecontract.

Als u een resource registreert op een servicefactuurregel met een hogere eenheidsprijs dan de Max. arbeidskostprijs, wordt de inhoud van het veld Max. arbeidskostprijs automatisch ingevuld in het veld Eenheidsprijs in de tabel Serviceregel.


Facturen combineren, Servicecontractsjabloon (tabel)

Het veld Facturen combineren

De tabel Servicecontractsjabloon

Als dit selectievakje is ingeschakeld, wilt u facturen voor dit servicecontract combineren met facturen voor andere servicecontracten met dezelfde te factureren klant.

De facturen voor de contracten met dezelfde te factureren klant die u wilt combineren in één factuur, worden gecombineerd wanneer u de batchverwerking Contractfacturen maken uitvoert.


Vooruitbetaald, Servicecontractsjabloon (tabel)

Het veld Vooruitbetaald

De tabel Servicecontractsjabloon

Als dit selectievakje is ingeschakeld, is dit servicecontract vooruitbetaald.

Wanneer u het contract factureert, worden serviceposten ingevoegd voor elke maand van de factuurperiode. Wanneer u de factuur voor het vooruitbetaalde contract boekt, worden de betalingsbedragen overgebracht naar de vooruitbetalingsrekening. Vervolgens boekt u elke maand vooruitbetaalde contractposten naar de WenV-rekening, waarna het programma aanvullende serviceposten maakt.

Als u een factuur boekt voor een niet-vooruitbetaald contract, worden de betalingsbedragen rechtstreeks overgebracht naar de WenV-rekening en worden aanvullende serviceposten gemaakt.

Als het servicecontract vooruitbetaald is, factureert u de te factureren klant voor het servicecontract aan het begin van elke factuurperiode. Is het contract niet vooruitbetaald, dan factureert u de te factureren klant aan het einde van elke factuurperiode.

Dit selectievakje is uitgeschakeld als het selectievakje Vooruitbetaald is ingeschakeld.


Serviceregiocode, Servicecontractsjabloon (tabel)

Het veld Serviceregiocode

De tabel Servicecontractsjabloon

Dit veld bevat de code van de serviceregio voor het verzendadres van de klant in het servicecontract.

Als er geen verzendadres voor de klant is opgegeven, wordt de code automatisch uit de tabel Klant gekopieerd wanneer u het veld Naam in de contractkop invult. Is er een verzendadres opgegeven, dan wordt de code automatisch uit de tabel Verzendadres gekopieerd wanneer u het veld Verzendcode invult.


Taal, Servicecontractsjabloon (tabel)

Het veld Taal

De tabel Servicecontractsjabloon

Dit veld bevat een taalcode voor de te factureren klant.

De code wordt automatisch uit de tabel Klant gekopieerd wanneer u het veld Factureren aan invult.

Met de taalcode kunt u tekst invoeren op serviceregels in de taal van de klant. Wanneer u de functie Tekstuitbreiding invoegen gebruikt op een serviceregel, wordt met de taalcode gecontroleerd of er een vertaling van de tekst bestaat in de betreffende taal. Bestaat er een vertaling, dan wordt de tekst op de servicefactuurregel hierdoor vervangen.


Std. responstijd (Uren), Servicecontractsjabloon (tabel)

Het veld Std. responstijd (Uren)

De tabel Servicecontractsjabloon

Dit veld bevat de standaardresponstijd voor het servicecontract dat op basis van deze servicecontractsjabloon is gemaakt.


Contractregels op factuur, Servicecontractsjabloon (tabel)

Het veld Contractregels op factuur

De tabel Servicecontractsjabloon

Als dit selectievakje is ingeschakeld, worden de contractregels voor dit servicecontract weergegeven als tekstregels op de factuur, die wordt gemaakt wanneer u het contract factureert. Is dit selectievakje niet ingeschakeld, dan bevat de factuur alleen de informatie op de servicecontractkop.


Std. serviceperiode, Servicecontractsjabloon (tabel)

Het veld Std. serviceperiode

De tabel Servicecontractsjabloon

Dit veld bevat de standaardserviceperiode voor de serviceartikelen in het servicecontract.

Wanneer u serviceartikelen toevoegt aan de contractofferte, wordt dit veld gebruikt als standaardwaarde voor het veld Serviceperiode voor de serviceartikelen.

Als u serviceartikelen aan de contractofferte wilt toevoegen, moet u dit veld invullen.


Factureren na service, Servicecontractsjabloon (tabel)

Het veld Factureren na service

De tabel Servicecontractsjabloon

Als dit selectievakje is ingeschakeld, kunt u het servicecontract alleen factureren als u een serviceorder hebt geboekt die na de laatste contractfacturering aan het contract is gekoppeld.

Dit selectievakje is uitgeschakeld als het selectievakje Vooruitbetaald is ingeschakeld.


Bedragen in onbalans toestaan, Servicecontractsjabloon (tabel)

Het veld Bedragen in onbalans toestaan

De tabel Servicecontractsjabloon

Als dit selectievakje niet is ingeschakeld, wordt de inhoud van het veld Berekend jaarlijks bedrag gekopieerd naar het veld Jaarlijks bedrag in het servicecontract of de contractofferte die met dit contractsjabloon is gemaakt. In andere gevallen wordt de waarde van het veld Jaarlijks bedrag niet automatisch aangepast en moet het veld handmatig worden ingevuld. Dit laatste betekent dat regelbedragen en het jaarlijkse bedrag in onbalans kunnen zijn.

Klik hier voor meer informatie over de invloed van dit veld op het wijzigen van de inhoud van het veld Jaarlijks bedrag.


Contractgroepcode, Servicecontractsjabloon (tabel)

Het veld Contractgroepcode

De tabel Servicecontractsjabloon

Dit veld bevat de contractgroepcode van het servicecontract.


Serviceordersoort, Servicecontractsjabloon (tabel)

Het veld Serviceordersoort

De tabel Servicecontractsjabloon

Dit veld bevat de serviceordersoort die wordt toegewezen aan serviceorders die aan dit servicecontract zijn gekoppeld.


Automatische creditnota's, Servicecontractsjabloon (tabel)

Het veld Automatische creditnota's

De tabel Servicecontractsjabloon

Als dit selectievakje is ingeschakeld, wordt er automatisch een creditnota gemaakt wanneer u onder bepaalde voorwaarden een contractregel uit het servicecontract verwijdert. Deze voorwaarden zijn:

  • het contract is vooruitbetaald.

  • het contract is gedetailleerd.

  • er bestaat minimaal één geboekte factuur voor het servicecontract.


Nr.-reeks, Servicecontractsjabloon (tabel)

Het veld Nr.-reeks

De tabel Servicecontractsjabloon

Dit veld bevat de code van de nummerreeks waaruit de nummers aan de serviceartikelen worden toegewezen.


Prijsbijwerkingsperiode, Servicecontractsjabloon (tabel)

Het veld Prijsbijwerkingsperiode

De tabel Servicecontractsjabloon

Dit veld bevat de prijsbijwerkingsperiode voor dit servicecontract. Hiermee wordt aangegeven hoe vaak de bedragen in het servicecontract moeten worden bijgewerkt.


Indexeringscode factuurprijs, Servicecontractsjabloon (tabel)

Het veld Indexeringscode factuurprijs

De tabel Servicecontractsjabloon

Dit veld bevat de standaardtekstcode die op servicefacturen voor dit servicecontract wordt afgedrukt om de klant te informeren dat de prijzen voor het contract zijn bijgewerkt sinds de laatste factuur.


Serv.-contractboekingsgroep, Servicecontractsjabloon (tabel)

Het veld Serv.-contractboekingsgroep

De tabel Servicecontractsjabloon

Dit veld bevat de code van de rekeninggroep van het servicecontract. Als u hier een code invoert, wordt het servicecontract gekoppeld aan de grootboekrekening waarnaar u wilt boeken.


Volgnummer, Winst-/verliespost contract (tabel)

Het veld Volgnummer

De tabel Winst-/verliespost contract

Dit veld bevat het volgnummer dat aan de post is toegewezen.


Contractnr., Winst-/verliespost contract (tabel)

Het veld Contractnr.

De tabel Winst-/verliespost contract

Dit veld bevat het contractnummer dat aan deze winst-/verliespost voor contracten is gekoppeld.

Het nummer wordt gekopieerd uit het veld Contractnr. in de tabel Servicecontractkop.


Contractgroepcode, Winst-/verliespost contract (tabel)

Het veld Contractgroepcode

De tabel Winst-/verliespost contract

Dit veld bevat de contractgroepcode die aan deze winst-/verliespost voor contracten is gekoppeld.

De code wordt gekopieerd uit het veld Contractgroepcode in de tabel Servicecontractkop.


Wijzigingsdatum, Winst-/verliespost contract (tabel)

Het veld Wijzigingsdatum

De tabel Winst-/verliespost contract

Dit veld bevat de datum waarop de wijziging in het servicecontract plaatsvond.


Redencode, Winst-/verliespost contract (tabel)

Het veld Redencode

De tabel Winst-/verliespost contract

Dit veld bevat de redencode die aan deze winst-/verliespost voor contracten is gekoppeld.

De code wordt gekopieerd uit het veld Annuleringsredencode in de tabel Servicecontractkop.


Wijzigingssoort, Winst-/verliespost contract (tabel)

Het veld Wijzigingssoort

De tabel Winst-/verliespost contract

Dit veld bevat de soort wijziging in het servicecontract. Er zijn zes opties: Regel toegevoegd, Regel verwijderd, Contract ondertekend, Contract geannuleerd, Handmatige bijwerking en Prijsbijwerking.

  • Regel toegevoegd: u hebt een contractregel aan het contract toegevoegd.

  • Regel verwijderd: u hebt een contractregel uit het contract verwijderd.

  • Contract ondertekend: u hebt de contractofferte omgezet in een servicecontract.

  • Contract geannuleerd: u hebt het contract geannuleerd.

  • Handmatige bijwerking: u hebt het jaarlijkse bedrag handmatig gewijzigd.

  • Prijsbijwerking: u hebt het jaarlijkse bedrag gewijzigd door de batchverwerking Contractprijzen bijwerken uit te voeren.


Divisie, Winst-/verliespost contract (tabel)

Het veld Divisie

De tabel Winst-/verliespost contract

Dit veld bevat de divisiecode die aan deze winst-/verliespost voor contracten is gekoppeld.

De code wordt gekopieerd uit het veld Divisie in de tabel Servicecontractkop.


Klantnr., Winst-/verliespost contract (tabel)

Het veld Klantnr.

De tabel Winst-/verliespost contract

Dit veld bevat het klantnummer dat aan deze winst-/verliespost voor contracten is gekoppeld.

Het nummer wordt gekopieerd uit het veld Klantnr. in de tabel Servicecontractkop.


Verzendcode, Winst-/verliespost contract (tabel)

Het veld Verzendcode

De tabel Winst-/verliespost contract

Dit veld bevat de verzendcode voor de klant die aan de winst-/verliespost voor contracten is gekoppeld.

De code wordt gekopieerd uit het veld Verzendcode in de tabel Servicecontractkop.


Gebruikers-id, Winst-/verliespost contract (tabel)

Het veld Gebruikers-id

De tabel Winst-/verliespost contract

Dit veld bevat de gebruikers-id die aan deze post is gekoppeld.


Bedrag, Winst-/verliespost contract (tabel)

Het veld Bedrag

De tabel Winst-/verliespost contract

Dit veld bevat de wijziging in het jaarlijkse bedrag in het servicecontract.

De inhoud van het veld wordt berekend met het veld Jaarlijks bedrag in de tabel Servicecontractkop vóór en na de contractwijziging.


Contractnr., Gearch. servicecontractkop (tabel)

Het veld Contractnr.

De tabel Gearch. servicecontractkop

Dit veld bevat het nummer van het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte.

Deze informatie wordt uit de tabel Servicecontractkop als u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Contractsoort, Gearch. servicecontractkop (tabel)

Het veld Contractsoort

De tabel Gearch. servicecontractkop

In dit veld wordt de soort van het gearchiveerde contract of de gearchiveerde contractofferte aangegeven. Er zijn twee opties: Offerte of Contract.

  • Offerte betekent een voorloper van een servicecontract, waarbij het bedrijf aan de klant een voorstel doet en waarvoor de goedkeuring van de klant nodig is voordat het kan worden omgezet in een servicecontract.

  • Contract betekent een overeenkomst tussen het bedrijf en de klant, waarin de dekking en de voorwaarden van de serviceverplichting worden aangegeven.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert. U kunt de inhoud van dit veld niet wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Omschrijving, Gearch. servicecontractkop (tabel)

Het veld Omschrijving

De tabel Gearch. servicecontractkop

Dit veld bevat een omschrijving van het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte.

Deze informatie wordt uit de tabel Servicecontract gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Omschrijving 2, Gearch. servicecontractkop (tabel)

Het veld Omschrijving 2

De tabel Gearch. servicecontractkop

Dit veld bevat een extra omschrijving van het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Status, Gearch. servicecontractkop (tabel)

Het veld Status

De tabel Gearch. servicecontractkop

Dit veld bevat de status van het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte. Er zijn drie opties: Geen, Ondertekend en Geannuleerd.

  • Geen: de algemene status van een contractofferte.

  • Ondertekend: de algemene status van een servicecontract dat door de klant is goedgekeurd en ondertekend. De waarde Ondertekend wordt automatisch in het veld Status ingevoerd wanneer u een contractofferte omzet in een servicecontract.

  • Geannuleerd: de status van geannuleerde servicecontractoffertes of servicecontracten.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Status wijzigen, Gearch. servicecontractkop (tabel)

Het veld Status wijzigen

De tabel Gearch. servicecontractkop

Dit veld geeft aan of het servicecontract of de servicecontractofferte tijdens het archiveren vergrendeld was of open voor wijzigingen.

Deze informatie wordt uit de tabel Servicecontractkop opgehaald als u een servicecontract of contractofferte archiveert.

U kunt de inhoud van dit veld niet wijzigen of verwijderen, omdat dit veld bij een gearchiveerde kopie van een servicecontract of servicecontractofferte hoort.


Klantnr., Gearch. servicecontractkop (tabel)

Het veld Klantnr.

De tabel Gearch. servicecontractkop

Dit veld bevat het nummer van de klant van wie de artikelen in het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte zijn.

Deze informatie wordt uit de tabel Servicecontractkop opgehaald als u een servicecontract of contractofferte archiveert.

U kunt de inhoud van dit veld niet wijzigen of verwijderen, omdat het veld bij een gearchiveerde kopie van een servicecontract of servicecontractofferte hoort.


Naam, Gearch. servicecontractkop (tabel)

Het veld Naam

De tabel Gearch. servicecontractkop

Dit veld bevat de naam van de klant in het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Adres, Gearch. servicecontractkop (tabel)

Het veld Adres

De tabel Gearch. servicecontractkop

Dit veld bevat het adres van de klant in het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Adres 2, Gearch. servicecontractkop (tabel)

Het veld Adres 2

De tabel Gearch. servicecontractkop

Dit veld bevat een extra adresregel voor de klant in het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte.

Deze informatie wordt uit de tabel Servicecontractkop als u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Postcode, Gearch. servicecontractkop (tabel)

Het veld Postcode

De tabel Gearch. servicecontractkop

Dit veld bevat de postcode van de klant in het gearchiveerde servicecontract of de gearchiveerde contractofferte.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert. U kunt de inhoud van dit veld niet wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Plaats, Gearch. servicecontractkop (tabel)

Het veld Plaats

De tabel Gearch. servicecontractkop

Dit veld bevat de naam van de plaats waar de klant in het gearchiveerde servicecontract of de gearchiveerde contractofferte is gevestigd.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert. U kunt de inhoud van dit veld niet wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Naam contact, Gearch. servicecontractkop (tabel)

Het veld Naam contact

De tabel Gearch. servicecontractkop

Dit veld bevat de naam van de persoon waarmee u regelmatig contact hebt wanneer u zaken doet met de klant in het gearchiveerde servicecontract of de gearchiveerde contractofferte.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert. U kunt de inhoud van dit veld niet wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Uw referentie, Gearch. servicecontractkop (tabel)

Het veld Uw referentie

De tabel Gearch. servicecontractkop

Dit veld bevat het referentienummer van de klant.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert. U kunt de inhoud van dit veld niet wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Verkoper, Gearch. servicecontractkop (tabel)

Het veld Verkoper

De tabel Gearch. servicecontractkop

Dit veld bevat de code van de verkoper die aan het gearchiveerde servicecontract of de gearchiveerde contractofferte is gekoppeld.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert. U kunt de inhoud van dit veld niet wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Factureren aan, Gearch. servicecontractkop (tabel)

Het veld Factureren aan

De tabel Gearch. servicecontractkop

Dit veld bevat het nummer van de klant aan wie u de factuur voor het gearchiveerde servicecontract of de gearchiveerde contractofferte stuurt.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert. U kunt de inhoud van dit veld niet wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Factuurnaam, Gearch. servicecontractkop (tabel)

Het veld Factuurnaam

De tabel Gearch. servicecontractkop

Dit veld bevat de naam van de klant aan wie u de factuur voor het gearchiveerde servicecontract of de gearchiveerde contractofferte stuurt.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert. U kunt de inhoud van dit veld niet wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Factuuradres, Gearch. servicecontractkop (tabel)

Het veld Factuuradres

De tabel Gearch. servicecontractkop

Dit veld bevat het adres van de klant aan wie u de factuur voor het gearchiveerde servicecontract of de gearchiveerde contractofferte stuurt.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert. U kunt de inhoud van dit veld niet wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Factuuradres 2, Gearch. servicecontractkop (tabel)

Het veld Factuuradres 2

De tabel Gearch. servicecontractkop

Dit veld bevat de extra adresregel voor de klant aan wie u de factuur voor het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte stuurt.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Factuurpostcode, Gearch. servicecontractkop (tabel)

Het veld Factuurpostcode

De tabel Gearch. servicecontractkop

Dit veld bevat de postcode van de klant aan wie u de factuur voor het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte stuurt.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Factuurplaats, Gearch. servicecontractkop (tabel)

Het veld Factuurplaats

De tabel Gearch. servicecontractkop

Dit veld bevat de naam van de plaats waar de klant is gevestigd aan wie u de factuur voor het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte stuurt.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Verzendcode, Gearch. servicecontractkop (tabel)

Het veld Verzendcode

De tabel Gearch. servicecontractkop

Dit veld bevat de verzendcode van de klant in het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte.

De eigenaar van het servicecontract is de klant op dit verzendadres.

Deze informatie wordt uit de tabel Servicecontractkop opgehaald als u een servicecontract of contractofferte archiveert.

U kunt de inhoud van dit veld niet wijzigen of verwijderen, omdat het veld hoort bij een gearchiveerde kopie van een servicecontract of servicecontractofferte.


Verzendnaam, Gearch. servicecontractkop (tabel)

Het veld Verzendnaam

De tabel Gearch. servicecontractkop

Dit veld bevat de naam van de klant op het adres waar de serviceartikelen in het gearchiveerde contract of de gearchiveerde contractofferte zich bevinden.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Verzendadres, Gearch. servicecontractkop (tabel)

Het veld Verzendadres

De tabel Gearch. servicecontractkop

Dit veld bevat het adres waar de serviceartikelen in het gearchiveerde contract of de gearchiveerde contractofferte zich bevinden.

Deze informatie wordt uit de tabel Servicecontract gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Verzendadres 2, Gearch. servicecontractkop (tabel)

Het veld Verzendadres 2

De tabel Gearch. servicecontractkop

Dit veld bevat een extra regel voor het adres waar de serviceartikelen in het gearchiveerde contract of de gearchiveerde contractofferte zich bevinden.

Deze informatie wordt uit de tabel Servicecontract gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Verzendpostcode, Gearch. servicecontractkop (tabel)

Het veld Verzendpostcode

De tabel Gearch. servicecontractkop

Dit veld bevat de postcode van het adres waar de serviceartikelen in het gearchiveerde contract of de gearchiveerde contractofferte zich bevinden.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Verzendplaats, Gearch. servicecontractkop (tabel)

Het veld Verzendplaats

De tabel Gearch. servicecontractkop

Dit veld bevat de naam van de plaats waar de serviceartikelen in het gearchiveerde contract of de gearchiveerde contractofferte zich bevinden.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Serv.-contractboekingsgroep, Gearch. servicecontractkop (tabel)

Het veld Serv.-contractboekingsgroep

De tabel Gearch. servicecontractkop

Dit veld bevat de code van de servicecontractboekingsgroep waartoe het gearchiveerde servicecontract behoort.

U kunt de inhoud van dit veld niet wijzigen of verwijderen, omdat het veld bij een gearchiveerde kopie van een servicecontract of servicecontractofferte hoort.


Factuurperiode, Gearch. servicecontractkop (tabel)

Het veld Factuurperiode

De tabel Gearch. servicecontractkop

Dit veld bevat de factuurperiode voor het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte. Er zijn zes opties: Maand, Twee maanden, Kwartaal, Half jaar, Jaar en Geen.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Laatste factuurdatum, Gearch. servicecontractkop (tabel)

Het veld Laatste factuurdatum

De tabel Gearch. servicecontractkop

Dit veld bevat de laatste factuurdatum van het gearchiveerde servicecontract.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Volg. factuurdatum, Gearch. servicecontractkop (tabel)

Het veld Volg. factuurdatum

De tabel Gearch. servicecontractkop

Dit veld bevat de volgende factuurdatum voor dit gearchiveerde servicecontract of deze gearchiveerde contractofferte.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Begindatum, Gearch. servicecontractkop (tabel)

Het veld Begindatum

De tabel Gearch. servicecontractkop

Dit veld bevat de begindatum van het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte. Dit is de datum waarop het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte geldig wordt.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Vervaldatum, Gearch. servicecontractkop (tabel)

Het veld Vervaldatum

De tabel Gearch. servicecontractkop

Dit veld bevat de datum waarop het gearchiveerde servicecontract vervalt. Dit is de datum waarop het gearchiveerde servicecontract ongeldig wordt.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Eerste servicedatum, Gearch. servicecontractkop (tabel)

Het veld Eerste servicedatum

De tabel Gearch. servicecontractkop

Dit veld bevat de datum voor de eerste verwachte service voor de serviceartikelen in het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Max. arbeidskostprijs, Gearch. servicecontractkop (tabel)

Het veld Max. arbeidskostprijs

De tabel Gearch. servicecontractkop

Dit veld bevat de maximumeenheidsprijs die u kunt instellen voor een resource (bijvoorbeeld een technicus) op de serviceregels voor serviceorders die horen bij het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Berekend jaarlijks bedrag, Gearch. servicecontractkop (tabel)

Het veld Berekend jaarlijks bedrag

De tabel Gearch. servicecontractkop

Dit veld bevat de som van de waarden in het veld Regelbedrag op alle contractregels die bij het gearchiveerde servicecontract of de gearchiveerde serviceofferte horen.

Deze informatie wordt overgenomen uit het veld Berekend jaarlijks bedrag in de tabel Servicecontractkop wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Jaarlijks bedrag, Gearch. servicecontractkop (tabel)

Het veld Jaarlijks bedrag

De tabel Gearch. servicecontractkop

Dit veld bevat het bedrag dat jaarlijks werd gefactureerd voordat dit servicecontract of deze contractofferte werd gearchiveerd.

Deze informatie wordt overgenomen uit het veld Jaarlijks bedrag in de tabel Servicecontractkop wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Bedrag per periode, Gearch. servicecontractkop (tabel)

Het veld Bedrag per periode

De tabel Gearch. servicecontractkop

Dit veld bevat het bedrag dat wordt gefactureerd voor elke factuurperiode voor het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Facturen combineren, Gearch. servicecontractkop (tabel)

Het veld Facturen combineren

De tabel Gearch. servicecontractkop

Als dit selectievakje is ingeschakeld, wilt u facturen voor dit gearchiveerde servicecontract combineren met facturen voor andere servicecontracten met dezelfde te factureren klant.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Vooruitbetaald, Gearch. servicecontractkop (tabel)

Het veld Vooruitbetaald

De tabel Gearch. servicecontractkop

Als dit selectievakje is ingeschakeld, is het gearchiveerde servicecontract of de gearchiveerde contractofferte vooruitbetaald.

Deze informatie wordt uit de tabel Servicecontractkop opgehaald als u een servicecontract of contractofferte archiveert.

U kunt de inhoud van dit veld niet wijzigen of verwijderen, omdat het veld bij een gearchiveerde kopie van een servicecontract of servicecontractofferte hoort.


Volg. factuurperiode, Gearch. servicecontractkop (tabel)

Het veld Volg. factuurperiode

De tabel Gearch. servicecontractkop

Dit veld bevat de volgende factuurperiode voor het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte: de begindatum van de periode en de einddatum.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Serviceregiocode, Gearch. servicecontractkop (tabel)

Het veld Serviceregiocode

De tabel Gearch. servicecontractkop

Dit veld bevat de code van de serviceregio voor het verzendadres van de klant.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Annuleringsredencode, Gearch. servicecontractkop (tabel)

Het veld Annuleringsredencode

De tabel Gearch. servicecontractkop

Dit veld bevat de in een servicecontract of een contractofferte opgegeven annuleringsredencode ten tijde van de archivering.

Deze informatie wordt uit de tabel Servicecontractkop opgehaald als u een servicecontract of contractofferte archiveert.

U kunt de inhoud van dit veld niet wijzigen of verwijderen, omdat het veld bij een gearchiveerde kopie van een servicecontract of servicecontractofferte hoort.


Laatste prijsbijwerkingsdatum, Gearch. servicecontractkop (tabel)

Het veld Laatste prijsbijwerkingsdatum

De tabel Gearch. servicecontractkop

Dit veld bevat de datum waarop u de servicecontractprijzen het laatst hebt bijgewerkt.

Deze informatie wordt uit de tabel Servicecontractkop opgehaald als u een servicecontract of contractofferte archiveert.

U kunt de inhoud van dit veld niet wijzigen of verwijderen, omdat het veld bij een gearchiveerde kopie van een servicecontract of servicecontractofferte hoort.


Volg. prijsbijwerkingsdatum, Gearch. servicecontractkop (tabel)

Het veld Volg. prijsbijwerkingsdatum

De tabel Gearch. servicecontractkop

Dit veld bevat de volgende bijwerkingsdatum voor de contractprijzen.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Laatste prijsbijwerking %, Gearch. servicecontractkop (tabel)

Het veld Laatste prijsbijwerking %

De tabel Gearch. servicecontractkop

Dit veld bevat het prijsbijwerkingspercentage dat u hebt gebruikt tijdens de laatste bijwerking van de contractprijzen.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Responstijd (Uren), Gearch. servicecontractkop (tabel)

Het veld Responstijd (Uren)

De tabel Gearch. servicecontractkop

Dit veld bevat de standaardresponstijd voor de serviceartikelen in het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Contractregels op factuur, Gearch. servicecontractkop (tabel)

Het veld Contractregels op factuur

De tabel Gearch. servicecontractkop

Als dit selectievakje is ingeschakeld, worden de contractregels voor dit servicecontract weergegeven als tekstregels op de factuur, die wordt gemaakt wanneer u het contract factureert.

Is dit selectievakje niet ingeschakeld, dan bevat de factuur alleen informatie op de servicecontractkop.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Serviceperiode, Gearch. servicecontractkop (tabel)

Het veld Serviceperiode

De tabel Gearch. servicecontractkop

Dit veld bevat de standaardserviceperiode voor de serviceartikelen in het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd als u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Betalingscondities, Gearch. servicecontractkop (tabel)

Het veld Betalingscondities

De tabel Gearch. servicecontractkop

Dit veld bevat de code voor de betalingscondities voor de klant in het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Factureren na service, Gearch. servicecontractkop (tabel)

Het veld Factureren na service

De tabel Gearch. servicecontractkop

Als dit selectievakje is ingeschakeld, kunt u het servicecontract alleen factureren als u een serviceorder hebt geboekt die na de laatste contractfacturering aan het contract is gekoppeld.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd als u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Offertesoort, Gearch. servicecontractkop (tabel)

Het veld Offertesoort

De tabel Gearch. servicecontractkop

Dit veld bevat de soort gearchiveerde servicecontractofferte. Er zijn acht opties: Offerte 1, Offerte 2, Offerte 3, Offerte 4, Offerte 5, Offerte 6, Offerte 7 en Offerte 8.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Bedragen in onbalans toestaan, Gearch. servicecontractkop (tabel)

Het veld Bedragen in onbalans toestaan

De tabel Gearch. servicecontractkop

Dit selectievakje geeft aan of de inhoud van het veld Jaarlijks bedrag in het contract of de offerte automatisch wordt aangepast of handmatig moet worden ingevuld. Als het selectievakje niet is ingeschakeld, wordt de inhoud van het veld Berekend jaarlijks bedrag gekopieerd naar het veld in het servicecontract of de contractofferte. Als het selectievakje wel is ingeschakeld, wordt de waarde van het veld Jaarlijks bedrag niet automatisch aangepast en moet het veld handmatig worden ingevuld. Dit laatste betekent dat regelbedragen en het jaarlijkse bedrag in onbalans kunnen zijn.

Deze informatie wordt uit het veld Bedragen in onbalans toestaan in de tabel Servicecontractkop opgehaald als u een servicecontract of contractofferte archiveert.

U kunt de inhoud van dit veld niet wijzigen of verwijderen, omdat het veld bij een gearchiveerde kopie van een servicecontract of servicecontractofferte hoort.


Contractgroepcode, Gearch. servicecontractkop (tabel)

Het veld Contractgroepcode

De tabel Gearch. servicecontractkop

Dit veld bevat de contractgroepcode van het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Serviceordersoort, Gearch. servicecontractkop (tabel)

Het veld Serviceordersoort

De tabel Gearch. servicecontractkop

Dit veld bevat het serviceordersoort dat wordt toegewezen aan serviceorders die aan dit gearchiveerde servicecontract of deze gearchiveerde contractofferte zijn gekoppeld.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Shortcutdimensie 1, Gearch. servicecontractkop (tabel)

Het veld Shortcutdimensie 1

De tabel Gearch. servicecontractkop

Hier kunt u de dimensiewaardecode voor het document zien. Klik op de AssistButton in het veld voor een overzicht van alle beschikbare dimensiewaardecodes in het venster Dimensiewaarden.


Shortcutdimensie 2, Gearch. servicecontractkop (tabel)

Het veld Shortcutdimensie 2

De tabel Gearch. servicecontractkop

Hier kunt u een dimensiewaardecode voor de documentregel invoeren. Klik op de AssistButton in het veld om een van de dimensiewaardecodes in het venster Dimensiewaarden te selecteren.


Aanvaarden vóór, Gearch. servicecontractkop (tabel)

Het veld Aanvaarden vóór

De tabel Gearch. servicecontractkop

In dit veld wordt aangegeven vóór welke datum de klant deze gearchiveerde contractofferte moet accepteren.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Automatische creditnota's, Gearch. servicecontractkop (tabel)

Het veld Automatische creditnota's

De tabel Gearch. servicecontractkop

Als dit selectievakje is ingeschakeld, wordt er automatisch een creditnota gemaakt wanneer u een contractregel uit het gearchiveerde servicecontract verwijdert.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Prijsbijwerkingsperiode, Gearch. servicecontractkop (tabel)

Het veld Prijsbijwerkingsperiode

De tabel Gearch. servicecontractkop

Dit veld bevat de prijsbijwerkingsperiode voor dit gearchiveerde servicecontract of deze gearchiveerde contractofferte. Er wordt aangegeven hoe vaak u de bedragen in het gearchiveerde servicecontract wilt bijwerken.

Deze informatie wordt uit de tabel Servicecontract gekopieerd als u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Indexeringscode factuurprijs, Gearch. servicecontractkop (tabel)

Het veld Indexeringscode factuurprijs

De tabel Gearch. servicecontractkop

Dit veld bevat de standaardtekstcode die op servicefacturen voor dit gearchiveerde servicecontract wordt afgedrukt om de klant te informeren over prijsbijwerkingen voor het contract.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Indexeringstekst afdrukken, Gearch. servicecontractkop (tabel)

Het veld Indexeringstekst afdrukken

De tabel Gearch. servicecontractkop

Als dit selectievakje is ingeschakeld, wordt de opgegeven prijsverhogingstekst in het veld Indexeringscode factuurprijs afgedrukt op servicefacturen voor dit servicecontract, zodat de klant weet dat de prijzen zijn bijgewerkt voor het contract.

Deze informatie wordt uit de tabel Servicecontractkop opgehaald als u een servicecontract of contractofferte archiveert.

U kunt de inhoud van dit veld niet wijzigen of verwijderen, omdat het veld bij een gearchiveerde kopie van een servicecontract of servicecontractofferte hoort.


Valutacode, Gearch. servicecontractkop (tabel)

Het veld Valutacode

De tabel Gearch. servicecontractkop

Dit veld bevat de valutacode voor de bedragen in het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte.

Deze informatie wordt uit de tabel Servicecontractkop opgehaald als u een servicecontract of contractofferte archiveert.

U kunt de inhoud van dit veld niet wijzigen of verwijderen, omdat het veld bij een gearchiveerde kopie van een servicecontract of servicecontractofferte hoort.


Nr.-reeks, Gearch. servicecontractkop (tabel)

Het veld Nr.-reeks

De tabel Gearch. servicecontractkop

Dit veld bevat de code voor de nummerreeks waarmee het contractnummer aan het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte wordt toegewezen.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Kans, Gearch. servicecontractkop (tabel)

Het veld Kans

De tabel Gearch. servicecontractkop

In dit veld wordt de kans aangegeven dat de klant de gearchiveerde servicecontractofferte goedkeurt.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Divisie, Gearch. servicecontractkop (tabel)

Het veld Divisie

De tabel Gearch. servicecontractkop

Dit veld bevat de code van de divisie die hoort bij de klant in het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte, of bij het bedrijf.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Telefoon, Gearch. servicecontractkop (tabel)

Het veld Telefoon

De tabel Gearch. servicecontractkop

Dit veld bevat het telefoonnummer van de klant in het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Fax, Gearch. servicecontractkop (tabel)

Het veld Fax

De tabel Gearch. servicecontractkop

Dit veld bevat het faxnummer van de klant in het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


E-mail, Gearch. servicecontractkop (tabel)

Het veld E-mail

De tabel Gearch. servicecontractkop

Dit veld bevat het e-mailadres van de klant in het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte.

Deze informatie wordt uit de tabel Servicecontractkop gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Volgnummer, Gearch. servicecontractkop (tabel)

Het veld Volgnummer

De tabel Gearch. servicecontractkop

Dit veld bevat de gebruikers-id van degene die de kopie van het servicecontract of van de contractofferte heeft gearchiveerd.


Archiefdatum, Gearch. servicecontractkop (tabel)

Het veld Archiefdatum

De tabel Gearch. servicecontractkop

Dit veld bevat de datum waarop het servicecontract of de contractofferte is gearchiveerd.


Archieftijd, Gearch. servicecontractkop (tabel)

Het veld Archieftijd

De tabel Gearch. servicecontractkop

Dit veld bevat de tijd waarop het servicecontract of de contractofferte is gearchiveerd.


Reden van archivering, Gearch. servicecontractkop (tabel)

Het veld Reden van archivering

De tabel Gearch. servicecontractkop

Dit veld bevat de reden voor het archiveren van het servicecontract of de contractofferte. Er zijn drie opties: Geen, Contract ondertekend en Contract geannuleerd.

  • Geen: u hebt het contract of de contractofferte gearchiveerd.

  • Contract ondertekend: u hebt de contractofferte omgezet in een servicecontract.

  • Contract geannuleerd: u hebt het servicecontract geannuleerd.


Contractsoortrelatie, Gearch. servicecontractkop (tabel)

Het veld Contractsoortrelatie

De tabel Gearch. servicecontractkop

Via dit veld kan het doel van het betrokken actieve servicecontract worden aangeduid. Het veld kent twee instellingen: Offerte of Contract.

  • Offerte. Deze waarde wordt geselecteerd als de gearchiveerde contractofferte niet in een contract is omgezet.

  • Contract. Deze waarde selecteert u als de gearchiveerde contractofferte wel in een contract is omgezet.

Het veld wordt alleen intern gebruikt.


Contractnummerrelatie, Gearch. servicecontractkop (tabel)

Het veld Contractnummerrelatie

De tabel Gearch. servicecontractkop

Dit veld bevat het nummer van het actieve servicecontract of de actieve gerelateerde servicecontractofferte.

Het veld wordt alleen intern gebruikt.


Contactnr., Gearch. servicecontractkop (tabel)

Het veld Contactnr.

De tabel Gearch. servicecontractkop

Dit veld bevat het nummer van het contact waaraan de service op basis van dit servicecontract wordt geleverd.

Deze informatie wordt uit de tabel Servicecontractkop opgehaald als u een servicecontract of contractofferte archiveert.

U kunt de inhoud van dit veld niet wijzigen of verwijderen, omdat het veld bij een gearchiveerde kopie van een servicecontract of servicecontractofferte hoort.


Factuurcontactnr., Gearch. servicecontractkop (tabel)

Het veld Factuurcontactnr.

De tabel Gearch. servicecontractkop

Dit veld bevat het nummer van het contact waaraan u een factuur voor de serviceorder wilt sturen.

Deze informatie wordt uit de tabel Servicecontractkop opgehaald als u een servicecontract of contractofferte archiveert.

U kunt de inhoud van dit veld niet wijzigen of verwijderen, omdat het veld bij een gearchiveerde kopie van een servicecontract of servicecontractofferte hoort.


Fact.-contact, Gearch. servicecontractkop (tabel)

Het veld Fact.-contact

De tabel Gearch. servicecontractkop

Dit veld bevat de naam van het contact bij het bedrijf van uw klant waaraan u een factuur voor de serviceorder stuurt.

Deze informatie wordt uit de tabel Servicecontractkop opgehaald als u een servicecontract of contractofferte archiveert.

U kunt de inhoud van dit veld niet wijzigen of verwijderen, omdat het veld bij een gearchiveerde kopie van een servicecontract of servicecontractofferte hoort.


Contractsoort, Gearchiveerde contractregel (tabel)

Het veld Contractsoort

De tabel Gearchiveerde contractregel

Dit veld bevat de soort contract dat is gearchiveerd. De soort contract kan Offerte of Contract zijn.

Het veld wordt alleen intern gebruikt.


Contractnr., Gearchiveerde contractregel (tabel)

Het veld Contractnr.

De tabel Gearchiveerde contractregel

Dit veld bevat het nummer van het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte.

De waarde wordt opgehaald uit de tabel Servicecontractregel. U kunt de waarde niet wijzigen.


Regelnr., Gearchiveerde contractregel (tabel)

Het veld Regelnr.

De tabel Gearchiveerde contractregel

Dit veld bevat het nummer van de gearchiveerde contractregel.

De waarde wordt opgehaald uit de tabel Servicecontractregel. U kunt de waarde niet wijzigen.


Contractstatus, Gearchiveerde contractregel (tabel)

Het veld Contractstatus

De tabel Gearchiveerde contractregel

Dit veld bevat de status van het contract op het moment van archivering. Er zijn drie opties:

  • Leeg: er is geen contract.

  • Ondertekend: het contract is ondertekend.

  • Geannuleerd: het contract is geannuleerd.

Dit veld wordt alleen intern gebruikt.


Serviceartikelnr., Gearchiveerde contractregel (tabel)

Het veld Serviceartikelnr.

De tabel Gearchiveerde contractregel

Dit veld bevat het nummer van het serviceartikel op de gearchiveerde servicecontractregel.

De waarde wordt opgehaald uit de tabel Servicecontractregel. U kunt de waarde niet wijzigen.


Omschrijving, Gearchiveerde contractregel (tabel)

Het veld Omschrijving

De tabel Gearchiveerde contractregel

Dit veld bevat de omschrijving van de serviceartikelgroep waarbij de gearchiveerde serviceartikelregel hoort.

De waarde wordt opgehaald uit de tabel Servicecontractregel. U kunt de waarde niet wijzigen.


Serienummer, Gearchiveerde contractregel (tabel)

Het veld Serienummer

De tabel Gearchiveerde contractregel

Dit veld bevat het serienummer van het serviceartikel op de gearchiveerde serviceartikelregel.

De waarde wordt opgehaald uit de tabel Servicecontractregel. U kunt de waarde niet wijzigen.


Serviceartikelgroepcode, Gearchiveerde contractregel (tabel)

Het veld Serviceartikelgroepcode

De tabel Gearchiveerde contractregel

Dit veld bevat de code voor de serviceartikelgroep waarbij het serviceartikel hoort.

De code wordt gekopieerd uit de tabel Servicecontractregel. U kunt de code niet bewerken.


Klantnr., Gearchiveerde contractregel (tabel)

Het veld Klantnr.

De tabel Gearchiveerde contractregel

Dit veld bevat het nummer van de klant in het gearchiveerde servicecontract.

Het nummer wordt gekopieerd uit de tabel Servicecontractregel. U kunt de code niet bewerken.


Verzendcode, Gearchiveerde contractregel (tabel)

Het veld Verzendcode

De tabel Gearchiveerde contractregel

Dit veld bevat de verzendcode voor de klant in het gearchiveerde servicecontract. De code wordt gebruikt als de klant meerdere verzendadressen heeft.

De waarde wordt opgehaald uit de tabel Servicecontractregel. U kunt de waarde niet wijzigen.


Artikelnr., Gearchiveerde contractregel (tabel)

Het veld Artikelnr.

De tabel Gearchiveerde contractregel

Dit veld bevat het nummer van het artikel waaraan het serviceartikel in het gearchiveerde contract is gekoppeld.

Deze informatie wordt uit de tabel Serviceartikel gekopieerd als u het contract of de contractofferte archiveert. U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Eenheidscode, Gearchiveerde contractregel (tabel)

Het veld Eenheidscode

De tabel Gearchiveerde contractregel

Dit veld bevat de code van de eenheid die is gebruikt bij de verkoop van het serviceartikel.

Deze informatie wordt uit de tabel Serviceartikel gekopieerd als u het contract of de contractofferte archiveert. U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Responstijd (Uren), Gearchiveerde contractregel (tabel)

Het veld Responstijd (Uren)

De tabel Gearchiveerde contractregel

Dit veld bevat het verwachte tijdsinterval waarna het werk aan de serviceorder wordt gestart, dat wil zeggen, wanneer de serviceorderstatus wordt gewijzigd van Wachtend in In verwerking.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Laatste geplande servicedatum, Gearchiveerde contractregel (tabel)

Het veld Laatste geplande servicedatum

De tabel Gearchiveerde contractregel

Dit veld bevat de datum van de laatste geplande service voor het serviceartikel.

Deze informatie wordt uit de tabel Serviceartikel gekopieerd als u het contract of de contractofferte archiveert. U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Volgende geplande servicedatum, Gearchiveerde contractregel (tabel)

Het veld Volgende geplande servicedatum

De tabel Gearchiveerde contractregel

Dit veld bevat de datum van de volgende geplande service voor het serviceartikel.

Deze informatie wordt uit de tabel Serviceartikel gekopieerd als u het contract of de contractofferte archiveert. U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Laatste servicedatum, Gearchiveerde contractregel (tabel)

Het veld Laatste servicedatum

De tabel Gearchiveerde contractregel

Dit veld bevat de datum van de laatste werkelijke service voor dit serviceartikel.

Deze informatie wordt uit de tabel Serviceartikel gekopieerd als u het contract of de contractofferte archiveert. U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Datum laatste prev. onderhoud, Gearchiveerde contractregel (tabel)

Het veld Datum laatste prev. onderhoud

De tabel Gearchiveerde contractregel

Dit veld toont de laatste datum waarop preventief onderhoud is uitgevoerd voor dit serviceartikel.

Deze informatie wordt uit de tabel Serviceartikel gekopieerd als u het contract of de contractofferte archiveert. U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Gefactureerd tot datum, Gearchiveerde contractregel (tabel)

Het veld Gefactureerd tot datum

De tabel Gearchiveerde contractregel

Dit veld bevat de laatste datum waarop het contract is gefactureerd.

Deze informatie wordt uit de tabel Serviceartikel gekopieerd als u het contract of de contractofferte archiveert. U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Creditnotadatum, Gearchiveerde contractregel (tabel)

Het veld Creditnotadatum

De tabel Gearchiveerde contractregel

Dit veld bevat de datum waarop u een creditnota kunt maken voor het serviceartikel dat moet worden verwijderd uit het servicecontract waarin het is opgenomen.

Deze informatie wordt uit de tabel Serviceartikel gekopieerd als u het contract of de contractofferte archiveert. U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Vervaldatum van contract, Gearchiveerde contractregel (tabel)

Het veld Vervaldatum van contract

De tabel Gearchiveerde contractregel

Dit veld bevat de datum waarop u het serviceartikel moet verwijderen uit het servicecontract waarin het is opgenomen.

Deze informatie wordt uit de tabel Serviceartikel gekopieerd als u het contract of de contractofferte archiveert. U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Serviceperiode, Gearchiveerde contractregel (tabel)

Het veld Serviceperiode

De tabel Gearchiveerde contractregel

Dit veld bevat de verwachte tijd die verstrijkt tot de service voor het serviceartikel wordt uitgevoerd. Hierbij gaat het om het aantal uren tussen het maken van de serviceorder en de tijd waarop de herstelstatus van het serviceartikel wordt gewijzigd van Eerste in In verwerking.

Deze informatie wordt uit de tabel Servicecontractregel gekopieerd als u het contract of de contractofferte archiveert. U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Regelwaarde, Gearchiveerde contractregel (tabel)

Het veld Regelwaarde

De tabel Gearchiveerde contractregel

Dit veld bevat de waarde op de serviceartikelregel in het servicecontract. Deze informatie wordt uit de tabel Serviceartikel gekopieerd wanneer u het contract of de contractofferte archiveert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Regelkorting %, Gearchiveerde contractregel (tabel)

Het veld Regelkorting %

De tabel Gearchiveerde contractregel

Dit veld bevat het regelkortingspercentage dat u op de serviceartikelregel hebt opgegeven.

Deze informatie wordt uit de tabel Serviceartikel gekopieerd wanneer u de contractofferte archiveert. U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Regelbedrag, Gearchiveerde contractregel (tabel)

Het veld Regelbedrag

De tabel Gearchiveerde contractregel

Dit veld bevat het nettobedrag (exclusief het factuurkortingsbedrag) op de serviceartikelregel in de valuta van het servicecontract of de servicecontractofferte.

Deze informatie wordt uit de tabel Serviceartikel gekopieerd als u het contract of de contractofferte archiveert. U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de servicecontractofferte al is gearchiveerd.


Variant, Gearchiveerde contractregel (tabel)

Het veld Variant

De tabel Gearchiveerde contractregel

Dit veld bevat de code waarmee de variant van een serviceartikel op de serviceartikelregel wordt aangegeven.

Deze informatie wordt uit de tabel Serviceartikel gekopieerd als u het contract of de contractofferte archiveert. U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de servicecontractofferte al is gearchiveerd.


Begindatum, Gearchiveerde contractregel (tabel)

Het veld Begindatum

De tabel Gearchiveerde contractregel

Dit veld bevat de begindatum van het servicecontract. De begindatum is de datum waarop het servicecontract geldig wordt of het moment waarop deze contractregel is opgenomen in het ondertekende contract.

Deze informatie wordt uit de tabel Serviceartikel gekopieerd als u het contract of de contractofferte archiveert. U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de servicecontractofferte al is gearchiveerd.


Nieuwe regel, Gearchiveerde contractregel (tabel)

Het veld Nieuwe regel

De tabel Gearchiveerde contractregel

Als het selectievakje is ingeschakeld, is de huidige servicecontractregel nieuw. Als het selectievakje is uitgeschakeld, is het een bestaande regel.


Creditnota gemaakt, Gearchiveerde contractregel (tabel)

Het veld Creditnota gemaakt

De tabel Gearchiveerde contractregel

Dit selectievakje is ingeschakeld als er een creditnota is gemaakt voor de servicecontractregel.


Regelkostprijs, Gearchiveerde contractregel (tabel)

Het veld Regelkostprijs

De tabel Gearchiveerde contractregel

Dit veld bevat de berekende kosten van de artikelregel in het gearchiveerde servicecontract of de gearchiveerde servicecontractofferte.

De waarde in dit veld wordt gekopieerd uit het veld Regelkostprijs in de tabel Servicecontractregel.


Regelkortingbedrag, Gearchiveerde contractregel (tabel)

Het veld Regelkortingbedrag

De tabel Gearchiveerde contractregel

Dit veld bevat de totale korting op de artikelregel in het gearchiveerde servicecontract of de gearchiveerde contractofferte.

De waarde in dit veld wordt gekopieerd uit het veld Regelkortingbedrag in de tabel Servicecontractregel.


Winst, Gearchiveerde contractregel (tabel)

Het veld Winst

De tabel Gearchiveerde contractregel

Dit veld bevat de winst op de contractregel in het gearchiveerde servicecontract of de gearchiveerde contractofferte.

De waarde in dit veld wordt gekopieerd uit het veld Winst in de tabel Servicecontractregel.


Volgnummer, Gearchiveerde contractregel (tabel)

Het veld Volgnummer

De tabel Gearchiveerde contractregel

Dit veld bevat het nummer dat aan de post is toegewezen.

Elke serviceartikelregel heeft een uniek volgnummer. Aan elke post wordt een nummer toegewezen wanneer deze wordt gemaakt.

Deze informatie wordt uit de tabel Serviceartikel gekopieerd als u het contract of de contractofferte archiveert. U kunt de inhoud van dit veld niet meer wijzigen, omdat het servicecontract of de contractofferte al is gearchiveerd.


Contractsoort, Contract-/servicekorting (tabel)

Het veld Contractsoort

De tabel Contract-/servicekorting

Dit veld bevat de soort servicecontract. Er zijn drie opties: Offerte, Contract of Sjabloon.

De inhoud van dit veld wordt gekopieerd uit het veld Contractsoort in de tabel Servicecontractkop.


Contractnr., Contract-/servicekorting (tabel)

Het veld Contractnr.

De tabel Contract-/servicekorting

Dit veld bevat het nummer van het servicecontract.

De inhoud van dit veld wordt gekopieerd uit het veld Contractnr. in de tabel Servicecontractkop.


Soort, Contract-/servicekorting (tabel)

Het veld Soort

De tabel Contract-/servicekorting

Dit veld bevat de soort contract-/servicekorting. Er zijn drie opties: Serviceartikelgroep, Resourcegroep en Kosten.


Nr., Contract-/servicekorting (tabel)

Het veld Nr.

De tabel Contract-/servicekorting

Afhankelijk van de waarde in het veld Soort bevat dit veld het nummer van de resourcegroep, de kosten of de serviceartikelgroep waarop de korting van toepassing is.


Begindatum, Contract-/servicekorting (tabel)

Het veld Begindatum

De tabel Contract-/servicekorting

Dit veld bevat de datum waarop de korting van toepassing wordt op het huidige contract of de huidige offerte.

Als het veld leeg is, is de korting altijd van toepassing.


Korting %, Contract-/servicekorting (tabel)

Het veld Korting %

De tabel Contract-/servicekorting

Dit veld bevat het kortingspercentage. Met dit veld wordt de korting berekend op serviceregels die aan serviceartikelen in het servicecontract zijn gekoppeld.


Code, Servicecontractboekingsgroep (tabel)

Het veld Code

De tabel Servicecontractboekingsgroep

Dit veld bevat de aan de servicecontractboekingsgroep toegewezen code.

Met de in dit veld ingevoerde code wordt het servicecontract gekoppeld aan de grootboekrekening waarnaar u het wilt boeken.


Omschrijving, Servicecontractboekingsgroep (tabel)

Het veld Omschrijving

De tabel Servicecontractboekingsgroep

Dit veld bevat een omschrijving van de servicecontractboekingsgroep.


Niet-vooruitbetaalde contractenrekening, Servicecontractboekingsgroep (tabel)

Het veld Niet-vooruitbetaalde contractenrekening

De tabel Servicecontractboekingsgroep

Dit veld bevat het nummer van de niet-voorafbetaalde rekening in het grootboek.


Vooruitbetaalde contractenrekening, Servicecontractboekingsgroep (tabel)

Het veld Vooruitbetaalde contractenrekening

De tabel Servicecontractboekingsgroep

Dit veld bevat het nummer van de voorafbetalingsrekening in het grootboek.


Nr., Artikelregel serviceverzending (tabel)

Het veld Nr.

De tabel Artikelregel serviceverzending

Dit veld bevat het nummer van de serviceverzendingskop waaraan deze verzendingsartikelregel is gekoppeld.

Deze gegevens worden gekopieerd uit de tabel Serviceverzendingskop. U kunt de inhoud van dit veld niet wijzigen, omdat de verzending al is geboekt.


Regelnr., Artikelregel serviceverzending (tabel)

Het veld Regelnr.

De tabel Artikelregel serviceverzending

Dit veld bevat het nummer van de regel.

Deze gegevens worden gekopieerd uit de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen, omdat de verzending al is geboekt.


Serviceartikelnr., Artikelregel serviceverzending (tabel)

Het veld Serviceartikelnr.

De tabel Artikelregel serviceverzending

Dit veld bevat het nummer van het serviceartikel dat in de tabel Serviceartikel is geregistreerd en in het bezit is van de klant op het opgegeven verzendadres in de serviceorder.

Deze gegevens worden gekopieerd uit de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen, omdat de verzending al is geboekt.


Serviceartikelgroepcode, Artikelregel serviceverzending (tabel)

Het veld Serviceartikelgroepcode

De tabel Artikelregel serviceverzending

Dit veld bevat de code voor de groep waar het artikel op de regel bij hoort. Met serviceartikelgroepen kunt u artikelen of serviceartikelen groeperen die aan elkaar verwant zijn op het gebied van herstel en onderhoud. U kunt standaardwaarden (bijvoorbeeld contractkortingspercentage en responstijd) toewijzen aan serviceartikelen die bij de groep horen.

De code wordt gekopieerd uit het veld Serviceartikelgroepcode op de serviceartikelregel van de geboekte order.

U kunt de inhoud van dit veld niet wijzigen, omdat de verzending al is geboekt.


Artikelnr., Artikelregel serviceverzending (tabel)

Het veld Artikelnr.

De tabel Artikelregel serviceverzending

Dit veld bevat het nummer van het artikel waaraan dit geboekte serviceartikel gerelateerd is.

Deze gegevens worden gekopieerd uit de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen, omdat de verzending al is geboekt.


Serienummer, Artikelregel serviceverzending (tabel)

Het veld Serienummer

De tabel Artikelregel serviceverzending

Dit veld bevat het serienummer van het serviceartikel op de regel.

Deze gegevens worden gekopieerd uit de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen, omdat de verzending al is geboekt.


Omschrijving, Artikelregel serviceverzending (tabel)

Het veld Omschrijving

De tabel Artikelregel serviceverzending

Dit veld bevat een omschrijving van het serviceartikel dat is opgegeven in het veld Serviceartikelnr. op de huidige regel.

Deze informatie wordt gekopieerd uit de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen, omdat de serviceorder al is geboekt.


Omschrijving 2, Artikelregel serviceverzending (tabel)

Het veld Omschrijving 2

De tabel Artikelregel serviceverzending

Dit veld bevat eventueel een extra omschrijving van het serviceartikel op de regel.

Deze gegevens worden gekopieerd uit de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen, omdat de verzending al is geboekt.


Prioriteit, Artikelregel serviceverzending (tabel)

Het veld Prioriteit

De tabel Artikelregel serviceverzending

In dit veld wordt de serviceprioriteit voor dit geboekte serviceartikel weergegeven. Er zijn drie opties: Laag, Normaal en Hoog.

Deze gegevens worden gekopieerd uit de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen, omdat de verzending al is geboekt.


Responstijd (Uren), Artikelregel serviceverzending (tabel)

Het veld Responstijd (Uren)

De tabel Artikelregel serviceverzending

Dit veld bevat het verwachte aantal uren tussen het maken van de serviceorder en de tijd waarop de herstelstatus van dit serviceartikel wordt gewijzigd van Eerste in In verwerking.

Deze gegevens worden gekopieerd uit het veld Responstijd (Uren) in de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen, omdat de verzending al is geboekt.


Responsdatum, Artikelregel serviceverzending (tabel)

Het veld Responsdatum

De tabel Artikelregel serviceverzending

Dit veld bevat de verwachte datum waarop de service voor dit serviceartikel wordt gestart.

Wanneer u de serviceorder boekt, worden deze gegevens gekopieerd uit het veld Responsdatum in de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen in de geboekte verzending.


Responstijd, Artikelregel serviceverzending (tabel)

Het veld Responstijd

De tabel Artikelregel serviceverzending

In dit veld staat de tijd wanneer verwacht wordt dat de service voor dit serviceartikel begint.

Deze gegevens worden gekopieerd uit het veld Responstijd in de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen, omdat de verzending al is geboekt.


Begindatum, Artikelregel serviceverzending (tabel)

Het veld Begindatum

De tabel Artikelregel serviceverzending

Dit veld bevat de datum waarop de service voor het serviceartikel is begonnen, dat wil zeggen, de datum waarop de herstelstatus van dit artikel is gewijzigd van Eerste in In verwerking.

Deze gegevens worden gekopieerd uit de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen, omdat de verzending al is geboekt.


Begintijd, Artikelregel serviceverzending (tabel)

Het veld Begintijd

De tabel Artikelregel serviceverzending

Dit veld bevat de tijd waarop de service voor het serviceartikel is begonnen, dat wil zeggen, de tijd waarop de herstelstatus van dit artikel is gewijzigd van Eerste in In verwerking.

Dit veld wordt automatisch ingevuld wanneer de status wordt gewijzigd.

Deze informatie wordt gekopieerd uit de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen, omdat de serviceorder al is geboekt.


Einddatum, Artikelregel serviceverzending (tabel)

Het veld Einddatum

De tabel Artikelregel serviceverzending

Dit veld bevat de tijd waarop de service voor dit serviceartikel is gereedgemeld, dat wil zeggen: de tijd waarop de herstelstatus van deze service is gewijzigd van In verwerking in Gereedgemeld.

Deze gegevens worden gekopieerd uit de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen, omdat de verzending al is geboekt.


Eindtijd, Artikelregel serviceverzending (tabel)

Het veld Eindtijd

De tabel Artikelregel serviceverzending

In dit veld staat de tijd waarop de service voor de order is gereedgemeld, dat wil zeggen: de tijd waarop de herstelstatus van dit serviceartikel is gewijzigd van In verwerking in Gereedgemeld.

Deze gegevens worden gekopieerd uit de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen, omdat de verzending al is geboekt.


Servicereknr., Artikelregel serviceverzending (tabel)

Het veld Servicereknr.

De tabel Artikelregel serviceverzending

Dit veld bevat het nummer van het servicerek, om aan te geven waar het serviceartikel wordt bewaard in de herstelwerkplaats.

Deze informatie wordt gekopieerd uit het veld Servicereknr. in de tabel Serviceartikelregel. U kunt de inhoud van het veld niet wijzigen, omdat het veld al is geboekt.


Begindatum garantie (Onderdelen), Artikelregel serviceverzending (tabel)

Het veld Begindatum garantie (Onderdelen)

De tabel Artikelregel serviceverzending

Dit veld bevat de datum waarop de garantie op de reserveonderdelen van het serviceartikel begint.

Wanneer u de serviceorder boekt, wordt deze datum gekopieerd uit het veld Begindatum garantie (Onderdelen) in de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen, omdat de serviceorder al is geboekt.


Einddatum garantie (Onderdelen), Artikelregel serviceverzending (tabel)

Het veld Einddatum garantie (Onderdelen)

De tabel Artikelregel serviceverzending

Dit veld bevat de datum waarop de garantie op reserveonderdelen voor het serviceartikel vervalt.

Deze gegevens worden gekopieerd uit de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen, omdat de verzending al is geboekt.


Garantie, Artikelregel serviceverzending (tabel)

Het veld Garantie

De tabel Artikelregel serviceverzending

Als dit selectievakje is ingeschakeld, wordt er garantie verleend op onderdelen of arbeidskosten voor het serviceartikel op de regel.

Deze informatie wordt gekopieerd uit de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen, omdat de serviceorder al is geboekt.


Garantie % (Onderdelen), Artikelregel serviceverzending (tabel)

Het veld Garantie % (Onderdelen)

De tabel Artikelregel serviceverzending

Dit veld bevat het percentage van de kosten voor reserveonderdelen dat valt onder de garantie voor het serviceartikel.

Deze gegevens worden gekopieerd uit de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen, omdat de verzending al is geboekt.


Garantie % (Arbeidskosten), Artikelregel serviceverzending (tabel)

Het veld Garantie % (Arbeidskosten)

De tabel Artikelregel serviceverzending

Dit veld bevat het percentage van de arbeidskosten dat valt onder de garantie voor het serviceartikel op de regel.

Deze informatie wordt gekopieerd uit de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen, omdat de serviceorder al is geboekt.


Begindatum garantie (Arbeidskosten), Artikelregel serviceverzending (tabel)

Het veld Begindatum garantie (Arbeidskosten)

De tabel Artikelregel serviceverzending

Dit veld bevat de datum waarop de garantie op arbeidskosten voor het geboekte serviceartikel begint.

Deze gegevens worden gekopieerd uit de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen, omdat de verzending al is geboekt.


Einddatum garantie (Arbeidskosten), Artikelregel serviceverzending (tabel)

Het veld Einddatum garantie (Arbeidskosten)

De tabel Artikelregel serviceverzending

Dit veld bevat de datum waarop de garantie op arbeidskosten voor het geboekte serviceartikel vervalt.

Deze informatie wordt gekopieerd uit de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen, omdat de serviceorder al is geboekt.


Contractnr., Artikelregel serviceverzending (tabel)

Het veld Contractnr.

De tabel Artikelregel serviceverzending

Dit veld bevat het nummer van het contract waaraan het geboekte serviceartikel gerelateerd is.

Wanneer u de serviceorder boekt, worden deze gegevens gekopieerd uit het veld Contractnr. in de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen in de geboekte serviceverzending.


Vestiging serviceartikel, Artikelregel serviceverzending (tabel)

Het veld Vestiging serviceartikel

De tabel Artikelregel serviceverzending

Dit veld bevat de code voor de op de regel opgegeven vestiging van het serviceartikel.

De inhoud van dit veld wordt gekopieerd uit het veld Vestiging serviceartikel op de serviceartikelregel van de geboekte serviceorder.


Uitleenartikelnr., Artikelregel serviceverzending (tabel)

Het veld Uitleenartikelnr.

De tabel Artikelregel serviceverzending

Dit veld bevat het nummer van het uitleenartikel dat aan de klant is uitgeleend om dit serviceartikel op de verzonden serviceorder te vervangen.

Het nummer wordt gekopieerd uit het veld Uitleenartikelnr. in de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen, omdat de verzending al is geboekt.


Leveranciersnr., Artikelregel serviceverzending (tabel)

Het veld Leveranciersnr.

De tabel Artikelregel serviceverzending

Dit veld bevat het nummer van de leverancier die het serviceartikel op de regel heeft verkocht.

Het nummer wordt gekopieerd uit de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen, omdat de serviceorder al is geboekt.


Artikelnr. leverancier, Artikelregel serviceverzending (tabel)

Het veld Artikelnr. leverancier

De tabel Artikelregel serviceverzending

Dit veld bevat het nummer dat door de leverancier is toegewezen aan het serviceartikel.

Deze gegevens worden gekopieerd uit de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen, omdat de verzending al is geboekt.


Probleemoorzaak, Artikelregel serviceverzending (tabel)

Het veld Probleemoorzaak

De tabel Artikelregel serviceverzending

Dit veld bevat de probleemoorzaak die aan het geboekte serviceartikel is toegewezen. Met behulp van de code kunt u de oorzaak van het probleem met het artikel vaststellen.

De probleemoorzaakcode is mogelijk niet van toepassing op contractkortingen en garantiekortingen, zowel voor arbeidskosten als voor reserveonderdelen. Klik op de AssistButton in het veld voor een overzicht van alle probleemoorzaakcodes en de instellingen daarvoor.

De code wordt gekopieerd uit de tabel Serviceartikelregel. U kunt de inhoud van het veld niet handmatig wijzigen.


Serviceprijsgroepscode, Artikelregel serviceverzending (tabel)

Het veld Serviceprijsgroepscode

De tabel Artikelregel serviceverzending

Dit veld bevat de code van de serviceprijsgroep waar het serviceartikel op de regel bij hoort.

Wanneer u de serviceorder boekt, worden de code gekopieerd uit het veld Serviceprijsgroepscode in de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen in de geboekte verzending.


Probleemgebiedcode, Artikelregel serviceverzending (tabel)

Het veld Probleemgebiedcode

De tabel Artikelregel serviceverzending

Dit veld bevat de code voor het gebied van het probleem met het serviceartikel op de regel.

De code wordt gekopieerd uit het veld Probleemgebiedcode op de serviceartikelregel van de geboekte serviceorder. U kunt dit veld niet handmatig wijzigen.


Symptoomcode, Artikelregel serviceverzending (tabel)

Het veld Symptoomcode

De tabel Artikelregel serviceverzending

Dit veld bevat de code voor het symptoom van het serviceartikelprobleem.

Wanneer u de serviceorder boekt, wordt de code gekopieerd uit het veld Symptoomcode in de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen in de geboekte verzending.


Probleemcode, Artikelregel serviceverzending (tabel)

Het veld Probleemcode

De tabel Artikelregel serviceverzending

Dit veld bevat de code voor het probleem met het geboekte serviceartikel of de voor het artikel genomen maatregelen.

Wanneer u de serviceorder boekt, wordt de probleemcode gekopieerd uit het veld Probleemcode in de tabel Serviceartikelregel.

U kunt de inhoud van dit veld niet wijzigen in de geboekte verzending.


Oplossingscode, Artikelregel serviceverzending (tabel)

Het veld Oplossingscode

De tabel Artikelregel serviceverzending

Dit veld bevat de aan het artikel op de regel toegewezen oplossingscode. Met deze code kunt u een methode vaststellen om het serviceprobleem op te lossen.

Deze gegevens worden gekopieerd uit de tabel Serviceartikelregel.

U kunt de inhoud van dit veld niet wijzigen, omdat de verzending al is geboekt.


Probleemopmerking, Artikelregel serviceverzending (tabel)

Het veld Probleemopmerking

De tabel Artikelregel serviceverzending

Als dit selectievakje is ingeschakeld, is er een probleemopmerking aanwezig voor het serviceartikel. Het kan bijvoorbeeld informatie zijn over het probleem met het artikel of de benodigde service.

Deze gegevens worden gekopieerd uit de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen, omdat de verzending al is geboekt.


Oplossingsopmerking, Artikelregel serviceverzending (tabel)

Het veld Oplossingsopmerking

De tabel Artikelregel serviceverzending

Als dit selectievakje is ingeschakeld, is er een oplossingsopmerking aanwezig voor het serviceartikel. De opmerking heeft mogelijk betrekking op de door de technicus gebruikte methode om het probleem met het artikel op te lossen.

Deze gegevens worden gekopieerd uit de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen, omdat de verzending al is geboekt.


Accessoireopmerking, Artikelregel serviceverzending (tabel)

Het veld Accessoireopmerking

De tabel Artikelregel serviceverzending

Als dit selectievakje is ingeschakeld, is er een accessoireopmerking aanwezig voor het serviceartikel. Hier gaat het bijvoorbeeld om informatie over de accessoires die de klant inlevert met het artikel.

Deze gegevens worden gekopieerd uit de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen, omdat de verzending al is geboekt.


Variant, Artikelregel serviceverzending (tabel)

Het veld Variant

De tabel Artikelregel serviceverzending

Dit veld bevat de code voor de artikelvariant op de regel.

Wanneer u de serviceorder boekt, wordt de code gekopieerd uit het veld Variant in de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen in de geboekte verzending.


Werk. responstijd (Uren), Artikelregel serviceverzending (tabel)

Het veld Werk. responstijd (Uren)

De tabel Artikelregel serviceverzending

Dit veld bevat het werkelijke aantal uren tussen het maken van de serviceorder en de tijd waarop de herstelstatus van dit serviceartikel is gewijzigd van Eerste in In verwerking.

Deze gegevens worden gekopieerd uit de tabel Serviceartikelregel. U kunt de inhoud van dit veld niet wijzigen, omdat de verzending al is geboekt.


Serviceprijsaanp.-groep, Artikelregel serviceverzending (tabel)

Het veld Serviceprijsaanp.-groep

De tabel Artikelregel serviceverzending

Dit veld bevat de code van de serviceprijsherwaarderingsgroep die van toepassing is op de serviceregel op basis waarvan de verzending is geboekt. Met prijsherwaarderingsgroepen kunt u serviceprijzen herwaarderen.

De code wordt automatisch gekopieerd uit het veld Serviceprijsaanp.-groep op de artikelregel van de geboekte serviceorder.

U kunt de code in dit veld niet wijzigen.


Herwaarderingssoort, Artikelregel serviceverzending (tabel)

Het veld Herwaarderingssoort

De tabel Artikelregel serviceverzending

Dit veld bevat de soort van de op de huidige serviceartikelregel toe te passen prijsherwaardering. De herwaarderingssoort kan zijn:

  • Vast: de prijsherwaardering moet precies overeenkomen met het bedrag dat is opgegeven voor de serviceprijsgroep.

  • Maximum: de prijsherwaardering wordt alleen toegepast als de totale prijs hoger is dan het bedrag dat is opgegeven voor de serviceprijsgroep.

  • Minimum: de prijsherwaardering wordt alleen toegepast als het totaalbedrag lager is dan het bedrag dat is opgegeven voor de serviceprijsgroep.

Wanneer u de verzending boekt, wordt de optie gekopieerd uit de tabel Serviceartikelregel.

U kunt de herwaarderingssoort van dit veld niet wijzigen in de geboekte verzending.


Aan te passen basisbedrag, Artikelregel serviceverzending (tabel)

Het veld Aan te passen basisbedrag

De tabel Artikelregel serviceverzending

Dit veld bevat het bedrag waaraan de aan het verzonden artikel gekoppelde serviceregel is aangepast.

Het bedrag wordt gekopieerd uit het veld Aan te passen basisbedrag in de tabel Serviceartikelregel.

Het veld kan niet worden gewijzigd.


Aantal actieve/gereedgemeld toewijzingen, Artikelregel serviceverzending (tabel)

Het veld Aantal actieve/gereedgemeld toewijzingen

De tabel Artikelregel serviceverzending

Dit veld bevat het aantal actieve of beëindigde resourcetoewijzingen voor dit serviceartikel.

Het aantal wordt gekopieerd uit het veld Aantal actieve/gereedgemeld toewijzingen in de tabel Serviceartikelregel. U kunt het aantal in de geboekte verzending niet wijzigen.


Verzendcode, Artikelregel serviceverzending (tabel)

Het veld Verzendcode

De tabel Artikelregel serviceverzending

Dit veld bevat de verzendcode van het serviceartikel dat is opgenomen in het servicecontract of de serviceorder.

Als er geen verzendcode is toegewezen aan het serviceartikel, wordt de verzendcode in de servicekop gebruikt.

Hierdoor kunt u verschillende verzendcodes selecteren voor elk serviceartikel.

Het is niet mogelijk om de inhoud van dit veld te wijzigen, omdat de serviceartikelregel al is geboekt.


Klantnr., Artikelregel serviceverzending (tabel)

Het veld Klantnr.

De tabel Artikelregel serviceverzending

Dit veld bevat het nummer van de aan het gearchiveerde servicecontract gekoppelde klant.

Dit veld bevat hetzelfde nummer als het veld Klantnr. in de servicekop van de geboekte serviceorder.

Het is onmogelijk om de inhoud van dit veld te wijzigen, omdat de serviceverzending al is geboekt.


Datumfilter, Artikelregel serviceverzending (tabel)

Het veld Datumfilter

De tabel Artikelregel serviceverzending

Dit veld bevat een datumfilter.

Als het veld de begin- en einddatum voor een periode bevat, worden in het venster Servicetaken alleen de geboekte serviceartikelregels weergegeven met een responsdatum in deze periode.


Resourcefilter, Artikelregel serviceverzending (tabel)

Het veld Resourcefilter

De tabel Artikelregel serviceverzending

Dit veld bevat een resourcefilter.

Als het veld een resourcenummer bevat, worden in velden zoals Aantal verdeelsleutels alleen gegevens weergegeven over serviceordertoewijzingen met deze resource. In het venster Servicetaken worden alleen geboekte serviceartikelregels weergegeven die aan deze resource zijn toegewezen. Hierbij wordt aangenomen dat u toewijzing gebruikt in het bedrijf.


Toewijzingsdatumfilter, Artikelregel serviceverzending (tabel)

Het veld Toewijzingsdatumfilter

De tabel Artikelregel serviceverzending

Dit veld bevat een datumfilter voor toewijzingen.

Als het veld de begin- en einddatum voor een periode bevat, worden in velden zoals Aantal actieve/gereedgemeld toewijzingen alleen gegevens weergegeven voor deze periode.


Resourcegroepfilter, Artikelregel serviceverzending (tabel)

Het veld Resourcegroepfilter

De tabel Artikelregel serviceverzending

Dit veld bevat een resourcegroepfilter.

Als het veld een resourcenummer bevat, worden in het venster Servicetaken alleen geboekte serviceartikelregels weergegeven die aan deze resourcegroep zijn toegewezen. Hierbij wordt aangenomen dat u toewijzing gebruikt in het bedrijf.


Divisie, Artikelregel serviceverzending (tabel)

Het veld Divisie

De tabel Artikelregel serviceverzending

Dit veld bevat de code voor de divisie (bijvoorbeeld een distributiecentrum, een verkoopkantoor of een fabrieksplanningsafdeling) die is toegewezen aan de klant of gekoppeld aan de verzending.

De code wordt gekopieerd uit het veld Divisie op de artikelregel van de geboekte serviceorder.

U kunt de divisiecode in de geboekte verzending niet wijzigen.


Klantnr., Serviceverzendingskop (tabel)

Het veld Klantnr.

De tabel Serviceverzendingskop

Dit veld bevat het nummer van de klant die eigenaar is van de artikelen op de serviceorder.

Het nummer wordt gekopieerd uit het veld Klantnr.in de kop van de serviceorder.

U kunt de inhoud van dit veld niet wijzigen wanneer de verzending al is geboekt.


Nr., Serviceverzendingskop (tabel)

Het veld Nr.

De tabel Serviceverzendingskop

Dit veld bevat het nummer van de verzending.

Wanneer u de verzending boekt, krijgt die het volgende nummer uit de nummerreeks die is opgegeven Verzendnr.-reeks in het venster CRM - Service-instellingen.

U kunt het nummer niet wijzigen, omdat de verzending al is geboekt.


Factureren aan, Serviceverzendingskop (tabel)

Het veld Factureren aan

De tabel Serviceverzendingskop

Dit veld bevat het nummer van de klant aan wie u de factuur voor de verzending stuurt.

Het klantnummer wordt gekopieerd uit het veld Factureren aan in de servicekop.

U kunt het nummer in de geboekte verzending niet wijzigen.


Factuurnaam, Serviceverzendingskop (tabel)

Het veld Factuurnaam

De tabel Serviceverzendingskop

Dit veld bevat de naam van de klant aan wie u de factuur voor de verzending stuurt.

De naam wordt automatisch gekopieerd uit het veld Factuurnaam in de servicekop.

U kunt de inhoud van het veld niet handmatig wijzigen, omdat de verzending al is geboekt.


Factuurnaam 2, Serviceverzendingskop (tabel)

Het veld Factuurnaam 2

De tabel Serviceverzendingskop

Dit veld bevat eventueel een aanvullend gedeelte van de naam van de klant naar wie u de factuur voor de serviceorder stuurt. Het kan bijvoorbeeld worden gebruikt als de klant een lange bedrijfsnaam heeft.

De naam wordt gekopieerd uit het veld Factuurnaam 2 in de kop van de serviceorder die u boekt.

U kunt de verzendnaam niet wijzigen, omdat de post al is geboekt.


Factuuradres, Serviceverzendingskop (tabel)

Het veld Factuuradres

De tabel Serviceverzendingskop

Dit veld bevat het adres waarnaar u de factuur stuurt.

Het adres wordt gekopieerd uit het veld Factuuradres in de tabel Servicecontractkop.


Factuuradres 2, Serviceverzendingskop (tabel)

Het veld Factuuradres 2

De tabel Serviceverzendingskop

Dit veld bevat een extra regel van het adres van de klant aan wie u de factuur voor de service stuurt.

Het adres wordt gekopieerd uit het veld Factuuradres 2 in de servicekop.

U kunt de inhoud van dit veld niet wijzigen wanneer de verzending al is geboekt.


Factuurplaats, Serviceverzendingskop (tabel)

Het veld Factuurplaats

De tabel Serviceverzendingskop

In dit veld staat de plaatsnaam van de klant aan wie u de factuur voor de service stuurt.

De plaatsnaam wordt gekopieerd uit het veld Factuurplaats in de kop van de serviceorder.

U kunt de plaatsnaam niet wijzigen wanneer de verzending al is geboekt.


Fact.-contact, Serviceverzendingskop (tabel)

Het veld Fact.-contact

De tabel Serviceverzendingskop

Dit veld bevat de naam van de contactpersoon aan wie u de factuur voor de verzonden serviceorder stuurt.

De naam wordt gekopieerd uit het veld Fact.-contact in de kop van de serviceorder.

U kunt het factuurcontact in de geboekte verzending niet wijzigen.


Uw referentie, Serviceverzendingskop (tabel)

Het veld Uw referentie

De tabel Serviceverzendingskop

Dit veld bevat een referentie aan de klant. De tekst wordt gekopieerd uit het veld Uw referentie in de kop van de serviceorder.

U kunt de referentie niet wijzigen, omdat de post al is geboekt.


Verzendcode, Serviceverzendingskop (tabel)

Het veld Verzendcode

De tabel Serviceverzendingskop

Dit veld bevat de code van het adres van de klant naar wie u de verzending hebt verzonden.

De code wordt gekopieerd uit het veld Verzendcode in de servicekop.

U kunt de verzendcode in de geboekte verzending niet wijzigen.


Verzendnaam, Serviceverzendingskop (tabel)

Het veld Verzendnaam

De tabel Serviceverzendingskop

Dit veld bevat de naam van de klant naar wie u de service op de order hebt verzonden.

De naam wordt gekopieerd uit het veld Verzendnaam in de kop van de serviceorder die u boekt.

U kunt de verzendnaam in de geboekte verzending niet wijzigen.


Verzendnaam 2, Serviceverzendingskop (tabel)

Het veld Verzendnaam 2

De tabel Serviceverzendingskop

Dit veld bevat het eventuele aanvullende gedeelte van de naam van de klant naar wie u de service hebt verzonden. Het kan bijvoorbeeld worden gebruikt als de klant een lange bedrijfsnaam heeft.

De naam wordt gekopieerd uit het veld Verzendnaam 2 in de kop van de serviceorder die u boekt.

U kunt de verzendnaam niet wijzigen, omdat de post al is geboekt.


Verzendadres, Serviceverzendingskop (tabel)

Het veld Verzendadres

De tabel Serviceverzendingskop

Dit veld bevat het adres waarnaar de service op de order is verzonden.

Het adres wordt gekopieerd uit het veld Verzendadres in de kop van de serviceorder.

U kunt het verzendadres op de geboekte verzending niet wijzigen.


Verzendadres 2, Serviceverzendingskop (tabel)

Het veld Verzendadres 2

De tabel Serviceverzendingskop

Dit veld kan een extra adresregel bevatten, of een alternatief adres waarnaar de service op de order wordt verzonden.

Het adres wordt gekopieerd uit het veld Verzendadres 2 in de kop van de serviceorder.

U kunt het veld in de geboekte verzending niet wijzigen.


Verzendplaats, Serviceverzendingskop (tabel)

Het veld Verzendplaats

De tabel Serviceverzendingskop

Dit veld bevat de naam van de plaats waarnaar de service op de order wordt verzonden.

De naam wordt gekopieerd uit het veld Verzendplaats in de kop van de serviceorder. U kunt de naam van de plaats niet wijzigen, omdat de post al is geboekt.


Verzendcontact, Serviceverzendingskop (tabel)

Het veld Verzendcontact

De tabel Serviceverzendingskop

Dit veld bevat de naam van de contactpersoon bij de locatie waarnaar de service is verzonden.

De naam wordt gekopieerd uit het veld Verzendcontact in de kop van de serviceorder.

U kunt de naam niet wijzigen, omdat de verzending al is geboekt.


Orderdatum, Serviceverzendingskop (tabel)

Het veld Orderdatum

De tabel Serviceverzendingskop

Dit veld bevat de datum waarop de serviceorder is gemaakt.

De datum wordt gekopieerd uit het veld Orderdatum in de kop van de serviceorder.

U kunt de orderdatum niet wijzigen, omdat de post al is geboekt.


Boekingsdatum, Serviceverzendingskop (tabel)

Het veld Boekingsdatum

De tabel Serviceverzendingskop

Dit veld bevat de datum waarop de verzending is geboekt.

De datum wordt gekopieerd uit het veld Boekingsdatum in de kop van de serviceorder die u boekt.

U kunt de boekdatum niet wijzigen, omdat de post al is geboekt.


Boekingsomschrijving, Serviceverzendingskop (tabel)

Het veld Boekingsomschrijving

De tabel Serviceverzendingskop

Dit veld bevat de soort en het nummer van het document op basis waarvan de huidige verzending is gemaakt.

De omschrijving wordt gekopieerd uit het veld Boekingsomschrijving in de servicekop.

U kunt de omschrijving niet wijzigen, omdat de verzending al is geboekt.


Betalingscondities, Serviceverzendingskop (tabel)

Het veld Betalingscondities

De tabel Serviceverzendingskop

Dit veld bevat de code waarmee betalingscondities die van toepassing zijn op de verzending worden opgehaald. Betalingscondities worden gebruikt om vervaldatums te beheren en om contantkortingspercentages te berekenen.

De code wordt gekopieerd uit het veld Betalingscondities in de servicekop.

U kunt de betalingscondities niet wijzigen, omdat de post al is geboekt.


Vervaldatum, Serviceverzendingskop (tabel)

Het veld Vervaldatum

De tabel Serviceverzendingskop

Dit veld bevat de datum waarop verzending moet zijn betaald. Met de vervaldatum kunt u klanten met achterstallige betalingen vinden.

De datum wordt gekopieerd uit het veld Vervaldatum in de servicekop.

U kunt de vervaldatum in de geboekte verzending niet wijzigen.


Contantkorting %, Serviceverzendingskop (tabel)

Het veld Contantkorting %

De tabel Serviceverzendingskop

Dit veld bevat het percentage van de contantkorting die aan de klant wordt verleend als die betaalt voor de datum in het veld Vervaldatum contantkort.

Het kortingspercentage wordt gekopieerd uit het veld Contantkorting % in de servicekop.

U kunt het contantkortingspercentage niet wijzigen, omdat de post al is geboekt.


Vervaldatum contantkort., Serviceverzendingskop (tabel)

Het veld Vervaldatum contantkort.

De tabel Serviceverzendingskop

Dit veld bevat de datum waarvoor de klant moet betalen om in aanmerking te komen voor een contantkorting.

De datum wordt gekopieerd uit het veld Vervaldatum contantkort. in de servicekop.

U kunt de waarde in dit veld niet wijzigen wanneer de verzending al is geboekt.


Vestiging, Serviceverzendingskop (tabel)

Het veld Vestiging

De tabel Serviceverzendingskop

In dit veld staat de vestiging (bijvoorbeeld een magazijn of een distributiecentrum.) waarvandaan de artikelen op de serviceorder zijn verzonden.

De code wordt gekopieerd uit het veld Vestiging in de servicekop.

U kunt de vestigingscode niet wijzigen, omdat de post al is geboekt.


Shortcutdimensie 1, Serviceverzendingskop (tabel)

Het veld Shortcutdimensie 1

De tabel Serviceverzendingskop

Dit veld bevat de code voor Shortcutdimensie 1, die wordt gedefinieerd in het veld Shortcutdimensie 1 in het venster Boekhoudinstellingen.

De waarde wordt gekopieerd uit het veld Shortcutdimensie 1 in de servicekop.

U kunt de waarde in dit veld niet wijzigen, omdat de verzending al is geboekt.


Shortcutdimensie 2, Serviceverzendingskop (tabel)

Het veld Shortcutdimensie 2

De tabel Serviceverzendingskop

Dit veld bevat de code voor Shortcutdimensie 2, die wordt gedefinieerd in het veld Shortcutdimensie 2 in het venster Boekhoudinstellingen.

De waarde wordt gekopieerd uit het veld Shortcutdimensie 2 in de servicekop.

U kunt de waarde in dit veld niet wijzigen wanneer de verzending al is geboekt.


Klantboekingsgroep, Serviceverzendingskop (tabel)

Het veld Klantboekingsgroep

De tabel Serviceverzendingskop

Dit veld bevat de code voor de klantboekingsgroep die is toegewezen aan de voor de verzending te factureren klant.

De code wordt gekopieerd uit het veld Klantboekingsgroep in de servicekop.

U kunt de klantboekingsgroepcode niet wijzigen, omdat de post al is geboekt.


Valutacode, Serviceverzendingskop (tabel)

Het veld Valutacode

De tabel Serviceverzendingskop

Dit veld bevat de code van de valuta voor diverse bedragen op de verzending. Deze valutacode wordt samen met de boekingsdatum gebruikt om de juiste wisselkoers te vinden in de Wisselkoerstabel.

De valutacode wordt gekopieerd uit het veld Valutacode in de servicekop.

U kunt de code in de geboekte verzending niet wijzigen.


Valutafactor, Serviceverzendingskop (tabel)

Het veld Valutafactor

De tabel Serviceverzendingskop

Dit veld wordt gebruikt als er een rapportagevaluta is ingesteld in het venster Boekhoudinstellingen. De valutafactor geeft de verhouding weer tussen de rapportagevaluta en de lokale valuta. Het programma registreert bedragen automatisch in zowel de lokale valuta als de rapportagevaluta, volgens de relevante wisselkoers en de valutafactor.

De waarde van de valutafactor wordt gekopieerd uit het veld Valutafactor in de tabel Servicekop.

U kunt de waarde in dit veld niet wijzigen, omdat de verzending al is geboekt.


Klantenprijsgroep, Serviceverzendingskop (tabel)

Het veld Klantenprijsgroep

De tabel Serviceverzendingskop

Dit veld bevat de code van de prijsgroep waar de klant bij hoort. De code wordt gebruikt bij het berekenen van de eenheidsprijs voor artikelen op de verzendregels. De tabel Verkoopprijs wordt gecontroleerd om na te gaan of de klant in deze prijsgroep een andere prijs wordt gerekend dan de klant in het veld Eenheidsprijs op de artikelkaart.

De klantenprijsgroepcode wordt gekopieerd uit het veld Klantenprijsgroep in de servicekop.

U kunt de klantenprijsgroep niet wijzigen, omdat de post al is geboekt.


Inclusief btw, Serviceverzendingskop (tabel)

Het veld Inclusief btw

De tabel Serviceverzendingskop

Als dit selectievakje is ingeschakeld, zijn de eenheidsprijzen op de verzendregels inclusief btw.

Deze gegevens worden gekopieerd uit het veld Inclusief btw in de servicekop.

U kunt de inhoud van dit veld niet wijzigen, omdat de post al is geboekt.


Factuurkortingscode, Serviceverzendingskop (tabel)

Het veld Factuurkortingscode

De tabel Serviceverzendingskop

Dit veld bevat de code waarmee de aan de klant te verlenen factuurkorting wordt opgezocht.

De code wordt gekopieerd uit het veld Factuurkortingscode in de servicekop.

U kunt de waarde in dit veld niet wijzigen wanneer de verzending al is geboekt.


Klantenkortingsgroep, Serviceverzendingskop (tabel)

Het veld Klantenkortingsgroep

De tabel Serviceverzendingskop

Dit veld bevat de kortingsgroepcode die is toegewezen aan de factuurklant in het veld Factureren aan. Deze code wordt gebruikt om te berekenen welke serviceregelkorting de klant krijgt.

De code wordt gekopieerd uit het veld Klantenkortingsgroep in de tabel Servicekop.

U kunt de klantenkortingsgroepcode niet wijzigen in de geboekte verzending.


Taal, Serviceverzendingskop (tabel)

Het veld Taal

De tabel Serviceverzendingskop

Dit veld bevat een code voor de op de verzendingsregels te gebruiken taal. Deze taal wordt ook gebruikt op eventuele afdrukken voor de factuurklant.

De code wordt gekopieerd uit het veld Taal in de tabel Servicekop.

U kunt de taal niet wijzigen, omdat de post al is geboekt.


Verkoper, Serviceverzendingskop (tabel)

Het veld Verkoper

De tabel Serviceverzendingskop

Dit veld bevat de code van de verkoper die de serviceorder behandelt.

De code wordt gekopieerd uit het veld Verkoper in de tabel Servicekop.

U kunt de verkoper niet wijzigen, omdat de post al is geboekt.


Ordernr., Serviceverzendingskop (tabel)

Het veld Ordernr.

De tabel Serviceverzendingskop

Dit veld bevat het nummer van de serviceorder op basis waarvan de verzending is gemaakt.

U kunt het ordernummer niet wijzigen, omdat de verzending al is geboekt.


Opmerking, Serviceverzendingskop (tabel)

Het veld Opmerking

De tabel Serviceverzendingskop

Dit veld geeft aan of er opmerkingen zijn toegevoegd aan de huidige serviceverzending.

Het veld wordt weergegeven door een knop aan de rechterkant van het veld Nr. Als er ten minste één opmerking voor de huidige serviceverzending is, geeft de knop de punt van een potlood en een paar horizontale regels weer. Een afbeelding van een potloodje zonder regels betekent dat er geen opmerkingen zijn toegevoegd.

U kunt het veld gebruiken om de bestaande opmerking(en) te lezen en om nieuwe opmerkingen over de serviceverzending in het venster Serviceopmerkingen aan te maken.


Afgedrukt, Serviceverzendingskop (tabel)

Het veld Afgedrukt

De tabel Serviceverzendingskop

In dit veld wordt weergegeven hoe vaak de verzending is afgedrukt.

Dit veld wordt automatisch bijgewerkt zodra de verzending wordt afgedrukt.

U kunt de inhoud van dit veld niet wijzigen, omdat de verzending al is geboekt.


Vereffeningssoort, Serviceverzendingskop (tabel)

Het veld Vereffeningssoort

De tabel Serviceverzendingskop

Dit veld geeft aan of de verzending is vereffend met een reeds geboekt document. Indien dit het geval is, wordt in het veld de soort vereffeningsdocument weergegeven.

De informatie wordt gekopieerd uit het veld Vereffeningssoort in de servicekop.

U kunt de soort vereffeningsdocument niet wijzigen, omdat de post al is geboekt.


Vereffeningsnr., Serviceverzendingskop (tabel)

Het veld Vereffeningsnr.

De tabel Serviceverzendingskop

Dit veld geeft aan of de verzending is vereffend met een reeds geboekt document. Indien dit het geval is, bevat het veld het nummer van het document waarmee de verzending is vereffend.

Het documentnummer wordt automatisch gekopieerd uit het veld Vereffeningsnr. in de tabel Servicekop.

U kunt het nummer niet wijzigen, omdat de post al is geboekt.


Tegenrekeningnr., Serviceverzendingskop (tabel)

Het veld Tegenrekeningnr.

De tabel Serviceverzendingskop

Dit veld bevat het nummer van de grootboekrekening of de bankrekening die als tegenrekening is gebruikt voor de verzending.

Het tegenrekeningnummer wordt gekopieerd uit het veld Tegenrekeningnr. in de kop van de serviceorder/-factuur.

U kunt het nummer in dit veld niet wijzigen, omdat de post al is geboekt.


Btw-nummer, Serviceverzendingskop (tabel)

Het veld Btw-nummer

De tabel Serviceverzendingskop

Dit veld bevat het btw-nummer van de factuurklant.

Het nummer wordt gekopieerd uit het veld Btw-nummer in de kop van de serviceorder.

U kunt het btw-nummer in de geboekte verzending niet wijzigen.


Redencode, Serviceverzendingskop (tabel)

Het veld Redencode

De tabel Serviceverzendingskop

Dit veld bevat een code waarmee wordt aangegeven waarom de post is gemaakt. Op die manier u kunt de post traceren met de redencode.

De code wordt gekopieerd uit het veld Redencode in de kop van de serviceorder.

U kunt de redencode niet wijzigen, omdat de post al is geboekt.


Bedrijfsboekingsgroep, Serviceverzendingskop (tabel)

Het veld Bedrijfsboekingsgroep

De tabel Serviceverzendingskop

Dit veld bevat de bedrijfsboekingsgroepcode van de klant aan wie u de factuur voor de service stuurt.

De code wordt gekopieerd uit het veld Bedrijfsboekingsgroep in de kop van de serviceorder.

U kunt de code in de geboekte verzending niet wijzigen.


ABC-/Driehoekstransacties, Serviceverzendingskop (tabel)

Het veld ABC-/Driehoekstransacties

De tabel Serviceverzendingskop

Als dit selectievakje is ingeschakeld, maakt de verzending deel uit van een ABC-/driehoekstransactie. Dit betekent dat u een service naar een klant in een EU-land/regio verzendt en de factuur naar een ander EU-land/regio stuurt.

Deze informatie wordt gekopieerd uit het veld ABC-/Driehoekstransacties in de kop van de serviceorder

U kunt de waarde van het veld niet wijzigen, omdat de post al is geboekt.


Transactiesoort, Serviceverzendingskop (tabel)

Het veld Transactiesoort

De tabel Serviceverzendingskop

Dit veld bevat de code voor de aan de geboekte serviceverzending toegewezen transactiesoort. U gebruikt de soorten om uw handel met andere landen/regio's in de EU aan te geven (zie ook INTRASTAT).

De transactiesoort wordt gekopieerd uit het veld Transactiesoort in de servicekop van de order.

U kunt de code niet wijzigen wanneer de verzending al is geboekt.


Transportmethode, Serviceverzendingskop (tabel)

Het veld Transportmethode

De tabel Serviceverzendingskop

Dit veld bevat de code voor de transportmethode die wordt gebruikt voor de verzending van artikelen op de serviceorder.

De transportmethode wordt gekopieerd uit het veld ($ T_5900_77 Transportmethode) op de serviceregel van de order die u boekt.

U kunt de code voor de transportmethode niet wijzigen wanneer de verzending al is geboekt.


Land-/regiocode btw, Serviceverzendingskop (tabel)

Het veld Land-/regiocode btw

De tabel Serviceverzendingskop

In dit veld wordt de btw-land-/regiocode van de factuurklant weergegeven. Deze gegevens worden gebruikt in het rapport Btw-Intracomm. opgave in verband met handel met andere landen/regio's van de EU en in Intrastat-aangiften.

De code wordt gekopieerd uit het veld Land-/regiocode btw in de kop van de serviceorder.

U kunt de Land-/regiocode btw in de geboekte verzending niet wijzigen.


Naam, Serviceverzendingskop (tabel)

Het veld Naam

De tabel Serviceverzendingskop

Dit veld bevat de naam van de klant op de geboekte serviceverzending.

De naam wordt gekopieerd uit het veld Naam in de servicekop. U kunt de naam niet wijzigen, omdat de post al is geboekt.


Naam 2, Serviceverzendingskop (tabel)

Het veld Naam 2

De tabel Serviceverzendingskop

Dit veld bevat een aanvullend gedeelte van de naam van de klant naar wie u de service verzendt.

De naam wordt gekopieerd uit het veld Naam 2 in de kop van de serviceorder die u boekt.

U kunt de naam niet wijzigen wanneer de verzending al is geboekt.


Adres, Serviceverzendingskop (tabel)

Het veld Adres

De tabel Serviceverzendingskop

Dit veld bevat het adres van de klant van de geboekte serviceverzending.

Het adres wordt gekopieerd uit het veld Adres in de kop van de serviceorder.

U kunt het adres niet wijzigen wanneer de verzending al is geboekt.


Adres 2, Serviceverzendingskop (tabel)

Het veld Adres 2

De tabel Serviceverzendingskop

Dit veld kan een extra regel bevatten in het adres van de klant op de geboekte serviceverzending.

Het adres wordt gekopieerd uit het veld Adres 2 in de kop van het servicedocument dat u boekt.

U kunt het adres niet wijzigen, omdat de post al is geboekt.


Plaats, Serviceverzendingskop (tabel)

Het veld Plaats

De tabel Serviceverzendingskop

Dit veld bevat de naam van de plaats waar de klant van de geboekte serviceverzending is gevestigd.

Deze gegevens worden gekopieerd uit het veld Plaats in de tabel Servicekop.

U kunt de inhoud van dit veld niet wijzigen, omdat de verzending al is geboekt.


Naam contact, Serviceverzendingskop (tabel)

Het veld Naam contact

De tabel Serviceverzendingskop

Dit veld bevat de naam van de contactpersoon bij het bedrijf dat uw klant is.

De naam wordt gekopieerd uit het veld Naam contact in de kop van de serviceorder.

U kunt de naam in de geboekte verzending niet wijzigen.


Factuurpostcode, Serviceverzendingskop (tabel)

Het veld Factuurpostcode

De tabel Serviceverzendingskop

Dit veld bevat de postcode van de klant aan wie u de factuur voor de service stuurt.

Wanneer de serviceverzending wordt geboekt, wordt de postcode gekopieerd uit het veld Factuurpostcode in de tabel Servicekop.

U kunt de postcode niet wijzigen, omdat de verzending al is geboekt.


Factuurprovincie, Serviceverzendingskop (tabel)

Het veld Factuurprovincie

De tabel Serviceverzendingskop

Dit veld bevat de naam van de provincie waar de factuurklant is gevestigd.

De naam wordt gekopieerd uit het veld Factuurprovincie in de kop van de serviceorder die u boekt.

U kunt de provincienaam in de geboekte verzending niet wijzigen.


Land-/regiocode factuur, Serviceverzendingskop (tabel)

Het veld Land-/regiocode factuur

De tabel Serviceverzendingskop

Dit veld bevat de tax area code van het land of de regio waar de factuurklant is gevestigd.

De code wordt gekopieerd uit het veld Land-/regiocode factuur in de kop van de serviceorder.

U kunt de code niet wijzigen, omdat de post al is geboekt.


Postcode, Serviceverzendingskop (tabel)

Het veld Postcode

De tabel Serviceverzendingskop

Dit veld bevat de postcode van de klant aan wie u de service levert.

De postcode wordt automatisch opgehaald uit het veld Postcode in de servicekop.

U kunt de postcode niet wijzigen, omdat de post al is geboekt.


Provincie, Serviceverzendingskop (tabel)

Het veld Provincie

De tabel Serviceverzendingskop

Dit veld bevat de naam van de provincie van de klant aan wie u de service levert.

De naam wordt gekopieerd uit het veld Provincie in de kop van de serviceorder. U kunt de provincienaam in het veld niet wijzigen.


Land-/regiocode, Serviceverzendingskop (tabel)

Het veld Land-/regiocode

De tabel Serviceverzendingskop

Dit veld bevat de land-/regiocode van de klant aan wie u de service levert.

De code wordt gekopieerd uit het veld Land-/regiocode in de kop van de serviceorder.

U kunt de code niet wijzigen wanneer de verzending al is geboekt.


Verzendpostcode, Serviceverzendingskop (tabel)

Het veld Verzendpostcode

De tabel Serviceverzendingskop

Dit veld bevat de postcode van het adres waarnaar u de service op de order verzendt.

Deze gegevens worden gekopieerd uit het veld Verzendpostcode in de tabel Servicekop.

U kunt de inhoud van dit veld niet wijzigen, omdat de verzending al is geboekt.


Verzendprovincie, Serviceverzendingskop (tabel)

Het veld Verzendprovincie

De tabel Serviceverzendingskop

Dit veld bevat de provincie voor het verzendadres van de klant.

De provincienaam wordt gekopieerd uit het veld Verzendprovincie in de servicekop.

U kunt de inhoud van het veld niet wijzigen wanneer de verzending al is geboekt.


Land-/regiocode verzending, Serviceverzendingskop (tabel)

Het veld Land-/regiocode verzending

De tabel Serviceverzendingskop

Dit veld bevat de code van het land of de regio waarnaar de service is verzonden.

De code wordt gekopieerd uit het veld Land-/regiocode verzending in de kop van de serviceorder.

U kunt de code niet wijzigen, omdat de post al is geboekt.


Tegenrekeningsoort, Serviceverzendingskop (tabel)

Het veld Tegenrekeningsoort

De tabel Serviceverzendingskop

Dit veld vermeldt de soort rekening dat als tegenrekening voor de geboekte serviceverzending wordt gebruikt.

De informatie wordt bij het boeken van de verzending gekopieerd uit het veld Tegenrekeningsoort in de tabel Servicekop.

U kunt de tegenrekeningsoort niet wijzigen, omdat de verzending al is geboekt.


Uitvoerhaven, Serviceverzendingskop (tabel)

Het veld Uitvoerhaven

De tabel Serviceverzendingskop

Dit veld bevat de code voor de uitvoerhaven waar de service uw land of regio verlaat.

De code wordt gekopieerd uit het veld Uitvoerhaven in de kop van de serviceorder.

U kunt de code niet wijzigen, omdat de post al is geboekt.


Storno, Serviceverzendingskop (tabel)

Het veld Storno

De tabel Serviceverzendingskop

Als dit selectievakje is ingeschakeld, is deze serviceverzending geboekt als een stornopost.

De waarde wordt gekopieerd uit het veld Storno in de servicekop.

U kunt de waarde niet wijzigen, omdat de verzending al is geboekt.


Documentdatum, Serviceverzendingskop (tabel)

Het veld Documentdatum

De tabel Serviceverzendingskop

Dit veld bevat de datum waarop het oorspronkelijke servicedocument is gemaakt.

Wanneer u de verzending boekt, wordt de datum gekopieerd uit het veld Documentdatum in de tabel Servicekop.


District, Serviceverzendingskop (tabel)

Het veld District

De tabel Serviceverzendingskop

Dit veld bevat de code voor het district waar het bedrijf van de klant is gevestigd.

De code wordt gekopieerd uit het veld District in de kop van de serviceorder.

U kunt de districtcode niet wijzigen in de geboekte verzending.


Transactieomschrijving, Serviceverzendingskop (tabel)

Het veld Transactieomschrijving

De tabel Serviceverzendingskop

Dit veld bevat de in de verzending gebruikte transactieomschrijvingscode. De code wordt gebruikt in INTRASTAT-aangiften.

De code wordt gekopieerd uit het veld Transactieomschrijving in de kop van de serviceorder.

U kunt de waarde in dit veld in de geboekte verzending niet wijzigen.


Betalingswijze, Serviceverzendingskop (tabel)

Het veld Betalingswijze

De tabel Serviceverzendingskop

Dit veld bevat de code voor de methode waarmee de klant voor de service betaalt. De code wordt gekopieerd uit het veld Betalingswijze in de kop van de serviceorder.

U kunt de code in de geboekte verzending niet wijzigen of verwijderen.


Nr.-reeks, Serviceverzendingskop (tabel)

Het veld Nr.-reeks

De tabel Serviceverzendingskop

Dit veld bevat de code voor de nummerreeks waarmee een nummer aan de serviceverzending is toegewezen.

De code wordt gekopieerd uit het veld Verzendnr.-reeks in de kop van de verzonden serviceorder.

U kunt de nummerreeks in de geboekte verzending niet wijzigen.


Ordernr.-reeks, Serviceverzendingskop (tabel)

Het veld Ordernr.-reeks

De tabel Serviceverzendingskop

Dit veld bevat de code voor de nummerreeks van de serviceorder waarvoor de verzending is gemaakt.

Dit veld wordt automatisch gekopieerd uit het veld Nr.-reeks in de kop van de serviceorder.

U kunt het de nummerreeks niet wijzigen, omdat de post al is geboekt.


Gebruikers-id, Serviceverzendingskop (tabel)

Het veld Gebruikers-id

De tabel Serviceverzendingskop

Dit veld bevat de id van de gebruiker die de serviceverzending heeft geboekt.

U kunt de gebruikers-id niet wijzigen, omdat de verzending al is geboekt.

Zie Beveiliging voor meer informatie over gebruikers-id's.


Broncode, Serviceverzendingskop (tabel)

Het veld Broncode

De tabel Serviceverzendingskop

Dit veld bevat de broncode die is toegewezen aan de serviceverzendingskop. De code wordt gebruikt om de oorsprong van de post te bepalen.

De waarde wordt opgehaald uit de tabel Broncode-instelling.

U kunt de broncode niet wijzigen, omdat de post al is geboekt.


Tax Area Code, Serviceverzendingskop (tabel)

Het veld Tax Area Code

De tabel Serviceverzendingskop

Dit veld bevat de tax area code van het district waar de factuurklant is gevestigd.

De waarde in dit veld wordt in combinatie met de tax group code gebruikt om het percentage van de sales tax en de grootboekrekeningen voor het boeken van de sales tax vast te stellen.

De waarde wordt gekopieerd uit het veld Tax Area Code in de kop van de verzonden serviceorder.


Tax Liable, Serviceverzendingskop (tabel)

Het veld Tax Liable

De tabel Serviceverzendingskop

Als dit selectievakje is ingeschakeld, moet de factuurklant de sales tax betalen. Is het veld leeg, dan wordt de sales tax niet berekend.

De code wordt gekopieerd uit het veld Tax Liable in de servicekop.


Btw-bedrijfsboekingsgroep, Serviceverzendingskop (tabel)

Het veld Btw-bedrijfsboekingsgroep

De tabel Serviceverzendingskop

Dit veld bevat de code voor de btw-bedrijfsboekingsgroep van de te factureren klant.

De code wordt gekopieerd uit het veld Btw-bedrijfsboekingsgroep in de kop van de serviceorder.


Btw-basis korting %, Serviceverzendingskop (tabel)

Het veld Btw-basis korting %

De tabel Serviceverzendingskop

Dit veld bevat het percentage voor de verminderde btw bij boeking van een contantkorting.

De waarde wordt gecontroleerd op de maximale waarde van Btw-tolerantie % die is opgegeven in het venster Boekhoudinstellingen.

De waarde in dit veld wordt gekopieerd uit het veld Btw-basis korting % in de kop van de serviceorder.


Contactnr., Serviceverzendingskop (tabel)

Het veld Contactnr.

De tabel Serviceverzendingskop

Dit veld bevat het nummer van de contactpersoon bij de vestiging van de klant.

Wanneer u de verzending boekt, wordt de code gekopieerd uit het veld Contactnr. in de servicekop.

U kunt de code niet wijzigen, omdat de verzending al is geboekt.


Factuurcontactnr., Serviceverzendingskop (tabel)

Het veld Factuurcontactnr.

De tabel Serviceverzendingskop

Dit veld bevat het nummer van de contactpersoon aan wie u de factuur voor de verzending stuurt.

Wanneer u de factuur boekt, wordt de code gekopieerd uit het veld Factuurcontactnr. in de tabel Servicekop.

U kunt de code niet wijzigen, omdat de post al is geboekt.


Divisie, Serviceverzendingskop (tabel)

Het veld Divisie

De tabel Serviceverzendingskop

Dit veld bevat de code voor de divisie (bijvoorbeeld een distributiecentrum, een verkoopkantoor of een fabrieksplanningsafdeling) die is toegewezen aan de klant of gekoppeld aan de serviceorder.

De code wordt automatisch gekopieerd uit het veld Divisie in de kop van de serviceorder of de servicefactuur.

U kunt het veld in de geboekte verzending niet wijzigen.


Omschrijving, Serviceverzendingskop (tabel)

Het veld Omschrijving

De tabel Serviceverzendingskop

Dit veld bevat een omschrijving van de order waaruit de verzending is geboekt.

Wanneer u de betreffende serviceorder boekt, wordt de tekst gekopieerd uit het veld Omschrijving in de tabel Servicekop.


Serviceordersoort, Serviceverzendingskop (tabel)

Het veld Serviceordersoort

De tabel Serviceverzendingskop

Dit veld omschrijft de soort serviceorder op basis waarvan de verzending is gemaakt. Serviceordersoorten worden gebruikt om serviceorders in te delen in groepen.

De code wordt gekopieerd uit het veld Serviceordersoort in de kop van de serviceorder.

U kunt de code in het veld niet wijzigen, omdat de verzending al is geboekt.


Service koppelen aan serviceartikel, Serviceverzendingskop (tabel)

Het veld Service koppelen aan serviceartikel

De tabel Serviceverzendingskop

De waarde in dit veld wordt gekopieerd uit het veld Service koppelen aan serviceartikel in de servicekop. U kunt het selectievakje niet uitschakelen, omdat de verzending al is geboekt.


Prioriteit, Serviceverzendingskop (tabel)

Het veld Prioriteit

De tabel Serviceverzendingskop

Dit veld bevat de prioriteit van de geboekte serviceorder. Er zijn drie opties: Laag, Normaal en Hoog.

De waarde wordt gekopieerd uit het veld Prioriteit in de tabel Servicekop. U kunt de inhoud van het veld niet wijzigen, omdat de verzending al is geboekt.


Toegewezen uren, Serviceverzendingskop (tabel)

Het veld Toegewezen uren

De tabel Serviceverzendingskop

Dit veld bevat het aantal uren dat binnen de geboekte serviceorder aan de artikelen is toegewezen.

De waarde wordt gekopieerd uit het veld Toegewezen uren in de kop van de serviceorder.

U kunt de waarde niet wijzigen, omdat de post al is geboekt.


Telefoon, Serviceverzendingskop (tabel)

Het veld Telefoon

De tabel Serviceverzendingskop

Dit veld bevat het telefoonnummer van de klant in de serviceorder.

Het nummer wordt gekopieerd uit het veld Telefoon in de kop van de serviceorder.


E-mail, Serviceverzendingskop (tabel)

Het veld E-mail

De tabel Serviceverzendingskop

Dit veld bevat het e-mailadres van de klant in de serviceorder.

Het nummer wordt gekopieerd uit het veld E-mail in de kop van de serviceorder die u boekt.


Telefoon 2, Serviceverzendingskop (tabel)

Het veld Telefoon 2

De tabel Serviceverzendingskop

Dit veld bevat het alternatieve telefoonnummer van de klant in de serviceorder.

Het nummer wordt gekopieerd uit het veld Telefoon 2 in de kop van de serviceorder.


Fax, Serviceverzendingskop (tabel)

Het veld Fax

De tabel Serviceverzendingskop

Dit veld bevat het faxnummer van de klant in de geboekte verzending.

Het nummer wordt gekopieerd uit het veld Fax in de kop van de serviceorder.


Aantal niet toegew. artikelen, Serviceverzendingskop (tabel)

Het veld Aantal niet toegew. artikelen

De tabel Serviceverzendingskop

Dit veld bevat het aantal serviceartikelen in de order die nog niet aan resources zijn toegewezen.

De waarde wordt gekopieerd uit het veld Aantal niet toegew. artikelen in de kop van de serviceorder die u boekt.


Ordertijd, Serviceverzendingskop (tabel)

Het veld Ordertijd

De tabel Serviceverzendingskop

Dit veld bevat het tijdstip waarop de serviceorder is gemaakt.

De waarde wordt gekopieerd uit het veld Ordertijd in de kop van de serviceorder.


Std. responstijd (Uren), Serviceverzendingskop (tabel)

Het veld Std. responstijd (Uren)

De tabel Serviceverzendingskop

Dit veld bevat het geschatte aantal uren vanaf het aanmaken van de serviceorder en het tijdstip waarop de service op de serviceartikelregel is begonnen.

De tijd wordt gekopieerd uit het veld Std. responstijd (Uren) in de kop van de serviceorder die u hebt verzonden. U kunt de waarde niet wijzigen, omdat de verzending al is geboekt.


Werk. responstijd (Uren), Serviceverzendingskop (tabel)

Het veld Werk. responstijd (Uren)

De tabel Serviceverzendingskop

Dit veld bevat het werkelijke aantal uren tussen het maken van de serviceorder en de tijd waarop de status van de serviceorder is gewijzigd van Wachtend in In verwerking.

De tijd wordt gekopieerd uit het veld Werk. responstijd (Uren) in de tabel Servicekop wanneer de serviceverzending wordt geboekt.


Servicetijd (Uren), Serviceverzendingskop (tabel)

Het veld Servicetijd (Uren)

De tabel Serviceverzendingskop

Dit veld geeft de totale tijd in uren dat de service in de serviceorder heeft gekost.

De waarde wordt gekopieerd uit het veld Servicetijd (Uren) in de kop van de serviceorder.


Responsdatum, Serviceverzendingskop (tabel)

Het veld Responsdatum

De tabel Serviceverzendingskop

Dit veld bevat de datum bij benadering waarop het werk aan de serviceorder werd gestart, dat wil zeggen, wanneer de serviceorderstatus werd gewijzigd van Wachtend in In verwerking.

De waarde in dit veld wordt bij het boeken van de serviceorder gekopieerd uit het veld Responsdatum in de tabel Servicekop.


Responstijd, Serviceverzendingskop (tabel)

Het veld Responstijd

De tabel Serviceverzendingskop

Dit veld bevat het tijdstip bij benadering waarop het werk aan de serviceorder werd gestart, dat wil zeggen, wanneer de serviceorderstatus werd omgezet van Wachtend in In verwerking.

De waarde in dit veld wordt gekopieerd uit het veld Responstijd in de tabel Servicekop wanneer de serviceorder wordt geboekt.


Begindatum, Serviceverzendingskop (tabel)

Het veld Begindatum

De tabel Serviceverzendingskop

Dit veld geeft de begindatum van de service op de verzending, dat wil zeggen, de datum waarop de service order status wordt omgezet van Wachtend in In verwerking.

De waarde in dit veld wordt gekopieerd uit het veld Begindatum in de kop van de serviceorder.


Begintijd, Serviceverzendingskop (tabel)

Het veld Begintijd

De tabel Serviceverzendingskop

Dit veld geeft de begintijd van de service op de verzending, dat wil zeggen, het tijdstip waarop de service order status wordt omgezet van Wachtend in In verwerking.

De waarde in dit veld wordt gekopieerd uit het veld Begintijd in de kop van de serviceorder.


Einddatum, Serviceverzendingskop (tabel)

Het veld Einddatum

De tabel Serviceverzendingskop

Dit veld bevat de datum waarop de service wordt voltooid, dat wil zeggen, de datum waarop de serviceorderstatus wordt gewijzigd in Gereedgemeld.

De waarde in dit veld wordt gekopieerd uit het veld Einddatum in de tabel Servicekop wanneer de serviceorder wordt geboekt.


Eindtijd, Serviceverzendingskop (tabel)

Het veld Eindtijd

De tabel Serviceverzendingskop

Dit veld bevat de tijd waarop de service wordt voltooid, dat wil zeggen, de tijd waarop de serviceorderstatus wordt gewijzigd in Gereedgemeld.

De waarde in dit veld wordt gekopieerd uit het veld Eindtijd in de kop van de serviceorder.


Contractservice-uren aanwezig, Serviceverzendingskop (tabel)

Het veld Contractservice-uren aanwezig

De tabel Serviceverzendingskop

Dit selectievakje wordt gebruikt als de serviceverzending is gekoppeld aan een bepaald servicecontract. Als dit selectievakje is ingeschakeld, zijn er specifieke uren gekoppeld aan het servicecontract, en worden die uren ook toegepast op de huidige serviceverzending.

De waarde in het veld wordt gekopieerd uit het veld Contractservice-uren aanwezig in de kop van de serviceorder.


Hertoewijzing vereist, Serviceverzendingskop (tabel)

Het veld Hertoewijzing vereist

De tabel Serviceverzendingskop

Als u dit selectievakje inschakelt, moet u de resources opnieuw toewijzen aan ten minste één serviceartikel in deze serviceverzending.

De waarde in dit veld wordt gekopieerd uit het veld Hertoewijzing vereist in de servicekop.


Klant inlichten, Serviceverzendingskop (tabel)

Het veld Klant inlichten

De tabel Serviceverzendingskop

In dit veld wordt aangegeven hoe de klant wil worden geïnformeerd over de voltooide service. De opties zijn: Neen, Per telefoon 1, Per telefoon 2, Per fax of Per e-mail.

De waarde in dit veld wordt bij het boeken van de serviceorder gekopieerd uit het veld Klant inlichten in de tabel Servicekop.

U kunt de inhoud van dit veld niet wijzigen, omdat de verzending al is geboekt.


Max. arbeidskostprijs, Serviceverzendingskop (tabel)

Het veld Max. arbeidskostprijs

De tabel Serviceverzendingskop

Dit veld bevat de maximumeenheidsprijs die is ingesteld voor een resource (bijvoorbeeld een technicus) op de serviceverzendingregels die onder de serviceverzending vallen.

De waarde in het veld wordt bij het verzenden van de serviceorder gekopieerd uit het veld Max. arbeidskostprijs in de servicekop.


Waarschuwingsstatus, Serviceverzendingskop (tabel)

Het veld Waarschuwingsstatus

De tabel Serviceverzendingskop

Dit veld bevat de huidige waarschuwingsstatus voor de responstijd op de oorspronkelijke serviceorder. Er zijn vier opties: Geen (geen status), Eerste waarschuwing, Tweede waarschuwing en Derde waarschuwing.

De waarde wordt automatisch gekopieerd uit het veld Waarschuwingsstatus in de tabel Servicekop wanneer de serviceorder wordt geboekt.


Aantal toewijzingen, Serviceverzendingskop (tabel)

Het veld Aantal toewijzingen

De tabel Serviceverzendingskop

Dit veld bevat het aantal resourcetoewijzingen voor serviceartikelen op de serviceorder.

De waarde wordt automatisch gekopieerd uit het veld Aantal toewijzingen in de tabel Servicekop wanneer de serviceorder wordt geboekt.


Contractnr., Serviceverzendingskop (tabel)

Het veld Contractnr.

De tabel Serviceverzendingskop

Dit veld bevat het nummer van het contract dat aan de serviceorder is gekoppeld.

Wanneer de verzending wordt geboekt, wordt het nummer gekopieerd uit het veld Contractnr. op de serviceregel.

Als het veld leeg is, betekent dit dat de serviceorder handmatig is gemaakt, dus niet is gekoppeld aan een contract.


Soortfilter, Serviceverzendingskop (tabel)

Het veld Soortfilter

De tabel Serviceverzendingskop

Dit veld bevat een soortfilter. Er zijn vijf opties: Leeg,Resource, Artikel, Servicekosten, en Servicecontract. Als u het filter instelt, zullen er serviceposten worden gemaakt met de opgegeven soort.

Als het veld bijvoorbeeld de waarde Resource heeft, geeft het venster Planbord alleen informatie weer over serviceposten van het type Resource.


Klantfilter, Serviceverzendingskop (tabel)

Het veld Klantfilter

De tabel Serviceverzendingskop

Dit veld bevat een klantfilter. Met het filter kan het gegevensbereik worden beperkt tot de posten die betrekking hebben op de opgegeven klant.

Als het veld een klantnummer bevat, worden in het venster Planbord alleen serviceverzendingen voor die klant weergegeven.


Resourcefilter, Serviceverzendingskop (tabel)

Het veld Resourcefilter

De tabel Serviceverzendingskop

Dit veld bevat een resourcefilter.

Als dit veld wordt ingesteld op een bepaald resourcenummer, worden in velden als Aantal toewijzingen alleen serviceordertoewijzingen weergegeven met die resource. Het venster Planbord geeft dan ook een overzicht weer van de documenten met de serviceartikelregels waaraan deze resource is toegewezen.


Contractfilter, Serviceverzendingskop (tabel)

Het veld Contractfilter

De tabel Serviceverzendingskop

Dit veld bevat een servicecontractfilter.

Als het veld een servicecontractnummer bevat, worden in het venster Planbord alleen serviceorders weergegeven die aan dit contract zijn gekoppeld.


Faxnr., Serviceverzendingskop (tabel)

Het veld Faxnr.

De tabel Serviceverzendingskop

Dit veld bevat het faxnummer van de klant naar wie de service op de factuur is verzonden.

Het nummer wordt gekopieerd uit het veld Faxnr. in de kop van de serviceorder die u boekt.


E-mail verzendadres, Serviceverzendingskop (tabel)

Het veld E-mail verzendadres

De tabel Serviceverzendingskop

Dit veld bevat het e-mailadres van de klant naar wie de service is verzonden.

Het adres wordt bij het boeken van de serviceorder gekopieerd uit het veld E-mail verzendadres in de servicekop.


Resourcegroepfilter, Serviceverzendingskop (tabel)

Het veld Resourcegroepfilter

De tabel Serviceverzendingskop

Dit veld bevat een resourcegroepfilter.

Als dit veld een bepaald resourcegroepnummer bevat, wordt in velden zoals het veld Aantal toewijzingen alleen informatie over serviceverzendingtoewijzingen met die resourcegroep weergegeven. Het venster Planbord geeft dan ook een overzicht weer van de documenten met de serviceartikelregels waaraan deze resourcegroep is toegewezen.


Telefoonnr., Serviceverzendingskop (tabel)

Het veld Telefoonnr.

De tabel Serviceverzendingskop

Dit veld bevat het telefoonnummer van de klant naar wie de service op de factuur is verzonden.

Het nummer wordt gekopieerd uit het veld Telefoonnr. in de tabel Servicekop wanneer de serviceorder wordt geboekt.


Telefoonnr. 2, Serviceverzendingskop (tabel)

Het veld Telefoonnr. 2

De tabel Serviceverzendingskop

Dit veld bevat een alternatief telefoonnummer van de klant naar wie de service op de factuur is verzonden.

Het nummer wordt gekopieerd uit het veld Telefoonnr. 2 in de tabel Servicekop wanneer de serviceorder wordt geboekt.


Serviceregiofilter, Serviceverzendingskop (tabel)

Het veld Serviceregiofilter

De tabel Serviceverzendingskop

Dit veld bevat een serviceregiofilter.

Als het veld een serviceregiocode bevat, worden in het venster Planbord alleen serviceverzending weergegeven voor klanten binnen deze serviceregio.


Serviceregiocode, Serviceverzendingskop (tabel)

Het veld Serviceregiocode

De tabel Serviceverzendingskop

Dit veld bevat de code voor de serviceregio die is toegewezen aan de klant op de serviceorder. Serviceregio's worden gebruikt om de markt van uw bedrijf te verdelen in geografische gebieden. Dus u kunt met de code in dit veld vaststellen waar de klant is gevestigd.

De code wordt automatisch opgehaald uit het veld Serviceregiocode in de servicekop.


Verwachte einddatum, Serviceverzendingskop (tabel)

Het veld Verwachte einddatum

De tabel Serviceverzendingskop

Dit veld bevat de verwachte datum waarop de service in de order wordt beëindigd.

De datum wordt bij het boeken van de serviceorder gekopieerd uit het veld Verwachte einddatum in de servicekop.


Regelkorting berek., Serviceverzendingskop (tabel)

Het veld Regelkorting berek.

De tabel Serviceverzendingskop

Als dit selectievakje is ingeschakeld, wordt er een korting berekend over de service order.

De waarde wordt opgehaald uit het veld Regelkorting berek. in de servicekop.

U kunt de waarde niet wijzigen, omdat de verzending al is geboekt.


Klantnr., Serviceverzendingsregel (tabel)

Het veld Klantnr.

De tabel Serviceverzendingsregel

Dit veld bevat het nummer van de klant die eigenaar is van de artikelen op de serviceorder.

Voor elke regel wordt het nummer gekopieerd uit het veld Klantnr. op de regels van de serviceorder.

U kunt het nummer niet wijzigen wanneer de verzending al is geboekt.


Documentnr., Serviceverzendingsregel (tabel)

Het veld Documentnr.

De tabel Serviceverzendingsregel

Dit veld bevat het nummer van de huidige verzending.

Het nummer wordt gekopieerd uit het veld Nr. in de tabel Serviceverzendingskop.

U kunt de post in de geboekte verzending niet wijzigen.


Regelnr., Serviceverzendingsregel (tabel)

Het veld Regelnr.

De tabel Serviceverzendingsregel

Dit veld bevat het nummer van de verzendingsregel.

Dit veld wordt automatisch ingevuld en gebruikt om de verschillende verzendingsregels bij te houden.

U kunt het regelnummer niet wijzigen, omdat de verzending al is geboekt.


Soort, Serviceverzendingsregel (tabel)

Het veld Soort

De tabel Serviceverzendingsregel

In dit veld staat de soort van de huidige verzendregel.

De soort wordt gekopieerd uit het veld Soort op de serviceregel van de serviceorder.

U kunt de waarde in dit veld niet wijzigen, omdat de verzending al is geboekt.


Nr., Serviceverzendingsregel (tabel)

Het veld Nr.

De tabel Serviceverzendingsregel

Dit veld bevat het nummer van het artikel of de grootboekrekening, of de code van de resource of de kosten op de regel. Als Leeg de soort regel is, kan er in het veld een standaardtekstcode staan.

De code wordt automatisch opgehaald uit het veld Nr. op de serviceregel.

U kunt het nummer niet meer wijzigen, omdat de verzending al is geboekt.


Vestiging, Serviceverzendingsregel (tabel)

Het veld Vestiging

De tabel Serviceverzendingsregel

In dit veld staat de vestiging (bijvoorbeeld, opslag- of distributiecentrum) waaruit de artikelen op de regel moeten worden gehaald en waar deze moeten worden geregistreerd.

Wanneer de serviceorder wordt geboekt, wordt de code gekopieerd uit het veld Vestiging in de tabel Serviceregel.

U kunt de vestigingscode niet wijzigen, omdat de post al is geboekt.


Boekingsgroep, Serviceverzendingsregel (tabel)

Het veld Boekingsgroep

De tabel Serviceverzendingsregel

Dit veld bevat de boekingsgroepcode die is gebruikt bij het boeken van de serviceregel. In dit veld wordt aangegeven welke voorraadboekingsgroep is toegewezen aan het artikel op de verzendregel. Als de waarde in het veld Soort Resource, GB-rekening of Kosten is, wordt het veld Boekingsgroep niet gebruikt.

De code wordt automatisch gekopieerd uit het veld Boekingsgroep op de regel van de serviceorder die u boekt.

U kunt de code niet wijzigen, omdat de verzending al is geboekt.


Omschrijving, Serviceverzendingsregel (tabel)

Het veld Omschrijving

De tabel Serviceverzendingsregel

Dit veld bevat de omschrijving van een artikel, een resource, de kosten of de standaardtekst op de serviceregel.

Als u een bepaalde taalcode en een vertaling voor het artikel, de resource of de kostprijs hebt ingesteld in de servicekop, worden die taal en de vertaling gebruikt in het programma.

De omschrijving wordt gekopieerd uit het veld Omschrijving op de serviceregel van de serviceorder die u boekt.

U kunt de omschrijving niet wijzigen, omdat de verzending al is geboekt.


Omschrijving 2, Serviceverzendingsregel (tabel)

Het veld Omschrijving 2

De tabel Serviceverzendingsregel

Dit veld bevat eventueel een extra omschrijving van het artikel, de resource of de kostprijs op de huidige serviceregel.

De omschrijving wordt gekopieerd uit het veld Omschrijving 2 op de serviceregel als de serviceorder wordt geboekt.

U kunt de inhoud van het veld niet wijzigen, omdat de post al is geboekt.


Eenheid, Serviceverzendingsregel (tabel)

Het veld Eenheid

De tabel Serviceverzendingsregel

Dit veld bevat de naam van de eenheid voor het artikel, de resource of de kosten op de serviceregel.

Wanneer de serviceorder wordt geboekt, worden de gegevens gekopieerd uit het veld Eenheid in de tabel Serviceregel.

U kunt de eenheid in de geboekte serviceregels niet wijzigen.


Aantal, Serviceverzendingsregel (tabel)

Het veld Aantal

De tabel Serviceverzendingsregel

Dit veld bevat het aantal eenheden van het artikel, de resource uren, de grootboekbetalingen of de kostprijs die naar de klant zijn verzonden.

Het aantal wordt gekopieerd uit het veld Te verzenden aantal op de serviceregel van de serviceorder die u boekt.

U kunt de waarde niet wijzigen, omdat de post al is geboekt.


Eenheidsprijs, Serviceverzendingsregel (tabel)

Het veld Eenheidsprijs

De tabel Serviceverzendingsregel

Dit veld bevat de eenheidsprijs van het artikel, de resource, de kostprijs, of de grootboekbetaling op de serviceregel van de verzending. Het veld Eenheid op de regel geeft aan op welke eenheid de prijs betrekking heeft.

De prijs wordt gekopieerd uit het veld Eenheidsprijs op de serviceregel van de serviceorder die u verstuurt.

U kunt de waarde niet wijzigen, omdat de verzending al is geboekt.


Kostprijs (LV), Serviceverzendingsregel (tabel)

Het veld Kostprijs (LV)

De tabel Serviceverzendingsregel

Dit veld bevat de kostprijs per eenheid van het artikel, de resource of de kosten op de huidige verzendingsregel. De kostprijs wordt uitgedrukt in de lokale valuta. Het veld Eenheid op de regel vermeldt de eenheid waarin de kostprijs is uitgedrukt.

Wanneer de serviceorder wordt verzonden, wordt de kostprijs gekopieerd uit het veld Kostprijs (LV) in de tabel Serviceregel.

U kunt de kostprijs niet veranderen, omdat de verzending al is geboekt.


Btw %, Serviceverzendingsregel (tabel)

Het veld Btw %

De tabel Serviceverzendingsregel

Dit veld bevat het btw-tarief van de huidige verzendingsregel.

Wanneer de serviceorder wordt geboekt, wordt het btw-tarief gekopieerd uit het veld Btw % in de tabel Serviceregel.

U kunt de waarde in dit veld niet wijzigen, omdat de post al is geboekt.


Regelkorting %, Serviceverzendingsregel (tabel)

Het veld Regelkorting %

De tabel Serviceverzendingsregel

Dit veld bevat het percentage van de korting die is verleend op de huidige verzendregel.

De waarde wordt gekopieerd uit het veld Regelkorting % op de serviceregel van de serviceorder.

U kunt het regelkortingspercentage in de geboekte verzending niet wijzigen.


Factuurkorting berekenen, Serviceverzendingsregel (tabel)

Het veld Factuurkorting berekenen

De tabel Serviceverzendingsregel

Als dit selectievakje is ingeschakeld, wordt er een factuurkorting berekend voor de huidige regel.

De gegevens worden gekopieerd uit het veld Factuurkorting berekenen op de serviceregel van de serviceorder.

U kunt de inhoud van dit veld niet wijzigen, omdat de post al is geboekt.


Brutogewicht, Serviceverzendingsregel (tabel)

Het veld Brutogewicht

De tabel Serviceverzendingsregel

Dit veld bevat het brutogewicht van één artikel.

Het wordt alleen gebruikt in verband met de voorraadartikelen.

Wanneer u de verzending boekt, wordt de waarde gekopieerd uit het veld Brutogewicht op de serviceregel.

U kunt het brutogewicht niet wijzigen, omdat de verzending al is geboekt.


Nettogewicht, Serviceverzendingsregel (tabel)

Het veld Nettogewicht

De tabel Serviceverzendingsregel

Dit veld bevat het nettogewicht van één artikel.

Het wordt alleen gebruikt in verband met voorraadartikelen.

Wanneer u de factuur boekt, wordt het gewicht gekopieerd uit het veld Nettogewicht op de serviceregel.

U kunt de waarde in dit veld niet wijzigen, omdat de verzending al is geboekt.


Aantal per collo, Serviceverzendingsregel (tabel)

Het veld Aantal per collo

De tabel Serviceverzendingsregel

In dit veld wordt aangegeven hoeveel eenheden één pakket van het artikel op de regel bevat.

Wanneer u de verzending boekt, wordt het aantal gekopieerd uit het veld Aantal per collo op de serviceregel.

U kunt de waarde in dit veld niet wijzigen, omdat de verzending al is geboekt.


Volume, Serviceverzendingsregel (tabel)

Het veld Volume

De tabel Serviceverzendingsregel

Dit veld bevat het volume van één artikel.

Wanneer u de verzending boekt, wordt de waarde gekopieerd uit het veld Volume op de serviceregel.

U kunt de waarde in dit veld niet wijzigen, omdat de verzending al is geboekt.


Vereffeningsnr. artikelpost, Serviceverzendingsregel (tabel)

Het veld Vereffeningsnr. artikelpost

De tabel Serviceverzendingsregel

Dit veld bevat het nummer van de artikelpost waarmee de artikelen op de regel zijn vereffend bij het boeken van de verzending.

Het veld wordt alleen gebruikt bij voorraadartikelen.

Wanneer de serviceorder wordt geboekt, wordt het nummer gekopieerd uit het veld Vereffeningsnr. artikelpost in de tabel Serviceregel.

U kunt het nummer in de geboekte verzending niet wijzigen.


Art.-verzendvolgnr., Serviceverzendingsregel (tabel)

Het veld Art.-verzendvolgnr.

De tabel Serviceverzendingsregel

Dit veld bevat het nummer van de artikelpost die is gekoppeld aan deze verzendregel.

Het nummer is gemaakt toen de serviceregel werd geboekt. Het nummer wordt aan de verzendregel toegekend voor artikeltracering.

Het nummer wordt nergens anders weergegeven in het programma. U kunt het niet wijzigen, omdat de verzending al is geboekt.

Artikeltracering

Als de serviceverzendingsregel meerdere unieke artikeltraceernummers heeft bij het boeken, leidt dit tot een artikelpost voor elk artikeltraceernummer. De tabel Artikelpostrelatie regelt de relatie met de artikelposten in plaats van het veld Art.-verzendvolgnr.


Shortcutdimensie 1, Serviceverzendingsregel (tabel)

Het veld Shortcutdimensie 1

De tabel Serviceverzendingsregel

Dit veld bevat de dimensiewaardecode die is toegewezen aan de huidige verzendregel.

De code wordt gekopieerd uit het veld Shortcutdimensie 1 op de serviceregel van de oorspronkelijke serviceorder.

U kunt de dimensiecode niet wijzigen, omdat de post al is geboekt.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Serviceverzendingsregel (tabel)

Het veld Shortcutdimensie 2

De tabel Serviceverzendingsregel

Dit veld bevat de dimensiewaardecode die is toegewezen aan de huidige verzendregel.

Wanneer de serviceorder wordt geboekt, wordt de code gekopieerd uit het veld Shortcutdimensie 2 in de tabel Serviceregel.

U kunt de dimensiecode in de geboekte verzending niet wijzigen.

Klik hier voor meer informatie over dimensies.


Klantenprijsgroep, Serviceverzendingsregel (tabel)

Het veld Klantenprijsgroep

De tabel Serviceverzendingsregel

Dit veld bevat de code van de prijsgroep waar de klant bij hoort. De code wordt gebruikt om de eenheidsprijs van de artikelen op de regel te berekenen.

De klantenprijsgroep wordt gekopieerd uit het veld Klantenprijsgroep op de serviceregel van de serviceorder.

U kunt de klantenprijsgroep niet wijzigen, omdat de post al is geboekt.


Werksoort, Serviceverzendingsregel (tabel)

Het veld Werksoort

De tabel Serviceverzendingsregel

Dit veld bevat de code van de soort werk die is verricht voor de geboekte serviceorder. Met de code wordt het gebruik van resource voor de service van de order geregistreerd, en worden prijzen en kosten bepaald.

De code wordt gekopieerd uit het veld Werksoort op de serviceregel van de serviceorder.

U kunt de werksoort niet wijzigen in de geboekte verzending.


Verzonden/Niet gefact. (Aantal), Serviceverzendingsregel (tabel)

Het veld Verzonden/Niet gefact. (Aantal)

De tabel Serviceverzendingsregel

Dit veld geeft aan hoeveel eenheden van het artikel, resource-uren, kosten of grootboekbetalingen op de serviceverzendregel zijn verzonden, maar nog niet gefactureerd of verbruikt.

De waarde wordt gekopieerd uit het veld Verzonden/Niet gefact. (Aantal) op de serviceregel van de serviceorder die u verstuurt.

U kunt de inhoud van dit veld niet wijzigen, omdat de post al is geboekt.


Gefactureerd aantal, Serviceverzendingsregel (tabel)

Het veld Gefactureerd aantal

De tabel Serviceverzendingsregel

Dit veld geeft aan hoeveel eenheden van het artikel, resource-uren, grootboekbetalingen of kosten op de regel al zijn gefactureerd.

De waarde wordt gekopieerd uit het veld Gefactureerd aantal op de serviceregel van de order die u boekt.

U kunt het aantal niet wijzigen, omdat de verzending al is geboekt.


Ordernr., Serviceverzendingsregel (tabel)

Het veld Ordernr.

De tabel Serviceverzendingsregel

Dit veld bevat het nummer van de serviceorder op basis waarvan de regel is geboekt.

U kunt het ordernummer niet wijzigen, omdat de verzending al is geboekt.


Orderregelnr., Serviceverzendingsregel (tabel)

Het veld Orderregelnr.

De tabel Serviceverzendingsregel

Dit veld bevat het regelnummer van deze regel in de serviceorder waarin de regel is gemaakt.

U kunt het orderregelnummer niet wijzigen, omdat de verzending al is geboekt.


Factureren aan, Serviceverzendingsregel (tabel)

Het veld Factureren aan

De tabel Serviceverzendingsregel

Dit veld bevat het nummer van de klant aan wie u de factuur voor de serviceorder stuurt.

Het klantnummer wordt gekopieerd uit het veld Factureren aan op de regel van de serviceorder.

U kunt het nummer in de geboekte verzending niet wijzigen.


Bedrijfsboekingsgroep, Serviceverzendingsregel (tabel)

Het veld Bedrijfsboekingsgroep

De tabel Serviceverzendingsregel

Dit veld bevat de bedrijfsboekingsgroepcode van de klant aan wie u de factuur voor de verzending stuurt.

De code wordt gekopieerd uit het veld Bedrijfsboekingsgroepop de serviceregel van de serviceorder.

U kunt de code in de geboekte verzending niet wijzigen.


Prod.-boekingsgroep, Serviceverzendingsregel (tabel)

Het veld Prod.-boekingsgroep

De tabel Serviceverzendingsregel

Dit veld bevat de code voor de productboekingsgroep van het artikel of de resource op deze regel.

Wanneer de verzending wordt gemaakt van de order, wordt de code gekopieerd uit het veld Prod.-boekingsgroep in de tabel Serviceregel.

U kunt de code niet wijzigen, omdat de verzending al is geboekt.


Btw-berekening, Serviceverzendingsregel (tabel)

Het veld Btw-berekening

De tabel Serviceverzendingsregel

In dit veld wordt aangegeven welke soort btw-berekening is gebruikt bij het boeken van deze regel. De soort btw-berekening bepaalt of de normale btw wordt berekend, verlegde btw, volledige btw of sales tax.

De code wordt gekopieerd uit het veld Btw-berekening op de serviceregel van de serviceorder die u hebt geboekt.

U kunt de code niet wijzigen, omdat de verzending al is geboekt.


Transactiesoort, Serviceverzendingsregel (tabel)

Het veld Transactiesoort

De tabel Serviceverzendingsregel

Dit veld bevat de code voor de transactiesoort die is toegekend aan de geboekte serviceorder waarvan de regel is geboekt. De transactiesoorten worden ingesteld in het venster Transactiesoorten. U gebruikt de voorgedefinieerde soorten om uw handel met andere landen/regio's in de EU aan te geven (zie ook Intrastat).

De transactiesoort wordt gekopieerd uit het veld Transactiesoort op de serviceregel van de serviceorder.

U kunt de code niet wijzigen wanneer de verzending al is geboekt.


Transportmethode, Serviceverzendingsregel (tabel)

Het veld Transportmethode

De tabel Serviceverzendingsregel

Dit veld bevat de code voor de transportmethode die wordt gebruikt voor de verzending van de service op de regel.

De transportmethode wordt gekopieerd uit het veld Transportmethode op de serviceregel van de order die u boekt.

U kunt de code voor de transportmethode niet wijzigen wanneer de verzending al is geboekt.


Gekoppeld aan regelnr., Serviceverzendingsregel (tabel)

Het veld Gekoppeld aan regelnr.

De tabel Serviceverzendingsregel

Dit veld bevat het nummer van de serviceregel waar de regel met de tekstuitbreiding aan is gekoppeld.

Het nummer wordt gekopieerd uit het veld Gekoppeld aan regelnr. op de serviceregel met het artikel, de resource, de kosten, de soort grootboekrekening of de standaardtekst die wordt beschreven in de tekstuitbreiding.

U kunt de inhoud van dit veld niet handmatig wijzigen.


Uitvoerhaven, Serviceverzendingsregel (tabel)

Het veld Uitvoerhaven

De tabel Serviceverzendingsregel

Dit veld bevat de code voor de uitvoerhaven waar de serviceartikelen of de resource uw land of regio verlieten.

De code wordt gekopieerd uit het veld Uitvoerhaven op de serviceregel van de serviceorder die u boekt.

U kunt de code niet wijzigen, omdat de post al is geboekt.


District, Serviceverzendingsregel (tabel)

Het veld District

De tabel Serviceverzendingsregel

Dit veld bevat de code voor het district waar het bedrijf van de klant is gevestigd.

Wanneer de serviceorder wordt geboekt, wordt de code gekopieerd uit het veld District in de tabel Serviceregel.

U kunt de inhoud van het veld niet wijzigen, omdat de verzending al is geboekt.


Transactieomschrijving, Serviceverzendingsregel (tabel)

Het veld Transactieomschrijving

De tabel Serviceverzendingsregel

Dit veld bevat de in de verzending gebruikte transactieomschrijvingscode. De code geeft aanvullende informatie over de transactiesoort in de serviceorder. U gebruikt de code om uw handel met andere landen/regio's in de EU aan te geven (zie ook INTRASTAT).

De code wordt gekopieerd uit het veld Transactieomschrijving op de serviceregel van de serviceorder.

U kunt de transactieomschrijvingscode in de geboekte verzending niet wijzigen.


Tax Area Code, Serviceverzendingsregel (tabel)

Het veld Tax Area Code

De tabel Serviceverzendingsregel

Dit veld bevat de tax area code van het district waar de factuurklant is gevestigd.

De waarde in dit veld wordt in combinatie met de tax group code gebruikt om het percentage van de sales tax en de grootboekrekeningen voor het boeken van de sales tax vast te stellen.

De waarde wordt gekopieerd uit het veld Tax Area Code op de serviceregel van de serviceorder.


Tax Liable, Serviceverzendingsregel (tabel)

Het veld Tax Liable

De tabel Serviceverzendingsregel

Als dit selectievakje is ingeschakeld, moet er sales tax worden betaald artikelen, resources, grootboekrekeningen of kosten van de huidige serviceverzendingsregel.

De waarde in dit veld wordt bij het boeken van de serviceorder gekopieerd uit het veld Tax Liable in de tabel Serviceregel.

U kunt het selectievakje in de geboekte verzending niet uitschakelen.


Tax Group Code, Serviceverzendingsregel (tabel)

Het veld Tax Group Code

De tabel Serviceverzendingsregel

Dit veld bevat het de tax group code van het artikel, de resource of de kosten op de huidige verzendingsregel.

De code wordt gekopieerd uit het veld Tax Group Code op de serviceregel van de serviceorder.


Btw-bedrijfsboekingsgroep, Serviceverzendingsregel (tabel)

Het veld Btw-bedrijfsboekingsgroep

De tabel Serviceverzendingsregel

Dit veld bevat de code voor de btw-bedrijfsboekingsgroep van de te factureren klant.

De code wordt samen met de waarde Btw-productboekingsgroep gebruikt om het btw-percentage, de soort btw-berekening en de grootboekrekeningen voor het boeken van de btw vast te stellen.

De code wordt gekopieerd uit het veld Btw-bedrijfsboekingsgroep op de regel van de serviceorder. U kunt de waarde niet wijzigen, omdat de verzending al is geboekt.


Btw-productboekingsgroep, Serviceverzendingsregel (tabel)

Het veld Btw-productboekingsgroep

De tabel Serviceverzendingsregel

Dit veld bevat de code voor de btw-productboekingsgroep van het artikel, de resource of de grootboekrekening op de huidige regel.

De code wordt gekopieerd uit het veld Btw-productboekingsgroep op de serviceregel van de serviceorder die u boekt.

Het btw-percentage, de soort btw-berekening en de grootboekrekeningen voor het boeken van de btw worden bepaald op basis van de instellingen in het venster btw-boekingsinstellingen.


Valutacode, Serviceverzendingsregel (tabel)

Het veld Valutacode

De tabel Serviceverzendingsregel

Dit veld bevat de code van de valuta voor diverse bedragen op de verzending. Deze valutacode wordt samen met de boekingsdatum gebruikt om de juiste wisselkoers te vinden in de Wisselkoerstabel.

Wanneer de serviceorder wordt geboekt, wordt de valutacode gekopieerd uit het veld Valutacode in de tabel Serviceregel. U kunt de code in de geboekte verzending niet wijzigen.


Basisbedrag btw, Serviceverzendingsregel (tabel)

Het veld Basisbedrag btw

De tabel Serviceverzendingsregel

Dit veld bevat het totale netto-bedrag (bedrag exclusief btw) van de verzendregel.

Het bedrag word gekopieerd van het veld Basisbedrag btw op de serviceregel van de serviceorder die u boekt.


Kostprijs, Serviceverzendingsregel (tabel)

Het veld Kostprijs

De tabel Serviceverzendingsregel

Dit veld bevat de kostprijs per eenheid van een artikel, resource of kosten op de serviceverzendingsregel. De eenheid waarvoor de kostprijs wordt weergegeven wordt opgegeven in het veld Eenheid op de regel.

Wanneer de serviceorder wordt geboekt, wordt de waarde van het veld gekopieerd uit het veld Kostprijs in de tabel Serviceregel.

De kostprijs per stuk is weergegeven in de valuta van de verkooptransactie. Als het veld Valutacode leeg is, wordt de kostprijs per stuk uitgedrukt in de lokale valuta en deze is dan gelijk aan de waarde in het veld Kostprijs (LV).


Variant, Serviceverzendingsregel (tabel)

Het veld Variant

De tabel Serviceverzendingsregel

Dit veld bevat de code voor de variant die voor het artikel is ingesteld op de serviceregel. Klik op de AssistButton in het veld om een lijst van alle beschikbare variantcodes weer te geven.

U kunt varianten van een bepaald artikel instellen in het venster Artikelvarianten, dat u kunt vinden door in het venster Artikel te klikken op Artikel en vervolgens op Varianten.

De code wordt gekopieerd uit het veld Variant op de serviceregel van de serviceorder. U kunt de code niet wijzigen, omdat de post al is geboekt.


Opslaglocatie, Serviceverzendingsregel (tabel)

Het veld Opslaglocatie

De tabel Serviceverzendingsregel

Het veld bevat de code van de opslaglocatie waaruit de serviceartikelen zijn verzonden. Een opslaglocatie betekent een magazijn voor uw voorraad.

De code wordt gekopieerd uit het veld Opslaglocatie op de serviceregel van de serviceorder. U kunt de waarde niet wijzigen, omdat de verzending al is geboekt.

Attentie

Opslaglocatiecodes kunt u alleen gebruiken als u het selectievakje Opslaglocatie verplicht in het venster Vestiging hebt ingeschakeld.


Aantal per eenheid, Serviceverzendingsregel (tabel)

Het veld Aantal per eenheid

De tabel Serviceverzendingsregel

Dit veld bevat het aantal artikelen per eenheid die zijn opgegeven in het veld Eenheid op de regel.

Wanneer de serviceorder wordt geboekt, wordt de waarde gekopieerd uit het veld Aantal per eenheid in de tabel Serviceregel.

U kunt de waarde in het veld niet wijzigen, omdat de post al is geboekt.


Eenheidscode, Serviceverzendingsregel (tabel)

Het veld Eenheidscode

De tabel Serviceverzendingsregel

Dit veld bevat de code voor een eenheid van een artikel, resourcetijd, grootboekrekening of kosten op de verzendregel.

De waarde wordt gekopieerd uit het veld Eenheidscode op de serviceregel van de serviceorder die u boekt.

U kunt de code in de geboekte serviceverzending niet wijzigen.


Aantal (Basis), Serviceverzendingsregel (tabel)

Het veld Aantal (Basis)

De tabel Serviceverzendingsregel

Dit veld toont het aantal artikelen, de resource tijd, de betalingen naar de grootboekrekening of de kosten op de verzendregel. De hoeveelheid wordt uitgedrukt in de basiseenheid weergegeven in het veld Eenheid.

Wanneer de serviceorder wordt geboekt, wordt de waarde gekopieerd uit het veld Aantal (Basis) in de tabel Serviceregel.

U kunt het aantal in de geboekte zending niet wijzigen.


Verzonden/Niet gefact. (Basis), Serviceverzendingsregel (tabel)

Het veld Verzonden/Niet gefact. (Basis)

De tabel Serviceverzendingsregel

Dit veld geeft aan hoeveel eenheden van een artikel, resource-uren, of kosten op de regel zijn verzonden, maar nog niet gefactureerd. Het aantal wordt uitgedrukt in basiseenheden, zoals deze zijn opgegeven in het veld Eenheid.

De waarde wordt gekopieerd uit het veld Verzonden/Niet gefact. (Basis) op de serviceregel van de serviceorder die u boekt.

U kunt de inhoud van dit veld niet wijzigen, omdat de post al is geboekt.


Geboekt aantal (Basis), Serviceverzendingsregel (tabel)

Het veld Geboekt aantal (Basis)

De tabel Serviceverzendingsregel

Dit veld bevat het aantal geregistreerde artikelen, resource-uren, grootboekbetalingen of kosten die al gefactureerd zijn. Het aantal in het veld wordt uitgedrukt in de basiseenheden aangegeven in het veld Eenheid.

Wanneer de serviceorder wordt geboekt, wordt de waarde gekopieerd uit het veld Geboekt aantal (Basis) op de serviceregel als de order wordt geboekt.

U kunt het aantal van een geboekte verzending niet wijzigen.


Divisie, Serviceverzendingsregel (tabel)

Het veld Divisie

De tabel Serviceverzendingsregel

Dit veld bevat de code voor de divisie (bijvoorbeeld een distributiecentrum, een verkoopkantoor of een fabrieksplanningsafdeling) die is toegewezen aan de klant of gekoppeld aan de verzending.

De code wordt gekopieerd uit het veld Divisie op de regel van de serviceorder.

U kunt de divisiecode in de geboekte verzending niet wijzigen.


Artikelcategoriecode, Serviceverzendingsregel (tabel)

Het veld Artikelcategoriecode

De tabel Serviceverzendingsregel

Dit veld bevat de code voor de artikelcategorie waar het artikel op deze regel bij hoort. Klik op de AssistButton in het veld als u de standaardwaarden wilt zien voor de boekingsgroep, de waarderingsmethode en de Tax Group die zijn toegewezen aan de opgegeven artikelcategorie.

De code wordt gekopieerd uit het veld Artikelcategoriecode op de serviceregel van de serviceorder.

U kunt de waarde van het veld niet wijzigen wanneer de verzending al is geboekt.


Niet-voorraad, Serviceverzendingsregel (tabel)

Het veld Niet-voorraad

De tabel Serviceverzendingsregel

Als dit selectievakje is ingeschakeld, is het artikel op de verzendregel een niet-voorraadartikel. Een niet-voorraadartikel is een artikel dat het bedrijf wel verkoopt maar normaliter niet op voorraad houdt.

De gegevens worden gekopieerd uit het veld Niet-voorraad op de serviceregel van de serviceorder.

U kunt de inhoud van het veld niet wijzigen, omdat de verzending al is geboekt.


Productgroepcode, Serviceverzendingsregel (tabel)

Het veld Productgroepcode

De tabel Serviceverzendingsregel

Dit veld bevat de code van de productgroep waarbij het artikel op de regel hoort (bijvoorbeeld verf, gereedschappen en batterijen). Dit veld wordt gebruikt als de soort van de serviceregel Artikel is.

Wanneer de serviceorder wordt geboekt, wordt de waarde gekopieerd uit het veld Productgroepcode in de tabel Serviceregel.

U kunt de productgroepcode in de geboekte verzending niet wijzigen.


Storno, Serviceverzendingsregel (tabel)

Het veld Storno

De tabel Serviceverzendingsregel

Als het selectievakje in dit veld is ingeschakeld, is de serviceverzendingsregel geboekt als een stornopost.


Serviceartikelnr., Serviceverzendingsregel (tabel)

Het veld Serviceartikelnr.

De tabel Serviceverzendingsregel

Dit veld bevat het nummer van het serviceartikel waaraan deze serviceregel is gekoppeld.

De waarde wordt gekopieerd uit het veld Serviceartikelnr. op de serviceartikelregel.

U kunt de inhoud van dit veld niet handmatig veranderen. Klik op de AssistButton in het veld als u een overzicht van alle artikelen op de serviceartikelregels wilt zien.


Vereffenen met servicepost, Serviceverzendingsregel (tabel)

Het veld Vereffenen met servicepost

De tabel Serviceverzendingsregel

Dit veld bevat het nummer van de servicepost waarmee deze regel wordt vereffend.

Het nummer wordt gekopieerd uit het veld Vereffenen met servicepost op de serviceregel.

U kunt het nummer niet wijzigen, omdat de verzending al is geboekt.


Serviceartikelregelnr., Serviceverzendingsregel (tabel)

Het veld Serviceartikelregelnr.

De tabel Serviceverzendingsregel

Dit veld bevat het nummer van de serviceartikelregel waaraan deze serviceregel is gekoppeld.

De waarde wordt gekopieerd uit het veld Serviceartikelregelnr. op de serviceregel.


Serviceartikelserienr., Serviceverzendingsregel (tabel)

Het veld Serviceartikelserienr.

De tabel Serviceverzendingsregel

Dit veld bevat het serienummer van het serviceartikel waaraan deze serviceverzendregel is gekoppeld.

De waarde wordt in dit veld gekopieerd uit het veld Serviceartikelnr. op de serviceregel van de serviceorder die u boekt.


Omschrijving serviceartikelregel, Serviceverzendingsregel (tabel)

Het veld Omschrijving serviceartikelregel

De tabel Serviceverzendingsregel

Dit veld bevat een omschrijving van de serviceartikelregel in het originele servicedocument waaraan deze verzendregel is gekoppeld.

Wanneer u de verzending boekt, wordt de waarde gekopieerd uit het veld Omschrijving serviceartikelregel op de serviceregel.


Boekingsdatum, Serviceverzendingsregel (tabel)

Het veld Boekingsdatum

De tabel Serviceverzendingsregel

Dit veld bevat de datum waarop de serviceregel is geboekt.

De datum wordt gekopieerd uit het veld Boekingsdatum op de regel van de serviceorder die u boekt.

U kunt de boekdatum niet wijzigen, omdat de post al is geboekt.


Orderdatum, Serviceverzendingsregel (tabel)

Het veld Orderdatum

De tabel Serviceverzendingsregel

Dit veld bevat de datum waarop de serviceorder waaraan de regels zijn gekoppeld is gemaakt.

De datum wordt gekopieerd uit het veld Orderdatum op de regel van de serviceorder die u boekt.

U kunt de orderdatum niet wijzigen, omdat de post al is geboekt.


Verzendcode, Serviceverzendingsregel (tabel)

Het veld Verzendcode

De tabel Serviceverzendingsregel

Dit veld bevat de code van het adres van de klant naar wie u de verzending hebt verzonden.

De code wordt gekopieerd uit het veld Verzendcode op de regel van de serviceorder die u boekt.

U kunt de verzendcode in de geboekte verzending niet wijzigen.


Verbruikt aantal, Serviceverzendingsregel (tabel)

Het veld Verbruikt aantal

De tabel Serviceverzendingsregel

In dit veld wordt aangegeven hoeveel artikelen, resource-uren, grootboekbetalingen, of kosten die zijn geregistreerd op de regel al zijn geboekt als verbruikt.

De waarde wordt gekopieerd uit het veld Verbruikt aantal op de serviceregel van de serviceorder.

U kunt de waarde in het veld niet handmatig wijzigen.


Verbruikt aantal (Basis), Serviceverzendingsregel (tabel)

Het veld Verbruikt aantal (Basis)

De tabel Serviceverzendingsregel

In dit veld wordt aangegeven hoeveel artikelen, resource-uren, grootboekbetalingen, of kosten die zijn geregistreerd op de regel al zijn geboekt als verbruikt. Het aantal wordt uitgedrukt in basiseenheden. De waarde wordt gekopieerd uit het veld Verbruikt aantal (Basis) op de serviceregel van de oorspronkelijke serviceorder.

U kunt de waarde in dit veld niet handmatig wijzigen, omdat de verzending al is geboekt.


Serviceprijsgroepscode, Serviceverzendingsregel (tabel)

Het veld Serviceprijsgroepscode

De tabel Serviceverzendingsregel

Dit veld bevat de code van de serviceprijsgroep van de service die bij met de huidige serviceregel hoort.

De code wordt gekopieerd uit het veld Serviceprijsgroepscode op de serviceregel.


Probleemgebiedcode, Serviceverzendingsregel (tabel)

Het veld Probleemgebiedcode

De tabel Serviceverzendingsregel

Dit veld bevat de code van het probleemgebied dat is gekoppeld aan deze serviceregel.

De code wordt gekopieerd uit het veld Probleemgebiedcode op de serviceregel van de serviceorder die u boekt. U kunt dit veld niet handmatig wijzigen.


Symptoomcode, Serviceverzendingsregel (tabel)

Het veld Symptoomcode

De tabel Serviceverzendingsregel

Dit veld bevat de code van het aan deze serviceregel gekoppelde symptoom.

De code wordt gekopieerd uit het veld Symptoomcode op de serviceregel van de serviceorder. U kunt de symptoomcode niet wijzigen, omdat de post al is geboekt.


Probleemcode, Serviceverzendingsregel (tabel)

Het veld Probleemcode

De tabel Serviceverzendingsregel

Dit veld bevat de probleemcode die aan deze serviceverzendregel is gekoppeld. De code kan gebruikt worden om de verschillende serviceartikelproblemen of de genomen maatregelen op de serviceartikelen bij elke combinatie van het probleemgebied en de symptoomcode vast te stellen.

De code wordt gekopieerd uit het veld Probleemcode op de serviceregel van de serviceorder. U kunt de probleemcode niet wijzigen, omdat de post al is geboekt.


Oplossingscode, Serviceverzendingsregel (tabel)

Het veld Oplossingscode

De tabel Serviceverzendingsregel

Dit veld bevat de code van de aan deze serviceverzendregel gekoppelde oplossing.

De code wordt gekopieerd uit het veld Oplossingscode op de serviceregel van de serviceorder. U kunt de oplossingscode niet wijzigen, omdat de post al is geboekt.


Exclusief garantie, Serviceverzendingsregel (tabel)

Het veld Exclusief garantie

De tabel Serviceverzendingsregel

Als dit selectievakje is ingeschakeld, wordt er geen garantiekorting op deze serviceverzendregel gegeven. Dit veld wordt gebruikt als het veld Soort op Artikel of Resource wordt ingesteld. Er kan geen garantie worden toegepast op regels van de soort Leeg, GB-rekening of Kosten.

De keuze wordt gekopieerd uit het veld Exclusief garantie op de serviceregel van de serviceorder die u boekt. U kunt het veld niet wijzigen, omdat de post al is geboekt.


Garantie, Serviceverzendingsregel (tabel)

Het veld Garantie

De tabel Serviceverzendingsregel

Als dit selectievakje is ingeschakeld, is er een garantiekorting beschikbaar op de huidige serviceverzendingsregel van de soort Artikel of Resource. Er kan geen garantie worden toegepast op regels met als soort Leeg, GB-rekening of Kosten.

De keuze wordt gekopieerd uit het veld Garantie op de serviceregel van de serviceorder die u boekt. U kunt het veld niet wijzigen, omdat de post al is geboekt


Contractnr., Serviceverzendingsregel (tabel)

Het veld Contractnr.

De tabel Serviceverzendingsregel

Dit veld bevat het nummer van het contract waaraan de geboekte serviceorder is gekoppeld.

Wanneer de order wordt geboekt, wordt het nummer gekopieerd uit het veld Contractnr. op de serviceregel.

Als het veld leeg is, betekent dit dat de serviceorder handmatig is gemaakt, dus niet is gekoppeld aan een contract.


Contractkorting %, Serviceverzendingsregel (tabel)

Het veld Contractkorting %

De tabel Serviceverzendingsregel

Dit veld bevat het contractkortingspercentage dat geldt voor de artikelen, resources en kosten op de serviceverzendingsregel. Het contractkortingspercentage wordt opgehaald uit het contract waar het betreffende serviceartikel onder valt.

De waarde wordt gekopieerd uit het veld Contractkorting % op de regel van de serviceorder die u boekt.

U kunt de waarde in het veld niet handmatig wijzigen.

U kunt geen contractkorting instellen voor de regels van de soort GB-rekening.


Garantiekorting %, Serviceverzendingsregel (tabel)

Het veld Garantiekorting %

De tabel Serviceverzendingsregel

Dit veld bevat het percentage van de garantiekorting dat geldt voor de artikelen of resources op de serviceverzendingsregel. Als de regelsoort Leeg, Kosten of GB-rekening is, dan is Garantiekorting niet van toepassing.

De waarde wordt gekopieerd uit Garantiekorting % op de serviceregel van de serviceorder die u boekt.


Materiaalregelnr., Serviceverzendingsregel (tabel)

Het veld Materiaalregelnr.

De tabel Serviceverzendingsregel

In dit veld wordt het nummer van de regel in het venster Serviceartikelonderdeeloverzicht weergegeven. Deze regel bevat het serviceartikelonderdeel dat is vervangen door het artikel op de serviceregel.

Wanneer de serviceorder wordt geboekt, wordt de waarde gekopieerd uit het veld Materiaalregelnr. in de tabel Serviceregel.


Status reserveonderdeel, Serviceverzendingsregel (tabel)

Het veld Status reserveonderdeel

De tabel Serviceverzendingsregel

In dit veld wordt weergegeven of het artikel op de serviceregel is gebruikt om het hele serviceartikel te vervangen, of een van de serviceartikelonderdelen, of is geïnstalleerd als een nieuw onderdeel, of slechts is gebruikt als aanvullend hulpmiddel in het serviceproces.

De mogelijke waarden van het veld zijn: Leeg, Permanent, Tijdelijk, Onderdeel vervangen en Onderdeel geïnstalleerd.

  • Onderdeel vervangen betekent dat een serviceartikelonderdeel is vervangen door het artikel op de regel.

  • Onderdeel geïnstalleerd betekent het artikel is geïnstalleerd als een nieuw onderdeel.

  • Tijdelijk betekent dat het artikel op de huidige serviceregel is gebruikt als een tijdelijke vervanging van het hele serviceartikel.

  • Permanent betekent dat het artikel is gebruikt als permanente vervanging van het hele serviceartikel.

  • Een lege waarde geeft aan dat het artikel is gebruikt als een hulpmiddel bij het serviceproces.

De waarde wordt gekopieerd uit het veld Status reserveonderdeel op de serviceregel van de order die u boekt.


Probleemoorzaak, Serviceverzendingsregel (tabel)

Het veld Probleemoorzaak

De tabel Serviceverzendingsregel

Dit veld bevat de code van de probleemoorzaak voor de serviceverzendingsregel.

Met een probleemoorzaak kunnen contractkortingen en garantiekortingen worden uitgesloten voor arbeidskosten en reserveonderdelen.

De code wordt gekopieerd uit het veld Probleemoorzaak op de serviceregel van de serviceorder die u boekt. U kunt de inhoud van het veld niet handmatig wijzigen. Klik op de AssistButton in dit veld om het overzicht van alle probleemoorzaakcodes en de instellingen hiervan te bekijken.


Vervangen artikelnr., Serviceverzendingsregel (tabel)

Het veld Vervangen artikelnr.

De tabel Serviceverzendingsregel

Dit veld bevat het nummer van het serviceartikel dat is vervangen door het artikel op de serviceregel.

Wanneer u de serviceorder boekt, wordt het aantal gekopieerd uit het veld Vervangen artikelnr. in de tabel Serviceregel.


Exclusief contractkorting, Serviceverzendingsregel (tabel)

Het veld Exclusief contractkorting

De tabel Serviceverzendingsregel

Als dit selectievakje is ingeschakeld, wordt er geen contractkorting verleend voor het artikel, de resource of de kosten op de betreffende serviceverzendregel.

Als de serviceorder wordt geboekt, wordt de informatie gekopieerd uit het veld Exclusief contractkorting in de tabel Serviceregel.


Prijsaanpassingsstatus, Serviceverzendingsregel (tabel)

Het veld Prijsaanpassingsstatus

De tabel Serviceverzendingsregel

In dit veld wordt aangegeven of de prijs op de serviceregel automatisch of handmatig is aangepast. Aangepast betekent dat de serviceprijs automatisch is aangepast. Als de status Gewijzigd is, hebt u de serviceprijs handmatig gewijzigd.

Deze informatie wordt gekopieerd uit het veld Prijsaanpassingsstatus op de serviceregel van de serviceorder. U kunt de inhoud van dit veld niet handmatig wijzigen.


Regelkortingsoort, Serviceverzendingsregel (tabel)

Het veld Regelkortingsoort

De tabel Serviceverzendingsregel

In dit veld wordt aangegeven welk type regelkorting is toegewezen aan de serviceregel.

Als er verschillende kortingen (garantiekorting, contractkorting en regelkorting) zijn vastgesteld voor de serviceregel, wordt de hoogste geselecteerd. Het percentage wordt vermeld in het veld Regelkorting %. De bijbehorende regelkortingsoort wordt toegewezen aan het veld Regelkortingsoort: Garantiekorting, Contractkorting of Regelkorting.

De gegevens worden gekopieerd uit het veld Regelkortingsoort op de serviceregel van de serviceorder die u boekt. U kunt de inhoud van dit veld niet handmatig wijzigen.


Onderdelen kopiëren van, Serviceverzendingsregel (tabel)

Het veld Onderdelen kopiëren van

De tabel Serviceverzendingsregel

In dit veld wordt aangegeven waaruit de onderdelen voor de onderdelenlijst worden gekopieerd wanneer u een serviceartikel vervangt.

Er zijn vier opties:

  • Artikelstuklijst: het onderdeeloverzicht wordt gekopieerd uit de artikelstuklijst.

  • Oud serviceartikel: de onderdelen worden gekopieerd uit het oude serviceartikel.

  • Oud serviceartikel zonder serienr.: de onderdelen worden gekopieerd uit het oude serviceartikel, behalve het serienummer.

  • Als u Geen selecteert, wordt er geen onderdeeloverzicht gemaakt voor het nieuwe serviceartikel.

De optie wordt gekopieerd uit het veld Onderdelen kopiëren van op de serviceregel van de serviceorder die u boekt.


Retourreden, Serviceverzendingsregel (tabel)

Het veld Retourreden

De tabel Serviceverzendingsregel

Het veld bevat de code voor de reden waarom het artikel is geretourneerd. Klik op de AssistButton in het veld als u het venster Retourredenenwilt weergeven.

De code wordt gekopieerd uit het veld Retourreden op de serviceregel van de serviceorder die u boekt.


Regelkorting berek., Serviceverzendingsregel (tabel)

Het veld Regelkorting berek.

De tabel Serviceverzendingsregel

Als dit selectievakje is ingeschakeld, wordt er een korting toegepast op de huidige regel.

De waarde wordt opgehaald uit het veld Regelkorting berek. op de serviceregel van de serviceorder.

U kunt de waarde niet wijzigen, omdat de verzending al is geboekt.


Klantenkortingsgroep, Serviceverzendingsregel (tabel)

Het veld Klantenkortingsgroep

De tabel Serviceverzendingsregel

Dit veld bevat de kortingsgroepcode die is toegewezen aan de factuurklant. Deze code wordt gebruikt om te berekenen welke serviceregelkorting de klant krijgt.

De code wordt gekopieerd uit het veld Klantenkortingsgroep op de serviceregel van de serviceorder.

U kunt de klantenkortingsgroepcode niet wijzigen in de geboekte verzending.


Klantnr., Servicefactuurkop (tabel)

Het veld Klantnr.

De tabel Servicefactuurkop

Dit veld bevat het nummer van de klant die eigenaar is van de artikelen op de factuur.

Wanneer u de factuur boekt, wordt de datum gekopieerd uit het veld Klantnr. in de tabel Servicekop.

U kunt de inhoud van dit veld niet wijzigen wanneer de factuur al is geboekt.


Nr., Servicefactuurkop (tabel)

Het veld Nr.

De tabel Servicefactuurkop

Dit veld bevat het nummer van de geboekte factuur.

Bij het boeken van de factuur is aan de factuur het volgende nummer toegekend van de serie in het veld Documentnr.-reeks in de servicekop van de serviceorder/-factuur die u hebt geboekt.

U kunt het nummer niet wijzigen, omdat de factuur al is geboekt.


Factureren aan, Servicefactuurkop (tabel)

Het veld Factureren aan

De tabel Servicefactuurkop

Dit veld bevat het nummer van de klant aan wie de factuur is gestuurd.

Wanneer u de factuur boekt, wordt het klantnummer gekopieerd uit het veld Factureren aan in de servicekop.

U kunt het klantnummer niet wijzigen, omdat de factuur al is geboekt.


Factuurnaam, Servicefactuurkop (tabel)

Het veld Factuurnaam

De tabel Servicefactuurkop

Dit veld bevat de naam van de klant naar wie u de factuur hebt verstuurd.

Wanneer u de factuur boekt, wordt de naam automatisch opgehaald uit het veld Factuurnaam in de tabel Servicekop.

U kunt de naam op de factuur niet meer wijzigen, omdat de factuur al is geboekt.


Factuurnaam 2, Servicefactuurkop (tabel)

Het veld Factuurnaam 2

De tabel Servicefactuurkop

Dit veld kan het aanvullende gedeelte van de naam van de klant bevatten naar wie u de factuur hebt verstuurd. Het veld kan bijvoorbeeld worden gebruikt bij bedrijven met een lange naam.

Wanneer u de factuur boekt, wordt de naam automatisch opgehaald uit het veld Factuurnaam 2 in de servicekop.

U kunt de naam op de factuur niet meer wijzigen, omdat de factuur al is geboekt.


Factuuradres, Servicefactuurkop (tabel)

Het veld Factuuradres

De tabel Servicefactuurkop

Dit veld bevat het adres van de klant naar wie u de factuur hebt verstuurd.

Wanneer u de factuur boekt, wordt het adres automatisch opgehaald uit het veld Factuuradres in de servicekop.

U kunt het adres niet meer wijzigen, omdat de factuur al is geboekt.


Factuuradres 2, Servicefactuurkop (tabel)

Het veld Factuuradres 2

De tabel Servicefactuurkop

Dit veld bevat een extra regel van het adres van de klant waarnaar u de huidige factuur hebt verstuurd.

Wanneer u de factuur boekt, wordt het adres automatisch opgehaald uit het veld Factuuradres 2 in de servicekop.

U kunt de inhoud van dit veld op de geboekte factuur niet wijzigen.


Factuurplaats, Servicefactuurkop (tabel)

Het veld Factuurplaats

De tabel Servicefactuurkop

Met dit veld geeft u de plaats op van de klant die u voor de diensten hebt gefactureerd.

De plaatsnaam wordt automatisch opgehaald uit het veld Factuurplaats in de servicekop van de serviceorder/-factuur die u hebt geboekt.

U kunt de plaats niet meer wijzigen, omdat de factuur al is geboekt.


Fact.-contact, Servicefactuurkop (tabel)

Het veld Fact.-contact

De tabel Servicefactuurkop

Dit veld bevat de naam van de contactpersoon naar wie u de factuur stuurt.

Wanneer u de factuur boekt, wordt de naam gekopieerd uit het veld Fact.-contact in de tabel Servicekop.

U kunt het factuurcontact in de geboekte factuur niet wijzigen.


Uw referentie, Servicefactuurkop (tabel)

Het veld Uw referentie

De tabel Servicefactuurkop

Dit veld bevat een referentie aan de klant. Wanneer u de factuur boekt, wordt de tekst gekopieerd uit het veld Uw referentie in de tabel Servicekop.

U kunt de referentie niet wijzigen, omdat de post al is geboekt.


Verzendcode, Servicefactuurkop (tabel)

Het veld Verzendcode

De tabel Servicefactuurkop

Dit veld bevat de code van het adres van de klant naar wie u de service hebt verzonden.

Wanneer u de factuur boekt, wordt de code gekopieerd uit het veld Verzendcode in de tabel Servicekop.

U kunt de verzendcode niet wijzigen, omdat de factuur al is geboekt.


Verzendnaam, Servicefactuurkop (tabel)

Het veld Verzendnaam

De tabel Servicefactuurkop

Dit veld bevat de naam van de klant naar wie de op de factuur vermelde service is verzonden.

Wanneer u de factuur boekt, wordt de naam gekopieerd uit het veld Verzendnaam in de tabel Servicekop.

U kunt de verzendnaam niet wijzigen, omdat de factuur al is geboekt.


Verzendnaam 2, Servicefactuurkop (tabel)

Het veld Verzendnaam 2

De tabel Servicefactuurkop

Dit veld bevat eventueel een aanvullend gedeelte van de naam van de klant naar wie u de service op de factuur hebt verzonden. Het kan bijvoorbeeld worden gebruikt als de klant een lange bedrijfsnaam heeft.

De naam wordt gekopieerd uit het veld Verzendnaam 2 in de kop van de geboekte serviceorder/factuur.

U kunt de verzendnaam niet wijzigen, omdat de post al is geboekt.


Verzendadres, Servicefactuurkop (tabel)

Het veld Verzendadres

De tabel Servicefactuurkop

Dit veld bevat het adres waarnaar de service op de factuur is verzonden.

Dit veld wordt gebruikt wanneer u verzend naar klanten die meerdere verzendadressen hebben.

Het adres wordt gekopieerd uit het veld Verzendadres in de kop van het servicedocument waaruit de factuur is gemaakt.

U kunt het verzendadres niet wijzigen, omdat de factuur al is geboekt.


Verzendadres 2, Servicefactuurkop (tabel)

Het veld Verzendadres 2

De tabel Servicefactuurkop

Dit veld bevat een extra regel voor het adres of voor een alternatief adres waarnaar de service op de factuur is verzonden.

Wanneer u de factuur boekt, wordt het adres gekopieerd uit het veld Verzendadres 2 in de tabel Servicekop.

U kunt het verzendadres niet wijzigen, omdat de factuur al is geboekt.


Verzendplaats, Servicefactuurkop (tabel)

Het veld Verzendplaats

De tabel Servicefactuurkop

Dit veld bevat de naam van de plaats waarnaar de service op de factuur wordt verzonden.

De plaatsnaam wordt gekopieerd uit het veld Verzendplaats in de servicekop van de serviceorder/factuur die u hebt geboekt.

U kunt de plaatsnaam niet wijzigen, omdat de post al is geboekt.


Verzendcontact, Servicefactuurkop (tabel)

Het veld Verzendcontact

De tabel Servicefactuurkop

Dit veld bevat de naam van de contactpersoon bij de vestiging waarnaar de service is verzonden.

Wanneer u de factuur boekt, wordt de naam gekopieerd uit het veld Verzendcontact in de tabel Servicekop.

U kunt de naam niet wijzigen wanneer de verzending al is geboekt.


Orderdatum, Servicefactuurkop (tabel)

Het veld Orderdatum

De tabel Servicefactuurkop

Dit veld bevat de datum waarop de serviceorder is gemaakt.

Wanneer u de factuur boekt, wordt de datum gekopieerd uit het veld Orderdatum in de tabel Servicekop.

U kunt de orderdatum niet wijzigen, omdat de post al is geboekt.


Boekingsdatum, Servicefactuurkop (tabel)

Het veld Boekingsdatum

De tabel Servicefactuurkop

Dit veld bevat de datum waarop de factuur is geboekt.

Wanneer u de factuur boekt, wordt de datum gekopieerd uit het veld Boekingsdatum in de tabel Servicekop.

U kunt de datum niet wijzigen, omdat de factuur al is geboekt.


Boekingsomschrijving, Servicefactuurkop (tabel)

Het veld Boekingsomschrijving

De tabel Servicefactuurkop

Dit veld bevat de soort en het nummer van het document waaruit de factuur is geboekt.

De omschrijving wordt gekopieerd uit het veld Boekingsomschrijving in de servicekop van de serviceorder/factuur die u hebt geboekt.

De omschrijving wordt ook weergegeven op klant- en grootboekposten.

U kunt de omschrijving niet wijzigen, omdat de factuur al is geboekt.


Betalingscondities, Servicefactuurkop (tabel)

Het veld Betalingscondities

De tabel Servicefactuurkop

Dit veld bevat de code waarmee betalingscondities die van toepassing zijn op de factuur worden opgehaald. De betalingscondities worden vervolgens gebruikt om vervaldatums te beheren en om contantkortingspercentages te berekenen.

De code wordt gekopieerd uit het veld Betalingscondities in de kop van het servicedocument waaruit de factuur wordt geboekt.

U kunt de betalingscondities niet wijzigen, omdat de post al is geboekt.


Vervaldatum, Servicefactuurkop (tabel)

Het veld Vervaldatum

De tabel Servicefactuurkop

Dit veld bevat de datum waarop de factuur moet zijn betaald. De datum wordt berekend met de velden Betalingscondities en Boekingsdatum in de kop van het servicedocument waarvan de factuur wordt geboekt.

De datum wordt gekopieerd uit het veld Vervaldatum in de servicekop.

Zodra facturen zijn geboekt, kan de vervaldatum worden gebruikt om klanten met achterstallige rekeningen te vinden.

U kunt de vervaldatum niet wijzigen, omdat de factuur al is geboekt.


Contantkorting %, Servicefactuurkop (tabel)

Het veld Contantkorting %

De tabel Servicefactuurkop

Dit veld bevat het percentage van de contantkorting die wordt verleend als de klant betaalt voor de datum in het veld Vervaldatum contantkort.

Het kortingspercentage wordt gekopieerd uit het veld Contantkorting % in de kop van het geboekte servicedocument.

U kunt het contantkortingspercentage niet wijzigen, omdat de post al is geboekt.


Vervaldatum contantkort., Servicefactuurkop (tabel)

Het veld Vervaldatum contantkort.

De tabel Servicefactuurkop

Dit veld bevat de datum waarvoor de klant de factuur moet betalen om in aanmerking te komen voor een contantkorting. Contantkortingen op betalingen van de klant worden berekend met deze datum.

De datum wordt gekopieerd uit het veld Vervaldatum contantkort. in de servicekop van de serviceorder/factuur die u hebt geboekt.

U kunt de datum in het veld niet wijzigen, omdat de factuur al is geboekt.


Vestiging, Servicefactuurkop (tabel)

Het veld Vestiging

De tabel Servicefactuurkop

In dit veld staat de vestiging (bijvoorbeeld een magazijn of een distributiecentrum) waarvandaan de op de factuur vermelde service is verzonden.

Wanneer u de factuur boekt, wordt de code gekopieerd uit het veld Vestiging in de tabel Servicekop.

U kunt de vestigingscode niet wijzigen, omdat de post al is geboekt.


Shortcutdimensie 1, Servicefactuurkop (tabel)

Het veld Shortcutdimensie 1

De tabel Servicefactuurkop

Dit veld bevat de dimensiewaardecode die is gekoppeld aan de huidige factuur.

De waarde wordt gekopieerd uit het veld Shortcutdimensie 1 in de kop van het geboekte servicedocument.

U kunt de code niet wijzigen, omdat de factuur al is geboekt.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Servicefactuurkop (tabel)

Het veld Shortcutdimensie 2

De tabel Servicefactuurkop

Dit veld bevat de dimensiewaardecode die is gekoppeld aan de huidige factuur.

De waarde wordt gekopieerd uit het veld Shortcutdimensie 2 in de kop van het geboekte servicedocument.

U kunt de code niet wijzigen, omdat de factuur al is geboekt.

Klik hier voor meer informatie over dimensies.


Klantboekingsgroep, Servicefactuurkop (tabel)

Het veld Klantboekingsgroep

De tabel Servicefactuurkop

Dit veld bevat de code voor de klantboekingsgroep die is toegewezen aan de te factureren klant op de factuur.

Wanneer u de factuur boekt, wordt de code gekopieerd uit het veld Klantboekingsgroep in de tabel Servicekop.

U kunt de klantboekingsgroep niet wijzigen, omdat de rekening al is geboekt.


Valutacode, Servicefactuurkop (tabel)

Het veld Valutacode

De tabel Servicefactuurkop

Dit veld bevat de code van de valuta voor bedragen op de factuur. Deze valutacode wordt samen met de boekingsdatum gebruikt om de juiste wisselkoers te vinden in de Wisselkoerstabel.

De valutacode wordt gekopieerd uit het veld Valutacode in de servicekop van de serviceorder/factuur die u hebt geboekt.

U kunt de code niet wijzigen, omdat de factuur al is geboekt.


Valutafactor, Servicefactuurkop (tabel)

Het veld Valutafactor

De tabel Servicefactuurkop

Dit veld wordt gebruikt als er een rapportagevaluta is ingesteld in het venster Boekhoudinstellingen. De valutafactor geeft de verhouding weer tussen de rapportagevaluta en de lokale valuta. Het programma registreert bedragen automatisch in zowel de lokale valuta als de rapportagevaluta, volgens de relevante wisselkoers en de valutafactor.

De waarde van de valutafactor wordt gekopieerd uit het veld Valutafactor in de tabel Servicekop.

U kunt de waarde in dit veld niet wijzigen, omdat de factuur al is geboekt.


Klantenprijsgroep, Servicefactuurkop (tabel)

Het veld Klantenprijsgroep

De tabel Servicefactuurkop

Dit veld bevat de code van de prijsgroep waar de klant bij hoort. De code wordt gebruikt om de eenheidsprijzen van artikelen op de factuurregels te berekenen.

De klantenprijsgroepcode wordt gekopieerd uit het veld Klantenprijsgroep in de tabel Servicekop.

U kunt de klantenprijsgroep niet wijzigen, omdat de rekening al is geboekt.


Inclusief btw, Servicefactuurkop (tabel)

Het veld Inclusief btw

De tabel Servicefactuurkop

Als dit selectievakje is ingeschakeld, zijn de eenheidsprijzen op de factuurregels inclusief btw.

Wanneer u de factuur boekt, worden de gegevens gekopieerd uit het veld Inclusief btw in de tabel Servicekop.

U kunt de inhoud van dit veld niet wijzigen, omdat de factuur al is geboekt.


Factuurkortingscode, Servicefactuurkop (tabel)

Het veld Factuurkortingscode

De tabel Servicefactuurkop

Dit veld bevat de code waarmee de factuurkorting wordt berekend.

De code wordt gekopieerd uit het veld Factuurkortingscode in de servicekop van de serviceorder/factuur die u hebt geboekt.

U kunt de waarde in het veld niet wijzigen, omdat de factuur al is geboekt.


Klantenkortingsgroep, Servicefactuurkop (tabel)

Het veld Klantenkortingsgroep

De tabel Servicefactuurkop

Dit veld bevat de kortingsgroepcode die is toegewezen aan de factuurklant in het veld Factureren aan. Deze code wordt gebruikt om te berekenen welke servicefactuurregelkorting de klant krijgt.

Wanneer u de factuur boekt, wordt de code gekopieerd uit het veld Klantenkortingsgroep in de servicekop.

U kunt de klantenkortingsgroep niet wijzigen, omdat de rekening al is geboekt.


Taal, Servicefactuurkop (tabel)

Het veld Taal

De tabel Servicefactuurkop

Dit veld bevat een code voor de op de servicefactuurregels te gebruiken taal. De code maakt het mogelijk om de artikelen op de factuurregels in de taal van de klant te schrijven. Deze taal wordt ook gebruikt op eventuele afdrukken voor de factuurklant.

Wanneer u de factuur boekt, wordt de code gekopieerd uit het veld Taal in de servicekop.

U kunt de taalcode niet wijzigen, omdat de factuur al is geboekt.


Verkoper, Servicefactuurkop (tabel)

Het veld Verkoper

De tabel Servicefactuurkop

Dit veld bevat de code voor de aan de factuur gekoppelde verkoper.

De code wordt gekopieerd uit het veld Verkoper in de tabel Servicekop.

U kunt de verkoper niet wijzigen, omdat de post al is geboekt.


Ordernr., Servicefactuurkop (tabel)

Het veld Ordernr.

De tabel Servicefactuurkop

Dit veld bevat het nummer van de serviceorder waaruit deze factuur is geboekt.

Attentie

De serviceorder kan vanaf een factuur zijn afgedrukt.

U kunt het ordernummer niet meer wijzigen, omdat de factuur al is geboekt.


Opmerking, Servicefactuurkop (tabel)

Het veld Opmerking

De tabel Servicefactuurkop

Dit veld geeft aan of er opmerkingen aan de huidige servicefactuur zijn toegevoegd.

Het veld wordt links van het veld Nr. als een knop weergegeven. Als er minimaal één opmerking voor de servicefactuur is, staat er op de knop een potlood met vier regels. Als u alleen een horizontale potlood zonder regels ziet, zijn er geen opmerkingen bij de servicefactuur bijgevoegd.

U kunt met het veld een bijgevoegde opmerking of bijgevoegde opmerkingen bekijken, maar u kunt met dit veld in het venster Serviceopmerkingen ook een opmerking voor de huidige factuur maken.


Afgedrukt, Servicefactuurkop (tabel)

Het veld Afgedrukt

De tabel Servicefactuurkop

In dit veld staat hoe vaak de factuur is afgedrukt.

Dit veld wordt automatisch bijgewerkt nadat de factuur is afgedrukt.

U kunt het ordernummer niet meer wijzigen, omdat de factuur al is geboekt.


Vereffeningssoort, Servicefactuurkop (tabel)

Het veld Vereffeningssoort

De tabel Servicefactuurkop

In dit veld staat of de factuur is vereffend met het geboekte document. Als dat zo is, staat in dit veld de documentsoort waarmee is vereffend.

Wanneer u de factuur boekt, wordt de informatie automatisch opgehaald uit het veld Vereffeningssoort in de tabel Servicekop.

U kunt de documentsoort waarmee is vereffend, niet meer wijzigen, omdat de factuur al is geboekt.


Vereffeningsnr., Servicefactuurkop (tabel)

Het veld Vereffeningsnr.

De tabel Servicefactuurkop

In dit veld staat of de factuur is vereffend met het geboekte document. Als dat zo is, staat in dit veld het nummer van het document waarmee de factuur is vereffend.

Wanneer u de factuur boekt, wordt het documentnummer automatisch opgehaald uit het veld Vereffeningsnr. in de tabel Servicekop.

U kunt het nummer niet meer wijzigen, omdat de factuur al is geboekt.


Tegenrekeningnr., Servicefactuurkop (tabel)

Het veld Tegenrekeningnr.

De tabel Servicefactuurkop

Dit veld bevat het nummer van de grootboekrekening of de bankrekening waarnaar een bedrag voor de factuur is overgeboekt.

Het nummer van de tegenrekening wordt automatisch opgehaald uit het veld Tegenrekeningnr. in de servicekop van de serviceorder/-factuur die u hebt geboekt.

U kunt het nummer in dit veld niet meer wijzigen, omdat de factuur al is geboekt.


Volg. verzendnr., Servicefactuurkop (tabel)

Het veld Volg. verzendnr.

De tabel Servicefactuurkop

Dit veld bevat het nummer dat is toegewezen aan de zending toen u de servicekop boekte. Hiervoor wordt automatisch het volgende nummer uit de nummerreeks in het veld Verzendnr.-reeks van de servicekop gebruikt, tenzij u zelf een nummer hebt opgegeven.

Wanneer u de factuur boekt, wordt het nummer automatisch opgehaald uit het veld Volg. verzendnr. in de tabel Servicekop.


Volg. documentnr., Servicefactuurkop (tabel)

Het veld Volg. documentnr.

De tabel Servicefactuurkop

Dit veld bevat het nummer dat is toegewezen aan de factuur toen u de servicekop boekte. Hiervoor wordt automatisch het volgende nummer uit de nummerreeks in het veld Documentnr.-reeks van de servicekop gebruikt, tenzij u zelf een nummer hebt opgegeven.

De inhoud van dit veld wordt gekopieerd vanuit het veld Volg. documentnr. in de servicekop. U kunt de waarde niet meer wijzigen, omdat de factuur al is geboekt.


Nr. laatste verzending, Servicefactuurkop (tabel)

Het veld Nr. laatste verzending

De tabel Servicefactuurkop

Dit veld wordt gebruikt om het nummer van de laatst geboekte serviceverzending te traceren.


Laatste documentnr., Servicefactuurkop (tabel)

Het veld Laatste documentnr.

De tabel Servicefactuurkop

Dit veld wordt gebruikt om het nummer van de laatst geboekte factuur of de gebruikte creditnota te traceren.


Btw-nummer, Servicefactuurkop (tabel)

Het veld Btw-nummer

De tabel Servicefactuurkop

Dit veld bevat het btw-registratienummer van de te factureren klant.

Wanneer u de factuur boekt, wordt het nummer automatisch opgehaald uit het veld Btw-nummer in de servicekop.

U kunt het btw-registratienummer niet meer wijzigen, omdat de factuur al is geboekt.


Redencode, Servicefactuurkop (tabel)

Het veld Redencode

De tabel Servicefactuurkop

Dit veld bevat een specifieke code die aangeeft waarom de post is gemaakt. Met de redencode kunt u dus de post volgen.

Wanneer u de servicefactuur boekt, wordt de code automatisch opgehaald uit het veld Redencode in de servicekop.

U kunt de redencode niet meer wijzigen, omdat de post al is geboekt.


Bedrijfsboekingsgroep, Servicefactuurkop (tabel)

Het veld Bedrijfsboekingsgroep

De tabel Servicefactuurkop

Dit veld bevat de algemene code van de bedrijfsboekingsgroep die is toegekend aan de klant naar wie u de factuur hebt verstuurd.

De code wordt automatisch opgehaald uit het veld Bedrijfsboekingsgroep in de tabel Servicekop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


ABC-/Driehoekstransacties, Servicefactuurkop (tabel)

Het veld ABC-/Driehoekstransacties

De tabel Servicefactuurkop

Als dit selectievakje is ingeschakeld, is de factuur onderdeel van een handelstransactie met een derde partij uit de EU. Dat betekent dat u de diensten aan een klant in een land of regio in de EU hebt geleverd en de factuur naar een ander land of een andere regio in de EU hebt gestuurd.

Wanneer u de servicefactuur boekt, wordt de informatie automatisch opgehaald uit het veld ABC-/Driehoekstransacties in de servicekop.

U kunt de veldwaarde niet meer wijzigen, omdat de post al is geboekt.


Transactiesoort, Servicefactuurkop (tabel)

Het veld Transactiesoort

De tabel Servicefactuurkop

Dit veld bevat de code voor de transactiesoort die is toegekend aan de servicekop waaruit de factuur is geboekt. De transactiesoorten worden ingesteld in het venster Transactiesoorten. U gebruik de vooraf ingestelde soorten voor het rapporteren van uw handel met EU-landen/-regio's (zie ook INTRASTAT).

Wanneer u de factuur boekt, wordt de transactiesoort automatisch opgehaald uit het veld Transactiesoort in de tabel Servicekop.

U kunt de code op de geboekte servicefactuur niet meer wijzigen.


Transportmethode, Servicefactuurkop (tabel)

Het veld Transportmethode

De tabel Servicefactuurkop

Dit veld bevat de code van de transportmethode waarmee de diensten op de factuur zijn geleverd.

De transportmethode wordt automatisch opgehaald uit het veld ($ T_5900_77 Transportmethode) in de tabel Servicekop.

U kunt de code van de transportmethode niet meer wijzigen, omdat de factuur al is geboekt.


Land-/regiocode btw, Servicefactuurkop (tabel)

Het veld Land-/regiocode btw

De tabel Servicefactuurkop

In dit veld wordt de land- of regiocode btw van de te factureren klant weergegeven. Deze gegevens worden gebruikt in het rapport VAT-VIES Declaration Tax Auth bij handel met andere EU-landen/-regio's en in INTRASTAT-rapporten.

Wanneer u de servicefactuur boekt, wordt de code automatisch opgehaald uit het veld Land-/regiocode btw in de servicekop.

U kunt de land- of regiocode voor de btw niet handmatig wijzigen, omdat de factuur al is geboekt.


Naam, Servicefactuurkop (tabel)

Het veld Naam

De tabel Servicefactuurkop

Dit veld bevat de naam van de klant op de servicefactuur.

Wanneer u de factuur boekt, wordt deze informatie automatisch opgehaald uit het veld Naam in de servicekop. U kunt de naam niet meer wijzigen, omdat de post al is geboekt.


Naam 2, Servicefactuurkop (tabel)

Het veld Naam 2

De tabel Servicefactuurkop

Dit veld bevat een aanvullend gedeelte van de naam van de klant aan wie u de diensten hebt geleverd die op de factuur staan.

Wanneer u de factuur boekt, wordt de naam automatisch opgehaald uit het veld Naam 2 in de tabel Servicekop.

U kunt de naam niet meer wijzigen, omdat de post al is geboekt.


Adres, Servicefactuurkop (tabel)

Het veld Adres

De tabel Servicefactuurkop

Dit veld bevat het adres van de klant op de factuur.

Het adres wordt automatisch opgehaald uit het veld Adres in de servicekop van de serviceorder/-factuur die u hebt geboekt.

U kunt het adres niet meer wijzigen, omdat de factuur al is geboekt.


Adres 2, Servicefactuurkop (tabel)

Het veld Adres 2

De tabel Servicefactuurkop

In dit veld kan een extra regel van het adres van de klant staan die de diensten ontvangt.

Het adres wordt automatisch opgehaald uit het veld Adres 2 in de servicekop van de serviceorder/-factuur die u hebt geboekt.

U kunt het adres niet meer wijzigen, omdat de factuur al is geboekt.


Plaats, Servicefactuurkop (tabel)

Het veld Plaats

De tabel Servicefactuurkop

Dit veld bevat de naam van de plaats waar de klant die op de factuur staat, is gevestigd.

Wanneer u de factuur boekt, wordt deze informatie automatisch opgehaald uit het veld Plaats in de servicekop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de factuur al is geboekt.


Naam contact, Servicefactuurkop (tabel)

Het veld Naam contact

De tabel Servicefactuurkop

Dit veld bevat de naam van de contactpersoon bij het bedrijf van de klant.

Wanneer u de factuur boekt, wordt de naam automatisch opgehaald uit het veld Naam contact in de servicekop.

U kunt de naam op de geboekte factuur niet meer wijzigen.


Factuurpostcode, Servicefactuurkop (tabel)

Het veld Factuurpostcode

De tabel Servicefactuurkop

Dit veld bevat de postcode van de klant naar wie u de factuur hebt verstuurd.

Wanneer u de servicefactuur boekt, wordt deze informatie automatisch opgehaald uit het veld Factuurpostcode in de tabel Servicekop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de factuur al is geboekt.


Factuurprovincie, Servicefactuurkop (tabel)

Het veld Factuurprovincie

De tabel Servicefactuurkop

Dit veld bevat de naam van de provincie waar de te factureren klant is gevestigd.

De naam wordt automatisch opgehaald uit het veld Factuurprovincie in de servicekop.

U kunt de provincie op de geboekte factuur niet meer wijzigen.


Land-/regiocode factuur, Servicefactuurkop (tabel)

Het veld Land-/regiocode factuur

De tabel Servicefactuurkop

Dit veld bevat het land of de regio van het factuuradres van de klant.

De code wordt automatisch opgehaald uit het veld Land-/regiocode factuur in de servicekop van de serviceorder/-factuur die u hebt geboekt.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Postcode, Servicefactuurkop (tabel)

Het veld Postcode

De tabel Servicefactuurkop

Dit veld bevat de postcode van de klant aan wie u de diensten hebt geleverd.

De postcode wordt automatisch opgehaald uit het veld Postcode in de servicekop van de serviceorder/-factuur die u hebt geboekt.

U kunt de postcode niet meer wijzigen, omdat de factuur al is geboekt.


Provincie, Servicefactuurkop (tabel)

Het veld Provincie

De tabel Servicefactuurkop

Dit veld bevat de naam van de provincie van de klant aan wie u de diensten hebt geleverd.

De naam wordt automatisch opgehaald uit het veld Provincie in de tabel Servicekop. U kunt de provincie op de geboekte servicefactuur niet meer wijzigen.


Land-/regiocode, Servicefactuurkop (tabel)

Het veld Land-/regiocode

De tabel Servicefactuurkop

Dit veld bevat de land-/regiocode van de klant aan wie u de diensten hebt geleverd.

De code wordt automatisch opgehaald uit het veld Land-/regiocode in de servicekop van de serviceorder/-factuur die u hebt geboekt.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Verzendpostcode, Servicefactuurkop (tabel)

Het veld Verzendpostcode

De tabel Servicefactuurkop

Dit veld bevat de postcode van het adres waarnaar u de diensten hebt verstuurd.

Deze informatie wordt automatisch opgehaald uit het veld Verzendpostcode in de tabel Servicekop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de factuur al is geboekt.


Verzendprovincie, Servicefactuurkop (tabel)

Het veld Verzendprovincie

De tabel Servicefactuurkop

Dit veld bevat de provincie voor het verzendadres van de klant.

De naam van de provincie wordt automatisch opgehaald uit het veld Verzendprovincie in de kop van de geboekte serviceorder of servicefactuur.

U kunt de inhoud van het veld op de geboekte servicefactuur niet wijzigen.


Land-/regiocode verzending, Servicefactuurkop (tabel)

Het veld Land-/regiocode verzending

De tabel Servicefactuurkop

Dit veld bevat de code van het land of de regio waarvandaan de diensten zijn verzonden.

De code wordt automatisch opgehaald uit het veld Land-/regiocode verzending in de servicekop van de serviceorder/-factuur die u hebt geboekt.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Tegenrekeningsoort, Servicefactuurkop (tabel)

Het veld Tegenrekeningsoort

De tabel Servicefactuurkop

Met dit veld geeft u de soort rekening op waarnaar bedragen worden overgemaakt.

De informatie wordt automatisch opgehaald uit het veld Tegenrekeningsoort in de tabel Servicekop.

U kunt de soort tegenrekening niet meer wijzigen, omdat de factuur al is geboekt.


Uitvoerhaven, Servicefactuurkop (tabel)

Het veld Uitvoerhaven

De tabel Servicefactuurkop

Dit veld bevat de code voor de uitvoerhaven waar de service het land of de regio verlaat.

De code wordt automatisch opgehaald uit het veld Uitvoerhaven in de tabel Servicekop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Storno, Servicefactuurkop (tabel)

Het veld Storno

De tabel Servicefactuurkop

In dit veld wordt aangegeven of deze servicefactuur als een stornopost is geboekt.

De code wordt automatisch opgehaald uit het veld Storno in de servicekop van de serviceorder/-factuur die u hebt geboekt.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Documentdatum, Servicefactuurkop (tabel)

Het veld Documentdatum

De tabel Servicefactuurkop

In dit veld staat de datum waarop u het servicedocument hebt gemaakt.

De datum wordt automatisch opgehaald uit het veld Documentdatum in de servicekop van de serviceorder/-factuur die u hebt geboekt.

U kunt deze datum niet meer wijzigen, omdat de factuur al is geboekt.


District, Servicefactuurkop (tabel)

Het veld District

De tabel Servicefactuurkop

Dit veld bevat de code voor het district waar het bedrijf van de klant is gevestigd.

Wanneer u de factuur boekt, wordt de code gekopieerd uit het veld District in de tabel Servicekop.

U kunt de districtcode niet wijzigen, omdat de factuur al is geboekt.


Transactieomschrijving, Servicefactuurkop (tabel)

Het veld Transactieomschrijving

De tabel Servicefactuurkop

Dit veld bevat de in de factuur gebruikte transactieomschrijvingscode. De code wordt gebruikt in INTRASTAT-aangiften.

Wanneer u de servicefactuur boekt, wordt de code gekopieerd uit het veld Transactieomschrijving in de tabel Servicekop.

U kunt de waarde in dit veld niet wijzigen, omdat de factuur al is geboekt.


Betalingswijze, Servicefactuurkop (tabel)

Het veld Betalingswijze

De tabel Servicefactuurkop

Dit veld bevat de code voor de methode die de klant gebruikt om voor de service te betalen. De code wordt gekopieerd uit het veld Betalingswijze in de servicekop.

U kunt de code in de geboekte servicefactuur niet wijzigen of verwijderen.


Voorlopige nr.-reeks, Servicefactuurkop (tabel)

Het veld Voorlopige nr.-reeks

De tabel Servicefactuurkop

Dit veld bevat de code voor de nummerreeks die is gebruikt om een nummer toe te wijzen aan het servicedocument op basis waarvan de factuur is gemaakt.

Als de geboekte factuur is gemaakt op basis van een factuur, is de waarde automatisch gekopieerd uit het veld Nr.-reeks in de servicekop. In andere gevallen is het veld leeg.

U kunt de voorlopige nummerreeks niet wijzigen, omdat de factuur al is geboekt.


Nr.-reeks, Servicefactuurkop (tabel)

Het veld Nr.-reeks

De tabel Servicefactuurkop

Dit veld bevat de code voor de nummerreeks waarmee een nummer is toegewezen aan de geboekte factuur.

De waarde in dit veld wordt automatisch gekopieerd uit het veld Documentnr.-reeks in de servicekop.

U kunt de nummerreeks niet wijzigen, omdat de factuur al is geboekt.


Verzendnr.-reeks, Servicefactuurkop (tabel)

Het veld Verzendnr.-reeks

De tabel Servicefactuurkop

Dit veld bevat de code voor de nummerreeks die wordt gebruikt om een nummer toe te wijzen aan de verzending die wordt gemaakt van het servicedocument.

De code wordt gekopieerd uit het veld Geboekte serviceverzendingsnrs. in de tabel CRM - Service-instellingen.

Het veld bevat een standaardwaarde die u kunt wijzigen.


Ordernr.-reeks, Servicefactuurkop (tabel)

Het veld Ordernr.-reeks

De tabel Servicefactuurkop

Dit veld bevat de code voor de nummerreeks die is gebruikt om een nummer toe te wijzen aan de order op basis waarvan de factuur is gemaakt.

Dit veld wordt automatisch gekopieerd uit het veld Nr.-reeks in de kop van de serviceorder.

Als de factuur niet op basis van een order is gemaakt, is het veld leeg.

U kunt de nummerreeks niet wijzigen, omdat de factuur al is geboekt.


Voorlopig nr., Servicefactuurkop (tabel)

Het veld Voorlopig nr.

De tabel Servicefactuurkop

Dit veld bevat het nummer van het servicedocument op basis waarvan de geboekte factuur is gemaakt.

Als de geboekte factuur is gemaakt op basis van een factuur, is dit veld automatisch gekopieerd uit het veld Nr. in de kop van de servicefactuur. In andere gevallen is het veld leeg.

U kunt het voorlopige nummer niet wijzigen, omdat de factuur al is geboekt.


Gebruikers-id, Servicefactuurkop (tabel)

Het veld Gebruikers-id

De tabel Servicefactuurkop

Dit veld bevat de id van de gebruiker die de servicefactuur heeft geboekt.

U kunt de gebruikers-id niet wijzigen, omdat de factuur al is geboekt.

Zie Beveiliging voor meer informatie over gebruikers-id's.


Broncode, Servicefactuurkop (tabel)

Het veld Broncode

De tabel Servicefactuurkop

Dit veld bevat de broncode die is toegewezen aan de servicefactuurkop. De code wordt gebruikt om de oorsprong van de post te bepalen.

De waarde wordt opgehaald uit de tabel Broncode-instelling.

U kunt de broncode niet wijzigen, omdat de factuur al is geboekt.


Tax Area Code, Servicefactuurkop (tabel)

Het veld Tax Area Code

De tabel Servicefactuurkop

Dit veld bevat de tax area code van het district waar de factuurklant is gevestigd.

De waarde in dit veld wordt in combinatie met de tax group code gebruikt om het percentage van de sales tax en de grootboekrekeningen voor het boeken van de sales tax vast te stellen.

Wanneer u de factuur boekt, wordt de waarde gekopieerd uit het veld Tax Area Code in de servicekop.


Tax Liable, Servicefactuurkop (tabel)

Het veld Tax Liable

De tabel Servicefactuurkop

Als dit selectievakje is ingeschakeld, moet de factuurklant sales tax betalen. Is het veld leeg, dan wordt de sales tax niet berekend.

De code wordt gekopieerd uit het veld Tax Liable in de servicekop.


Btw-bedrijfsboekingsgroep, Servicefactuurkop (tabel)

Het veld Btw-bedrijfsboekingsgroep

De tabel Servicefactuurkop

Dit veld bevat de code voor de btw-bedrijfsboekingsgroep van de te factureren klant.

Wanneer u de factuur boekt, wordt de code gekopieerd uit het veld Btw-bedrijfsboekingsgroep in de tabel Servicekop.


Btw-basis korting %, Servicefactuurkop (tabel)

Het veld Btw-basis korting %

De tabel Servicefactuurkop

Dit veld bevat het percentage voor de verminderde btw bij boeking van een contantkorting.

De waarde wordt gecontroleerd op de maximale waarde van Btw-tolerantie % die is opgegeven in het venster Boekhoudinstellingen.

Wanneer u de factuur boekt, wordt de waarde in het veld gekopieerd uit het veld Btw-basis korting %in de tabel Servicekop.


Contactnr., Servicefactuurkop (tabel)

Het veld Contactnr.

De tabel Servicefactuurkop

Dit veld bevat het nummer van de contactpersoon bij de klant naar wie u de diensten op de factuur hebt verstuurd. U kunt de gegevens van de opgegeven contactpersoon en de lijst met andere contactpersonen van de klanten bekijken door op de AssistButton in het veld te klikken.

De code wordt automatisch opgehaald uit het veld Contactnr. in de tabel Servicekop.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.


Factuurcontactnr., Servicefactuurkop (tabel)

Het veld Factuurcontactnr.

De tabel Servicefactuurkop

Dit veld bevat het nummer van de contactpersoon aan wie u de factuur voor de verzending stuurt. U kunt de gegevens van de opgegeven contactpersoon en de lijst met andere contactpersonen van de klanten bekijken door op de AssistButton in het veld te klikken.

De code wordt automatisch opgehaald uit het veld Factuurcontactnr. in de tabel Servicekop.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.


Divisie, Servicefactuurkop (tabel)

Het veld Divisie

De tabel Servicefactuurkop

Dit veld bevat de code van de divisie (bijvoorbeeld een distributiecentrum, een verkoopkantoor of de planningsafdeling van een fabriek) die aan de klant is toegewezen of aan de servicefactuur is gekoppeld.

Wanneer u de factuur boekt, wordt de code automatisch opgehaald uit het veld Divisie in de tabel Servicekop.

U kunt het veld niet meer wijzigen, omdat de factuur al is geboekt.


Omschrijving, Servicefactuurkop (tabel)

Het veld Omschrijving

De tabel Servicefactuurkop

Dit veld bevat een omschrijving van de factuur, bijvoorbeeld Factuur 22890.

Wanneer u de factuur boekt, wordt de tekst automatisch opgehaald uit het veld Omschrijving in de tabel Servicekop.


Serviceordersoort, Servicefactuurkop (tabel)

Het veld Serviceordersoort

De tabel Servicefactuurkop

Met dit veld geeft u de soort serviceorder op waaruit de factuur is geboekt. Serviceordersoorten worden gebruikt om serviceorders te sorteren.

De code wordt automatisch opgehaald uit het veld Serviceordersoort in de tabel Servicekop.

U kunt de code in dit veld niet meer wijzigen, omdat de factuur al is geboekt.

Dit veld is leeg als de factuur handmatig is gemaakt en vervolgens is geboekt.


Service koppelen aan serviceartikel, Servicefactuurkop (tabel)

Het veld Service koppelen aan serviceartikel

De tabel Servicefactuurkop

Als dit selectievakje is ingeschakeld, moeten serviceregels voor resources, artikelen en kosten worden gekoppeld aan een serviceartikelregel in de servicefactuur.

De waarde in dit veld wordt automatisch opgehaald uit het veld Service koppelen aan serviceartikel in de servicekop. U kunt dit selectievakje niet meer uitschakelen omdat de factuur al is geboekt.


Prioriteit, Servicefactuurkop (tabel)

Het veld Prioriteit

De tabel Servicefactuurkop

Met dit veld geeft u de prioriteit van de geboekte servicefactuur op. Er zijn drie opties: Laag, Normaal en Hoog.

Wanneer u de factuur boekt, wordt de waarde automatisch opgehaald uit het veld Prioriteit in de tabel Servicekop.

U kunt de inhoud van dit veld niet meer bewerken, omdat de factuur al is geboekt.


Toegewezen uren, Servicefactuurkop (tabel)

Het veld Toegewezen uren

De tabel Servicefactuurkop

Dit veld bevat het aantal uren dat is toegewezen aan de artikelen op de servicefactuur.

Wanneer u de factuur boekt, wordt de veldwaarde automatisch opgehaald uit het veld Toegewezen uren in de servicekop.

U kunt deze waarde niet meer wijzigen, omdat de post al is geboekt.


Telefoon, Servicefactuurkop (tabel)

Het veld Telefoon

De tabel Servicefactuurkop

Dit veld bevat het telefoonnummer van de klant op de huidige factuur.

Wanneer u de factuur boekt, wordt het nummer automatisch opgehaald uit het veld Telefoon in de servicekop.


E-mail, Servicefactuurkop (tabel)

Het veld E-mail

De tabel Servicefactuurkop

Dit veld bevat het e-mailadres van de klant op de factuur.

Wanneer u de factuur boekt, wordt het e-mailadres automatisch opgehaald uit het veld E-mail in de tabel Servicekop.


Telefoon 2, Servicefactuurkop (tabel)

Het veld Telefoon 2

De tabel Servicefactuurkop

Dit veld bevat het tweede telefoonnummer van de klant op de huidige servicefactuur.

Dit nummer wordt automatisch opgehaald uit het veld Telefoon 2 in de servicekop van de serviceorder/-factuur die u hebt geboekt.


Fax, Servicefactuurkop (tabel)

Het veld Fax

De tabel Servicefactuurkop

Dit veld bevat het faxnummer van de klant op de geboekte servicefactuur.

Wanneer u de factuur boekt, wordt het faxnummer automatisch opgehaald uit het veld Fax in de servicekop.


Aantal niet toegew. artikelen, Servicefactuurkop (tabel)

Het veld Aantal niet toegew. artikelen

De tabel Servicefactuurkop

Dit veld bevat het aantal serviceartikelen op de serviceorder die nog niet aan resources zijn toegewezen.

De waarde wordt automatisch opgehaald uit het veld Aantal niet toegew. artikelen in de tabel Servicekop.


Ordertijd, Servicefactuurkop (tabel)

Het veld Ordertijd

De tabel Servicefactuurkop

Dit veld bevat de tijd waarop de gefactureerde serviceorder is gemaakt.

De waarde wordt automatisch opgehaald uit het veld Ordertijd in de tabel Servicekop.

Dit veld is leeg als de factuur handmatig is gemaakt en vervolgens is geboekt.


Std. responstijd (Uren), Servicefactuurkop (tabel)

Het veld Std. responstijd (Uren)

De tabel Servicefactuurkop

Dit veld bevat het verwachte aantal uren tussen het maken van de serviceorder en de tijd waarop er met de diensten op de serviceartikelregel wordt begonnen.

De tijd wordt automatisch opgehaald uit het veld Std. responstijd (Uren) in de tabel Servicekop. U kunt deze waarde niet meer wijzigen, omdat de factuur al is geboekt.


Werk. responstijd (Uren), Servicefactuurkop (tabel)

Het veld Werk. responstijd (Uren)

De tabel Servicefactuurkop

Dit veld bevat het werkelijke aantal uren vanaf het maken van de serviceorder tot aan de tijd waarop de serviceorderstatus is gewijzigd van In behandeling in In verwerking.

Wanneer de servicefactuur wordt geboekt, wordt de tijd automatisch opgehaald uit het veld Werk. responstijd (Uren) in de tabel Servicekop.


Servicetijd (Uren), Servicefactuurkop (tabel)

Het veld Servicetijd (Uren)

De tabel Servicefactuurkop

Dit veld bevat de totale servicetijd in uren voor de geboekte servicefactuur.

Wanneer u de factuur boekt, wordt de waarde automatisch opgehaald uit het veld Servicetijd (Uren) in de tabel Servicekop.


Responsdatum, Servicefactuurkop (tabel)

Het veld Responsdatum

De tabel Servicefactuurkop

Dit veld bevat bij benadering de datum waarop het werk op de geboekte serviceorder wordt gestart, dat wil zeggen wanneer de status van de serviceorder wordt gewijzigd van In behandeling in In verwerking.

Wanneer de servicefactuur wordt geboekt, wordt de waarde in het veld automatisch opgehaald uit het veld Responsdatum in de tabel Servicekop.


Responstijd, Servicefactuurkop (tabel)

Het veld Responstijd

De tabel Servicefactuurkop

Dit veld bevat bij benadering de tijd waarop het werk op de geboekte serviceorder wordt gestart, dat wil zeggen wanneer de status van de serviceorder wordt gewijzigd van In behandeling in In verwerking.

Wanneer de servicefactuur wordt geboekt, wordt de waarde in dit veld automatisch opgehaald uit het veld Responstijd in de tabel Servicekop.

Dit veld is leeg als de factuur handmatig is gemaakt en vervolgens is geboekt.


Begindatum, Servicefactuurkop (tabel)

Het veld Begindatum

De tabel Servicefactuurkop

In dit veld wordt de begindatum van de service op de factuur opgegeven, dat wil zeggen de datum waarop de status van de serviceorder wordt gewijzigd van In behandeling in In verwerking.

De waarde in dit veld wordt automatisch opgehaald uit het veld Begindatum in de servicekop van de serviceorder/-factuur die u hebt geboekt.

Dit veld is leeg als de factuur handmatig is gemaakt en vervolgens is geboekt.


Begintijd, Servicefactuurkop (tabel)

Het veld Begintijd

De tabel Servicefactuurkop

In dit veld wordt de begintijd van de service op de factuur opgegeven, dat wil zeggen de tijd waarop de status van de serviceorder wordt gewijzigd van In behandeling in In verwerking.

De waarde in dit veld wordt automatisch opgehaald uit het veld Begintijd in de kop van de geboekte serviceorder.


Einddatum, Servicefactuurkop (tabel)

Het veld Einddatum

De tabel Servicefactuurkop

Dit veld bevat de einddatum van de service, dat wil zeggen de datum waarop de status van de serviceorder wordt gewijzigd in Gereedgemeld.

Wanneer de servicefactuur wordt geboekt, wordt de waarde in dit veld automatisch opgehaald uit het veld Einddatum in de tabel Servicekop.


Eindtijd, Servicefactuurkop (tabel)

Het veld Eindtijd

De tabel Servicefactuurkop

Dit veld bevat de eindtijd van de service, dat wil zeggen de tijd waarop de status van de serviceorder wordt gewijzigd in Gereedgemeld.

De waarde in dit veld wordt automatisch opgehaald uit het veld Eindtijd in de tabel Servicekop.


Contractservice-uren aanwezig, Servicefactuurkop (tabel)

Het veld Contractservice-uren aanwezig

De tabel Servicefactuurkop

Dit veld wordt gebruikt als de servicefactuur aan een bepaald servicecontract is gekoppeld. Als het selectievakje is ingeschakeld, zijn er specifieke service-uren aan het servicecontract gekoppeld. Dit geldt ook voor de huidige servicefactuur.

Wanneer u de factuur boekt, wordt de veldwaarde automatisch opgehaald uit het veld Contractservice-uren aanwezig in de servicekop.


Hertoewijzing vereist, Servicefactuurkop (tabel)

Het veld Hertoewijzing vereist

De tabel Servicefactuurkop

Als dit selectievakje is ingeschakeld, moet u de resources opnieuw toewijzen aan minstens één serviceartikel op de servicefactuur.

De waarde in dit veld wordt automatisch opgehaald uit het veld Hertoewijzing vereist in de servicekop.


Klant inlichten, Servicefactuurkop (tabel)

Het veld Klant inlichten

De tabel Servicefactuurkop

In dit veld wordt aangegeven hoe de klant wil worden geïnformeerd over de voltooide service. Er zijn vijf opties: Neen, Per telefoon 1, Per telefoon 2, Per fax of Per e-mail.

Wanneer de servicefactuur wordt geboekt, wordt de waarde in dit veld automatisch opgehaald uit het veld Klant inlichten in de tabel Servicekop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de factuur al is geboekt.


Max. arbeidskostprijs, Servicefactuurkop (tabel)

Het veld Max. arbeidskostprijs

De tabel Servicefactuurkop

Dit veld bevat de maximumeenheidsprijs die u kunt instellen voor een resource (bijvoorbeeld een technicus) op de serviceregels die aan de geboekte serviceorder zijn gekoppeld.

Wanneer de servicefactuur wordt geboekt, wordt de veldwaarde automatisch opgehaald uit het veld Max. arbeidskostprijs in de servicekop.


Waarschuwingsstatus, Servicefactuurkop (tabel)

Het veld Waarschuwingsstatus

De tabel Servicefactuurkop

Dit veld bevat de huidige waarschuwingsstatus voor de responstijd op de geboekte serviceorder. Er zijn vier opties: Geen (geen status), Eerste waarschuwing, Tweede waarschuwing en Derde waarschuwing.

Wanneer de servicefactuur wordt geboekt, wordt de waarde automatisch opgehaald uit het veld Waarschuwingsstatus in de tabel Servicekop.


Aantal toewijzingen, Servicefactuurkop (tabel)

Het veld Aantal toewijzingen

De tabel Servicefactuurkop

Dit veld bevat het aantal resourcetoewijzingen voor serviceartikelen op de geboekte servicefactuur.

Wanneer de servicefactuur wordt geboekt, wordt de waarde automatisch opgehaald uit het veld Aantal toewijzingen in de tabel Servicekop.


Contractnr., Servicefactuurkop (tabel)

Het veld Contractnr.

De tabel Servicefactuurkop

Dit veld bevat het nummer van het contract dat aan de geboekte serviceorder is gekoppeld.

Wanneer de factuur wordt geboekt, wordt het nummer automatisch opgehaald uit het veld Contractnr. in de servicekop.

Als het veld leeg is, is de serviceorder handmatig gemaakt en dus niet aan een contract gekoppeld.


Soortfilter, Servicefactuurkop (tabel)

Het veld Soortfilter

De tabel Servicefactuurkop

Dit veld bevat een soort filter. Er zijn vijf mogelijkheden: Geen, Resource, Artikel, Servicekosten en Servicecontract. Als u het filter instelt, levert dit serviceposten met de opgegeven soort op.

Als het veld bijvoorbeeld is ingesteld op Resource, wordt in het venster Planbord alleen informatie gegeven over de serviceposten met de soort Resource.


Klantfilter, Servicefactuurkop (tabel)

Het veld Klantfilter

De tabel Servicefactuurkop

Dit veld bevat een klantfilter. Door dit filter kan de informatie voor de items van de opgegeven klant worden beperkt.

Als in dit veld een klantnummer staat, worden in het venster Planbord alleen servicefacturen voor die klant weergegeven.


Resourcefilter, Servicefactuurkop (tabel)

Het veld Resourcefilter

De tabel Servicefactuurkop

Dit veld bevat een resourcefilter.

Als dit veld een bepaald resourcenummer bevat, wordt in velden zoals Aantal toewijzingen alleen informatie weergegeven over de serviceordertoewijzingen met die resource. In het venster Planbord kunt u ook bekijken in welke documenten de serviceartikelregels voorkomen waaraan de opgegeven resource is toegewezen.


Contractfilter, Servicefactuurkop (tabel)

Het veld Contractfilter

De tabel Servicefactuurkop

Dit veld bevat een servicecontractfilter.

Als dit veld een servicecontractnummer bevat, worden in het venster Planbord alleen de servicefacturen weergegeven die aan dat betreffende contract zijn gekoppeld.


Faxnr., Servicefactuurkop (tabel)

Het veld Faxnr.

De tabel Servicefactuurkop

Dit veld bevat het faxnummer van de klant naar wie de diensten op de factuur zijn verzonden.

Wanneer u de factuur boekt, wordt het faxnummer automatisch opgehaald uit het veld Faxnr. in de tabel Servicekop.


E-mail verzendadres, Servicefactuurkop (tabel)

Het veld E-mail verzendadres

De tabel Servicefactuurkop

Dit veld bevat het e-mailadres van de klant naar wie de diensten zijn verzonden.

Wanneer u de factuur boekt, wordt het e-mailadres automatisch opgehaald uit het veld E-mail verzendadres in de tabel Servicekop.


Resourcegroepfilter, Servicefactuurkop (tabel)

Het veld Resourcegroepfilter

De tabel Servicefactuurkop

Dit veld bevat een resourcegroepfilter.

Als dit veld een bepaald resourcegroepnummer bevat, wordt in velden zoals Aantal toewijzingen alleen informatie weergegeven over de servicetoewijzingen in die resourcegroep. In het venster Planbord kunt u ook bekijken in welke documenten de serviceartikelregels voorkomen waaraan de opgegeven resourcegroep is toegewezen.


Telefoonnr., Servicefactuurkop (tabel)

Het veld Telefoonnr.

De tabel Servicefactuurkop

Dit veld bevat het telefoonnummer van de klant naar wie de diensten op de factuur zijn verzonden.

Wanneer u de factuur boekt, wordt het telefoonnummer automatisch opgehaald uit het veld Telefoonnr. in de tabel Servicekop.


Telefoonnr. 2, Servicefactuurkop (tabel)

Het veld Telefoonnr. 2

De tabel Servicefactuurkop

Dit veld bevat het tweede telefoonnummer van de klant naar wie de diensten zijn verzonden.

Wanneer u de servicefactuur boekt, wordt het telefoonnummer automatisch opgehaald uit het veld Telefoonnr. 2 in de tabel Servicekop.


Serviceregiofilter, Servicefactuurkop (tabel)

Het veld Serviceregiofilter

De tabel Servicefactuurkop

Dit veld bevat een serviceregiofilter.

Als het veld een serviceregio bevat, worden in het venster Planbord alleen servicezendingen voor klanten in die serviceregio weergegeven.


Serviceregiocode, Servicefactuurkop (tabel)

Het veld Serviceregiocode

De tabel Servicefactuurkop

Dit veld bevat de code voor de serviceregio die aan de klant op de serviceorder is toegewezen. Serviceregio's worden gebruikt om de afzetmarkt van uw bedrijf in geografische gebieden te verdelen. Met de code in dit veld kunt u dus de locatie van een klant bepalen.

Wanneer u de factuur boekt, wordt de code automatisch opgehaald uit het veld Serviceregiocode in de servicekop.


Verwachte einddatum, Servicefactuurkop (tabel)

Het veld Verwachte einddatum

De tabel Servicefactuurkop

Met dit veld wordt de datum opgegeven waarop de service in de order hoogstwaarschijnlijk wordt beëindigd.

Wanneer u de servicefactuur boekt, wordt de datum automatisch opgehaald uit het veld Verwachte einddatum in de servicekop.


Regelkorting berek., Servicefactuurkop (tabel)

Het veld Regelkorting berek.

De tabel Servicefactuurkop

Als dit selectievakje is ingeschakeld, is er een regelkorting voor de aangeboden prijs berekend.

De waarde wordt opgehaald uit het veld Regelkorting berek. in de tabel Servicekop.

U kunt de waarde niet meer wijzigen, omdat de factuur al is geboekt.


Klantnr., Servicefactuurregel (tabel)

Het veld Klantnr.

De tabel Servicefactuurregel

Dit veld bevat het nummer van de klant die de diensten op de factuur heeft ontvangen.

Wanneer u de factuur boekt, wordt voor elke regel automatisch het nummer opgehaald uit het veld Klantnr. in de tabel Serviceregel.

U kunt het nummer niet meer wijzigen wanneer de factuur is geboekt.


Documentnr., Servicefactuurregel (tabel)

Het veld Documentnr.

De tabel Servicefactuurregel

Dit veld bevat het nummer van de factuur.

Wanneer u de factuur boekt, wordt het nummer automatisch opgehaald uit het veld Documentnr. op de serviceregel.

U kunt de post op de geboekte servicefactuur niet meer wijzigen.


Regelnr., Servicefactuurregel (tabel)

Het veld Regelnr.

De tabel Servicefactuurregel

Dit veld bevat het nummer van de factuurregel.

Dit veld wordt automatisch ingevuld en gebruikt voor het volgen van de diverse factuurregels.

U kunt het regelnummer niet meer wijzigen, omdat de factuur al is geboekt.


Soort, Servicefactuurregel (tabel)

Het veld Soort

De tabel Servicefactuurregel

Dit veld geeft de soort van de huidige factuurregel aan.

De soort wordt automatisch opgehaald uit het veld Soort in de tabel Serviceregel.

U kunt de waarde in dit veld niet meer wijzigen, omdat de factuur al is geboekt.


Nr., Servicefactuurregel (tabel)

Het veld Nr.

De tabel Servicefactuurregel

Dit veld bevat de code van de grootboekrekening, het artikel, de resource of de kosten op de regel. Als Leeg de soort regel is, kan er in het veld een standaardtekstcode staan.

De code wordt automatisch opgehaald uit het veld Nr. op de serviceregel.

U kunt het nummer niet meer wijzigen, omdat de factuur al is geboekt.


Vestiging, Servicefactuurregel (tabel)

Het veld Vestiging

De tabel Servicefactuurregel

In dit veld staat de locatie (bijvoorbeeld magazijn of distributiecentrum) waar de factuurregel is geregistreerd.

Wanneer u de servicefactuur boekt, wordt de code automatisch opgehaald uit het veld Vestiging in de tabel Serviceregel.

U kunt de locatiecode niet meer wijzigen, omdat de post al is geboekt.


Boekingsgroep, Servicefactuurregel (tabel)

Het veld Boekingsgroep

De tabel Servicefactuurregel

Dit veld bevat de code voor de boekingsgroep die werd gebruikt toen de serviceregel werd geboekt. In dit veld staat de voorraadboekingsgroep die is toegewezen aan het artikel op de serviceregel. Als Resource of Kosten de waarde in het veld Soort is, wordt het veld Boekingsgroep niet gebruikt.

De code wordt automatisch opgehaald uit het veld Boekingsgroep op de serviceregel.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Omschrijving, Servicefactuurregel (tabel)

Het veld Omschrijving

De tabel Servicefactuurregel

Dit veld bevat de naam van een artikel, een resource, kosten, omschrijving van een grootboekrekening of beschrijvende tekst op de servicefactuurregel.

Als u in de betreffende taal een bepaalde taalcode in de servicekop alsmede een vertaling voor het artikel, de resource of de kosten hebt ingesteld, wordt die code door het programma gebruikt.

De omschrijving wordt automatisch opgehaald uit het veld Omschrijving op de serviceregel van het geboekte servicedocument.

U kunt de omschrijving niet meer wijzigen, omdat de factuur al is geboekt.


Omschrijving 2, Servicefactuurregel (tabel)

Het veld Omschrijving 2

De tabel Servicefactuurregel

Dit veld kan een extra omschrijving van het artikel, de resource, de kosten of de grootboekrekening bevatten die op de huidige servicefactuurregel is opgegeven.

Wanneer de servicefactuur wordt geboekt, wordt de omschrijving automatisch opgehaald uit het veld Omschrijving 2 op de serviceregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de post al is geboekt.


Eenheid, Servicefactuurregel (tabel)

Het veld Eenheid

De tabel Servicefactuurregel

Dit veld bevat de naam van de maateenheid voor het artikel, de resource of de kosten op de serviceregel. Als u in de betreffende taal een specifieke taalcode in de servicekop alsmede een vertaling voor het artikel, de resource of de kosten hebt ingesteld, wordt die code door het programma gebruikt.

Wanneer de servicefactuur wordt geboekt, wordt de informatie automatisch opgehaald uit het veld Eenheid in de tabel Serviceregel.

U kunt de maateenheid op de geboekte factuurregels niet wijzigen.


Aantal, Servicefactuurregel (tabel)

Het veld Aantal

De tabel Servicefactuurregel

Dit veld bevat het aantal artikeleenheden, resource-uren, betalingen op de grootboekrekening of de kosten die op de factuurregel zijn opgegeven.

Wanneer u de factuur boekt, wordt het aantal automatisch opgehaald uit het veld Te factureren aantal.

U kunt deze waarde niet meer wijzigen, omdat de post al is geboekt.


Eenheidsprijs, Servicefactuurregel (tabel)

Het veld Eenheidsprijs

De tabel Servicefactuurregel

Dit veld bevat de eenheidsprijs van het artikel, de resource, de grootboekrekening of de kosten op de factuurregel. In het veld Eenheid op de regel staat de eenheid waarop de prijs is afgestemd.

Wanneer u de factuur boekt, wordt de prijs automatisch opgehaald uit het veld Eenheidsprijs op de serviceregel.

U kunt deze waarde niet meer wijzigen, omdat de factuur al is geboekt.


Kostprijs (LV), Servicefactuurregel (tabel)

Het veld Kostprijs (LV)

De tabel Servicefactuurregel

Dit veld bevat de eenheidsprijs van het artikel, de resource of de kosten op de huidige factuurregel. De bedragen worden in de lokale valuta weergegeven. In het veld Eenheid op de regel staat de eenheid waarop de prijs is gebaseerd.

Wanneer u de servicefactuur boekt, worden de kosten automatisch opgehaald uit het veld Kostprijs (LV) in de tabel Serviceregel.

U kunt deze eenheidsprijs niet meer wijzigen, omdat de factuur al is geboekt.


Btw %, Servicefactuurregel (tabel)

Het veld Btw %

De tabel Servicefactuurregel

Dit veld bevat het btw-percentage op de huidige factuurregel.

Wanneer u de factuur boekt, wordt het btw-percentage automatisch opgehaald uit het veld Btw % in de tabel Serviceregel.

U kunt de waarde in dit veld niet meer wijzigen, omdat de post al is geboekt.


Regelkorting %, Servicefactuurregel (tabel)

Het veld Regelkorting %

De tabel Servicefactuurregel

Dit veld bevat het percentage van de korting die op de huidige factuurregel is gegeven.

De waarde wordt automatisch opgehaald uit het veld Regelkorting % op de serviceregel van het originele servicedocument.

U kunt het percentage van de regelkorting op de geboekte servicefactuur niet meer wijzigen.


Regelkortingbedrag, Servicefactuurregel (tabel)

Het veld Regelkortingbedrag

De tabel Servicefactuurregel

Dit veld bevat het bedrag van de korting die is berekend voor de regel.

Het kortingsbedrag wordt automatisch opgehaald uit het veld Regelkortingbedrag op de serviceregel.

U kunt het regelkortingsbedrag niet meer wijzigen, omdat de factuur al is geboekt.


Bedrag, Servicefactuurregel (tabel)

Het veld Bedrag

De tabel Servicefactuurregel

In dit veld wordt het totale nettobedrag op de serviceregel weergegeven. Dit bedrag is exclusief btw.

De waarde wordt automatisch opgehaald uit het veld Bedrag in de tabel Serviceregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de factuur al is geboekt.


Bedrag incl. btw, Servicefactuurregel (tabel)

Het veld Bedrag incl. btw

De tabel Servicefactuurregel

Dit veld bevat het nettobedrag inclusief btw voor deze serviceregel.

Wanneer u de factuur boekt, wordt de waarde automatisch opgehaald uit het veld Bedrag incl. btw in de tabel Serviceregel.

U kunt het bedrag op de geboekte servicefactuur niet meer wijzigen.


Factuurkorting berekenen, Servicefactuurregel (tabel)

Het veld Factuurkorting berekenen

De tabel Servicefactuurregel

Als dit selectievakje is ingeschakeld, is er voor de huidige regel een korting op factuur berekend.

De informatie wordt automatisch opgehaald uit het veld Factuurkorting berekenen op de serviceregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de factuur al is geboekt.


Brutogewicht, Servicefactuurregel (tabel)

Het veld Brutogewicht

De tabel Servicefactuurregel

Dit veld bevat het brutogewicht van één eenheid van het artikel.

Wanneer u de factuur boekt, wordt de waarde automatisch opgehaald uit het veld Brutogewicht op de serviceregel.

U kunt het brutogewicht niet meer wijzigen, omdat de factuur al is geboekt.


Nettogewicht, Servicefactuurregel (tabel)

Het veld Nettogewicht

De tabel Servicefactuurregel

Dit veld bevat het nettogewicht van één eenheid van het artikel.

Wanneer u de factuur boekt, wordt het gewicht automatisch opgehaald uit het veld Nettogewicht op de serviceregel.

U kunt de waarde in dit veld niet meer wijzigen, omdat de factuur al is geboekt.


Aantal per collo, Servicefactuurregel (tabel)

Het veld Aantal per collo

De tabel Servicefactuurregel

In dit veld staat hoeveel eenheden één colli van het artikel op de regel bevat.

Wanneer u de factuur boekt, wordt de hoeveelheid automatisch opgehaald uit het veld Aantal per collo op de serviceregel.

U kunt deze hoeveelheid niet meer wijzigen, omdat de factuur al is geboekt.


Volume, Servicefactuurregel (tabel)

Het veld Volume

De tabel Servicefactuurregel

Dit veld bevat het volume van één eenheid van het artikel.

Wanneer u de factuur boekt, wordt de waarde automatisch opgehaald uit het veld Volume op de serviceregel.

U kunt het eenheidsvolume niet meer wijzigen, omdat de factuur al is geboekt.


Vereffeningsnr. artikelpost, Servicefactuurregel (tabel)

Het veld Vereffeningsnr. artikelpost

De tabel Servicefactuurregel

Dit veld bevat het nummer van de servicepost waarmee de artikelen op de regel zijn vereffend toen de factuur werd geboekt.

Het veld wordt alleen gebruikt bij artikelen die op voorraad zijn.

Wanneer de servicefactuur wordt geboekt, wordt het nummer automatisch opgehaald uit het veld Vereffeningsnr. artikelpost in de tabel Serviceregel.

U kunt het nummer op de geboekte factuur niet meer wijzigen.


Shortcutdimensie 1, Servicefactuurregel (tabel)

Het veld Shortcutdimensie 1

De tabel Servicefactuurregel

Dit veld bevat de dimensiewaardecode die is toegewezen aan de huidige factuurregel.

Wanneer u de factuur boekt, wordt de code automatisch opgehaald uit het veld Shortcutdimensie 1 op de serviceregel.

U kunt de dimensiecode niet meer wijzigen, omdat de post al is geboekt.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Servicefactuurregel (tabel)

Het veld Shortcutdimensie 2

De tabel Servicefactuurregel

Dit veld bevat de dimensiewaardecode die is toegewezen aan de huidige factuur.

Wanneer u de factuur boekt, wordt de code automatisch opgehaald uit het veld Shortcutdimensie 2 in de tabel Serviceregel.

U kunt de dimensiecode op de geboekte factuur niet wijzigen.

Klik hier voor meer informatie over dimensies.


Klantenprijsgroep, Servicefactuurregel (tabel)

Het veld Klantenprijsgroep

De tabel Servicefactuurregel

Dit veld bevat de code van de prijsgroep waartoe de klant op de factuur behoort. Deze code wordt gebruikt voor het berekenen van de eenheidsprijs voor artikelen, resources of kosten op de regel.

Wanneer u de factuur boekt, wordt de code van de prijsgroep voor de klant automatisch opgehaald uit het veld Klantenprijsgroep op de serviceregel.

U kunt de klantenprijsgroep niet meer wijzigen, omdat de post al is geboekt.


Werksoort, Servicefactuurregel (tabel)

Het veld Werksoort

De tabel Servicefactuurregel

Dit veld bevat een code voor de werksoort die op de factuur is uitgevoerd. Deze code wordt gebruikt voor registratie van de resource die aan de service op de factuur is toegekend, en voor het vaststellen van prijzen en onkosten.

Wanneer u de factuur boekt, wordt de code automatisch opgehaald uit het veld Werksoort op de serviceregel.

U kunt de code van de werksoort op de geboekte factuur niet meer wijzigen.


Verzendnr., Servicefactuurregel (tabel)

Het veld Verzendnr.

De tabel Servicefactuurregel

Dit veld bevat het nummer van de geboekte zending voor de huidige factuurregel.

Als de factuurregels automatisch zijn gegenereerd, bijvoorbeeld door de functie Verzendregels ophalen uit te voeren, wordt dit nummer automatisch opgehaald.


Verzendregelnr., Servicefactuurregel (tabel)

Het veld Verzendregelnr.

De tabel Servicefactuurregel

In dit veld staat het nummer van de geboekte zendingregel die overeenkomt met de factuurregel.

Als de factuur automatisch wordt gegenereerd, bijvoorbeeld door de functie Verzendregels ophalen uit te voeren, wordt dit nummer automatisch opgehaald.


Factureren aan, Servicefactuurregel (tabel)

Het veld Factureren aan

De tabel Servicefactuurregel

Dit veld bevat het nummer van de klant naar wie u de factuur hebt verstuurd.

Wanneer u de factuur boekt, wordt het klantnummer automatisch opgehaald uit het veld Factureren aan op de serviceregel.

U kunt het nummer op de geboekte servicefactuur niet meer wijzigen.


Factuurkorting, Servicefactuurregel (tabel)

Het veld Factuurkorting

De tabel Servicefactuurregel

Dit veld bevat het kortingsbedrag voor de factuur dat op de regel is berekend.

Wanneer u de factuur boekt, wordt het bedrag automatisch opgehaald uit het veld Factuurkorting op de serviceregel.

U kunt het kortingsbedrag niet meer wijzigen, omdat de factuur al is geboekt.


Bedrijfsboekingsgroep, Servicefactuurregel (tabel)

Het veld Bedrijfsboekingsgroep

De tabel Servicefactuurregel

Dit veld bevat de code voor de algemene bedrijfsboekingsgroep die is toegekend aan de klant naar wie u de factuur hebt verstuurd.

Wanneer u de factuur boekt, wordt de code automatisch opgehaald uit het veld Bedrijfsboekingsgroep op de serviceregel.

U kunt de code op de geboekte factuur niet meer wijzigen.


Prod.-boekingsgroep, Servicefactuurregel (tabel)

Het veld Prod.-boekingsgroep

De tabel Servicefactuurregel

Dit veld bevat de code voor de productboekingsgroep van het artikel of de resource op deze regel.

Wanneer u de factuur boekt, wordt de code automatisch opgehaald uit het veld Prod.-boekingsgroep in de tabel Serviceregel.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Btw-berekening, Servicefactuurregel (tabel)

Het veld Btw-berekening

De tabel Servicefactuurregel

In dit veld wordt aangegeven welke soort btw-berekening is gebruikt bij het boeken van deze regel. De soort btw-berekening wordt gebruikt voor het berekenen van de normale btw, de verlegging van de btw, de volledige btw of de omzetbelasting.

De code wordt automatisch opgehaald uit het veld Btw-berekening op de serviceregel.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Transactiesoort, Servicefactuurregel (tabel)

Het veld Transactiesoort

De tabel Servicefactuurregel

Dit veld bevat de code voor de transactiesoort die is toegekend aan de serviceregel waaruit de factuurregel is geboekt. U gebruik de vooraf ingestelde soorten voor het rapporteren van uw handel met EU-landen/-regio's (zie ook INTRASTAT).

Wanneer u de factuur boekt, wordt de transactiesoort automatisch opgehaald uit het veld ($ T_5902_78 Transactiesoort) op de serviceregel.

U kunt de code niet meer wijzigen, wanneer de factuur is geboekt.


Transportmethode, Servicefactuurregel (tabel)

Het veld Transportmethode

De tabel Servicefactuurregel

Dit veld bevat de code van de transportmethode die aan de factuurregel is gekoppeld.

Wanneer u de factuur boekt, wordt de transportmethode automatisch opgehaald uit het veld Transportmethode op de serviceregel.

U kunt de code van de transportmethode niet meer wijzigen, wanneer de factuur is geboekt.


Gekoppeld aan regelnr., Servicefactuurregel (tabel)

Het veld Gekoppeld aan regelnr.

De tabel Servicefactuurregel

In dit veld staat het nummer van de serviceregel waaraan deze factuurregel met de uitgebreide tekst is gekoppeld.

Wanneer de factuur wordt geboekt, wordt het nummer automatisch opgehaald uit het veld Gekoppeld aan regelnr. op de serviceregel.

U kunt de inhoud van dit veld niet zelf wijzigen.


Uitvoerhaven, Servicefactuurregel (tabel)

Het veld Uitvoerhaven

De tabel Servicefactuurregel

Dit veld bevat de code voor de uitvoerhaven waar de serviceartikelen of de resource uw land/regio verlieten.

Wanneer u de factuur boekt, wordt de code automatisch opgehaald uit het veld Uitvoerhaven op de serviceregel.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.


District, Servicefactuurregel (tabel)

Het veld District

De tabel Servicefactuurregel

Dit veld bevat de code voor het district waar het bedrijf van de klant is gevestigd. U kunt deze code bij Intrastat-rapporten gebruiken.

Wanneer u de factuur boekt, wordt de code automatisch opgehaald uit het veld District in de tabel Serviceregel.

U kunt de inhoud van het veld op de geboekte factuur niet wijzigen.


Transactieomschrijving, Servicefactuurregel (tabel)

Het veld Transactieomschrijving

De tabel Servicefactuurregel

Dit veld bevat bevat de transactiespecificatiecode die in de factuur is gebruikt. De code geeft extra informatie over de transactiesoort op de serviceorder. U kunt met deze code rapporteren over uw handel met andere EU-landen/-regio's (zie ook INTRASTAT).

Wanneer u de factuur boekt, wordt de code automatisch opgehaald uit het veld Transactieomschrijving op de serviceregel.

U kunt de transactiespecificatiecode op de geboekte factuur niet wijzigen.


Tax Area Code, Servicefactuurregel (tabel)

Het veld Tax Area Code

De tabel Servicefactuurregel

Dit veld bevat de tax area code van het land waar de te factureren klant is gevestigd.

De waarde in dit veld wordt samen met de tax group code gebruikt om het percentage van de omzetbelasting en de grootboekrekeningen voor het boeken van de omzetbelasting te bepalen.

Wanneer u de factuur boekt, wordt de waarde automatisch opgehaald uit het veld Tax Area Code op de serviceregel.


Tax Liable, Servicefactuurregel (tabel)

Het veld Tax Liable

De tabel Servicefactuurregel

Als dit selectievakje is ingeschakeld, wordt er btw geheven op de artikelen, resources of kosten op de huidige serviceregel.

Wanneer u de factuur boekt, wordt de waarde in het veld automatisch opgehaald uit het veld Tax Liable in de tabel Serviceregel.

U kunt het selectievakje op de geboekte factuur niet uitschakelen.


Tax Group Code, Servicefactuurregel (tabel)

Het veld Tax Group Code

De tabel Servicefactuurregel

Dit veld bevat de tax group code van het artikel, de resource of de kosten op de huidige factuurregel.

Wanneer u de factuur boekt, wordt de code automatisch opgehaald uit het veld Tax Group Code op de serviceregel.


Btw-bedrijfsboekingsgroep, Servicefactuurregel (tabel)

Het veld Btw-bedrijfsboekingsgroep

De tabel Servicefactuurregel

Dit veld bevat de code voor de btw-bedrijfsboekingsgroep van de te factureren klant.

Met deze code en de waarde Btw-productboekingsgroep worden het btw-percentage, de soort btw-berekening en de grootboekrekeningen voor het boeken van de btw bepaald.

De code wordt automatisch opgehaald uit het veld Btw-bedrijfsboekingsgroep in de tabel Serviceregel. U kunt de waarde niet meer wijzigen, omdat de factuur al is geboekt.


Btw-productboekingsgroep, Servicefactuurregel (tabel)

Het veld Btw-productboekingsgroep

De tabel Servicefactuurregel

Dit veld bevat de code voor de btw-productboekingsgroep van het artikel, de resource of de grootboekrekening op de huidige regel.

Wanneer u de factuur boekt, wordt de code automatisch opgehaald uit het veld Btw-productboekingsgroep op de serviceregel.

Het btw-percentage, de soort btw-berekening en de grootboekrekeningen voor btw-boekingen worden bepaald op basis van de instellingen in het venster Btw-boekingsinstellingen.


Basisbedrag btw, Servicefactuurregel (tabel)

Het veld Basisbedrag btw

De tabel Servicefactuurregel

Dit veld bevat het totale nettobedrag (exclusief btw) dat op de factuurregel staat.

Wanneer u de factuur boekt, wordt het bedrag automatisch opgehaald uit het veld Basisbedrag btw op de serviceregel.


Automatisch, Servicefactuurregel (tabel)

Het veld Automatisch

De tabel Servicefactuurregel

Als dit selectievakje is ingeschakeld, is de post gerelateerd aan de administratiekosten die bij de betreffende klant in rekening worden gebracht, en die automatisch door het programma zijn gemaakt. De voorwaarden voor de administratiekosten voor de diverse klanten worden opgegeven in het venster Verkoopfactuurkorting.

De informatie wordt uit het veld Automatisch in de tabel Serviceregel opgehaald wanneer u de servicefactuur boekt.


Regelbedrag, Servicefactuurregel (tabel)

Het veld Regelbedrag

De tabel Servicefactuurregel

Dit veld bevat het nettobedrag (zonder de korting op de factuur) op de serviceregel. Het weergegeven bedrag is inclusief btw als het selectievakje Inclusief btw in de servicefactuurkop is ingeschakeld.

Het bedrag wordt automatisch opgehaald uit het veld Regelbedrag op de serviceregel van het geboekte document.

U kunt de inhoud van het veld niet meer wijzigen, omdat de factuur al is geboekt.


Btw-verschil, Servicefactuurregel (tabel)

Het veld Btw-verschil

De tabel Servicefactuurregel

Dit veld bevat het btw-verschil. Het bedrag in dit veld is het verschil tussen het btw-bedrag dat door het programma voor een serviceregel is berekend, en het btw-bedrag dat u voor dezelfde serviceregel hebt ingevoerd. Dit kan nodig zijn als u geboekte btw-bedragen exact wilt laten overeenkomen met een extern document dat u naar uw klant wilt versturen.

Het weergegeven btw-verschil wordt evenredig verdeeld tussen de servicefactuurregels met dezelfde btw-id.

Wanneer de factuur wordt geboekt, wordt de inhoud van dit veld automatisch opgehaald uit het veld Btw-verschil in de tabel Serviceregel.


Btw-identificatie, Servicefactuurregel (tabel)

Het veld Btw-identificatie

De tabel Servicefactuurregel

Dit veld bevat een identificatie die wordt gebruikt voor het groeperen van service-items met gelijke kenmerken, bijvoorbeeld het btw-percentage.

De btw-id wordt automatisch opgehaald uit het veld Btw-identificatie op de serviceregel van het geboekte servicedocument.

U kunt de code in dit veld niet meer wijzigen, omdat de factuur al is geboekt.


Variant, Servicefactuurregel (tabel)

Het veld Variant

De tabel Servicefactuurregel

Dit veld bevat de code voor de variant die is ingesteld voor het artikel op de factuurregel. Klik op de AssistButton in het veld voor een lijst met alle beschikbare variantcodes.

U kunt varianten voor een bepaald artikel instellen in het venster Artikelvarianten. U opent dit venster door achtereenvolgens te klikken op Artikel en Varianten in het venster Artikelkaart.

Wanneer u de factuur boekt, wordt de code automatisch opgehaald uit het veld Variant op de serviceregel. U kunt de code niet meer wijzigen, omdat de post al is geboekt.


Opslaglocatie, Servicefactuurregel (tabel)

Het veld Opslaglocatie

De tabel Servicefactuurregel

Dit veld bevat de code van de opslaglocatie waarvandaan de serviceartikelen zijn verstuurd. Een opslaglocatie geeft een fysieke opslageenheid voor de voorraad aan.

De code wordt automatisch opgehaald uit het veld Opslaglocatie in de tabel Serviceregel. U kunt de waarde niet meer wijzigen, omdat de factuur al is geboekt.

Attentie

Als u op de serviceregels opslaglocatiecodes wilt gebruiken, moet u eerst het selectievakje Opslaglocatie verplicht in het venster Vestiging inschakelen.


Aantal per eenheid, Servicefactuurregel (tabel)

Het veld Aantal per eenheid

De tabel Servicefactuurregel

Dit veld bevat het aantal artikelen, resource-uren of kosten per maateenheid die in het veld Eenheid op de regel zijn opgegeven.

Wanneer de factuur wordt geboekt, wordt de waarde automatisch opgehaald uit het veld Aantal per eenheid in de tabel Serviceregel.

U kunt de waarde in dit veld niet meer wijzigen, omdat de post al is geboekt.


Eenheidscode, Servicefactuurregel (tabel)

Het veld Eenheidscode

De tabel Servicefactuurregel

In dit veld staat de code van één maateenheid van het artikel, de resource-tijd of de kosten van de factuurregel.

Wanneer u de factuur boekt, wordt de waarde automatisch opgehaald uit het veld Eenheidscode op de serviceregel.

U kunt de code op de geboekte servicefactuur niet meer wijzigen.


Aantal (Basis), Servicefactuurregel (tabel)

Het veld Aantal (Basis)

De tabel Servicefactuurregel

Dit veld bevat het aantal artikelen, de resource-tijd of de kosten op de factuurregel. De hoeveelheid wordt uitgedrukt in de basismaateenheden die zijn opgegeven in het veld Eenheid.

Wanneer de servicefactuur wordt geboekt, wordt de waarde automatisch opgehaald uit het veld Aantal (Basis) in de tabel Serviceregel.

U kunt de hoeveelheid op de geboekte factuur niet meer wijzigen.


Divisie, Servicefactuurregel (tabel)

Het veld Divisie

De tabel Servicefactuurregel

Dit veld bevat de code van de divisie (bijvoorbeeld een distributiecentrum, een verkoopkantoor of de planningsafdeling van een fabriek) die aan de klant is toegewezen of aan de factuur is gekoppeld.

De code wordt automatisch opgehaald uit het veld Divisie in de tabel Serviceregel.

U kunt de divisiecode niet meer wijzigen, omdat de factuur al is geboekt.


Vervangend artikel beschikbaar, Servicefactuurregel (tabel)

Het veld Vervangend artikel beschikbaar

De tabel Servicefactuurregel

Als het selectievakje is ingeschakeld, is er een vervangingsartikel beschikbaar voor het artikel op de serviceregel. Dit veld wordt gebruikt als het veld Soort is ingesteld op Artikel.

Wanneer u de factuur boekt, worden de gegevens automatisch opgehaald uit het veld Vervangend artikel beschikbaar in de tabel Serviceregel.


Artikelcategoriecode, Servicefactuurregel (tabel)

Het veld Artikelcategoriecode

De tabel Servicefactuurregel

Dit veld bevat de code van de artikelcategorie waarbij het artikel op de regel behoort. Klik op de AssistButton in het veld voor een overzicht van de standaardwaarden voor de boekingsgroep, waarderingsmethode en belastinggroep die aan de opgegeven artikelcategorie zijn toegewezen.

Wanneer u de factuur boekt, wordt de code automatisch opgehaald uit het veld Artikelcategoriecode op de serviceregel.

U kunt de veldwaarde niet meer wijzigen, omdat de factuur al is geboekt.


Niet-voorraad, Servicefactuurregel (tabel)

Het veld Niet-voorraad

De tabel Servicefactuurregel

Als dit selectievakje is ingeschakeld, betekent dit dat het artikel op de factuurregel een niet-voorraadartikel is. Een niet-voorraadartikel is een artikel dat wel wordt verkocht maar normaliter niet in voorraad wordt gehouden.

De informatie wordt automatisch opgehaald uit het veld Niet-voorraad op de serviceregel van het originele document dat u boekt.

U kunt de inhoud van het veld niet meer wijzigen, omdat de factuur al is geboekt.


Productgroepcode, Servicefactuurregel (tabel)

Het veld Productgroepcode

De tabel Servicefactuurregel

Dit veld bevat de code van de productgroep waarbij het artikel op de regel hoort (bijvoorbeeld verf, gereedschappen en batterijen). Dit veld wordt gebruikt als Artikel de soort serviceregel is.

Wanneer de servicefactuur wordt geboekt, wordt de waarde automatisch opgehaald uit het veld Productgroepcode in de tabel Serviceregel.

U kunt de productgroep niet op de geboekte factuur wijzigen.


Serviceartikelnr., Servicefactuurregel (tabel)

Het veld Serviceartikelnr.

De tabel Servicefactuurregel

Dit veld bevat het nummer van het serviceartikel waaraan deze factuurregel is gekoppeld.

De waarde wordt automatisch opgehaald uit het veld Serviceartikelnr. in de tabel Serviceregel.

U kunt het nummer niet meer wijzigen, omdat de factuur al is geboekt.


Vereffenen met servicepost, Servicefactuurregel (tabel)

Het veld Vereffenen met servicepost

De tabel Servicefactuurregel

Dit veld bevat het nummer van de servicepost waarmee deze servicefactuurregel wordt vereffend.

De informatie wordt automatisch opgehaald uit het veld Vereffenen met servicepost in de tabel Serviceregel.

U kunt het nummer niet meer wijzigen, omdat de factuur al is geboekt.


Serviceartikelregelnr., Servicefactuurregel (tabel)

Het veld Serviceartikelregelnr.

De tabel Servicefactuurregel

Dit veld bevat het nummer van de serviceartikelregel waaraan deze factuurregel is gekoppeld.

Wanneer u de factuur boekt, wordt de waarde automatisch opgehaald uit het veld Serviceartikelregelnr. in de tabel Serviceregel.


Serviceartikelserienr., Servicefactuurregel (tabel)

Het veld Serviceartikelserienr.

De tabel Servicefactuurregel

Dit veld bevat het serienummer van het serviceartikel waaraan deze factuurregel is gekoppeld.

De waarde in dit veld wordt automatisch opgehaald uit het veld Serviceartikelnr. op de serviceregel van het geboekte servicedocument.


Omschrijving serviceartikelregel, Servicefactuurregel (tabel)

Het veld Omschrijving serviceartikelregel

De tabel Servicefactuurregel

Dit veld bevat een omschrijving van de serviceartikelregel in het originele servicedocument waaraan deze factuurregel is gekoppeld.

Wanneer u de factuur boekt, wordt de waarde automatisch opgehaald uit het veld Omschrijving serviceartikelregel op de serviceregel.


Serviceprijsaanp.-groep, Servicefactuurregel (tabel)

Het veld Serviceprijsaanp.-groep

De tabel Servicefactuurregel

Dit veld bevat de code van de serviceprijsherwaarderingsgroep die is vereffend met de factuurregel.

Wanneer u de factuur boekt, wordt voor elke nieuwe regel de code automatisch opgehaald uit het veld Serviceprijsaanp.-groep op de serviceregel.


Boekingsdatum, Servicefactuurregel (tabel)

Het veld Boekingsdatum

De tabel Servicefactuurregel

Dit veld bevat de laatste datum waarop de factuurregel zal worden geboekt.

De datum wordt automatisch opgehaald uit het veld Boekingsdatum op de serviceregel van de originele serviceorder.

U kunt de boekingsdatum niet meer wijzigen, omdat de post al is geboekt.


Verzendcode, Servicefactuurregel (tabel)

Het veld Verzendcode

De tabel Servicefactuurregel

Dit veld bevat de code van van het adres van de klant waarnaar u de zending hebt verstuurd.

De code wordt automatisch opgehaald uit het veld Verzendcode in de tabel Serviceregel.

U kunt de verzendcode niet op de geboekte factuur wijzigen.


Verbruikt aantal, Servicefactuurregel (tabel)

Het veld Verbruikt aantal

De tabel Servicefactuurregel

Met dit veld wordt het volgende opgegeven: het aantal artikeleenheden, resource-uren, betalingen op de grootboekrekening of kosten die op de regel zijn geregistreerd en die al als verbruikt zijn geboekt.

Wanneer u de factuur boekt, wordt de waarde automatisch opgehaald uit het veld Verbruikt aantal op de serviceregel.

U kunt de waarde in het veld niet zelf wijzigen.


Verbruikt aantal (Basis), Servicefactuurregel (tabel)

Het veld Verbruikt aantal (Basis)

De tabel Servicefactuurregel

Met dit veld wordt het volgende opgegeven: het aantal artikeleenheden, resource-uren of kosten die op de regel zijn geregistreerd en die al als verbruikt zijn geboekt. De hoeveelheid wordt in de basismaateenheid uitgedrukt. Wanneer u de factuur boekt, wordt de waarde automatisch opgehaald uit het veld Verbruikt aantal (Basis) op de serviceregel.

U kunt de waarde in dit veld niet handmatig wijzigen, omdat de factuur al is geboekt.


Serviceprijsgroepscode, Servicefactuurregel (tabel)

Het veld Serviceprijsgroepscode

De tabel Servicefactuurregel

Dit veld bevat de code van de serviceprijsgroep van het serviceartikel dat overeenkomt met de huidige factuurregel.

Wanneer u de factuur boekt, wordt de code automatisch opgehaald uit het veld Serviceprijsgroepscode op de serviceregel.


Probleemgebiedcode, Servicefactuurregel (tabel)

Het veld Probleemgebiedcode

De tabel Servicefactuurregel

Dit veld bevat de code van het probleemgebied dat aan deze factuurregel is gekoppeld.

Wanneer u de factuur boekt, wordt de code automatisch opgehaald uit het veld Probleemgebiedcode op de serviceregel. U kunt dit veld niet handmatig wijzigen.


Symptoomcode, Servicefactuurregel (tabel)

Het veld Symptoomcode

De tabel Servicefactuurregel

Dit veld bevat de symptoomcode die aan deze factuurregel is gekoppeld.

De code wordt automatisch opgehaald uit het veld Symptoomcode in de tabel Serviceregel. U kunt de symptoomcode niet meer wijzigen, omdat de factuur al is geboekt.


Probleemcode, Servicefactuurregel (tabel)

Het veld Probleemcode

De tabel Servicefactuurregel

Dit veld bevat de probleemcode die aan deze factuurregel is gekoppeld.

Wanneer u de factuur boekt, wordt de code automatisch opgehaald uit het veld Probleemcode op de serviceregel. U kunt de probleemcode niet meer wijzigen, omdat de post al is geboekt.


Oplossingscode, Servicefactuurregel (tabel)

Het veld Oplossingscode

De tabel Servicefactuurregel

Dit veld bevat de oplossingscode die aan deze serviceregel is gekoppeld.

Wanneer u de servicefactuur boekt, wordt de code automatisch opgehaald uit het veld Oplossingscode op de serviceregel. U kunt de oplossingscode niet meer wijzigen, omdat de post al is geboekt.


Exclusief garantie, Servicefactuurregel (tabel)

Het veld Exclusief garantie

De tabel Servicefactuurregel

Als dit selectievakje is ingeschakeld, wordt er geen garantiekorting op de huidige factuurregel gegeven. Dit veld wordt gebruikt als het veld Soort is ingesteld op Artikel of Resource. Er kan geen garantie worden toegepast op regels van de soort Geen of Kosten.

Wanneer u de servicefactuur boekt, wordt de informatie automatisch opgehaald uit het veld Exclusief garantie op de serviceregel. U kunt het veld niet meer wijzigen, omdat de post al is geboekt.


Garantie, Servicefactuurregel (tabel)

Het veld Garantie

De tabel Servicefactuurregel

Als dit selectievakje is ingeschakeld, is er een garantiekorting beschikbaar op de huidige factuurregel van de soort Artikel of Resource. De garantie kan niet worden toegepast op regels die zijn ingesteld op Leeg of Kosten.

Wanneer u de factuur boekt, wordt de informatie automatisch opgehaald uit het veld Garantie in de tabel Serviceregel. U kunt de veldwaarde niet meer wijzigen, omdat de post al is geboekt.


Contractnr., Servicefactuurregel (tabel)

Het veld Contractnr.

De tabel Servicefactuurregel

Dit veld bevat het nummer van het contract dat aan de geboekte servicefactuur is gekoppeld.

Wanneer de factuur wordt geboekt, wordt het nummer automatisch opgehaald uit het veld Contractnr. op de serviceregel.

Als het veld leeg is, is de servicefactuur niet aan een contract gekoppeld.


Contractkorting %, Servicefactuurregel (tabel)

Het veld Contractkorting %

De tabel Servicefactuurregel

Dit veld bevat het contractkortingspercentage dat geldt voor de artikelen, resources en kosten op de servicefactuurregel. Het contractkortingspercentage wordt opgehaald uit het contract waaronder het betreffende serviceartikel valt.

De waarde wordt automatisch opgehaald uit het veld Contractkorting % op de regel van het document dat u boekt.

U kunt de waarde in dit veld niet meer wijzigen, omdat de factuur al is geboekt.


Garantiekorting %, Servicefactuurregel (tabel)

Het veld Garantiekorting %

De tabel Servicefactuurregel

Dit veld bevat het percentage van de garantiekorting die geldt voor de artikelen of resources op de factuurregel. Het percentage van de garantiekorting wordt niet vereffend wanneer de regeltype Leeg, Kosten of Grootboekrekening is.

Wanneer u de factuur boekt, wordt de waarde automatisch opgehaald uit het veld Garantiekorting % op de serviceregel.


Materiaalregelnr., Servicefactuurregel (tabel)

Het veld Materiaalregelnr.

De tabel Servicefactuurregel

In dit veld wordt het nummer van de regel uit het venster Serviceartikelonderdeeloverzicht weergegeven. Deze regel bevat het artikelserviceonderdeel dat is vervangen door het artikel op de factuurregel.

Wanneer u de factuur boekt, wordt de waarde automatisch opgehaald uit het veld Materiaalregelnr. in de tabel Serviceregel.


Status reserveonderdeel, Servicefactuurregel (tabel)

Het veld Status reserveonderdeel

De tabel Servicefactuurregel

In dit veld staat of het artikel op de factuurregel het gehele serviceartikel of een van serviceartikelonderdelen heeft vervangen, als een nieuw onderdeel is geïnstalleerd of alleen als een extra gereedschap in het serviceproces ie gebruikt.

Dit veld kan de volgende waarden bevatten: Leeg, Permanent, Tijdelijk, Onderdeel vervangen, Onderdeel geïnstalleerd.

  • Onderdeel vervangen betekent dat een serviceartikelonderdeel is vervangen door het artikel op de regel.

  • Onderdeel geïnstalleerd betekent dat het artikel als een nieuw onderdeel is geïnstalleerd.

  • Tijdelijk betekent dat het artikel op de huidige factuurregel als een tijdelijke vervanging voor het gehele serviceartikel heeft dienstgedaan.

  • Permanent betekent dat het artikel het gehele serviceartikel definitief heeft vervangen.

  • Als het veld leeg is, is het artikel tijdens het serviceproces als een gereedschap gebruikt.

Wanneer u de servicefactuur boekt, wordt de waarde automatisch opgehaald uit het veld Status reserveonderdeel op de serviceregel.


Probleemoorzaak, Servicefactuurregel (tabel)

Het veld Probleemoorzaak

De tabel Servicefactuurregel

Dit veld bevat de code van de probleemoorzaak voor de factuurregel.

Door een probleemoorzaakcode is het mogelijk dat er geen contract- en garantiekorting op arbeidsloon en reserveonderdelen wordt gegeven.

Wanneer u de factuur boekt, wordt de code automatisch opgehaald uit het veld Probleemoorzaak in de tabel Serviceregel. U kunt de inhoud van dit veld niet zelf wijzigen. Klik op de AssistButton in het veld voor een lijst met alle probleemoorzaakcodes en de bijbehorende instellingen.


Vervangen artikelnr., Servicefactuurregel (tabel)

Het veld Vervangen artikelnr.

De tabel Servicefactuurregel

Dit veld bevat het nummer van het serviceartikelonderdeel dat door het artikel op de factuurregel is vervangen.

Wanneer de servicefactuur wordt geboekt, wordt het nummer automatisch opgehaald uit het veld Vervangen artikelnr. in de tabel Serviceregel.


Exclusief contractkorting, Servicefactuurregel (tabel)

Het veld Exclusief contractkorting

De tabel Servicefactuurregel

Als dit selectievakje is ingeschakeld, wordt er geen contractkorting voor het artikel, de resource of de kosten op de huidige factuurregel gegeven.

Wanneer de servicefactuur wordt geboekt, wordt de informatie automatisch opgehaald uit het veld Exclusief contractkorting in de tabel Serviceregel.


Prijsaanpassingsstatus, Servicefactuurregel (tabel)

Het veld Prijsaanpassingsstatus

De tabel Servicefactuurregel

Dit veld geeft aan of de prijs op de serviceregel handmatig of automatisch is aangepast.

In dit veld kan een van de volgende waarden staan: Leeg, Bijgewerkt of Gewijzigd.

  • Leeg betekent dat de factuurprijs niet is gewijzigd.

  • Bijgewerkt betekent dat de prijs automatisch is gecorrigeerd.

  • De status van het veld is Gewijzigd als u de prijs zelf hebt aangepast.

Wanneer u de factuur boekt, wordt de informatie automatisch opgehaald uit het veld Prijsaanpassingsstatus op de serviceregel. U kunt de inhoud van dit veld niet zelf wijzigen.


Regelkortingsoort, Servicefactuurregel (tabel)

Het veld Regelkortingsoort

De tabel Servicefactuurregel

Dit veld geeft de regelkortingsoort voor de factuurregel aan.

Als er meerdere kortingen (garantiekorting, contractkorting en regelkorting) voor de factuurregel zijn opgegeven, wordt de hoogste korting geselecteerd. Het kortingspercentage wordt opgegeven in het veld Regelkorting %. In het veld Regelkortingsoort wordt de overeenkomende regelkortingsoort toegewezen: garantiekorting, contractkorting of regelkorting.

Wanneer u de factuur boekt, wordt de informatie automatisch opgehaald uit het veld Regelkortingsoort op de serviceregel.


Onderdelen kopiëren van, Servicefactuurregel (tabel)

Het veld Onderdelen kopiëren van

De tabel Servicefactuurregel

Dit veld geeft aan van waaruit de onderdelen moeten worden gekopieerd naar de lijst met onderdelen wanneer u een serviceartikel vervangt.

Er zijn vier opties:

  • Artikelstuklijst: hiermee wordt het onderdeeloverzicht uit de artikelstuklijst gekopieerd.

  • Oud serviceartikel: hiermee worden onderdelen uit het oude serviceartikel gekopieerd.

  • Oud serviceartikel zonder serienr.: hiermee worden onderdelen uit het oude serviceartikel zonder het serienummer gekopieerd.

  • Als u Geen selecteert, wordt er geen onderdelenlijst voor het nieuwe serviceartikel gemaakt.

Wanneer u de factuur boekt, wordt de informatie automatisch opgehaald uit het veld Onderdelen kopiëren van op de serviceregel.


Retourreden, Servicefactuurregel (tabel)

Het veld Retourreden

De tabel Servicefactuurregel

Dit veld bevat de code die aangeeft waarom het artikel is geretourneerd. Als u het venster Retourredenen wilt openen, moet u op de AssistButton in het veld klikken.

Wanneer u de factuur boekt, wordt de code automatisch opgehaald uit het veld Retourreden in de tabel Serviceregel.


Regelkorting berek., Servicefactuurregel (tabel)

Het veld Regelkorting berek.

De tabel Servicefactuurregel

Als dit selectievakje is ingeschakeld, is er een korting voor de aangeboden prijs op de regel berekend.

De waarde wordt opgehaald uit het veld Regelkorting berek. in de tabel Serviceregel.

U kunt de waarde niet meer wijzigen, omdat de factuur al is geboekt.


Klantenkortingsgroep, Servicefactuurregel (tabel)

Het veld Klantenkortingsgroep

De tabel Servicefactuurregel

Dit veld bevat de kortingsgroepscode die aan de te factureren klant is toegewezen. De code wordt gebruikt om de serviceregelkorting te berekenen die aan de klant is gegeven.

Wanneer u de factuur boekt, wordt de code automatisch opgehaald uit het veld Klantenkortingsgroep op de serviceregel.

U kunt de code voor de klantenkortingsgroep niet op de geboekte factuur wijzigen.


Klantnr., Servicecreditnotakop (tabel)

Het veld Klantnr.

De tabel Servicecreditnotakop

Dit veld bevat het nummer van de klant die aan de creditnota is gekoppeld.

Wanneer u de creditnota boekt, wordt het nummer automatisch opgehaald uit het veld Klantnr. in de tabel Servicekop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de creditnota al is geboekt.


Nr., Servicecreditnotakop (tabel)

Het veld Nr.

De tabel Servicecreditnotakop

Dit veld bevat het nummer van de geboekte creditnota.

Wanneer u de factuur boekt, wordt aan de factuur het volgende nummer toegewezen uit de nummerreeks die in het veld Documentnr.-reeks in de servicekop is opgegeven

U kunt het nummer niet meer wijzigen, omdat de creditnota al is geboekt.


Factureren aan, Servicecreditnotakop (tabel)

Het veld Factureren aan

De tabel Servicecreditnotakop

Dit veld bevat het nummer van de klant naar wie de creditnota is verstuurd.

Wanneer u de creditnota boekt, wordt het klantnummer automatisch opgehaald uit het veld Factureren aan in de servicekop.

U kunt het klantnummer niet meer wijzigen, omdat de post al is geboekt.


Factuurnaam, Servicecreditnotakop (tabel)

Het veld Factuurnaam

De tabel Servicecreditnotakop

Dit veld bevat de naam van de klant naar wie u de creditnota hebt verstuurd.

Wanneer u de creditnota boekt, wordt de naam automatisch opgehaald uit het veld Factuurnaam in de tabel Servicekop.

U kunt de naam op de factuur niet meer wijzigen, omdat de post al is geboekt.


Factuurnaam 2, Servicecreditnotakop (tabel)

Het veld Factuurnaam 2

De tabel Servicecreditnotakop

Dit veld kan het aanvullende gedeelte van de naam van de klant bevatten naar wie u de creditnota hebt verstuurd. Het veld kan bijvoorbeeld worden gebruikt bij bedrijven met een lange naam.

Wanneer u de servicecreditnota boekt, wordt de naam automatisch opgehaald uit het veld Factuurnaam 2 in de servicekop.

U kunt de naam op de factuur niet meer wijzigen, omdat de creditnota al is geboekt.


Factuuradres, Servicecreditnotakop (tabel)

Het veld Factuuradres

De tabel Servicecreditnotakop

Dit veld bevat het adres van de klant naar wie u de creditnota hebt verstuurd.

Wanneer u de creditnota boekt, wordt het adres automatisch opgehaald uit het veld Factuuradres in de servicekop.

U kunt het adres niet meer wijzigen, omdat de post al is geboekt.


Factuuradres 2, Servicecreditnotakop (tabel)

Het veld Factuuradres 2

De tabel Servicecreditnotakop

Dit veld bevat een extra regel van het adres van de klant waarnaar u de creditnota hebt verstuurd.

Wanneer u de creditnota boekt, wordt het adres automatisch opgehaald uit het veld Factuuradres 2 in de servicekop.

U kunt de inhoud van dit veld op de geboekte creditnota niet wijzigen.


Factuurplaats, Servicecreditnotakop (tabel)

Het veld Factuurplaats

De tabel Servicecreditnotakop

Met dit veld geeft u de plaats op van de klant die de geleverde diensten moet betalen.

De plaatsnaam wordt automatisch opgehaald uit het veld Factuurplaats in de servicekop.

U kunt de plaats niet meer wijzigen, omdat de creditnota al is geboekt.


Fact.-contact, Servicecreditnotakop (tabel)

Het veld Fact.-contact

De tabel Servicecreditnotakop

Dit veld bevat de naam van de contactpersoon naar wie u de servicecreditnota hebt verstuurd.

Wanneer u de creditnota boekt, wordt de naam automatisch opgehaald uit het veld Fact.-contact in de servicekop.

U kunt de te factureren contactpersoon op de geboekte servicecreditnota niet meer wijzigen.


Uw referentie, Servicecreditnotakop (tabel)

Het veld Uw referentie

De tabel Servicecreditnotakop

Dit veld bevat een verwijzing naar de klant. Wanneer u de creditnota boekt, wordt de tekst gekopieerd uit het veld Uw referentie in de tabel Servicekop.

U kunt de referentie niet meer wijzigen, omdat de post al is geboekt.


Verzendcode, Servicecreditnotakop (tabel)

Het veld Verzendcode

De tabel Servicecreditnotakop

Dit veld bevat de code van het adres van de klant waarnaar u de diensten hebt verstuurd.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Verzendcode in de tabel Servicekop.

U kunt de verzendcode niet meer wijzigen, omdat de creditnota al is geboekt.


Verzendnaam, Servicecreditnotakop (tabel)

Het veld Verzendnaam

De tabel Servicecreditnotakop

Dit veld bevat de naam van de klant naar wie de diensten zijn verzonden.

Wanneer u de creditnota boekt, wordt de naam automatisch opgehaald uit het veld Verzendnaam in de tabel Servicekop.

U kunt de verzendnaam niet meer wijzigen, omdat de creditnota al is geboekt.


Verzendnaam 2, Servicecreditnotakop (tabel)

Het veld Verzendnaam 2

De tabel Servicecreditnotakop

Dit veld kan het aanvullende gedeelte van de naam van de klant bevatten naar wie u de diensten hebt verstuurd. Het veld kan bijvoorbeeld worden gebruikt bij bedrijven met een lange naam.

Wanneer u de creditnota boekt, wordt de naam automatisch opgehaald uit het veld Verzendnaam 2 in de servicekop.

U kunt de verzendnaam niet meer wijzigen, omdat de factuur al is geboekt.


Verzendadres, Servicecreditnotakop (tabel)

Het veld Verzendadres

De tabel Servicecreditnotakop

Dit veld bevat het adres waarnaar de diensten zijn verzonden.

Het veld wordt gebruikt wanneer u zaken verstuurt naar klanten die meerdere verzendadressen hebben.

Het adres wordt automatisch opgehaald uit het veld Verzendadres in de kop van het servicedocument waarvan de huidige creditnota is gemaakt.

U kunt het verzendadres niet meer wijzigen, omdat de creditnota al is geboekt.


Verzendadres 2, Servicecreditnotakop (tabel)

Het veld Verzendadres 2

De tabel Servicecreditnotakop

In dit veld kan een extra adresregel of een ander adres staan waarnaar de diensten zijn verzonden.

Wanneer de creditnota wordt geboekt, wordt het adres automatisch opgehaald uit het veld Verzendadres 2 in de tabel Servicekop.

U kunt het verzendadres niet meer wijzigen, omdat de creditnota al is geboekt.


Verzendplaats, Servicecreditnotakop (tabel)

Het veld Verzendplaats

De tabel Servicecreditnotakop

Dit veld bevat de naam van de plaats vanwaar de service op de creditnota is verstuurd.

De naam wordt automatisch opgehaald uit het veld Verzendplaats in de servicekop. U kunt de naam van de plaats niet meer wijzigen, omdat de post al is geboekt.


Verzendcontact, Servicecreditnotakop (tabel)

Het veld Verzendcontact

De tabel Servicecreditnotakop

Dit veld bevat de naam van de contactpersoon op de locatie vanwaar de servicecreditnota is verstuurd.

Wanneer u de creditnota boekt, wordt de naam automatisch opgehaald uit het veld Verzendcontact in de servicekop.

U kunt de naam niet meer wijzigen, omdat de creditnota al is geboekt.


Boekingsdatum, Servicecreditnotakop (tabel)

Het veld Boekingsdatum

De tabel Servicecreditnotakop

Dit veld bevat de datum waarop de creditnota is geboekt.

De datum wordt automatisch opgehaald uit het veld Boekingsdatum in de tabel Servicekop.

U kunt de datum niet meer wijzigen, omdat de creditnota al is geboekt.


Boekingsomschrijving, Servicecreditnotakop (tabel)

Het veld Boekingsomschrijving

De tabel Servicecreditnotakop

Dit veld bevat een omschrijving van het servicedocument waaruit de creditnota is geboekt.

De omschrijving van de boeking wordt automatisch opgehaald uit het veld Boekingsomschrijving in de servicekop.

De omschrijving kan worden weergegeven op klant- en grootboekposten.

U kunt de omschrijving van de boeking niet meer wijzigen, omdat de creditnota al is geboekt.


Betalingscondities, Servicecreditnotakop (tabel)

Het veld Betalingscondities

De tabel Servicecreditnotakop

Dit veld bevat de code waarmee de geldende betalingsvoorwaarden voor de creditnota worden opgehaald. De betalingsvoorwaarden worden gebruikt voor het beheren van de vervaldatums en het berekenen van de percentages voor de contantkorting.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Betalingscondities in de servicekop.

U kunt de code van de betalingsvoorwaarden niet meer wijzigen, omdat de post al is geboekt.


Vervaldatum, Servicecreditnotakop (tabel)

Het veld Vervaldatum

De tabel Servicecreditnotakop

Dit veld bevat de datum waarop de zending moest zijn betaald. Deze datum wordt berekend aan de hand van de velden Betalingscondities en Boekingsdatum in de kop van het servicedocument waaruit de creditnota is geboekt.

De datum wordt automatisch opgehaald uit het veld Vervaldatum in de servicekop.

Nadat de orders en facturen zijn geboekt, kunnen aan de hand van de vervaldatum de klanten worden opgezocht die te laat zijn met betalen.

U kunt de vervaldatum niet meer wijzigen, omdat de creditnota al is geboekt.


Contantkorting %, Servicecreditnotakop (tabel)

Het veld Contantkorting %

De tabel Servicecreditnotakop

Dit veld bevat het percentage van de contantkorting die wordt toegekend wanneer de klant betaalt op de datum die in het veld Vervaldatum contantkort. is opgegeven.

Het kortingspercentage wordt automatisch opgehaald uit het veld Contantkorting % in de servicekop.

U kunt het percentage van de contantkorting niet meer wijzigen, omdat de creditnota al is geboekt.


Vervaldatum contantkort., Servicecreditnotakop (tabel)

Het veld Vervaldatum contantkort.

De tabel Servicecreditnotakop

Dit veld bevat de datum waarop de klant moet betalen om een contantkorting te kunnen krijgen. Aan de hand van de datum worden de kortingen voor de betalingen van de klant berekend.

De datum wordt automatisch opgehaald uit het veld Vervaldatum contantkort. in de servicekop.

U kunt de waarde in het veld niet meer wijzigen, omdat de creditnota al is geboekt.


Vestiging, Servicecreditnotakop (tabel)

Het veld Vestiging

De tabel Servicecreditnotakop

In dit veld staat de locatie (bijvoorbeeld magazijn of distributiecentrum) waar de creditnota is geregistreerd.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Vestiging in de tabel Servicekop.

U kunt de locatiecode niet zelf wijzigen.


Shortcutdimensie 1, Servicecreditnotakop (tabel)

Het veld Shortcutdimensie 1

De tabel Servicecreditnotakop

Dit veld bevat de dimensiewaardecode die is toegewezen aan de huidige creditnota.

De waarde wordt automatisch opgehaald uit het veld Shortcutdimensie 1 in de kop van het geboekte servicedocument.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Servicecreditnotakop (tabel)

Het veld Shortcutdimensie 2

De tabel Servicecreditnotakop

Dit veld bevat de dimensiewaardecode die hoort bij de creditnota.

De waarde wordt automatisch opgehaald uit het veld Shortcutdimensie 2 in de kop van het geboekte servicedocument.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.

Klik hier voor meer informatie over dimensies.


Klantboekingsgroep, Servicecreditnotakop (tabel)

Het veld Klantboekingsgroep

De tabel Servicecreditnotakop

Dit veld bevat de code voor de klantboekingsgroep die aan de te factureren klant is toegewezen.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Klantboekingsgroep in de tabel Servicekop.

U kunt de code van de klantboekingsgroep niet meer wijzigen, omdat de creditnota al is geboekt.


Valutacode, Servicecreditnotakop (tabel)

Het veld Valutacode

De tabel Servicecreditnotakop

Dit veld bevat de code van de valuta voor de bedragen op de creditnota. De valutacode wordt samen met de boekingsdatum gebruikt om de bijbehorende wisselkoers uit de tabel Valutawisselkoers op te halen.

De valutacode wordt automatisch opgehaald uit het veld Valutacode in de servicekop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Valutafactor, Servicecreditnotakop (tabel)

Het veld Valutafactor

De tabel Servicecreditnotakop

Dit veld wordt gebruikt als er een rapportagevaluta is ingesteld in het venster Boekhoudinstellingen. De valutafactor laat de relatie tussen de rapportagevaluta en de lokale valuta zien. Bedragen worden zowel in de lokale valuta als in de rapportagevaluta opgeslagen, waarbij de op dat moment geldende wisselkoers en de valutafactor worden gebruikt.

De waarde van de valutafactor wordt automatisch opgehaald uit het veld Valutafactor in de tabel Servicekop.

U kunt de waarde in dit veld niet meer wijzigen, omdat de creditnota al is geboekt.


Klantenprijsgroep, Servicecreditnotakop (tabel)

Het veld Klantenprijsgroep

De tabel Servicecreditnotakop

Dit veld bevat de code van de prijsgroep waartoe de klant behoort. Deze code wordt gebruikt wanneer de eenheidsprijs voor artikelen op de creditnotaregels worden berekend.

De klantenprijsgroep wordt automatisch opgehaald uit het veld Klantenprijsgroep in de tabel Servicekop.

U kunt de klantenprijsgroep niet meer wijzigen, omdat de creditnota al is geboekt.


Inclusief btw, Servicecreditnotakop (tabel)

Het veld Inclusief btw

De tabel Servicecreditnotakop

Als dit selectievakje is ingeschakeld, zijn de eenheidsprijzen op de creditnotaregels inclusief btw.

Wanneer u de creditnota boekt, wordt de informatie automatisch opgehaald uit het veld Inclusief btw in de tabel Servicekop.

U kunt de inhoud van dit veld niet handmatig wijzigen.


Factuurkortingscode, Servicecreditnotakop (tabel)

Het veld Factuurkortingscode

De tabel Servicecreditnotakop

Dit veld bevat de code waarmee de factuurkorting op de creditnota is berekend.

De code wordt automatisch opgehaald uit het veld Factuurkortingscode in de servicekop.

U kunt de waarde in het veld niet meer wijzigen, omdat de creditnota al is geboekt.


Klantenkortingsgroep, Servicecreditnotakop (tabel)

Het veld Klantenkortingsgroep

De tabel Servicecreditnotakop

Dit veld bevat de kortingsgroepscode die aan de te factureren klant is toegewezen. De code wordt gebruikt om de creditnotaregelkorting voor de klant te berekenen.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Klantenkortingsgroep in de servicekop.

U kunt de code voor de klantenkortingsgroep niet op de geboekte creditnota wijzigen.


Taal, Servicecreditnotakop (tabel)

Het veld Taal

De tabel Servicecreditnotakop

Dit veld bevat een code voor de taal die wordt gebruikt op de servicecreditnotaregels. Met deze code kunnen de artikelen op de regels in de taal van de klant worden vermeld. De taal wordt gebruikt bij het afdrukken van documenten voor de te factureren klant.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Taal in de servicekop.

U kunt het taalcode niet meer wijzigen, omdat de creditnota al is geboekt.


Verkoper, Servicecreditnotakop (tabel)

Het veld Verkoper

De tabel Servicecreditnotakop

Dit veld bevat de code van de verkoper die aan de creditnota is gekoppeld.

De code wordt automatisch opgehaald uit het veld Verkoper in de tabel Servicekop.

U kunt de code van de verkoper niet meer wijzigen, omdat de post al is geboekt.


Opmerking, Servicecreditnotakop (tabel)

Het veld Opmerking

De tabel Servicecreditnotakop

Dit veld geeft aan of er opmerkingen aan de huidige servicecreditnota zijn toegevoegd.

Het veld wordt als een knop links van het veld Nr. weergegeven. Als er één opmerking voor de servicecreditnota is, staat er een potloodpunt met enkele regels op de knop. Als er op een knop een liggende potlood zonder regels staat, zijn er geen opmerkingen voor die servicecreditnota.

U kunt met de knop de opmerking(en) bekijken en in het venster Serviceopmerkingen nieuwe opmerkingen voor de huidige servicecreditnota maken.


Afgedrukt, Servicecreditnotakop (tabel)

Het veld Afgedrukt

De tabel Servicecreditnotakop

In dit veld staat hoe vaak de creditnota is afgedrukt.

Dit veld wordt automatisch bijgewerkt nadat de creditnota is afgedrukt.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de creditnota al is geboekt.


Vereffeningssoort, Servicecreditnotakop (tabel)

Het veld Vereffeningssoort

De tabel Servicecreditnotakop

In dit veld staat of de creditnota is vereffend met het geboekte document. Als dat zo is, staat in dit veld de documentsoort waarmee de creditnota is vereffend.

Wanneer u de creditnota boekt, wordt de informatie automatisch opgehaald uit het veld Vereffeningssoort in de tabel Servicekop.

U kunt de documentsoort waarmee de factuur is vereffend, niet meer wijzigen, omdat de creditnota al is geboekt.


Vereffeningsnr., Servicecreditnotakop (tabel)

Het veld Vereffeningsnr.

De tabel Servicecreditnotakop

In dit veld staat of de creditnota is vereffend met het geboekte document. Als dat zo is, staat in dit veld het nummer van het document waarmee de creditnota vereffend.

Wanneer u de creditnota boekt, wordt het documentnummer automatisch opgehaald uit het veld Vereffeningsnr. in de tabel Servicekop.

U kunt het nummer niet meer wijzigen, omdat de post al is geboekt.


Tegenrekeningnr., Servicecreditnotakop (tabel)

Het veld Tegenrekeningnr.

De tabel Servicecreditnotakop

Dit veld bevat het nummer van de grootboekrekening of de bankrekening waarnaar een bedrag voor de creditnota is overgeboekt.

Het nummer van de tegenrekening wordt automatisch opgehaald uit het veld Tegenrekeningnr. in de servicekop.

U kunt het nummer in dit veld niet meer wijzigen, omdat de creditnota al is geboekt.


Btw-nummer, Servicecreditnotakop (tabel)

Het veld Btw-nummer

De tabel Servicecreditnotakop

Dit veld bevat het btw-registratienummer van de te factureren klant.

Wanneer u de creditnota boekt, wordt het nummer automatisch opgehaald uit het veld Btw-nummer in de servicekop.

U kunt het btw-registratienummer niet meer wijzigen, omdat de creditnota al is geboekt.


Redencode, Servicecreditnotakop (tabel)

Het veld Redencode

De tabel Servicecreditnotakop

Dit veld bevat een specifieke code die aangeeft waarom de post is gemaakt. Met de redencode kunt u dus de post volgen.

Wanneer u de servicecreditnota boekt, wordt de code automatisch opgehaald uit het veld Redencode in de servicekop.

U kunt de probleemoorzaakcode niet meer wijzigen, omdat de creditnota al is geboekt.


Bedrijfsboekingsgroep, Servicecreditnotakop (tabel)

Het veld Bedrijfsboekingsgroep

De tabel Servicecreditnotakop

Dit veld bevat de algemene code voor de bedrijfsboekingsgroep die aan de klant is toegewezen naar wie u de creditnota hebt gestuurd.

De code wordt automatisch opgehaald uit het veld Bedrijfsboekingsgroep in de tabel Servicekop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


ABC-/Driehoekstransacties, Servicecreditnotakop (tabel)

Het veld ABC-/Driehoekstransacties

De tabel Servicecreditnotakop

Als dit selectievakje is ingeschakeld, is de creditnota onderdeel van een handelstransactie met een derde partij uit de EU. Dat betekent dat u de service aan een klant in een land of regio in de EU hebt geleverd en de creditnota naar een ander land of een andere regio in de EU hebt gestuurd.

Wanneer u de servicecreditnota boekt, wordt de informatie automatisch opgehaald uit het veld ABC-/Driehoekstransacties in de servicekop.

U kunt de veldwaarde niet meer wijzigen, omdat de post al is geboekt.


Transactiesoort, Servicecreditnotakop (tabel)

Het veld Transactiesoort

De tabel Servicecreditnotakop

Dit veld bevat de code voor de transactiesoort die is toegekend aan de creditnota. De transactiesoorten worden ingesteld in het venster Transactiesoorten. U gebruik de vooraf ingestelde soorten voor het rapporteren van uw handel met EU-landen/-regio's (zie ook INTRASTAT).

Wanneer u de creditnota boekt, wordt de transactiesoort automatisch opgehaald uit het veld Transactiesoort in de tabel Servicekop.

U kunt de code op de geboekte servicecreditnota niet meer wijzigen.


Transportmethode, Servicecreditnotakop (tabel)

Het veld Transportmethode

De tabel Servicecreditnotakop

In dit veld staat de transportmethode waarmee de diensten zijn verzonden.

De transportmethodecode wordt automatisch opgehaald uit uit het veld ($ T_5900_77 Transportmethode) in de tabel Servicekop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Land-/regiocode btw, Servicecreditnotakop (tabel)

Het veld Land-/regiocode btw

De tabel Servicecreditnotakop

In dit veld wordt de land- of regiocode btw van de te factureren klant weergegeven. Deze gegevens worden gebruikt in het rapport VAT-VIES Declaration Tax Auth bij handel met andere EU-landen/-regio's en in INTRASTAT-rapporten.

Wanneer u de servicecreditnota boekt, wordt de code automatisch opgehaald uit het veld Land-/regiocode btw in de servicekop.

U kunt de land- of regiocode voor de btw niet meer wijzigen, omdat de creditnota al is geboekt.


Naam, Servicecreditnotakop (tabel)

Het veld Naam

De tabel Servicecreditnotakop

Dit veld bevat de naam van de klant naar wie u de service op de creditnota hebt verstuurd.

Wanneer u de creditnota boekt, wordt deze informatie automatisch opgehaald uit het veld Naam in de servicekop. U kunt de naam niet meer wijzigen, omdat de post al is geboekt.


Naam 2, Servicecreditnotakop (tabel)

Het veld Naam 2

De tabel Servicecreditnotakop

Dit veld bevat een aanvullend gedeelte van de naam van de klant aan wie u de diensten hebt geleverd.

Wanneer u de creditnota boekt, wordt de naam automatisch opgehaald uit het veld Naam 2 in de tabel Servicekop.

U kunt de naam niet meer wijzigen, omdat de post al is geboekt.


Adres, Servicecreditnotakop (tabel)

Het veld Adres

De tabel Servicecreditnotakop

Dit veld bevat het adres van de klant op de creditnota.

Het adres wordt automatisch opgehaald uit het veld Adres in de servicekop.

U kunt het adres niet meer wijzigen, omdat de creditnota al is geboekt.


Adres 2, Servicecreditnotakop (tabel)

Het veld Adres 2

De tabel Servicecreditnotakop

In dit veld kan een extra regel van het adres van de klant staan die de diensten ontvangt.

Het adres wordt automatisch opgehaald uit het veld Adres 2 in de servicekop.

U kunt het adres niet meer wijzigen, omdat de creditnota al is geboekt.


Plaats, Servicecreditnotakop (tabel)

Het veld Plaats

De tabel Servicecreditnotakop

Dit veld bevat de naam van de plaats waar de klant die op de creditnota staat, is gevestigd.

Wanneer u de creditnota boekt, wordt deze informatie automatisch opgehaald uit het veld Plaats in de servicekop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de post al is geboekt.


Naam contact, Servicecreditnotakop (tabel)

Het veld Naam contact

De tabel Servicecreditnotakop

Dit veld bevat de naam van de contactpersoon bij het bedrijf van de klant.

Wanneer u de creditnota boekt, wordt de naam automatisch opgehaald uit het veld Naam contact in de servicekop.

U kunt de naam op de geboekte creditnota niet meer wijzigen.


Factuurpostcode, Servicecreditnotakop (tabel)

Het veld Factuurpostcode

De tabel Servicecreditnotakop

Dit veld bevat de postcode van de klant naar wie u de creditnota hebt verstuurd.

Wanneer u de servicecreditnota boekt, wordt deze informatie automatisch opgehaald uit het veld Factuurpostcode in de tabel Servicekop.


Factuurprovincie, Servicecreditnotakop (tabel)

Het veld Factuurprovincie

De tabel Servicecreditnotakop

Dit veld bevat de naam van de provincie waar de te factureren klant is gevestigd.

De naam wordt uit het veld Factuurprovincie in de servicekop gekopieerd.

U kunt de naam van de provincie op de geboekte creditnota niet meer wijzigen.


Land-/regiocode factuur, Servicecreditnotakop (tabel)

Het veld Land-/regiocode factuur

De tabel Servicecreditnotakop

Dit veld bevat het land of de regio van het factuuradres van de klant.

De code wordt automatisch opgehaald uit het veld Land-/regiocode factuur in de servicekop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Postcode, Servicecreditnotakop (tabel)

Het veld Postcode

De tabel Servicecreditnotakop

Dit veld bevat de postcode van de klant aan wie u de diensten hebt geleverd.

De code wordt automatisch opgehaald uit het veld Postcode in de servicekop.

U kunt de postcode niet meer wijzigen, omdat de creditnota al is geboekt.


Provincie, Servicecreditnotakop (tabel)

Het veld Provincie

De tabel Servicecreditnotakop

Dit veld bevat de naam van de provincie van de klant aan wie u de diensten hebt geleverd.

De naam wordt automatisch opgehaald uit het veld Provincie in de tabel Servicekop. U kunt de provincie op de geboekte servicecreditnota niet wijzigen.


Land-/regiocode, Servicecreditnotakop (tabel)

Het veld Land-/regiocode

De tabel Servicecreditnotakop

Dit veld bevat de land-/regiocode van de klant aan wie u de diensten hebt geleverd.

De code wordt automatisch opgehaald uit het veld Land-/regiocode in de servicekop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Verzendpostcode, Servicecreditnotakop (tabel)

Het veld Verzendpostcode

De tabel Servicecreditnotakop

Dit veld bevat de postcode van het adres waarnaar u de diensten hebt verstuurd.

Deze informatie wordt automatisch opgehaald uit het veld Verzendpostcode in de tabel Servicekop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de creditnota al is geboekt.


Verzendprovincie, Servicecreditnotakop (tabel)

Het veld Verzendprovincie

De tabel Servicecreditnotakop

Dit veld bevat de provincie voor het verzendadres van de klant.

De naam van de provincie wordt automatisch opgehaald uit het veld Verzendprovincie in de kop van het geboekte servicedocument.

U kunt de inhoud van dit veld op de geboekte creditnota niet wijzigen.


Land-/regiocode verzending, Servicecreditnotakop (tabel)

Het veld Land-/regiocode verzending

De tabel Servicecreditnotakop

Dit veld bevat de code van het land of de regio waarvandaan de diensten zijn verzonden.

De code wordt automatisch opgehaald uit het veld Land-/regiocode verzending in de servicekop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Tegenrekeningsoort, Servicecreditnotakop (tabel)

Het veld Tegenrekeningsoort

De tabel Servicecreditnotakop

Met dit veld geeft u de soort rekening op waarnaar bedragen voor de creditnota worden overgemaakt.

Wanneer u de creditnota boekt, wordt de informatie automatisch opgehaald uit het veld Tegenrekeningsoort in de servicekop.

U kunt de tegenrekeningsoort niet meer wijzigen, omdat de creditnota al is geboekt.


Uitvoerhaven, Servicecreditnotakop (tabel)

Het veld Uitvoerhaven

De tabel Servicecreditnotakop

Dit veld bevat de code voor de uitvoerhaven waar de service het land of de regio verlaat.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Uitvoerhaven in de servicekop.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.


Storno, Servicecreditnotakop (tabel)

Het veld Storno

De tabel Servicecreditnotakop

In dit veld wordt aangegeven of deze servicecreditnota als een stornopost is geboekt.

De code wordt automatisch opgehaald uit het veld Storno in de servicekop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Documentdatum, Servicecreditnotakop (tabel)

Het veld Documentdatum

De tabel Servicecreditnotakop

Dit veld bevat de datum waarop het originele servicedocument is gemaakt.

Wanneer u de creditnota boekt, wordt de datum automatisch opgehaald uit het veld Documentdatum in de tabel Servicekop.


District, Servicecreditnotakop (tabel)

Het veld District

De tabel Servicecreditnotakop

Dit veld bevat de code voor het district waar het bedrijf van de klant is gevestigd.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld District in de tabel Servicekop.

U kunt de regiocode niet meer wijzigen, omdat de servicecreditnota al is geboekt.


Transactieomschrijving, Servicecreditnotakop (tabel)

Het veld Transactieomschrijving

De tabel Servicecreditnotakop

Dit veld bevat bevat de transactiespecificatiecode die aan de servicecreditnota was gekoppeld. Deze code wordt gebruikt in INTRASTAT-rapporten.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Transactieomschrijving in de tabel Servicekop.

U kunt de waarde in dit veld niet meer wijzigen, omdat de post al is geboekt.


Betalingswijze, Servicecreditnotakop (tabel)

Het veld Betalingswijze

De tabel Servicecreditnotakop

Dit veld bevat de code voor de methode waarmee de klant voor de diensten betaalt. De code wordt automatisch opgehaald uit het veld Betalingswijze in de servicekop.

U kunt de broncode niet meer wijzigen of verwijderen, omdat de creditnota al is geboekt.


Voorlopige nr.-reeks, Servicecreditnotakop (tabel)

Het veld Voorlopige nr.-reeks

De tabel Servicecreditnotakop

Dit veld bevat de code voor de nummerreeks waarmee een nummer aan de creditnota is toegewezen waarvan de geboekte creditnota is gemaakt.

De waarde wordt automatisch opgehaald uit het veld Nr.-reeks in de servicekop.

U kunt het vooraf toegewezen nummerreeks niet meer wijzigen, omdat de creditnota al is geboekt.


Nr.-reeks, Servicecreditnotakop (tabel)

Het veld Nr.-reeks

De tabel Servicecreditnotakop

Dit veld bevat de code voor de nummerreeks waarmee een nummer aan de geboekte factuur is toegewezen.

De waarde in dit veld wordt automatisch opgehaald uit het veld Documentnr.-reeks in de servicekop.

U kunt de nummerreeks niet meer wijzigen, omdat de creditnota al is geboekt.


Voorlopig nr., Servicecreditnotakop (tabel)

Het veld Voorlopig nr.

De tabel Servicecreditnotakop

Dit veld bevat het nummer van de creditnota waarvan de geboekte creditnota is gemaakt.

Dit veld wordt automatisch gekopieerd uit het veld Nr. in de servicekop.

U kunt het vooraf toegewezen nummer niet meer wijzigen, omdat de creditnota al is geboekt.


Gebruikers-id, Servicecreditnotakop (tabel)

Het veld Gebruikers-id

De tabel Servicecreditnotakop

Dit veld bevat de id van de gebruiker die de servicecreditnota heeft geboekt.

U kunt de gebruikers-id niet meer wijzigen, omdat de post al is geboekt.

Zie Beveiliging voor meer informatie over gebruikers-id's.


Broncode, Servicecreditnotakop (tabel)

Het veld Broncode

De tabel Servicecreditnotakop

Dit veld bevat de broncode die is toegewezen aan de servicecreditnotakop. Met de code wordt de herkomst van het item bepaald.

De waarde wordt opgehaald uit de tabel Broncode-instelling.

U kunt de broncode niet meer wijzigen, omdat de creditnota al is geboekt.


Tax Area Code, Servicecreditnotakop (tabel)

Het veld Tax Area Code

De tabel Servicecreditnotakop

Dit veld bevat de tax area code van het land waar de te factureren klant is gevestigd.

De waarde in dit veld wordt samen met de tax group code gebruikt om het percentage van de omzetbelasting en de grootboekrekeningen voor het boeken van de omzetbelasting te bepalen.

Wanneer u de creditnota boekt, wordt de waarde automatisch opgehaald uit het veld Tax Area Code in de servicekop.


Tax Liable, Servicecreditnotakop (tabel)

Het veld Tax Liable

De tabel Servicecreditnotakop

Als dit selectievakje is ingeschakeld, moet de te factureren klant omzetbelasting betalen. Er wordt geen omzetbelasting berekend als dit selectievakje is uitgeschakeld.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Tax Liable in de tabel Servicekop.


Btw-bedrijfsboekingsgroep, Servicecreditnotakop (tabel)

Het veld Btw-bedrijfsboekingsgroep

De tabel Servicecreditnotakop

Dit veld bevat de code voor de btw-bedrijfsboekingsgroep van de te factureren klant.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Btw-bedrijfsboekingsgroep in de tabel Servicekop.


Btw-basis korting %, Servicecreditnotakop (tabel)

Het veld Btw-basis korting %

De tabel Servicecreditnotakop

Dit veld bevat het percentage voor de verminderde btw bij boeking van een contantkorting.

De waarde wordt gesaldeerd tegen de grootst mogelijke Btw-tolerantie % die is opgegeven in het venster Boekhoudinstellingen. De maximumwaarde kan niet worden overschreven.

Wanneer u de creditnota boekt, wordt de waarde in het veld automatisch opgehaald uit het veld Btw-basis korting % in de tabel Servicekop.


Contactnr., Servicecreditnotakop (tabel)

Het veld Contactnr.

De tabel Servicecreditnotakop

Dit veld bevat het nummer van de contactpersoon bij de klant naar wie u de diensten hebt verstuurd. U kunt de gegevens van de opgegeven contactpersoon en de lijst met andere contactpersonen van de klanten bekijken door op de AssistButton in het veld te klikken.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Contactnr. in de servicekop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Factuurcontactnr., Servicecreditnotakop (tabel)

Het veld Factuurcontactnr.

De tabel Servicecreditnotakop

Dit veld bevat het nummer van de contactpersoon aan wie u de creditnota hebt verstuurd. U kunt de gegevens van de opgegeven contactpersoon en de lijst met andere contactpersonen van de klanten bekijken door op de AssistButton in het veld te klikken,

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Factuurcontactnr. in de servicekop.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.


Divisie, Servicecreditnotakop (tabel)

Het veld Divisie

De tabel Servicecreditnotakop

Dit veld bevat de code van de divisie (bijvoorbeeld een distributiecentrum, een verkoopkantoor of de planningsafdeling van een fabriek) die aan de klant is toegewezen of aan de servicecreditnota is gekoppeld.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Divisie in de tabel Servicekop.

U kunt het veld niet meer wijzigen, omdat de post al is geboekt.


Omschrijving, Servicecreditnotakop (tabel)

Het veld Omschrijving

De tabel Servicecreditnotakop

Dit veld bevat een omschrijving van de creditnota, bijvoorbeeld Creditnota 22890.

Wanneer u de creditnota boekt, wordt de tekst automatisch opgehaald uit het veld Omschrijving in de tabel Servicekop.


Serviceordersoort, Servicecreditnotakop (tabel)

Het veld Serviceordersoort

De tabel Servicecreditnotakop

Met dit veld geeft u de soort serviceorder op waaraan de creditnota is gekoppeld. Serviceordersoorten worden gebruikt om serviceorders te sorteren.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Serviceordersoort in de servicekop.

U kunt de code in het veld niet meer wijzigen, omdat de creditnota al is geboekt.


Service koppelen aan serviceartikel, Servicecreditnotakop (tabel)

Het veld Service koppelen aan serviceartikel

De tabel Servicecreditnotakop

Als dit selectievakje is ingeschakeld, moeten serviceregels voor resources, artikelen en kosten worden gekoppeld aan een serviceartikelregel in de creditnota.

De waarde in dit veld wordt automatisch opgehaald uit het veld Service koppelen aan serviceartikel in de servicekop. U kunt dit selectievakje niet meer uitschakelen, omdat de creditnota al is geboekt.


Prioriteit, Servicecreditnotakop (tabel)

Het veld Prioriteit

De tabel Servicecreditnotakop

Met dit veld geeft u de prioriteit van de geboekte servicecreditnota op. Er zijn drie opties: Laag, Normaal en Hoog.

Wanneer u de creditnota boekt, wordt de waarde automatisch opgehaald uit het veld Prioriteit in de tabel Servicekop.

U kunt de inhoud van dit veld niet meer bewerken, omdat de creditnota al is geboekt.


Toegewezen uren, Servicecreditnotakop (tabel)

Het veld Toegewezen uren

De tabel Servicecreditnotakop

Dit veld bevat het aantal uren dat is toegewezen aan de artikelen op de servicecreditnota.

Wanneer u de creditnota boekt, wordt de veldwaarde automatisch opgehaald uit het veld Toegewezen uren in de servicekop.

U kunt deze waarde niet meer wijzigen, omdat de post al is geboekt.


Telefoon, Servicecreditnotakop (tabel)

Het veld Telefoon

De tabel Servicecreditnotakop

Dit veld bevat het telefoonnummer van de klant op de huidige creditnota.

Wanneer u de creditnota boekt, wordt het nummer automatisch opgehaald uit het veld Telefoon in de servicekop.


E-mail, Servicecreditnotakop (tabel)

Het veld E-mail

De tabel Servicecreditnotakop

Dit veld bevat het e-mailadres van de klant op de creditnota.

Wanneer u de creditnota boekt, wordt het e-mailadres automatisch opgehaald uit het veld E-mail in de tabel Servicekop.


Telefoon 2, Servicecreditnotakop (tabel)

Het veld Telefoon 2

De tabel Servicecreditnotakop

Dit veld bevat een ander telefoonnummer van de klant op de huidige servicecreditnota.

Het telefoonnummer wordt automatisch opgehaald uit het veld Telefoon 2 in de servicekop.


Fax, Servicecreditnotakop (tabel)

Het veld Fax

De tabel Servicecreditnotakop

Dit veld bevat het faxnummer van de klant op de geboekte servicecreditnota.

Wanneer u de creditnota boekt, wordt het faxnummer automatisch opgehaald uit het veld Fax in de servicekop.


Aantal niet toegew. artikelen, Servicecreditnotakop (tabel)

Het veld Aantal niet toegew. artikelen

De tabel Servicecreditnotakop

Dit veld bevat het aantal serviceartikelen op de serviceorder die nog niet aan resources zijn toegewezen.

De waarde wordt automatisch opgehaald uit het veld Aantal niet toegew. artikelen in de tabel Servicekop.


Ordertijd, Servicecreditnotakop (tabel)

Het veld Ordertijd

De tabel Servicecreditnotakop

Dit veld bevat de tijd waarop de serviceorder die bij de creditnota hoort, is gemaakt.

Wanneer u de creditnota boekt, wordt de waarde automatisch opgehaald uit het veld Ordertijd in de servicekop.


Std. responstijd (Uren), Servicecreditnotakop (tabel)

Het veld Std. responstijd (Uren)

De tabel Servicecreditnotakop

Dit veld bevat het verwachte aantal uren tussen het maken van de serviceorder en de tijd waarop er met de service op de serviceartikelregel wordt begonnen.

De tijd wordt automatisch opgehaald uit het veld Std. responstijd (Uren) in de servicekop. U kunt deze waarde niet meer wijzigen, omdat de creditnota al is geboekt.


Werk. responstijd (Uren), Servicecreditnotakop (tabel)

Het veld Werk. responstijd (Uren)

De tabel Servicecreditnotakop

Dit veld bevat het werkelijke aantal uren vanaf het maken van de serviceorder tot aan de tijd waarop de serviceorderstatus is gewijzigd van In behandeling in In verwerking.

Wanneer de servicecreditnota wordt geboekt, wordt de tijd automatisch opgehaald uit het veld Werk. responstijd (Uren) in de tabel Servicekop.


Servicetijd (Uren), Servicecreditnotakop (tabel)

Het veld Servicetijd (Uren)

De tabel Servicecreditnotakop

Dit veld bevat de totale tijd in uren die is besteed aan de service op de geboekte creditnota.

Wanneer u de creditnota boekt, wordt de waarde automatisch opgehaald uit het veld Servicetijd (Uren) in de tabel Servicekop.


Responsdatum, Servicecreditnotakop (tabel)

Het veld Responsdatum

De tabel Servicecreditnotakop

Dit veld bevat bij benadering de datum waarop het werk op de bijbehorende serviceorder wordt gestart, dat wil zeggen wanneer de status van de serviceorder wordt gewijzigd van In behandeling in In verwerking.

Wanneer de servicecreditnota wordt geboekt, wordt de waarde in het veld automatisch opgehaald uit het veld Responsdatum in de tabel Servicekop.


Responstijd, Servicecreditnotakop (tabel)

Het veld Responstijd

De tabel Servicecreditnotakop

Dit veld bevat bij benadering de tijd waarop het werk op de betreffende serviceorder wordt gestart, dat wil zeggen wanneer de status van de serviceorder wordt gewijzigd van In behandeling in In verwerking.

Wanneer de servicecreditnota wordt geboekt, wordt de waarde in dit veld automatisch opgehaald uit het veld Responstijd in de tabel Servicekop.


Begindatum, Servicecreditnotakop (tabel)

Het veld Begindatum

De tabel Servicecreditnotakop

In dit veld wordt de begindatum van de service op de creditnota opgegeven, dat wil zeggen de datum waarop de status van de betreffende serviceorder wordt gewijzigd van In behandeling in In verwerking.

Wanneer u de creditnota boekt, wordt de waarde in dit veld automatisch opgehaald uit het veld Begindatum in de servicekop.


Begintijd, Servicecreditnotakop (tabel)

Het veld Begintijd

De tabel Servicecreditnotakop

In dit veld wordt de begintijd van de service opgegeven, dat wil zeggen de tijd waarop de status van de betreffende serviceorder wordt gewijzigd van In behandeling in In verwerking.

Wanneer u de creditnota boekt, wordt de waarde in dit veld automatisch opgehaald uit het veld Begintijd in de servicekop.


Einddatum, Servicecreditnotakop (tabel)

Het veld Einddatum

De tabel Servicecreditnotakop

Dit veld bevat de einddatum van de service, dat wil zeggen de datum waarop de status van de betreffende serviceorder is gewijzigd in Gereedgemeld.

Wanneer de servicecreditnota wordt geboekt, wordt de waarde in dit veld automatisch opgehaald uit het veld Einddatum in de tabel Servicekop.


Eindtijd, Servicecreditnotakop (tabel)

Het veld Eindtijd

De tabel Servicecreditnotakop

Dit veld bevat de eindtijd van de service, dat wil zeggen de datum waarop de status van de betreffende serviceorder is gewijzigd in Gereedgemeld.

De waarde in dit veld wordt automatisch opgehaald uit het veld Eindtijd in de kop van de geboekte serviceorder.


Contractservice-uren aanwezig, Servicecreditnotakop (tabel)

Het veld Contractservice-uren aanwezig

De tabel Servicecreditnotakop

Dit veld wordt gebruikt als de servicefactuur aan een bepaald servicecontract is gekoppeld. Als het selectievakje is ingeschakeld, zijn er geen specifieke service-uren aan het servicecontract gekoppeld. Dit geldt ook voor de huidige creditnota.

Wanneer u de creditnota boekt, wordt de veldwaarde automatisch opgehaald uit het veld Contractservice-uren aanwezig in de servicekop.


Hertoewijzing vereist, Servicecreditnotakop (tabel)

Het veld Hertoewijzing vereist

De tabel Servicecreditnotakop

Als dit selectievakje is ingeschakeld, moet u de resources opnieuw toewijzen aan minstens één serviceartikel op deze servicecreditnota.

De waarde in dit veld wordt automatisch opgehaald uit het veld Hertoewijzing vereist in de servicekop.


Klant inlichten, Servicecreditnotakop (tabel)

Het veld Klant inlichten

De tabel Servicecreditnotakop

In dit veld wordt aangegeven hoe de klant wil worden geïnformeerd over de voltooide service. Er zijn vijf opties: Neen, Per telefoon 1, Per telefoon 2, Per fax of Per e-mail.

Wanneer de servicecreditnota wordt geboekt, wordt de waarde in dit veld automatisch opgehaald uit het veld Klant inlichten in de tabel Servicekop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de creditnota al is geboekt.


Max. arbeidskostprijs, Servicecreditnotakop (tabel)

Het veld Max. arbeidskostprijs

De tabel Servicecreditnotakop

Dit veld bevat de maximumeenheidsprijs die u kunt instellen voor een resource (bijvoorbeeld een technicus) op de serviceregels die aan de geboekte servicecreditnota zijn gekoppeld.

Wanneer de servicecreditnota wordt geboekt, wordt de veldwaarde automatisch opgehaald uit het veld Max. arbeidskostprijs in de servicekop.


Waarschuwingsstatus, Servicecreditnotakop (tabel)

Het veld Waarschuwingsstatus

De tabel Servicecreditnotakop

Dit veld bevat de huidige waarschuwingsstatus voor de responstijd op de betreffende serviceorder. Er zijn vier opties: Geen (geen status), Eerste waarschuwing, Tweede waarschuwing en Derde waarschuwing.

Wanneer de servicecreditnota wordt geboekt, wordt de waarde automatisch opgehaald uit het veld Waarschuwingsstatus in de tabel Servicekop.


Aantal toewijzingen, Servicecreditnotakop (tabel)

Het veld Aantal toewijzingen

De tabel Servicecreditnotakop

Dit veld bevat het aantal resourcetoewijzingen voor serviceartikelen op de geboekte servicecreditnota.

Wanneer de servicecreditnota wordt geboekt, wordt de waarde automatisch opgehaald uit het veld Aantal toewijzingen in de tabel Servicekop.


Contractnr., Servicecreditnotakop (tabel)

Het veld Contractnr.

De tabel Servicecreditnotakop

Dit veld bevat het nummer van het contract dat aan de servicecreditnota is gekoppeld.

Wanneer de creditnota wordt geboekt, wordt het nummer automatisch opgehaald uit het veld Contractnr. in de servicekop.

Als het veld leeg is, is de creditnota handmatig gemaakt en dus niet aan een contract gekoppeld.


Soortfilter, Servicecreditnotakop (tabel)

Het veld Soortfilter

De tabel Servicecreditnotakop

Dit veld bevat een soortfilter. Er zijn vijf opties: Geen, Resource, Artikel, Servicekosten en Servicecontract.. Als u het filter instelt, levert dit serviceposten met de opgegeven soort op.

Als u het veld bijvoorbeeld instelt Resource, wordt in het venster Planbord alleen informatie gegeven over de serviceposten met de soort Resource.


Klantfilter, Servicecreditnotakop (tabel)

Het veld Klantfilter

De tabel Servicecreditnotakop

Dit veld bevat een klantfilter. Door dit filter kan de informatie over voor de items van de opgegeven klant worden beperkt.

Als in dit veld een klantnummer staat, worden in het venster Planbord alleen creditnota's voor die bepaalde klant weergegeven.


Resourcefilter, Servicecreditnotakop (tabel)

Het veld Resourcefilter

De tabel Servicecreditnotakop

Dit veld bevat een resourcefilter.

Als u het filter op een bepaald resourcegroepnummer instelt, wordt in velden zoals Aantal toewijzingen alleen informatie weergegeven over de serviceordertoewijzingen met die resource. In het venster Planbord kunt u ook bekijken in welke documenten de serviceartikelregels voorkomen waaraan de opgegeven resource is toegewezen.


Contractfilter, Servicecreditnotakop (tabel)

Het veld Contractfilter

De tabel Servicecreditnotakop

In dit veld kunt u een nieuw filter voor servicecontracten instellen.

Als dit veld een servicecontractnummer bevat, worden in het venster Planbord alleen de creditnota's weergegeven die aan dat betreffende contract zijn gekoppeld.


Faxnr., Servicecreditnotakop (tabel)

Het veld Faxnr.

De tabel Servicecreditnotakop

Dit veld bevat het faxnummer van de klant naar wie de diensten zijn verzonden.

Wanneer u de creditnota boekt, wordt het nummer automatisch opgehaald uit het veld Faxnr. in de tabel Servicekop.


E-mail verzendadres, Servicecreditnotakop (tabel)

Het veld E-mail verzendadres

De tabel Servicecreditnotakop

Dit veld bevat het e-mailadres van de klant naar wie de diensten zijn verzonden.

Wanneer u de factuur boekt, wordt het adres automatisch opgehaald uit het veld E-mail verzendadres in de tabel Servicekop.


Resourcegroepfilter, Servicecreditnotakop (tabel)

Het veld Resourcegroepfilter

De tabel Servicecreditnotakop

Dit veld bevat een resourcegroepfilter.

Als dit veld een bepaald resourcegroepnummer bevat, wordt in velden zoals Aantal toewijzingen alleen informatie weergegeven over de serviceverzendtoewijzingen in die resourcegroep. In het venster Planbord kunt u ook bekijken in welke documenten de serviceartikelregels voorkomen waaraan de opgegeven resourcegroep is toegewezen.


Telefoonnr., Servicecreditnotakop (tabel)

Het veld Telefoonnr.

De tabel Servicecreditnotakop

Dit veld bevat het telefoonnummer van de klant naar wie de diensten zijn verzonden.

Wanneer u de creditnota boekt, wordt het nummer automatisch opgehaald uit het veld Telefoonnr. in de tabel Servicekop.


Telefoonnr. 2, Servicecreditnotakop (tabel)

Het veld Telefoonnr. 2

De tabel Servicecreditnotakop

Dit veld bevat een tweede telefoonnummer van de klant naar wie de diensten zijn verzonden.

Wanneer u de servicecreditnota boekt, wordt het nummer automatisch opgehaald uit het veld Telefoonnr. 2 in de tabel Servicekop.


Serviceregiofilter, Servicecreditnotakop (tabel)

Het veld Serviceregiofilter

De tabel Servicecreditnotakop

Dit veld bevat een serviceregiofilter.

Als het veld een serviceregio bevat, worden in het venster Planbord alleen servicecreditnota's voor klanten in die serviceregio weergegeven.


Serviceregiocode, Servicecreditnotakop (tabel)

Het veld Serviceregiocode

De tabel Servicecreditnotakop

Dit veld bevat de code voor de serviceregio die aan de klant op de servicecreditnota is toegewezen. Serviceregio's worden gebruikt om de afzetmarkt van uw bedrijf in geografische gebieden te verdelen. Met de code in dit veld kunt u dus de locatie van een klant bepalen.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Serviceregiocode in de servicekop.


Verwachte einddatum, Servicecreditnotakop (tabel)

Het veld Verwachte einddatum

De tabel Servicecreditnotakop

Met dit veld wordt de datum opgegeven waarop de service hoogstwaarschijnlijk wordt beëindigd.

Wanneer u de servicecreditnota boekt, wordt de datum automatisch opgehaald uit het veld Verwachte einddatum in de servicekop.


Regelkorting berek., Servicecreditnotakop (tabel)

Het veld Regelkorting berek.

De tabel Servicecreditnotakop

Als dit selectievakje is ingeschakeld, is er een regelkorting voor de aangeboden prijs berekend.

De waarde wordt opgehaald uit het veld Regelkorting berek. in de tabel Servicekop.

U kunt deze waarde niet meer wijzigen, omdat de creditnota al is geboekt.


Klantnr., Servicecreditnotaregel (tabel)

Het veld Klantnr.

De tabel Servicecreditnotaregel

Dit veld bevat het nummer van de klant voor wie de service op de creditnota is bedoeld.

Wanneer u de creditnota boekt, wordt voor elke regel automatisch het nummer opgehaald uit het veld Klantnr. in de tabel Serviceregel.

U kunt het nummer op de geboekte creditnota niet meer wijzigen.


Documentnr., Servicecreditnotaregel (tabel)

Het veld Documentnr.

De tabel Servicecreditnotaregel

Dit veld bevat het nummer van de creditnota. Dit nummer wordt gebruikt om de kop van de servicecreditnota met de bijbehorende creditnotaregels te koppelen.

Wanneer u de creditnota boekt, wordt het nummer automatisch opgehaald uit het veld Documentnr. op de serviceregel.

U kunt de post op de geboekte servicecreditnota niet meer wijzigen.


Regelnr., Servicecreditnotaregel (tabel)

Het veld Regelnr.

De tabel Servicecreditnotaregel

Dit veld bevat het nummer van de creditnotaregel.

Dit veld wordt automatisch ingevuld. Het nummer wordt gebruikt voor het volgen van de regels.

U kunt het regelnummer niet meer wijzigen, omdat de creditnota al is geboekt.


Soort, Servicecreditnotaregel (tabel)

Het veld Soort

De tabel Servicecreditnotaregel

Dit veld geeft de soort van de huidige creditnotaregel aan.

De soort wordt automatisch opgehaald uit het veld Soort in de tabel Serviceregel.

U kunt de waarde in dit veld niet meer wijzigen, omdat de creditnota al is geboekt.


Nr., Servicecreditnotaregel (tabel)

Het veld Nr.

De tabel Servicecreditnotaregel

Dit veld bevat het nummer van de grootboekrekening, het artikel, de resource of de kosten op de regel. Als Leeg de regelsoort is, kan er in het veld een standaardtekstcode staan.

De code wordt automatisch opgehaald uit het veld Nr. op de serviceregel.

U kunt het nummer niet meer wijzigen, omdat de factuur al is geboekt.


Vestiging, Servicecreditnotaregel (tabel)

Het veld Vestiging

De tabel Servicecreditnotaregel

In dit veld staat de locatie (bijvoorbeeld magazijn of distributiecentrum) waar de creditnotaregel is geregistreerd.

Wanneer u de servicecreditnota boekt, wordt de code automatisch opgehaald uit het veld Vestiging in de tabel Serviceregel.

U kunt de locatiecode niet meer wijzigen, omdat de post al is geboekt.


Boekingsgroep, Servicecreditnotaregel (tabel)

Het veld Boekingsgroep

De tabel Servicecreditnotaregel

Dit veld bevat de code voor de boekingsgroep die werd gebruikt toen de creditnotaregel werd geboekt. In dit veld staat de voorraadboekingsgroep die is toegewezen aan het artikel op de regel. Als de waarde in het veld Soort Resource of Kosten is, wordt het veld Boekingsgroep niet gebruikt.

De code wordt automatisch opgehaald uit het veld Boekingsgroep op de serviceregel.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Omschrijving, Servicecreditnotaregel (tabel)

Het veld Omschrijving

De tabel Servicecreditnotaregel

Dit veld bevat de naam van een artikel, resource, de kosten, een grootboekrekening of beschrijvende tekst op de servicecreditnotaregel.

Als u in de betreffende taal een specifieke taalcode in de servicekop alsmede een vertaling voor het artikel, de resource of de kosten hebt ingesteld, wordt die code door het programma gebruikt.

De omschrijving wordt automatisch opgehaald uit het veld Omschrijving op de serviceregel van het oorspronkelijke document.

U kunt de omschrijving niet meer wijzigen, omdat de creditnota al is geboekt.


Omschrijving 2, Servicecreditnotaregel (tabel)

Het veld Omschrijving 2

De tabel Servicecreditnotaregel

Dit veld kan een extra omschrijving van het artikel, de resource of de kosten bevatten die op de huidige servicecreditnotaregel is opgegeven.

Wanneer de creditnota wordt geboekt, wordt de omschrijving automatisch opgehaald uit het veld Omschrijving 2 op de serviceregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de post al is geboekt.


Eenheid, Servicecreditnotaregel (tabel)

Het veld Eenheid

De tabel Servicecreditnotaregel

Dit veld bevat de naam van de maateenheid voor het artikel, de resource of de kosten op de creditnotaregel. Als u in de betreffende taal een specifieke taalcode in de servicekop alsmede een vertaling voor het artikel, de resource of de kosten hebt ingesteld, wordt die code door het programma gebruikt.

Wanneer de servicecreditnota wordt geboekt, wordt de informatie automatisch opgehaald uit het veld Eenheid in de tabel Serviceregel.

U kunt de maateenheid op de geboekte creditnotaregels niet wijzigen.


Aantal, Servicecreditnotaregel (tabel)

Het veld Aantal

De tabel Servicecreditnotaregel

Dit veld bevat het aantal artikeleenheden, resource-uren, betalingen op de grootboekrekening of de kosten die op de creditnotaregel zijn opgegeven.

Wanneer u de creditnota boekt, wordt het aantal automatisch opgehaald uit het veld Aantal op de serviceregel.

U kunt deze waarde niet meer wijzigen, omdat de post al is geboekt.


Eenheidsprijs, Servicecreditnotaregel (tabel)

Het veld Eenheidsprijs

De tabel Servicecreditnotaregel

Dit veld bevat de eenheidsprijs van het artikel, de resource, de kosten of de grootboekrekening op de creditnotaregel. In het veld Eenheid op de regel staat de eenheid waarop de prijs is afgestemd.

Wanneer u de creditnota boekt, wordt de prijs automatisch opgehaald uit het veld Eenheidsprijs op de serviceregel.

U kunt deze waarde niet meer wijzigen, omdat de creditnota al is geboekt.


Kostprijs (LV), Servicecreditnotaregel (tabel)

Het veld Kostprijs (LV)

De tabel Servicecreditnotaregel

Dit veld bevat de eenheidsprijs van het artikel, de resource of de kosten op de huidige regel. De bedragen worden in de lokale valuta weergegeven. In het veld Eenheid op de regel staat de eenheid waarop de prijs is gebaseerd.

Wanneer u de servicecreditnota boekt, worden de kosten automatisch opgehaald uit het veld Kostprijs (LV) in de tabel Serviceregel.

U kunt de eenheidsprijs niet meer wijzigen, omdat de creditnota al is geboekt.


Btw %, Servicecreditnotaregel (tabel)

Het veld Btw %

De tabel Servicecreditnotaregel

Dit veld bevat het btw-percentage op de huidige creditnotaregel.

Wanneer u de creditnota boekt, wordt het btw-percentage automatisch opgehaald uit het veld Btw % in de tabel Serviceregel.

U kunt de waarde in dit veld niet meer wijzigen, omdat de post al is geboekt.


Regelkorting %, Servicecreditnotaregel (tabel)

Het veld Regelkorting %

De tabel Servicecreditnotaregel

Dit veld bevat het percentage van de korting die op de huidige regel is gegeven.

Wanneer u de creditnota boekt, wordt de waarde automatisch opgehaald uit het veld Regelkorting % op de serviceregel.

U kunt het percentage van de regelkorting op de geboekte servicecreditnota niet meer wijzigen.


Regelkortingbedrag, Servicecreditnotaregel (tabel)

Het veld Regelkortingbedrag

De tabel Servicecreditnotaregel

Dit veld bevat het bedrag van de korting die is berekend voor de regel.

Het kortingsbedrag wordt automatisch opgehaald uit het veld Regelkortingbedrag op de serviceregel.

U kunt het bedrag van de regelkorting niet meer wijzigen, omdat de creditnota al is geboekt.


Bedrag, Servicecreditnotaregel (tabel)

Het veld Bedrag

De tabel Servicecreditnotaregel

In dit veld wordt het totale nettobedrag op de creditnotaregel weergegeven. Dit bedrag is exclusief btw.

De waarde wordt automatisch opgehaald uit het veld Bedrag in de tabel Serviceregel.

U kunt de inhoud van dit veld niet handmatig wijzigen, omdat de creditnota al is geboekt.


Bedrag incl. btw, Servicecreditnotaregel (tabel)

Het veld Bedrag incl. btw

De tabel Servicecreditnotaregel

Dit veld bevat het nettobedrag inclusief btw voor deze creditnotaregel.

Wanneer u de creditnota boekt, wordt de waarde automatisch opgehaald uit het veld Bedrag incl. btw in de tabel Serviceregel.

U kunt het bedrag op de geboekte servicecreditnota niet meer wijzigen.


Factuurkorting berekenen, Servicecreditnotaregel (tabel)

Het veld Factuurkorting berekenen

De tabel Servicecreditnotaregel

Als dit selectievakje is ingeschakeld, kan er voor de huidige regel een korting op factuur worden berekend.

De informatie wordt automatisch opgehaald uit het veld Factuurkorting berekenen op de serviceregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de creditnota al is geboekt.


Brutogewicht, Servicecreditnotaregel (tabel)

Het veld Brutogewicht

De tabel Servicecreditnotaregel

Dit veld bevat het brutogewicht van één eenheid van het artikel.

Dit veld wordt alleen gebruikt bij voorraadartikelen.

De waarde wordt automatisch opgehaald uit het veld Brutogewicht op de serviceregel.

U kunt het brutogewicht niet meer wijzigen, omdat de creditnota al is geboekt.


Nettogewicht, Servicecreditnotaregel (tabel)

Het veld Nettogewicht

De tabel Servicecreditnotaregel

Dit veld bevat het nettogewicht van één eenheid van het artikel.

Wanneer u de creditnota boekt, wordt het gewicht automatisch opgehaald uit het veld Nettogewicht op de serviceregel.

U kunt de veldwaarde niet meer wijzigen, omdat de creditnota al is geboekt.


Aantal per collo, Servicecreditnotaregel (tabel)

Het veld Aantal per collo

De tabel Servicecreditnotaregel

In dit veld staat hoeveel eenheden één colli van het artikel op de regel bevat.

Dit veld wordt alleen gebruikt bij voorraadartikelen.

De hoeveelheid wordt automatisch opgehaald uit het veld Aantal per collo op de serviceregel.

U kunt de hoeveelheid niet meer wijzigen, omdat de creditnota al is geboekt.


Volume, Servicecreditnotaregel (tabel)

Het veld Volume

De tabel Servicecreditnotaregel

Dit veld bevat het eenheidsvolume van één eenheid van het artikel.

Dit veld wordt alleen gebruikt bij voorraadartikelen.

Wanneer u de creditnota boekt, wordt het eenheidsvolume automatisch opgehaald uit het veld Volume op de serviceregel.

U kunt de veldwaarde niet meer wijzigen, omdat de creditnota al is geboekt.


Shortcutdimensie 1, Servicecreditnotaregel (tabel)

Het veld Shortcutdimensie 1

De tabel Servicecreditnotaregel

Dit veld bevat de dimensiewaardecode die is toegewezen aan de creditnotaregel.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Shortcutdimensie 1 op de serviceregel.

U kunt de dimensiecode niet meer wijzigen, omdat de post al is geboekt.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Servicecreditnotaregel (tabel)

Het veld Shortcutdimensie 2

De tabel Servicecreditnotaregel

Dit veld bevat de dimensiewaardecode die is toegewezen aan de huidige creditnota.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Shortcutdimensie 2 in de tabel Serviceregel.

U kunt de dimensiecode op de geboekte creditnota niet meer wijzigen.

Klik hier voor meer informatie over dimensies.


Klantenprijsgroep, Servicecreditnotaregel (tabel)

Het veld Klantenprijsgroep

De tabel Servicecreditnotaregel

Dit veld bevat de code van de prijsgroep waartoe de klant op de creditnota behoort. Deze code wordt gebruikt voor het berekenen van de eenheidsprijs voor artikelen, resources of kosten op de regel.

Wanneer u de creditnota boekt, wordt de code van de klantenprijsgroep automatisch opgehaald uit het veld Klantenprijsgroep op de serviceregel.

U kunt de klantenprijsgroep niet meer wijzigen, omdat de post al is geboekt.


Werksoort, Servicecreditnotaregel (tabel)

Het veld Werksoort

De tabel Servicecreditnotaregel

Dit veld bevat een code voor de werksoort die hoort bij de creditnota. Deze code wordt gebruikt voor registratie van de resource die aan de service op de creditnota is toegekend, en voor het vaststellen van prijzen en kosten.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Werksoort op de serviceregel.

U kunt de code van de werksoort op de geboekte creditnota niet meer wijzigen.


Verzendnr., Servicecreditnotaregel (tabel)

Het veld Verzendnr.

De tabel Servicecreditnotaregel

Dit veld bevat het nummer van de geboekte zending voor de huidige creditnotaregel.

Als de creditnotaregels automatisch zijn gegenereerd, bijvoorbeeld door de functie Verzendregels ophalen uit te voeren, wordt dit nummer automatisch opgehaald.


Factureren aan, Servicecreditnotaregel (tabel)

Het veld Factureren aan

De tabel Servicecreditnotaregel

Dit veld bevat het nummer van de klant naar wie u de factuur hebt verstuurd.

Wanneer u de factuur boekt, wordt het klantnummer automatisch opgehaald uit het veld Factureren aan op de serviceregel, bijvoorbeeld door de functie Verzendregels ophalen uit te voeren.

U kunt het nummer in de geboekte service niet wijzigen door bijvoorbeeld de functie Verzendregels ophalen uit te voeren.


Factuurkorting, Servicecreditnotaregel (tabel)

Het veld Factuurkorting

De tabel Servicecreditnotaregel

Dit veld bevat het kortingsbedrag voor de factuur dat op de regel is berekend.

Wanneer u de creditnota boekt, wordt het bedrag automatisch opgehaald uit het veld Factuurkorting op de serviceregel.

U kunt het kortingsbedrag niet meer wijzigen, omdat de creditnota al is geboekt.


Bedrijfsboekingsgroep, Servicecreditnotaregel (tabel)

Het veld Bedrijfsboekingsgroep

De tabel Servicecreditnotaregel

Dit veld bevat de code voor de bedrijfsboekingsgroep die is toegewezen aan de te factureren klant.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Bedrijfsboekingsgroep op de serviceregel.

U kunt de code op de geboekte creditnota niet meer wijzigen.


Prod.-boekingsgroep, Servicecreditnotaregel (tabel)

Het veld Prod.-boekingsgroep

De tabel Servicecreditnotaregel

Dit veld bevat de code voor de productboekingsgroep van het artikel of de resource op deze regel.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Prod.-boekingsgroep in de tabel Serviceregel.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Btw-berekening, Servicecreditnotaregel (tabel)

Het veld Btw-berekening

De tabel Servicecreditnotaregel

In dit veld wordt aangegeven welke soort btw-berekening is gebruikt bij het boeken van deze regel. De soort btw-berekening wordt gebruikt voor het berekenen van de normale btw, de verlegging van de btw, de volledige btw of de omzetbelasting.

De code wordt automatisch opgehaald uit het veld Btw-berekening op de serviceregel.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Transactiesoort, Servicecreditnotaregel (tabel)

Het veld Transactiesoort

De tabel Servicecreditnotaregel

Dit veld bevat de code voor de transactiesoort die is toegekend aan de serviceregel waaruit de creditnotaregel is geboekt. U gebruik de vooraf ingestelde soorten voor het rapporteren van uw handel met EU-landen/-regio's (zie ook INTRASTAT).

Wanneer u de creditnota boekt, wordt de transactiesoort automatisch opgehaald uit het veld ($ T_5902_78 Transactiesoort) op de serviceregel.

U kunt de code niet meer wijzigen, wanneer de creditnota is geboekt.


Transportmethode, Servicecreditnotaregel (tabel)

Het veld Transportmethode

De tabel Servicecreditnotaregel

Dit veld bevat de code voor de transportmethode die wordt gebruikt voor de verzending van de service op de regel.

Wanneer u de creditnota boekt, wordt de transportmethode automatisch opgehaald uit het veld Transportmethode in de tabel Serviceregel.

U kunt de transportmethode niet meer wijzigen, wanneer de creditnota is geboekt.


Gekoppeld aan regelnr., Servicecreditnotaregel (tabel)

Het veld Gekoppeld aan regelnr.

De tabel Servicecreditnotaregel

In dit veld staat het nummer van de serviceregel waaraan deze creditnotaregel met de uitgebreide tekst is gekoppeld.

Wanneer de creditnota wordt geboekt, wordt het nummer automatisch opgehaald uit het veld Gekoppeld aan regelnr. op de serviceregel.

U kunt de inhoud van dit veld niet zelf wijzigen.


Uitvoerhaven, Servicecreditnotaregel (tabel)

Het veld Uitvoerhaven

De tabel Servicecreditnotaregel

Dit veld bevat de code voor de uitvoerhaven waar de serviceartikelen of de resource uw land/regio verlieten.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Uitvoerhaven op de serviceregel.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.


District, Servicecreditnotaregel (tabel)

Het veld District

De tabel Servicecreditnotaregel

Dit veld bevat de code voor het district waar het bedrijf van de klant is gevestigd. U kunt deze code bij Intrastat-rapporten gebruiken.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld District in de tabel Serviceregel.

U kunt de inhoud van dit veld op de geboekte creditnota niet wijzigen.


Transactieomschrijving, Servicecreditnotaregel (tabel)

Het veld Transactieomschrijving

De tabel Servicecreditnotaregel

Dit veld bevat bevat de transactiespecificatiecode die in de creditnota is gebruikt. De code geeft extra informatie over de transactiesoort op de serviceorder. U kunt met deze code rapporteren over uw handel met andere EU-landen/-regio's (zie ook INTRASTAT).

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Transactieomschrijving op de serviceregel.

U kunt de transactiespecificatiecode op de geboekte creditnota niet meer wijzigen.


Tax Area Code, Servicecreditnotaregel (tabel)

Het veld Tax Area Code

De tabel Servicecreditnotaregel

Dit veld bevat de tax area code van het land waar de te factureren klant is gevestigd.

De waarde in dit veld wordt samen met de tax group code gebruikt om het percentage van de omzetbelasting en de grootboekrekeningen voor het boeken van de omzetbelasting te bepalen.

Wanneer u de creditnota boekt, wordt de waarde automatisch opgehaald uit het veld Tax Area Code op de serviceregel.


Tax Liable, Servicecreditnotaregel (tabel)

Het veld Tax Liable

De tabel Servicecreditnotaregel

Als dit selectievakje is ingeschakeld, wordt er btw geheven op de artikelen, resources of kosten op de huidige creditnotaregel.

Wanneer u de creditnota boekt, wordt de waarde in het veld automatisch opgehaald uit het veld Tax Liable in de tabel Serviceregel.

U kunt het selectievakje op de geboekte creditnota niet uitschakelen.


Tax Group Code, Servicecreditnotaregel (tabel)

Het veld Tax Group Code

De tabel Servicecreditnotaregel

Dit veld bevat de tax group code van het artikel, de resource of de kosten op de huidige creditnotaregel.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Tax Group Code op de serviceregel.


Btw-bedrijfsboekingsgroep, Servicecreditnotaregel (tabel)

Het veld Btw-bedrijfsboekingsgroep

De tabel Servicecreditnotaregel

Dit veld bevat de code voor de btw-bedrijfsboekingsgroep van de te factureren klant.

Met deze code en de waarde Btw-productboekingsgroep worden het btw-percentage, de soort btw-berekening en de grootboekrekeningen voor het boeken van de btw bepaald.

De code wordt automatisch opgehaald uit het veld Btw-bedrijfsboekingsgroep in de tabel Serviceregel. U kunt deze waarde niet meer wijzigen, omdat de creditnota al is geboekt.


Btw-productboekingsgroep, Servicecreditnotaregel (tabel)

Het veld Btw-productboekingsgroep

De tabel Servicecreditnotaregel

Dit veld bevat de code voor de btw-productboekingsgroep van het artikel, de resource of de grootboekrekening op de huidige regel.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Btw-productboekingsgroep op de serviceregel.

Het btw-percentage, de soort btw-berekening en de grootboekrekeningen voor btw-boekingen worden bepaald op basis van de instellingen in het venster Btw-boekingsinstellingen.


Basisbedrag btw, Servicecreditnotaregel (tabel)

Het veld Basisbedrag btw

De tabel Servicecreditnotaregel

Dit veld bevat het totale nettobedrag (exclusief btw) dat op de creditnotaregel staat.

Wanneer u de creditnota boekt, wordt het bedrag automatisch opgehaald uit het veld Basisbedrag btw op de serviceregel.


Kostprijs, Servicecreditnotaregel (tabel)

Het veld Kostprijs

De tabel Servicecreditnotaregel

Dit veld bevat de kosten per eenheid van een artikel, resource of de kosten op de creditnotaregel. De eenheidskosten worden weergegeven in de valuta van de verkooptransactie. De eenheid waarvoor de kosten worden weergegeven, wordt opgegeven in het veld Eenheid op de regel.

Wanneer u de creditnota boekt, worden de kosten automatisch opgehaald uit het veld Kostprijs in de tabel Serviceregel.


Automatisch, Servicecreditnotaregel (tabel)

Het veld Automatisch

De tabel Servicecreditnotaregel

Als dit selectievakje is ingeschakeld, is de post gerelateerd aan de administratiekosten die bij de betreffende klant in rekening worden gebracht, en die automatisch door het programma zijn gemaakt. De voorwaarden voor de administratiekosten voor de diverse klanten worden opgegeven in het venster Verkoopfactuurkorting. Met de waarde in het veld Administratiekosten in het venster Factuurkortingen klant wordt een bijbehorende regel gemaakt wanneer u de factuurkorting berekent.


Regelbedrag, Servicecreditnotaregel (tabel)

Het veld Regelbedrag

De tabel Servicecreditnotaregel

Dit veld bevat het nettobedrag (zonder de korting op de factuur) dat wordt geboekt. Als u het selectievakje Inclusief btw in de creditnotakop hebt ingeschakeld, wordt het bedrag inclusief btw weergegeven.

Wanneer u de creditnota boekt, wordt het bedrag automatisch opgehaald uit het veld Regelbedrag op de serviceregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de creditnota al is geboekt.


Btw-verschil, Servicecreditnotaregel (tabel)

Het veld Btw-verschil

De tabel Servicecreditnotaregel

Dit veld bevat het btw-verschil. Het bedrag in dit veld is het verschil tussen het btw-bedrag dat door het programma voor een serviceregel is berekend, en het btw-bedrag dat u voor dezelfde serviceregel hebt ingevoerd. Dit kan nodig zijn als u geboekte btw-bedragen exact wilt laten overeenkomen met een extern document dat u naar uw klant wilt versturen.

Wanneer de creditnota wordt geboekt, wordt de inhoud van dit veld automatisch opgehaald uit het veld Btw-verschil in de tabel Serviceregel.


Btw-identificatie, Servicecreditnotaregel (tabel)

Het veld Btw-identificatie

De tabel Servicecreditnotaregel

Dit veld bevat een identificatie die wordt gebruikt voor het groeperen van service-items met gelijke kenmerken, bijvoorbeeld het btw-percentage.

Wanneer u de creditnota boekt, wordt de btw-identificatie automatisch opgehaald uit het veld Btw-identificatie in de tabel Serviceregel.

U kunt de code in dit veld niet handmatig wijzigen, omdat de creditnota al is geboekt.


Variant, Servicecreditnotaregel (tabel)

Het veld Variant

De tabel Servicecreditnotaregel

Dit veld bevat de code voor de variant die is ingesteld voor het artikel op de creditnotaregel. Klik op de AssistButton in het veld voor een lijst met alle beschikbare variantcodes.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Variant op de serviceregel. U kunt de code niet meer wijzigen, omdat de post al is geboekt.


Opslaglocatie, Servicecreditnotaregel (tabel)

Het veld Opslaglocatie

De tabel Servicecreditnotaregel

Dit veld bevat de code van de opslaglocatie waarvandaan de serviceartikelen zijn verstuurd. Een opslaglocatie geeft een fysieke opslageenheid voor de voorraad aan.

De code wordt automatisch opgehaald uit het veld Opslaglocatie in de tabel Serviceregel. U kunt deze waarde niet meer wijzigen, omdat de creditnota al is geboekt.

Attentie

Als u op de creditnotaregels opslaglocatiecodes wilt gebruiken, moet u eerst het selectievakje Opslaglocatie verplicht in het venster Vestiging inschakelen.


Aantal per eenheid, Servicecreditnotaregel (tabel)

Het veld Aantal per eenheid

De tabel Servicecreditnotaregel

Dit veld bevat het aantal artikelen, resource-uren of kosten per maateenheid die in het veld Eenheid op de regel is opgegeven.

Wanneer de creditnota wordt geboekt, wordt de waarde automatisch opgehaald uit het veld Aantal per eenheid in de tabel Serviceregel.

U kunt de waarde in dit veld niet meer wijzigen, omdat de post al is geboekt.


Eenheidscode, Servicecreditnotaregel (tabel)

Het veld Eenheidscode

De tabel Servicecreditnotaregel

In dit veld staat de code van één maateenheid van het artikel, de resource-tijd of de kosten van de creditnotaregel.

Wanneer u de creditnota boekt, wordt de waarde automatisch opgehaald uit het veld Eenheidscode op de serviceregel.

U kunt de code op de geboekte servicecreditnota niet meer wijzigen.


Aantal (Basis), Servicecreditnotaregel (tabel)

Het veld Aantal (Basis)

De tabel Servicecreditnotaregel

Dit veld bevat het aantal artikelen, de resource-tijd of de kosten van de creditnotaregel. De hoeveelheid wordt uitgedrukt in de basismaateenheden die zijn opgegeven in het veld Eenheid.

Wanneer de servicecreditnota wordt geboekt, wordt de waarde automatisch opgehaald uit het veld Aantal (Basis) in de tabel Serviceregel.

U kunt de hoeveelheid op de geboekte creditnota niet meer wijzigen.


Divisie, Servicecreditnotaregel (tabel)

Het veld Divisie

De tabel Servicecreditnotaregel

Dit veld bevat de code van de divisie (bijvoorbeeld een distributiecentrum, een verkoopkantoor of de planningsafdeling van een fabriek) die aan de klant is toegewezen of aan de creditnota is gekoppeld.

De code wordt automatisch opgehaald uit het veld Divisie in de tabel Serviceregel.

U kunt de divisiecode niet meer wijzigen, omdat de creditnota al is geboekt.


Artikelcategoriecode, Servicecreditnotaregel (tabel)

Het veld Artikelcategoriecode

De tabel Servicecreditnotaregel

Dit veld bevat de code van de artikelcategorie waarbij het artikel op de regel hoort. Klik op de AssistButton in het veld voor een overzicht van de standaardwaarden voor de boekingsgroep, waarderingsmethode en belastinggroep die aan de opgegeven artikelcategorie zijn toegewezen.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Artikelcategoriecode op de serviceregel.

U kunt de veldwaarde niet meer wijzigen, omdat de creditnota al is geboekt.


Niet-voorraad, Servicecreditnotaregel (tabel)

Het veld Niet-voorraad

De tabel Servicecreditnotaregel

Als dit selectievakje is ingeschakeld, betekent dit dat het artikel op de creditnotaregel een niet-voorraadartikel is. Een niet-voorraadartikel is een artikel dat wel wordt verkocht maar normaliter niet in voorraad wordt gehouden.

De informatie wordt automatisch opgehaald uit het veld Niet-voorraad op de serviceregel van het originele document.

U kunt de inhoud van het veld niet meer wijzigen, omdat de creditnota al is geboekt.


Productgroepcode, Servicecreditnotaregel (tabel)

Het veld Productgroepcode

De tabel Servicecreditnotaregel

Dit veld bevat de code van de productgroep waarbij het artikel op de regel hoort (bijvoorbeeld verf, gereedschappen en batterijen). Dit veld wordt gebruikt als Artikel de creditnotaregelsoort is.

Wanneer de servicecreditnota wordt geboekt, wordt de waarde automatisch opgehaald uit het veld Productgroepcode in de tabel Serviceregel.

U kunt de code van de productgroep op de geboekte creditnota niet meer wijzigen.


Vereffenen met artikelpost, Servicecreditnotaregel (tabel)

Het veld Vereffenen met artikelpost

De tabel Servicecreditnotaregel

Dit veld bevat het nummer van de artikelpost waaruit de servicecreditnota wordt vereffend.

Wanneer u de servicecreditnota boekt, worden de kosten van deze regel vanuit de gecorrigeerde kosten van de geselecteerde serviceartikelpost gekopieerd.


Serviceartikelnr., Servicecreditnotaregel (tabel)

Het veld Serviceartikelnr.

De tabel Servicecreditnotaregel

Dit veld bevat het nummer van het serviceartikel waaraan deze creditnotaregel is gekoppeld.

De waarde wordt automatisch opgehaald uit het veld Serviceartikelnr. in de tabel Serviceregel.

U kunt het nummer niet meer wijzigen, omdat de creditnota al is geboekt.


Vereffenen met servicepost, Servicecreditnotaregel (tabel)

Het veld Vereffenen met servicepost

De tabel Servicecreditnotaregel

Dit veld bevat het nummer van de servicepost waarmee deze servicecreditnotaregel wordt vereffend.

De informatie wordt automatisch opgehaald uit het veld Vereffenen met servicepost in de tabel Serviceregel.

U kunt het nummer niet meer wijzigen, omdat de creditnota al is geboekt.


Serviceartikelserienr., Servicecreditnotaregel (tabel)

Het veld Serviceartikelserienr.

De tabel Servicecreditnotaregel

Dit veld bevat het serienummer van het serviceartikel waaraan deze creditnotaregel is gekoppeld.

Wanneer u de creditnota boekt, wordt de waarde in dit veld automatisch opgehaald uit het veld Serviceartikelnr. op de serviceregel.


Omschrijving serviceartikelregel, Servicecreditnotaregel (tabel)

Het veld Omschrijving serviceartikelregel

De tabel Servicecreditnotaregel

Dit veld bevat een omschrijving van het serviceartikel waaraan deze creditnotaregel is gekoppeld.

Wanneer u de factuur boekt, wordt de waarde automatisch opgehaald uit het veld Omschrijving serviceartikelregel op de serviceregel.


Boekingsdatum, Servicecreditnotaregel (tabel)

Het veld Boekingsdatum

De tabel Servicecreditnotaregel

Dit veld bevat de datum waarop de creditnotaregel wordt geboekt.

Wanneer u de creditnota boekt, wordt de datum automatisch opgehaald uit het veld Boekingsdatum op de serviceregel.

U kunt de boekingsdatum niet meer wijzigen, omdat de post al is geboekt.


Verzendcode, Servicecreditnotaregel (tabel)

Het veld Verzendcode

De tabel Servicecreditnotaregel

Dit veld bevat de code van van het adres van de klant waarnaar u de zending hebt verstuurd.

De code wordt automatisch opgehaald uit het veld Verzendcode in de tabel Serviceregel.

U kunt de verzendcode op de geboekte creditnota niet wijzigen.


Serviceprijsgroepscode, Servicecreditnotaregel (tabel)

Het veld Serviceprijsgroepscode

De tabel Servicecreditnotaregel

Dit veld bevat de serviceprijsgroepscode van het serviceartikel die overeenkomt met de huidige creditnotaregel.

De code wordt automatisch opgehaald uit het veld Serviceprijsgroepscode op de serviceregel.


Probleemgebiedcode, Servicecreditnotaregel (tabel)

Het veld Probleemgebiedcode

De tabel Servicecreditnotaregel

Dit veld bevat de probleemgebiedcode die aan deze creditnotaregel is gekoppeld.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Probleemgebiedcode op de serviceregel. U kunt dit veld niet handmatig wijzigen.


Symptoomcode, Servicecreditnotaregel (tabel)

Het veld Symptoomcode

De tabel Servicecreditnotaregel

Dit veld bevat de symptoomcode die aan deze creditnotaregel is gekoppeld.

De code wordt automatisch opgehaald uit het veld Symptoomcode in de tabel Serviceregel. U kunt de symptoomcode niet meer wijzigen, omdat de creditnota al is geboekt.


Probleemcode, Servicecreditnotaregel (tabel)

Het veld Probleemcode

De tabel Servicecreditnotaregel

Dit veld bevat de probleemcode die aan deze creditnotaregel is gekoppeld.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Probleemcode op de serviceregel. U kunt de probleemcode niet meer wijzigen, omdat de post al is geboekt.


Oplossingscode, Servicecreditnotaregel (tabel)

Het veld Oplossingscode

De tabel Servicecreditnotaregel

Dit veld bevat de code van de oplossing die aan deze creditnotaregel is gekoppeld.

Wanneer u de servicecreditnota boekt, wordt de code automatisch opgehaald uit het veld Oplossingscode op de serviceregel. U kunt de oplossingscode niet meer wijzigen, omdat de post al is geboekt.


Exclusief garantie, Servicecreditnotaregel (tabel)

Het veld Exclusief garantie

De tabel Servicecreditnotaregel

Als dit selectievakje is ingeschakeld, wordt er geen garantiekorting op de huidige creditnotaregel gegeven. Dit veld wordt gebruikt als het veld Soort is ingesteld op Artikel of Resource. Er kan geen garantie worden toegepast op regels van de soort Leeg of Kosten.

Wanneer u de servicecreditnota boekt, wordt de informatie automatisch opgehaald uit het veld Exclusief garantie op de serviceregel. U kunt het veld niet meer wijzigen, omdat de post al is geboekt.


Garantie, Servicecreditnotaregel (tabel)

Het veld Garantie

De tabel Servicecreditnotaregel

Als dit selectievakje is ingeschakeld, is er een garantiekorting beschikbaar op de huidige creditnotaregel van de soort Artikel of Resource. De garantie kan niet worden toegepast op regels die zijn ingesteld op Leeg of Kosten.

Wanneer u de creditnota boekt, wordt de informatie automatisch opgehaald uit het veld Garantie in de tabel Serviceregel. U kunt de veldwaarde niet meer wijzigen, omdat de post al is geboekt.


Contractnr., Servicecreditnotaregel (tabel)

Het veld Contractnr.

De tabel Servicecreditnotaregel

Dit veld bevat het contractnummer dat aan de geboekte servicecreditnota is gekoppeld.

Wanneer de creditnota wordt geboekt, wordt het nummer automatisch opgehaald uit het veld Contractnr. op de serviceregel.

Als het veld leeg is, is de servicecreditnota niet aan een contract gekoppeld.


Contractkorting %, Servicecreditnotaregel (tabel)

Het veld Contractkorting %

De tabel Servicecreditnotaregel

Dit veld bevat het contractkortingspercentage dat geldt voor de artikelen, resources en kosten op de servicecreditnotaregel. Het contractkortingspercentage wordt opgehaald uit het contract waaronder het betreffende serviceartikel valt.

Wanneer u de creditnota boekt, wordt de waarde automatisch opgehaald uit het veld Contractkorting % op de serviceregel.

U kunt de waarde in het veld niet meer wijzigen, omdat de creditnota al is geboekt.


Garantiekorting %, Servicecreditnotaregel (tabel)

Het veld Garantiekorting %

De tabel Servicecreditnotaregel

Dit veld bevat het garantiekortingspercentage dat geldt voor de artikelen of resources op de creditnotaregel. Het garantiekortingspercentage geldt niet wanneer de regelsoort Leeg, Kosten of Grootboekrekening is.

Wanneer u de creditnota boekt, wordt de waarde automatisch opgehaald uit het veld Garantiekorting % op de serviceregel.


Materiaalregelnr., Servicecreditnotaregel (tabel)

Het veld Materiaalregelnr.

De tabel Servicecreditnotaregel

In dit veld wordt het regelnummer uit het venster Serviceartikelonderdeeloverzicht weergegeven. Deze regel bevat het artikelserviceonderdeel dat is vervangen door het artikel op de creditnotaregel.

Wanneer u de creditnota boekt, wordt de waarde automatisch opgehaald uit het veld Materiaalregelnr. in de tabel Serviceregel.


Status reserveonderdeel, Servicecreditnotaregel (tabel)

Het veld Status reserveonderdeel

De tabel Servicecreditnotaregel

In dit veld staat of het artikel op de creditnotaregel het gehele serviceartikel of een van serviceartikelonderdelen heeft vervangen, als een nieuw onderdeel is geïnstalleerd of alleen als een extra gereedschap in het serviceproces ie gebruikt.

Dit veld kan de volgende waarden bevatten: Leeg, Permanent, Tijdelijk, Onderdeel vervangen, Onderdeel geïnstalleerd.

  • Onderdeel vervangen betekent dat een serviceartikelonderdeel is vervangen door het artikel op de regel.

  • Onderdeel geïnstalleerd betekent dat het artikel als een nieuw onderdeel is geïnstalleerd.

  • Tijdelijk betekent dat het artikel op de huidige creditnotaregel als een tijdelijke vervanging voor het gehele serviceartikel heeft dienstgedaan.

  • Permanent betekent dat het artikel het gehele serviceartikel definitief heeft vervangen.

  • Als het veld leeg is, is het artikel tijdens het serviceproces als een gereedschap gebruikt.

Wanneer u de servicecreditnota boekt, wordt de waarde automatisch opgehaald uit het veld Status reserveonderdeel op de serviceregel.


Probleemoorzaak, Servicecreditnotaregel (tabel)

Het veld Probleemoorzaak

De tabel Servicecreditnotaregel

Dit veld bevat de probleemoorzaakcode voor de creditnotaregel.

Door een probleemoorzaakcode is het mogelijk dat er geen contract- en garantiekorting op arbeidsloon en reserveonderdelen wordt gegeven.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Probleemoorzaak in de tabel Serviceregel. U kunt de inhoud van dit veld niet zelf wijzigen. Klik op de AssistButton in het veld voor een lijst met alle probleemoorzaakcodes en de bijbehorende instellingen.


Vervangen artikelnr., Servicecreditnotaregel (tabel)

Het veld Vervangen artikelnr.

De tabel Servicecreditnotaregel

Dit veld bevat het nummer van het serviceartikelonderdeel dat door het artikel op de creditnotaregel is vervangen.

Wanneer u de servicecreditnota boekt, wordt het nummer automatisch opgehaald uit het veld Vervangen artikelnr. in de tabel Serviceregel.


Exclusief contractkorting, Servicecreditnotaregel (tabel)

Het veld Exclusief contractkorting

De tabel Servicecreditnotaregel

Als dit selectievakje is ingeschakeld, geldt de contractkorting niet voor het artikel, de resource of de kosten op de huidige creditnotaregel.

Wanneer de servicecreditnota wordt geboekt, wordt de informatie automatisch opgehaald uit het veld Exclusief contractkorting in de tabel Serviceregel.


Prijsaanpassingsstatus, Servicecreditnotaregel (tabel)

Het veld Prijsaanpassingsstatus

De tabel Servicecreditnotaregel

Dit veld geeft aan of de prijs op de serviceregel handmatig of automatisch is aangepast.

In dit veld kan een van de volgende waarden staat: Leeg, Bijgewerkt of Gewijzigd.

  • Leeg betekent dat de creditnotaprijs niet is gewijzigd.

  • Bijgewerkt betekent dat de prijs automatisch is gecorrigeerd.

  • De status van het veld is Gewijzigd als u de prijs zelf hebt aangepast.

Wanneer u de creditnota boekt, wordt de informatie automatisch opgehaald uit het veld Prijsaanpassingsstatus op de serviceregel. U kunt de inhoud van dit veld niet zelf wijzigen.


Regelkortingsoort, Servicecreditnotaregel (tabel)

Het veld Regelkortingsoort

De tabel Servicecreditnotaregel

Dit veld geeft de regelkortingsoort voor de creditnotaregel aan.

Als er meerdere kortingen (garantiekorting, contractkorting en regelkorting) voor de factuurregel zijn opgegeven, wordt de hoogste korting geselecteerd. Het kortingspercentage wordt opgegeven in het veld Regelkorting %. In het veld Regelkortingsoort wordt de overeenkomende regelkortingsoort opgegeven: garantiekorting, contractkorting of regelkorting.

Wanneer u de creditnota boekt, wordt de informatie automatisch opgehaald uit het veld Regelkortingsoort op de serviceregel.


Onderdelen kopiëren van, Servicecreditnotaregel (tabel)

Het veld Onderdelen kopiëren van

De tabel Servicecreditnotaregel

Dit veld geeft aan van waaruit de onderdelen moeten worden gekopieerd naar de lijst met onderdelen wanneer u een serviceartikel vervangt.

Er zijn vier opties:

  • Artikelstuklijst: hiermee wordt het onderdeeloverzicht uit de artikelstuklijst gekopieerd.

  • Oud serviceartikel: hiermee worden onderdelen uit het oude serviceartikel gekopieerd.

  • Oud serviceartikel zonder serienr.: hiermee worden onderdelen uit het oude serviceartikel zonder het serienummer gekopieerd.

  • Als u Geen selecteert, wordt er geen onderdelenlijst voor het nieuwe serviceartikel gemaakt.

Wanneer u de creditnota boekt, wordt de informatie automatisch opgehaald uit het veld Onderdelen kopiëren van op de serviceregel.


Retourreden, Servicecreditnotaregel (tabel)

Het veld Retourreden

De tabel Servicecreditnotaregel

Dit veld bevat de code die aangeeft waarom het artikel is geretourneerd. Als u het venster Retourredenen wilt openen, moet u op de AssistButton in het veld klikken.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Retourreden in de tabel Serviceregel.


Regelkorting berek., Servicecreditnotaregel (tabel)

Het veld Regelkorting berek.

De tabel Servicecreditnotaregel

Als dit selectievakje is ingeschakeld, is er een korting voor de aangeboden prijs op de regel berekend.

De waarde wordt opgehaald uit het veld Regelkorting berek. in de tabel Serviceregel.

U kunt deze waarde niet meer wijzigen, omdat de creditnota al is geboekt.


Klantenkortingsgroep, Servicecreditnotaregel (tabel)

Het veld Klantenkortingsgroep

De tabel Servicecreditnotaregel

Dit veld bevat de kortingsgroepscode die aan de te factureren klant is toegewezen. De code wordt gebruikt om de serviceregelkorting te berekenen die aan de klant is gegeven.

Wanneer u de creditnota boekt, wordt de code automatisch opgehaald uit het veld Klantenkortingsgroep op de serviceregel.

U kunt de code voor de klantenkortingsgroep niet op de geboekte creditnota wijzigen.


Code, Standaardservicecode (tabel)

Het veld Code

De tabel Standaardservicecode

Dit veld geeft een standaardservicecode aan.


Omschrijving, Standaardservicecode (tabel)

Het veld Omschrijving

De tabel Standaardservicecode

Dit veld bevat een omschrijving van de service die door de standaardservicecode wordt vertegenwoordigd.


Valutacode, Standaardservicecode (tabel)

Het veld Valutacode

De tabel Standaardservicecode

Dit veld geeft de valuta op de standaardserviceregels aan die aan de standaardservicecode zijn gekoppeld.

Wanneer u met de standaardservicecode serviceregels in een document invoegt, moet de valutacode in de servicedocumentkop gelijk zijn aan de valutacode die voor de standaardservicecode is opgegeven, omdat anders de serviceregels niet worden ingevoegd.

Dit veld hoeft niet te worden ingevuld. Als u het veld niet invult, is de standaardservicecode bij servicedocumenten met elke opgegeven valuta beschikbaar.


Standaardservicecode, Standaardserviceregel (tabel)

Het veld Standaardservicecode

De tabel Standaardserviceregel

Dit veld geeft de standaardservicecode aan waarvoor deze regel is opgegeven.


Regelnr., Standaardserviceregel (tabel)

Het veld Regelnr.

De tabel Standaardserviceregel

Dit veld bevat het nummer van de regel die aan de standaardservicecode is gekoppeld.

De regels worden automatisch genummerd. Met de nummers kunnen de verschillende standaardserviceregels die bij elke code horen, worden getraceerd.


Soort, Standaardserviceregel (tabel)

Het veld Soort

De tabel Standaardserviceregel

Dit veld geeft aan bij welke soort (Artikel, Resource, Kosten of Grootboekrekening) de standaardserviceregel behoort.

Als het veld leeg is, kunt u een tekst in het veld Omschrijving invoeren. Dit kan van pas komen wanneer u een opmerking of een kop wilt opgeven voor de serviceregel(s) die na de standaardserviceregel in het venster Serviceregels komen.


Nr., Standaardserviceregel (tabel)

Het veld Nr.

De tabel Standaardserviceregel

Afhankelijk van de inhoud van het veld Soort bevat dit veld het nummer van een artikel, resource, kostenpost of grootboekrekening. Als het veld Soort leeg is, kan er in het veld Nr. een standaardtekstcode staan.


Omschrijving, Standaardserviceregel (tabel)

Het veld Omschrijving

De tabel Standaardserviceregel

Dit veld bevat een omschrijving van de post. Deze omschrijving hangt af van de waarden die in de velden Soort en Nr. zijn opgegeven. De omschrijving wordt ingevuld zodra u iets in het veld Nr. invoert, vooropgesteld dat het veld Soort niet leeg is. U kunt de inhoud van het veld handmatig wijzigen.

Als het veld Soort leeg is, kan er in het veld Nr. tekst staan, bijvoorbeeld een bericht of een opmerking.


Aantal, Standaardserviceregel (tabel)

Het veld Aantal

De tabel Standaardserviceregel

Dit veld geeft het aantal artikeleenheden, resource-uren of kosten op de regel op. Het veld kan leeg blijven als het aantal verschilt per document waarin u de standaardserviceregel invoegt. In dat geval voegt u de hoeveelheid in nadat door het programma de regel in een servicedocument is ingevoegd.


Bedrag excl. btw, Standaardserviceregel (tabel)

Het veld Bedrag excl. btw

De tabel Standaardserviceregel

Dit veld bevat het nettobedrag voor de huidige standaardserviceregel. Het bedrag is exclusief btw en wordt weergegeven in de valuta die is opgegeven in het veld Valutacode in de kop Standaardservicecode.

Dit veld geldt alleen voor regels van de soort Grootboekrekening of Kosten. Alleen op deze soorten regels kunt u bedragen invoeren.


Eenheidscode, Standaardserviceregel (tabel)

Het veld Eenheidscode

De tabel Standaardserviceregel

Dit veld geeft de eenheid aan die wordt gebruikt bij het vaststellen van een eenheidsprijs. Als de regelsoort Artikel is, wordt de waarde automatisch opgehaald uit het veld Verk.-eenheid in de tabel Artikel. Is Resource de artikelsoort, dan wordt de veldwaarde opgehaald uit het veld Basiseenheid in de tabel Resource.


Shortcutdimensie 1, Standaardserviceregel (tabel)

Het veld Shortcutdimensie 1

De tabel Standaardserviceregel

Dit veld bevat de waarde van Shortcutdimensie 1 die aan de standaardserviceregel is gekoppeld.


Shortcutdimensie 2, Standaardserviceregel (tabel)

Het veld Shortcutdimensie 2

De tabel Standaardserviceregel

Dit veld geeft de waarde van Shortcutdimensie 2 aan die aan de standaardserviceregel is toegewezen.


Variant, Standaardserviceregel (tabel)

Het veld Variant

De tabel Standaardserviceregel

Dit veld geeft de variantcode voor het artikel op de regel aan. Als de waarde in het veld Soort op de regel een andere waarde is dan Artikel, blijft het veld Variantcode leeg.


Serviceartikelgroepcode, Standaardcode serviceartikelgroep (tabel)

Het veld Serviceartikelgroepcode

De tabel Standaardcode serviceartikelgroep

Het veld bevat de code van de serviceartikelgroep waaraan de standaardservicecode is toegewezen.

Als het veld leeg is, houdt dit in dat de standaardservicecode die in het veld Code is opgegeven, niet alleen kan worden gebruikt voor serviceartikelen die bij specifieke serviceartikelgroepen horen. U kunt met die code automatisch standaardserviceregels invoegen in de servicedocumenten met artikelen die niet in een serviceartikelgroep staan.


Code, Standaardcode serviceartikelgroep (tabel)

Het veld Code

De tabel Standaardcode serviceartikelgroep

Dit veld geeft de standaardservicecode aan die aan de opgegeven serviceartikelgroep is toegewezen.


Omschrijving, Standaardcode serviceartikelgroep (tabel)

Het veld Omschrijving

De tabel Standaardcode serviceartikelgroep

Dit veld bevat een omschrijving van de service die door de standaardservicecode wordt aangeduid.

Wanneer u het veld Code invult, wordt de omschrijving automatisch opgehaald uit het veld Omschrijving in de tabel Standaardservicecode.

Het handmatig wijzigen van het veld heeft geen gevolgen voor de waarde in het veld Code, en ook niet op de omschrijving van de standaardservicecode uit de tabel Standaardservicecode.


Code, Serviceprijsgroep (tabel)

Het veld Code

De tabel Serviceprijsgroep

Dit veld bevat een code voor de serviceprijsgroep.

Als het veld leeg is, gelden de serviceprijzen voor alle serviceprijsgroepen.

De code moet uniek zijn; een code kan niet twee keer in een tabel voorkomen. U kunt zoveel serviceprijsgroepscodes instellen als u nodig hebt.


Omschrijving, Serviceprijsgroep (tabel)

Het veld Omschrijving

De tabel Serviceprijsgroep

Dit veld bevat een omschrijving van de serviceprijsgroep.


Serviceprijsgroepscode, Serviceprijsgroepinstellingen (tabel)

Het veld Serviceprijsgroepscode

De tabel Serviceprijsgroepinstellingen

Dit veld bevat de code van de Serviceprijsherwaard.-groep die is toegewezen aan het serviceartikel dat is gekoppeld aan de huidige serviceregel. De code wordt automatisch opgehaald uit het veld Serviceprijsgroepscode in de tabel Serviceartikelregel


Probleemgebiedcode, Serviceprijsgroepinstellingen (tabel)

Het veld Probleemgebiedcode

De tabel Serviceprijsgroepinstellingen

Dit veld bevat een code voor het probleemgebied die is toegewezen aan de serviceprijsgroep in kwestie.

Zie de Help voor de tabel Probleemgebied voor meer informatie.


Klantenprijsgroep, Serviceprijsgroepinstellingen (tabel)

Het veld Klantenprijsgroep

De tabel Serviceprijsgroepinstellingen

Dit veld bevat de code van de klantenprijsgroep die bij de serviceprijsgroep in kwestie behoort. Wanneer de code is opgegeven, kunt u die invoeren op klantenkaarten of in servicedocumenten. De code wordt gebruikt wanneer de eenheidsprijs voor artikelen op de serviceregels wordt berekend. De tabel Verkooprijs wordt gecontroleerd om na te gaan of de klant in de prijsgroep een andere artikelprijs in rekening wordt gebracht dan de prijs uit het veld Eenheidsprijs op de artikelkaart.


Valutacode, Serviceprijsgroepinstellingen (tabel)

Het veld Valutacode

De tabel Serviceprijsgroepinstellingen

Dit veld bevat de valutacode die aan de serviceprijsgroep is toegewezen.

Deze code wordt automatisch gekoppeld aan andere gegevens over de valuta. U kunt de valutacode ook elders in het programma invoeren, bijvoorbeeld op klanten- en leverancierskaarten. Wanneer u vervolgens orders, facturen, creditnota's en dergelijke boekt, worden standaard de gegevens gebruikt die aan de codes zijn gekoppeld.


Begindatum, Serviceprijsgroepinstellingen (tabel)

Het veld Begindatum

De tabel Serviceprijsgroepinstellingen

Dit veld geeft de datum aan waarop de service-uren voor de serviceprijsgroep beschikbaar kwamen.


Serviceprijsaanp.-groep, Serviceprijsgroepinstellingen (tabel)

Het veld Serviceprijsaanp.-groep

De tabel Serviceprijsgroepinstellingen

Dit veld bevat de code van de serviceprijsherwaarderingsgroep die is vereffend met de geboekte serviceregel.

Deze informatie wordt automatisch opgehaald uit het veld Serviceprijsaanp.-groep in de tabel Serviceregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de serviceorder al is geboekt.


Incl. kortingen, Serviceprijsgroepinstellingen (tabel)

Het veld Incl. kortingen

De tabel Serviceprijsgroepinstellingen

Als dit selectievakje is ingeschakeld, geldt er een korting voor deze serviceartikelgroep.


Herwaarderingssoort, Serviceprijsgroepinstellingen (tabel)

Het veld Herwaarderingssoort

De tabel Serviceprijsgroepinstellingen

Dit veld geeft de herwaarderingssoort van de serviceartikelregel aan. De herwaarderingssoort kan zijn:

  • Vast: de prijsherwaardering moet precies overeenkomen met het bedrag dat is opgegeven voor de serviceprijsgroep.

  • Maximum: de prijsherwaardering wordt alleen toegepast als de totale prijs hoger is dan het bedrag dat is opgegeven voor de serviceprijsgroep.

  • Minimum: de prijsherwaardering wordt alleen toegepast als het totaalbedrag lager is dan het bedrag dat is vastgesteld voor de serviceprijsgroep.

Het veld kan niet worden gewijzigd.


Bedrag, Serviceprijsgroepinstellingen (tabel)

Het veld Bedrag

De tabel Serviceprijsgroepinstellingen

Dit veld bevat het bedrag waarin het bedrag van de serviceprijsgroep wordt gewijzigd. Op het bedrag kunnen eventuele kortingen worden toegepast en kan btw worden geheven.

Als het veld Valutacode is ingevuld, wordt het bedrag in de hier opgegeven valuta berekend.


Incl. btw, Serviceprijsgroepinstellingen (tabel)

Het veld Incl. btw

De tabel Serviceprijsgroepinstellingen

Als dit selectievakje is ingeschakeld, is het bedrag dat voor een bepaalde serviceprijsgroep moet worden gecorrigeerd, inclusief btw.


Code, Serviceprijsherwaard.-groep (tabel)

Het veld Code

De tabel Serviceprijsherwaard.-groep

Dit veld bevat een code voor de serviceprijsherwaarderingsgroep.

De code moet uniek zijn; een code kan niet twee keer in een tabel voorkomen. U kunt zoveel codes voor prijsherwaardering instellen als u nodig hebt.


Omschrijving, Serviceprijsherwaard.-groep (tabel)

Het veld Omschrijving

De tabel Serviceprijsherwaard.-groep

Het veld bevat een omschrijving van de serviceprijsherwaarderingsgroep.


Serviceprijsaanp.-groep, Serviceprijsherw.-detail (tabel)

Het veld Serviceprijsaanp.-groep

De tabel Serviceprijsherw.-detail

Dit veld bevat de code van de serviceprijsherwaarderingsgroep die is vereffend met de geboekte serviceregel. Deze informatie wordt automatisch opgehaald uit het veld Serviceprijsaanp.-groep in de tabel Serviceregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de serviceorder al is geboekt.


Soort, Serviceprijsherw.-detail (tabel)

Het veld Soort

De tabel Serviceprijsherw.-detail

Dit veld geeft de soort voor de serviceartikelregel aan die moet worden hergewaardeerd. De opties zijn: Artikel, Resource, Resourcegroep, Servicekosten, Grootboekrekening.


Nr., Serviceprijsherw.-detail (tabel)

Het veld Nr.

De tabel Serviceprijsherw.-detail

Dit veld bevat het nummer van het serviceartikel, de resource, resourcegroep of de servicekosten, afhankelijk van de waarde die is geselecteerd in het veld Soort.


Werksoort, Serviceprijsherw.-detail (tabel)

Het veld Werksoort

De tabel Serviceprijsherw.-detail

Dit veld bevat de werksoort van de resource. Dit veld mag alleen worden gebruikt als de optie Resource is geselecteerd in het veld Soort. Werksoorten geven de diverse soorten werk aan waartoe een resource in staat is, zoals overwerk of transport.

Zie de tabel Werksoort voor meer informatie over werksoorten.


Prod.-boekingsgroep, Serviceprijsherw.-detail (tabel)

Het veld Prod.-boekingsgroep

De tabel Serviceprijsherw.-detail

Dit veld bevat de code van de algemene productboekingsgroep van het artikel of de resource waartoe de regel behoort. De code wordt gebruikt voor het boeken en maakt onderscheid tussen de soorten artikelen of resources die u koopt of verkoopt. Klik op de AssistButton rechts van het veld voor een lijst met bestaande productboekingsgroepen.


Omschrijving, Serviceprijsherw.-detail (tabel)

Het veld Omschrijving

De tabel Serviceprijsherw.-detail

Afhankelijk van de waarde die in het veld Soort is geselecteerd, bevat dit veld een omschrijving van de volgende items waarvan de prijs wordt aangepast: serviceartikel, resource, resourcegroep, servicekosten.


Documentsoort, Prijsaanpassing voor serviceregel (tabel)

Het veld Documentsoort

De tabel Prijsaanpassing voor serviceregel

Dit veld geeft aan of de prijsherwaardering op de regel betrekking heeft op een serviceofferte of op een serviceorder.


Documentnr., Prijsaanpassing voor serviceregel (tabel)

Het veld Documentnr.

De tabel Prijsaanpassing voor serviceregel

Dit veld bevat het nummer van de serviceorder of serviceofferte. Als u een nieuw documentnummer wilt invoeren, kunt u een van de volgende methodes gebruiken:

  • Als u een standaardnummerreeks voor serviceorders hebt ingesteld, drukt u op Enter. Het volgende nummer in de reeks wordt automatisch in het veld ingevuld.

  • Hebt u geen standaardnummerreeks voor serviceorders ingesteld, dan kunt u handmatig een nummer invoeren.

Elk documentnummer moet uniek zijn. Een nummer kan niet twee keer in een tabel voorkomen. U kunt zoveel nummers instellen als u nodig hebt.


Serviceregelnr., Prijsaanpassing voor serviceregel (tabel)

Het veld Serviceregelnr.

De tabel Prijsaanpassing voor serviceregel

Dit veld bevat het nummer van de serviceorder of serviceofferte waaraan de serviceregel is gekoppeld. Wanneer u een serviceartikelregel invoegt, wordt het nummer opgehaald uit het veld Documentsoort in de serviceorderkop.


Serviceartikelregelnr., Prijsaanpassing voor serviceregel (tabel)

Het veld Serviceartikelregelnr.

De tabel Prijsaanpassing voor serviceregel

Dit veld bevat het nummer van de serviceartikelregel. De regels worden opeenvolgend genummerd. Met de nummers kunnen de verschillende serviceartikelregels worden getraceerd.


Serviceartikelnr., Prijsaanpassing voor serviceregel (tabel)

Het veld Serviceartikelnr.

De tabel Prijsaanpassing voor serviceregel

Dit veld bevat het nummer van het serviceartikel dat in de tabel Serviceartikel is geregistreerd en in het bezit is van de klant op het opgegeven verzendadres op de serviceorder.


Serviceprijsaanp.-groep, Prijsaanpassing voor serviceregel (tabel)

Het veld Serviceprijsaanp.-groep

De tabel Prijsaanpassing voor serviceregel

Dit veld bevat de code van de serviceprijsherwaarderingsgroep die is vereffend met de geboekte serviceregel. Deze informatie wordt uit de tabel Serviceregel opgehaald.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de serviceorder al is geboekt.


Soort, Prijsaanpassing voor serviceregel (tabel)

Het veld Soort

De tabel Prijsaanpassing voor serviceregel

Dit veld bevat de soort van de huidige artikelregel. Dat kan een artikel, resource, kostenpost of grootboekrekening zijn.

Het veld kan niet worden gewijzigd.


Nr., Prijsaanpassing voor serviceregel (tabel)

Het veld Nr.

De tabel Prijsaanpassing voor serviceregel

Dit veld bevat het nummer van het serviceartikel, de resource of de servicekosten die in het veld Soort zijn opgegeven.

Het veld kan niet worden gewijzigd.


Omschrijving, Prijsaanpassing voor serviceregel (tabel)

Het veld Omschrijving

De tabel Prijsaanpassing voor serviceregel

Afhankelijk van de waarde in het veld Soort, bevat dit veld een omschrijving van de volgende items waarvan de prijs wordt aangepast: serviceartikel, resource of servicekosten.

Het veld kan niet worden gewijzigd.


Aantal, Prijsaanpassing voor serviceregel (tabel)

Het veld Aantal

De tabel Prijsaanpassing voor serviceregel

Dit veld bevat de waarde van de serviceregel die wordt aangepast.

De waarde in dit veld wordt opgehaald uit het veld Aantal in de tabel Serviceregel en kan daarom niet worden bewerkt.


Bedrag, Prijsaanpassing voor serviceregel (tabel)

Het veld Bedrag

De tabel Prijsaanpassing voor serviceregel

In dit veld wordt het totale nettobedrag op de serviceregel weergegeven.

De waarde in dit veld wordt opgehaald uit het veld Bedrag in de tabel Serviceregel en kan daarom niet worden bewerkt.


Nieuw bedrag, Prijsaanpassing voor serviceregel (tabel)

Het veld Nieuw bedrag

De tabel Prijsaanpassing voor serviceregel

In dit veld kunt u het nieuw te factureren bedrag invoeren.

De waarde die u in dit veld invoert, heeft prioriteit over de waarde die is opgehaald uit de tabel Serviceregel.


Eenheidsprijs, Prijsaanpassing voor serviceregel (tabel)

Het veld Eenheidsprijs

De tabel Prijsaanpassing voor serviceregel

Dit veld bevat de eenheidsprijs van het artikel, de resource of de kosten op de serviceregel.

De waarde in dit veld wordt opgehaald uit het veld Eenheidsprijs in de tabel Serviceregel en kan daarom niet worden bewerkt.


Nieuwe eenheidsprijs, Prijsaanpassing voor serviceregel (tabel)

Het veld Nieuwe eenheidsprijs

De tabel Prijsaanpassing voor serviceregel

In dit veld kunt u een nieuwe eenheidsprijs van het artikel, de resource of de opgegeven kosten op de serviceregel invoeren.

De waarde die u in dit veld invoert, heeft prioriteit over de waarde die is opgehaald uit de tabel Serviceregel.


Kostprijs, Prijsaanpassing voor serviceregel (tabel)

Het veld Kostprijs

De tabel Prijsaanpassing voor serviceregel

Dit veld bevat de kostprijs van het artikel of de resource op de regel.

De waarde in dit veld wordt opgehaald uit het veld Kosten in de tabel Serviceregel en kan daarom niet worden bewerkt.


Korting %, Prijsaanpassing voor serviceregel (tabel)

Het veld Korting %

De tabel Prijsaanpassing voor serviceregel

Dit veld bevat het kortingspercentage dat u wilt toepassen op het bedrag op de betreffende serviceregel.

De waarde in dit veld wordt opgehaald uit de tabel Serviceregel en kan daarom niet worden bewerkt.


Totale korting, Prijsaanpassing voor serviceregel (tabel)

Het veld Totale korting

De tabel Prijsaanpassing voor serviceregel

Dit veld bevat de korting die u wilt toepassen op het bedrag op de huidige serviceregel.

De waarde in dit veld wordt opgehaald uit de tabel Serviceregel en kan daarom niet worden bewerkt.


Bedrag incl. btw, Prijsaanpassing voor serviceregel (tabel)

Het veld Bedrag incl. btw

De tabel Prijsaanpassing voor serviceregel

Dit veld bevat het totale bedrag waarin de waarde van de serviceregel wordt gewijzigd, inclusief btw.

De waarde in dit veld wordt opgehaald uit het veld Bedrag incl. btw in de tabel Serviceregel en kan daarom niet worden bewerkt.


Nieuw bedrag incl. btw, Prijsaanpassing voor serviceregel (tabel)

Het veld Nieuw bedrag incl. btw

De tabel Prijsaanpassing voor serviceregel

In dit veld kunt u het nieuwe bedrag (inclusief btw) invoeren.

De waarde die in dit veld wordt ingevoerd, heeft prioriteit over de waarde die is opgehaald uit de tabel Serviceregel.


Gewicht, Prijsaanpassing voor serviceregel (tabel)

Het veld Gewicht

De tabel Prijsaanpassing voor serviceregel

Dit veld wordt alleen intern gebruikt.


Herwaarderingssoort, Prijsaanpassing voor serviceregel (tabel)

Het veld Herwaarderingssoort

De tabel Prijsaanpassing voor serviceregel

Dit veld bevat het herwaarderingssoort van de serviceartikelregel. Het herwaarderingssoort kan worden ingesteld op "Vast", "Maximum" of "Minimum".

Het veld kan niet worden gewijzigd.


Serviceprijsgroepscode, Prijsaanpassing voor serviceregel (tabel)

Het veld Serviceprijsgroepscode

De tabel Prijsaanpassing voor serviceregel

Dit veld bevat de code van de serviceprijsherwaarderingsgroep waarbij het serviceartikel hoort dat aan deze serviceregel is gekoppeld.

De code wordt automatisch gekopieerd uit het veld Serviceprijsgroepscode in de tabel Serviceartikelregel.

Het veld kan niet worden gewijzigd.


Handmatig aangepast, Prijsaanpassing voor serviceregel (tabel)

Het veld Handmatig aangepast

De tabel Prijsaanpassing voor serviceregel

Dit selectievakje geeft aan of de herwaardering al dan niet handmatig is uitgevoerd. Als het selectievakje is ingeschakeld, is de herwaardering handmatig uitgevoerd. Als het selectievakje is uitgeschakeld, is de herwaardering automatisch uitgevoerd.

Het veld kan niet worden gewijzigd.


Btw %, Prijsaanpassing voor serviceregel (tabel)

Het veld Btw %

De tabel Prijsaanpassing voor serviceregel

Dit veld bevat het btw-percentage van het artikel, de resource of de kosten op de serviceregel.

De waarde in dit veld wordt opgehaald uit de tabel Serviceregel en kan daarom niet worden bewerkt.


Nieuw bedrag excl. btw, Prijsaanpassing voor serviceregel (tabel)

Het veld Nieuw bedrag excl. btw

De tabel Prijsaanpassing voor serviceregel

Dit veld bevat een nieuw nettobedrag op de serviceregel, exclusief btw.

De waarde die u in dit veld invoert, heeft prioriteit over de waarde die is opgehaald uit de tabel Serviceregel.