Artikeltoeslagnummers instellen voor inkoopdocumenten

De verschillende soorten artikeltoeslagen die in uw bedrijf voor inkoopdocumenten worden gebruikt, onderscheidt u van elkaar met artikeltoeslagnummers.

Ga als volgt te werk om een artikeltoeslagnummer in te stellen voor een inkoopdocument:

  1. Open het venster [image] Artikeltoeslagen.

  2. Geef in het veld Nr. een nummer of code op waarmee de artikeltoeslag wordt aangeduid.

  3. Typ in het veld Omschrijving een korte omschrijving van de toeslag.

  4. Selecteer een algemene productboekingsgroep in het veld Productboekingsgroep.

  5. Selecteer een tax group code in het veld Tax Group Code als een dergelijke code in uw land/regio verplicht is.

  6. Selecteer een Btw-productboekingsgroep in het veld Btw-productboekingsgroep.

    Als u het veld Autom. std. invoegen in het venster Productboekingsgroepen hebt ingeschakeld, wordt deze btw-productboekingsgroep automatisch als standaard ingevoegd.

  7. Herhaal deze procedure voor elke artikeltoeslag die u als artikeltoeslagnummer wilt instellen.

Verwante onderwerpen

Kostentoewijzing

Artikeltoeslagen toewijzen in inkoopdocumenten

Artikeltoeslagen toewijzen in verkoopdocumenten

Artikeltoeslag

Algemene productgroepen instellen

Btw-productboekingsgroepen instellen


Meerdere leveranciers voor artikelen instellen

Als u hetzelfde artikel bij meerdere leveranciers inkoopt, moet u informatie over elk van deze leveranciers invoeren, bijvoorbeeld informatie over prijzen, levertermijn, kortingen, enzovoort.

U moet al kaarten voor de desbetreffende artikelen en voor de desbetreffende leveranciers hebben ingesteld.

Ga als volgt te werk om meerdere leveranciers voor een artikel in te stellen:

  1. Open het venster [image] Leverancier en blader naar de betreffende artikelkaart.

  2. Klik in het veld Leveranciersnr. op de AssistButton [image].

  3. Selecteer de leverancier die u voor het artikel wilt instellen en klik vervolgens op OK.

  4. Vul eventueel de andere velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  5. Herhaal voor elke volgende leverancier de stappen 3 tot en met 5.

Verwante onderwerpen

Artikelleverancier Tabel

Leveranciers instellen


Betalingswijzen instellen

Een betalingswijze geeft aan op welke manier een factuur wordt betaald. U kunt zo veel betalingswijzen instellen als u wilt.

Ga als volgt te werk om een betalingswijze in te stellen:

  1. Open het venster [image] Betalingswijzen.

  2. Vul de velden op de regels in. Klik op een veld en druk op F1 voor Help over het betreffende veld.

  3. Herhaal deze procedure voor elke code die u wilt instellen.

Attentie

De betalingswijzen worden ook gebruikt in de module Verkoop. De wijzigingen zijn dan ook in die module van kracht.

Verwante onderwerpen

Betalingswijzen aan leveranciers toewijzen


Betalingscondities instellen

Betalingscondities worden bij de inkoopfacturering gebruikt om vervaldatums en de berekening van mogelijke contantkortingen te beheren.

U kunt elk gewenst aantal betalingscondities instellen en datumformules gebruiken om de betalingscondities te bepalen.

Ga als volgt te werk om een betalingsconditie in te stellen:

  1. Open het venster [image] Betalingscondities.

  2. Druk op F3 om een nieuwe code in te stellen.

  3. Vul de verschillende velden op elke regel in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Attentie

De betalingscondities worden ook gebruikt in de module Verkoop. De wijzigingen zijn dan ook in die module van kracht.

Verwante onderwerpen

Betalingscondities aan leveranciers toewijzen


Inkopers instellen

Als er verschillende inkopers bij uw bedrijf werken, kunt u deze in een venster instellen en aan iedere verkoper een code toewijzen. U kunt de codes vervolgens gebruiken voor statistische gegevens en om gegevens voor af te drukken lijsten te filteren.

Ga als volgt te werk om een inkoper in te stellen:

  1. Open het venster [image] Verkopers/Inkopers.

  2. Druk op F3 om een nieuwe code voor de inkoper in te stellen.

  3. Vul de verschillende velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Inkopers toewijzen aan leveranciers


Verzendcondities instellen

De verzendcondities voor inkoopdocumenten kunnen worden ingesteld als codes met bijbehorende tekst. U kunt vervolgens aan elke leverancier een code toewijzen waarna de bijbehorende tekst op alle documenten voor de leverancier wordt afgedrukt.

Ga als volgt te werk om verzendcondities in te stellen:

  1. Open het venster [image] Verzendwijze.

  2. Druk op F3 om een nieuwe verzendcode in te stellen.

  3. Vul voor elke verzendconditie een regel in met een code en een tekst.


Standaardinkoopcodes en standaardverkoopcodes instellen

Als u vaak verkoop- of inkoopregels met gelijksoortige gegevens moet boeken, kunt u hiervoor standaardverkoop- of standaardinkoopcodes gebruiken. Aan elke code kunnen een of meer regels zijn gekoppeld. Vervolgens kunt u de code gebruiken om de regels automatisch in documenten in te voegen.

U kunt als volgt standaardinkoopcodes en standaardverkoopcodes instellen:

  1. Open voor standaardinkoopcodes het venster [image] Std. inkoopcode.

Open voor standaardverkoopcodes het venster [image] Std. verkoopcode.

  2. Druk op F3 om een nieuwe kaart in te voegen en vul vervolgens de velden op de kop in.

  3. Vul voor iedere regel die u aan de code wilt koppelen een regel in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Herhaal stap 2 en 3 voor elke code die u wilt instellen.

U kunt nu de codes toewijzen aan een of meer leveranciers of klanten.

Verwante onderwerpen

Standaardinkoopcodes en standaardverkoopcodes

Standaardinkoopcodes aan leveranciers toewijzen

Standaardverkoopcodes aan klanten toewijzen

Standaardverkoop- of inkoopregels invoegen in documenten


Bankrekeningen instellen voor leveranciers

U kunt voor elke leverancier een willekeurig aantal bankrekeningen instellen.

Ga als volgt te werk om bankrekeningen voor een leverancier in te stellen:

  1. Open het venster [image] Leverancier.

  2. Klik op Leverancier, Bankrekeningen.

  3. Vul de relevante velden in op de bankrekeningkaart van de leverancier. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.


Boekingsgroepen instellen

Als u de functies in de module Inkoop gebruikt, moet u koppelingen maken naar de grootboekrekeningen. Dit doet u door een of meer leveranciersboekingsgroepen in te stellen.

Ga als volgt te werk om een leveranciersboekingsgroep in te stellen:

  1. Open het venster [image] Leveranciersboekingsgroepen.

  2. Vul de velden in het venster Leveranciersboekingsgroepen in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Herhaal deze procedure voor elke boekingsgroep die u wilt instellen. U kunt zoveel boekingsgroepen instellen als u nodig hebt.

Verwante onderwerpen

Informatie over boekingsgroepen

Boekingsgroepen toewijzen aan leveranciers


Leveranciers instellen

Wanneer u een nieuwe leverancier op een leverancierskaart instelt, treft u velden aan die u verplicht moet invullen, velden die u mag invullen en velden waarin u niets kunt invullen.

Ga als volgt te werk om een leverancier in te stellen:

  1. Open het venster [image] Leverancier.

  2. Vul de velden op de kaart in. De volgende velden zijn verplicht:

    Nr.

    Bedrijfsboekingsgroep

    Btw-bedrijfsboekingsgroep

    Boekingsgroep

    Vereffeningsmethode

    Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Wanneer u een nieuwe leverancier instelt en de tabel Leverancier hebt geïntegreerd met de tabel Contact wordt automatisch een nieuw contact gemaakt in de module CRM - Marketing & Sales.

Verwante onderwerpen

Boekingsgroepen instellen

Bankrekeningen instellen voor leveranciers

Valutacodes toewijzen aan leveranciers

Land-/regiocodes toewijzen aan leveranciers

Taalcodes toewijzen aan leveranciers

Leveranciersadressen


Informatie over goedkeuring van documenten

Met het systeem voor documentgoedkeuring in het programma kunt u de documentwerkstroom in uw organisatie beheren. U kunt een systeem instellen met fiatteurs om ervoor te zorgen dat bepaalde documenten (offertes, orders, inkoopraamcontracten, facturen, retourorders of creditnota's) worden goedgekeurd (of geweigerd) voordat ze naar de klant of leverancier worden gestuurd.

U stelt het goedkeuringssysteem zodanig in dat het de documentwerkstroom in uw bedrijf weerspiegelt (bijvoorbeeld, naar wie het document eerst wordt gezonden, wie de volgende persoon in de hiërarchie is, enzovoorts). Er kunnen limieten worden ingesteld voor hetgeen door een gebruiker kan worden goedgekeurd (sommige gebruikers kunnen bijvoorbeeld elk document goedkeuren, terwijl voor anderen een maximumbedrag in de lokale valuta geldt waarvoor zij goedkeuringsbevoegdheid hebben). Als een verkoper of inkoper documenten moet goedkeuren voordat deze naar de desbetreffende klant of leverancier worden gezonden, kunt u dat ook opgeven.

Het documentgoedkeuringsproces omvat een of meer van de volgende taken (afhankelijk van de manier waarop het programma is ingesteld voor uw organisatie):

  • Goedkeuring van een document aanvragen

  • Een document goedkeuren

  • Een document afwijzen

  • De goedkeuring van een document annuleren

  • Een goedgekeurd document wijzigen

De werkstroom voor documentgoedkeuring kan als volgt grafisch worden weergegeven:

Aanvrager van goedkeuring | Fiatteur 1 | Fiatteur 2
vraagt goedk. aan --> | keurt goed --> of | keurt goed --> of
annuleert vraagt goedk. aan --> | <-- wijst af wijzigt --> | <-- wijst af keurt goed --> of <-- wijst af

Verwante onderwerpen

Goedkeuring van documenten instellen


Documenten goedkeuren

Wanneer een document (een offerte, een order, een raamcontract, een factuur, een retourorder of een creditnota) ter goedkeuring is ingediend, wordt het naar de eerste fiatteur in de goedkeurdersvolgorde gestuurd. Zodra deze het document heeft goedgekeurd, wordt het naar de volgende fiatteur gestuurd. Dit proces wordt voortgezet tot alle fiatteurs het document hebben goedgekeurd.

Als u bent aangewezen als fiatteur voor bepaalde documenten, kunt u in het venster Goedkeuringsposten de lijst met documenten zien die naar u zijn verzonden ter goedkeuring.

Een document goedkeuren:

  1. Open het venster [image] Goedkeuringsposten.

  2. Selecteer het goed te keuren document.

  3. Klik op Goedkeuren.

Als u vindt dat het document moet worden gewijzigd of geweigerd, kunt u vanuit dit venster ook de status wijzigen.

Wanneer het brondocument is goedgekeurd, wordt de status voor de goedkeuringspost bijgewerkt van Open tot Goedgekeurd. Het documentgoedkeuringsproces kent twee goedkeuringspaden: documentstatus en status van goedkeuringspost. In de volgende tabel worden deze twee paden met elkaar vergeleken:

Documentstatus | Status van goedkeuringspost
Open | Gemaakt
Wacht op goedkeuring | Open
Vrijgegeven | Goedgekeurd

Als bij de instellingen van het document is opgegeven dat meer fiatteurs vereist zijn, blijft de documentstatus voor het document Wacht op goedkeuring tot alle fiatteurs het document hebben goedgekeurd. Wanneer het document door alle fiatteurs is goedgekeurd, krijgt het document de status Vrijgegeven.

In samenhang met de statuswijziging wordt, wanneer een document bijvoorbeeld is ingevoerd door de afdeling voor orderverwerking, de status van de goedkeuringspost ingesteld op Gemaakt. Zodra degene die de order verwerkt goedkeuring aanvraagt voor het document, wordt de status van de goedkeuringspost veranderd in Open. De status blijft Open tot alle fiatteurs het document hebben goedgekeurd. Op dat moment verandert de status van de goedkeuringspost in Goedgekeurd.

Tip

  • Als u het document wilt bekijken voordat u het goedkeurt, selecteert u het document in het venster Goedkeuringsposten, klikt u op Weergeven en selecteert u Document.

  • U kunt het programma zodanig instellen dat een e-mailmelding wordt verzonden aan elke fiatteur, met de mededeling dat het goedkeuringsproces voor dit document is geannuleerd.

Verwante onderwerpen

Informatie over goedkeuring van documenten

Goedgekeurde documenten wijzigen

Documenten weigeren


Goedkeuring van documenten annuleren

Een goedkeuringsproces kan worden geannuleerd. Het kan bijvoorbeeld voorkomen dat een klant wijzigingen wil aanbrengen in een order nadat deze is ingediend ter goedkeuring. In dit geval kunt u het goedkeuringsproces annuleren en de noodzakelijke wijzigingen aanbrengen aan de order voordat u deze opnieuw indient ter goedkeuring.

Een goedkeuringsaanvraag voor een document annuleren:

  • Klik in het desbetreffende document op Functies, Goedkeuringsaanvraag annuleren.

Wanneer het brondocument is geannuleerd, wordt de status voor de goedkeuringspost bijgewerkt tot Geannuleerd. De documentstatus wordt bijgewerkt van Wacht op goedkeuring tot Open. Het goedkeuringsproces kan nu opnieuw worden uitgevoerd, vanaf het begin.

Tips

  • Als u al uw goedkeuringsaanvragen wilt zien, opent u het venster Posten met goedkeuringsaanvraag.

  • U kunt het programma zodanig instellen dat een e-mailmelding wordt verzonden aan elke fiatteur, met de mededeling dat het goedkeuringsproces voor dit document is geannuleerd.

Verwante onderwerpen

Informatie over goedkeuring van documenten


Goedgekeurde documenten wijzigen

Als u een kleine wijziging moet aanbrengen in een document (een offerte, een order, een raamcontract, een factuur, een retourorder of een creditnota) nadat het document is goedgekeurd, hoeft u het goedkeuringsproces niet te annuleren. U kunt dan gewoon het document opnieuw openen, de wijziging aanbrengen en het document goedkeuren. Als u echter ingrijpende wijzigingen moet aanbrengen in een document, zoals het wijzigen van het artikelnummer of het aantal, moet u het goedkeuringsaanvraagproces annuleren, de wijziging aanbrengen en de goedkeuringsaanvraag vervolgens opnieuw indienen.

Een goedgekeurd document wijzigen:

  1. Open het desbetreffende document.

  2. Klik op Functies en selecteer Opnieuw openen. Het veld Documentstatus verandert in Open.

  3. Breng de noodzakelijke wijzigingen aan in het document.

  4. Klik op Functies en selecteer Vrijgeven.

Wanneer u het brondocument opnieuw opent, blijft de status van de goedkeuringspost Goedgekeurd, terwijl u de wijzigingen aanbrengt.

Opmerking

  • Als u het document wilt bekijken voordat u de wijzigingen aanbrengt, selecteert u het document in het venster Goedkeuringsposten, klikt u op Weergeven en selecteert u Document.

  • U kunt het programma zodanig instellen dat een e-mailmelding wordt verzonden aan elke fiatteur, met de mededeling dat het goedkeuringsproces voor dit document is geannuleerd.

Verwante onderwerpen

Informatie over goedkeuring van documenten

De goedkeuring van een document annuleren


Documenten weigeren

Als een document (een offerte, een order, een raamcontract, een factuur, een retourorder of een creditnota) dat ter goedkeuring aan u is gestuurd, niet voldoet aan de criteria voor goedkeuring, kunt u het document weigeren.

Een document weigeren:

  1. Open het venster [image] Goedkeuringsposten.

  2. Selecteer het document dat of de documenten die u wilt weigeren en klik op Weigeren. Als u dit hebt ingesteld, wordt het venster Opmerkingen bij goedkeuring geopend.

  3. In het venster Opmerkingen bij goedkeuring kunt u een opmerking plaatsen met de reden waarom u het document hebt geweigerd. Het commentaar wordt opgeslagen in de regels voor de Goedkeuringspost, zodat de aanvrager voor de goedkeuring het kan lezen.

Wanneer het brondocument is geweigerd, wordt de status voor de goedkeuringspost bijgewerkt van Gemaakt tot Geweigerd. Als bij de instellingen van het document is opgegeven dat meer fiatteurs vereist zijn, wordt, als het document door slechts één fiatteur wordt geweigerd, de status van het document bijgewerkt van Wacht op goedkeuring tot Open. De maker van het document kan het document wijzigen en vervolgens opnieuw goedkeuring aanvragen.

Tips:

  • Als u het document wilt bekijken voordat u het weigert, selecteert u het document in het venster Goedkeuringsposten, klikt u op Weergeven en selecteert u Document om een exemplaar van het document te openen.

  • U kunt het programma zodanig instellen dat een e-mailmelding wordt verzonden aan elke fiatteur, met de mededeling dat het document is geweigerd en eventueel met vermelding van de reden.

  • In het venster Goedkeuringsposten kunt u een overzicht zien van de documenten die ter goedkeuring naar u zijn verzonden.

Verwante onderwerpen

Informatie over goedkeuring van documenten

Documenten goedkeuren


Goedkeuring van een document aanvragen

Wanneer een door u opgesteld document (een offerte, een order, een raamcontract, een factuur, een retourorder of een creditnota) moet worden goedgekeurd door iemand in uw organisatie, stuurt u een goedkeuringsaanvraag. De aanvraag wordt vervolgens naar de goedkeurder gestuurd die in het goedkeuringssysteem is ingesteld.

Een goedkeuringsaanvraag verzenden:

  • Klik in het desbetreffende document op Functies, Goedkeuringsaanvraag verzenden.

De status van de goedkeuringsvermelding wordt bijgewerkt van Gemaakt tot Open. De documentstatus wordt bijgewerkt van Open tot Wacht op goedkeuring. Met de status Wacht op goedkeuring wordt het document vergrendeld totdat alle fiatteurs het document hebben goedgekeurd.

Op basis van de ingestelde goedkeuringswerkstroom worden de fiatteurs aangeduid, en de volgorde waarin zij de documenten ter goedkeuring ontvangen. Vervolgens wordt voor elk document dat wacht op goedkeuring een vermelding gemaakt in het venster Posten met goedkeuringsaanvraag. Desgewenst kan een e-mail worden gestuurd naar de fiatteur, met de mededeling dat diens goedkeuring is vereist voor een document.

Tips

  • Als u al uw goedkeuringsaanvragen wilt zien, opent u het venster Posten met goedkeuringsaanvraag.

  • Als u het document wilt zien dat u hebt uitgestuurd ter goedkeuring, selecteert u het document in het venster Goedkeuringsposten, klikt u op Weergeven en selecteert u Document.

Verwante onderwerpen

Informatie over goedkeuring van documenten

Documenten goedkeuren


Documentgoedkeuring instellen

U stelt het goedkeuringssysteem zodanig in dat het de werkstroom van documenten (offertes, orders, raamcontracten, facturen, retourorders of creditnota's) in uw bedrijf weerspiegelt. Er kunnen limieten worden ingesteld voor hetgeen door een gebruiker kan worden goedgekeurd (goedkeuringssoort: Fiatteur), of u kunt opgeven dat goedkeuring vereist is door de verkoper of inkoper die verantwoordelijk is voor de klant of leverancier (goedkeuringssoort: Verkoper/Inkoper). Ook kunt u instellen dat het document moet worden goedgekeurd door iemand buiten het 'normale' goedkeuringspad (goedkeuringssoort: Extra fiatteur).

Het goedkeuringssysteem wordt in de volgende vensters ingesteld: Instellingen goedkeuring, Gebruikersinstellingen, Goedkeuringssjablonen en Extra fiatteurs.

Het instellen van documentgoedkeuring bestaat uit de volgende stappen:

  1. Weergeven Instelling van algemene functies

    2. Op het tabblad Algemeen van het venster Instellingen goedkeuring geeft u instellingen op als de beheerder van het goedkeuringssysteem, de formule voor de datum waarop de goedkeuring moet zijn verricht en of weigeringen van documenten in een opmerking nader moeten worden toegelicht.

    De beheerder heeft toegang tot alle instellingsfuncties en stelt de hiërarchie van fiatteurs in. Daarnaast bepaalt de beheerder welke verkoop- en inkoopdocumenten moeten worden goedgekeurd.

    Het systeem voor documentgoedkeuring instellen:

    1. Open het venster [image] Instellingen goedkeuring.

    2. Geef in het veld Formule vervaldatum op het tabblad Algemeen de formule op voor de vervaldatum.

    3. Geef in het veld Beheerder goedkeuringssysteem de gebruikers-id op van de beheerder.

    4. Als u wilt dat de fiatteur commentaar geeft bij de weigering van een document, schakelt u het selectievakje in het veld Opmerking weigering aanvragen in.

  2. Weergeven Berichtgevingsinstellingen

    3. U kunt de gebeurtenissen (goedkeuringen, weigeringen, annuleringen of overdrachten) opgeven waardoor een e-mail naar de fiatteurs moet worden gestuurd met de mededeling dat hun goedkeuring vereist is voor een document. U geeft deze gebeurtenissen op in het venster Instellingen goedkeuring.

    Het berichtgevingssysteem instellen:

    1. Open het venster [image] Instellingen goedkeuring.

    2. Schakel op het tabblad Berichten de selectievakjes in voor de velden voor gebeurtenissen die moeten leiden tot het verzenden van berichten.

    Als de goedkeuring uitstaand is, kunt u een herinnerings-e-mail voor uitstaande goedkeuring verzenden naar de goedkeurders. In het veld Laatst uitgevoerd op kunt u zien wanneer u het laatst herinnerings-e-mails voor uitstaande goedkeuring hebt verzonden.

    Een herinnerings-e-mail voor uitstaande goedkeuring verzenden:

    1. Open het venster [image] Instellingen goedkeuring en klik op de tab Berichten.

    2. Klik op Vervallen en selecteer Vervallen e-mails verzenden.

    De e-mail(s) wordt/worden nu verzonden aan de goedkeurder(s). In het venster Vervallen posten voor berichtgeving wordt een overzicht weergegeven van alle uitstaande goedkeuringen.

    Een overzicht weergeven van e-mails voor uitstaande goedkeuring:

    1. Open het venster [image] Instellingen goedkeuring en klik op de tab Berichten.

    2. Klik op Vervallen en selecteer Vervallen logposten om het venster Vervallen posten voor berichtgeving te openen.

    Opmerking

    In het venster Vervallen posten voor berichtgeving zijn geen bewerkingen mogelijk.

  3. Weergeven Gebruikers- en goedkeurdersinstellingen

    4. Het instellen van de gebruikers die betrokken zijn bij het goedkeuringsproces en het opstellen van een hiërarchie met fiatteurs vindt plaats in het venster Gebruikersinstellingen goedkeuring. Vanuit dit venster kunt u tevens hoeveelheidslimieten instellen voor documenten en het goedkeuringsproces overdragen aan een vervanger wanneer u niet op kantoor bent.

    De gebruikers instellen die betrokken zijn bij het goedkeuringsproces:

    1. Klik in het venster Instellingen goedkeuring op Gebruikersinstellingen om het venster Gebruikersinstellingen goedkeuring te openen.

    2. Geef in het veld Gebruikers-id de gebruikers-id's op van de gebruikers die betrokken zijn bij het goedkeuringsproces.

    3. Geef in het veld Fiatteur-id de id's op van de fiatteurs.

    Opmerking

    U kunt het veld Verkoper-/inkoperscode invullen als een verkoper of inkoper die verantwoordelijk is voor de klant of leverancier het document moet goedkeuren voordat dit wordt verzonden.

  4. Weergeven Instellingen van vervangende goedkeurders

    5. De aanvrager van de goedkeuring of de fiatteur kan goedkeuringstaken overdragen aan een vervanger om te voorkomen dat documenten in het systeem blijven staan en vervallen. Deze functie wordt doorgaans gebruikt wanneer een fiatteur niet op kantoor is en documenten niet kan goedkeuren voor de vervaldatum. U kunt deze functie instellen in het venster Gebruikersinstellingen goedkeuring.

    Het goedkeuringsproces opnieuw toewijzen aan (overdragen aan) een vervanger:

    1. Open het venster [image] Instellingen goedkeuring en klik op Gebruikersinstellingen om het venster Gebruikersinstellingen goedkeuring te openen.

    2. Geef de id van de vervanger op in het veld Vervanger.

  5. Weergeven Instellingen van hoeveelheidslimieten

    6. Er kunnen limieten in het systeem worden ingesteld voor hetgeen door een gebruiker kan worden goedgekeurd; sommige gebruikers kunnen bijvoorbeeld elk document goedkeuren, terwijl anderen slechts goedkeuringsbevoegdheid hebben voor documenten tot een maximumbedrag. Er zijn drie verschillende documentsoorten waarvoor u kunt instellen dat fiatteurs limieten (of geen limieten) hebben: verkoopdocumenten, inkoopdocumenten en (interne) inkoopverzoekdocumenten (hiervoor wordt de inkoopofferte gebruikt).

    In het venster Gebruikersinstellingen goedkeuring kunt u de maximale bedragen instellen die gelden voor fiatteurs:

    1. Open het venster [image] Instellingen goedkeuring en klik op Gebruikersinstellingen om het venster Gebruikersinstellingen goedkeuring te openen.

    2. Als er een maximaal bedrag is voor verkoopdocumenten, geeft u dit op in het veld Limiet voor goedkeuring verkoopbedrag.

    3. Als voor verkoopdocumenten geen maximaal bedrag geldt, schakelt u het selectievakje in het veld Onbeperkte goedkeuring van verkopen in.

    4. Herhaal de stappen 2 en 3 voor inkoopdocumenten met de velden Limiet voor goedkeuring inkoopbedrag en Onbeperkte goedkeuring van inkopen (respectievelijk).

    5. Herhaal de stappen 2 en 3 voor inkoopverzoekdocumenten met de velden Limiet voor goedkeuring aanvraagbedrag en Onbeperkte goedkeuring van aanvragen (respectievelijk).

  6. Weergeven Instellingen van op te nemen documenten

    7. U kunt kiezen welke soorten verkoop- of inkoopdocumenten moeten worden opgenomen in het goedkeuringsproces en welk type goedkeuring en limiet moet worden gebruikt.

    Het programma bevat een sjabloonset die u kunt gebruiken om de documenten in te stellen. Hiervoor gebruikt u het venster Goedkeuringssjablonen.

    Instellen welke documenten u wilt opnemen in het goedkeuringsproces:

    1. Open het venster [image] Goedkeuringssjablonen.

    2. Selecteer een sjabloon door een regel te markeren.

    3. U kunt de standaardinstelling accepteren door de sjabloon in te schakelen of u kunt de volgende instellingen wijzigen: Goedkeuringscode, Documentsoort, Goedkeuringssoort en Limietsoort.

    4. Als u extra fiatteurs wilt gebruiken, klikt u op Extra fiatteurs om het venster Extra fiatteurs te openen. In dit venster kunt u de extra fiatteurs instellen.

    Opmerking

    Wanneer u een sjabloon hebt geselecteerd, moet u niet vergeten deze te activeren door het selectievakje in te schakelen in het veld Inschakelen.

  7. Weergeven Instellingen voor extra fiatteurs

    8. U kunt extra fiatteurs instellen om een bestaand goedkeuringspad aan te vullen of te vervangen (goedkeuringssoort: Fiatteur of goedkeuringssoort: Verkoper/Inkoper). Een extra fiatteur kan bijvoorbeeld iemand bij de afdeling Financiën zijn die alle inkooporders moet goedkeuren of een verkoopmanager die alle verkoopoffertes moet goedkeuren voordat deze naar de klanten worden gestuurd.

    Het instellen van de details van extra fiatteurs vindt plaats in het venster Extra fiatteurs:

    1. Klik in het venster Goedkeuringssjablonen op Extra fiatteurs om het venster Extra fiatteurs te openen.

    2. Selecteer de extra fiatteur in het veld Fiatteur-id.

    De overige velden (Limietsoort, Goedkeuringssoort en Documentsoort) worden automatisch ingevuld.

    Wanneer u het venster sluit, wordt het selectievakje in het veld Extra fiatteurs van het venster Goedkeuringssjablonen ingeschakeld om aan te geven dat voor deze documentsoort een extra fiatteur is ingesteld.

Wanneer u de instellingen hebt voltooid, kunt u een test uitvoeren om te kijken of het goedkeuringssysteem volgens verwachting werkt. Klik op Goedkeuringsgebruiker in het venster Gebruikersinstellingen goedkeuring om de test uit te voeren.

Verwante onderwerpen

Informatie over goedkeuring van documenten


Inkoopraamcontracten maken

U gebruikt inkoopraamcontracten wanneer u bent overeengekomen grote hoeveelheden te kopen van een artikel die binnen een bepaalde periode in verschillende kleinere leveringen zullen worden ontvangen. Zie Informatie over inkoopraamcontracten voor meer informatie.

  1. Open het venster [image] Inkoopraamcontract.

  2. Druk op F3 om een nieuwe order in te voeren en druk vervolgens op Enter om de standaard nummerreeks toe te wijzen.

  3. Klik in het veld Orderleveranciersnr. op de AssistButton [image] om de leverancier te selecteren in het venster Leveranciersoverzicht.

  4. Laat het veld Orderdatum leeg. Wanneer de afzonderlijke inkooporders worden gemaakt op basis van het raamcontract, wordt de orderdatum van de inkooporder ingesteld op de feitelijke werkdatum.

Maak in de detailregels afzonderlijke regels voor elke ontvangst. Als u bijvoorbeeld 1000 eenheden evenredig wilt verdelen over vier maanden, geeft u vier afzonderlijke regels van 250 eenheden elk op.

  5. Selecteer in het veld Soort voor elke regel Artikel en klik in het veld Nr. op de AssistButton [image] waarbij u het artikel selecteert in het venster Artikeloverzicht.

  6. Typ in het veld Aantal voor elke regel de hoeveelheid die moet worden besteld voor deze regel.

In het veld Te ontvangen aantal wordt automatisch het aantal ingevuld waarvoor de inkooporders moeten worden gemaakt op de respectieve ontvangstdatums.

  7. Geef in het veld Verwachte ontvangstdatum voor elke regel de datum op waarop dit artikel moet zijn ontvangen. Mogelijk moet u de functie Kolom weergeven gebruiken om het veld Verwachte ontvangstdatum van een datum te voorzien.

Een inkooporder maken vanuit een raaminkoopcontract

  1. Als u een order wilt opstellen voor een of meer van de regels, maakt u het veld Te ontvangen aantal leeg voor alle regels die u nu NIET wilt ontvangen.

  2. Wanneer u klaar bent om orders te maken, klikt u op Order maken en klikt u vervolgens op Ja. Er wordt een bericht weergegeven waarin u wordt meegedeeld dat aan het raamcontract een ordernummer is toegewezen. Het raamcontract is echter niet verwijderd.

  3. Klik op OK.

  4. Als u de resultaten wilt zien van de voorgaande stappen, klikt u op de knop Regel en selecteert u Ongeboekte regels, Orders.

  5. Selecteer in het venster Inkoopregels de juiste inkooporder, klik op de knop Regel en selecteer Document weergeven.

Details van geconverteerd raamcontract

  • Wanneer het raamcontract eenmaal is omgezet in een inkooporder, bevat deze inkooporder alle regels uit het raamcontract. De aantallen voor de regels waarbij het aantal in het veld Te ontvangen aantal is verwijderd, worden weergegeven maar met lege velden Aantal. U kunt de regels behouden, bewerken of verwijderen.

  • U moet niet vergeten dat het aantal op de regel van de inkooporder niet hoger mag zijn dan het aantal van de bijbehorende regel van het raamcontract. Het boeken van de inkooporder zal anders mislukken.

  • Wanneer de inkooporder wordt geboekt als ontvangen en/of gefactureerd, worden de velden Ontvangen aantal en Gefactureerd aantal op het verwante raamcontract bijgewerkt.

  • Het nummer van het raamcontract en het regelnummer worden vastgelegd als eigenschappen van de inkoopregels wanneer een raamcontract als basis wordt gebruikt.

  • Wanneer inkooporders niet direct vanuit het raamcontract worden gemaakt maar nog steeds hierop betrekking hebben, kan een koppeling tussen een inkooporder en een raamcontract worden opgezet door het nummer van het bijbehorende raamcontract op te geven in het veld Raamcontractnr. op de regel van de inkooporder. Het veld Raamcontractnr. zal in de meeste gevallen moeten worden weergegeven met de functie Kolom weergeven.

  • Zodra de inkooporder(s) is/zijn gemaakt voor het totaalaantal van een raamcontractregel, wordt ervoor gezorgd dat er geen andere inkooporder(s) wordt/worden gemaakt voor dezelfde regel door te voorkomen dat gebruikers een aantal kunnen opgeven in het veld Te ontvangen aantal. Als er echter extra aantallen moeten worden toegevoegd aan een raamcontract, kan de waarde in het veld Aantal worden verhoogd en kunnen vervolgens extra orders worden gemaakt.

  • Het gefactureerde raamcontract blijft aanwezig in het systeem tot het wordt verwijderd, hetzij met de functie Verwijderen (F4) voor afzonderlijke raamcontracten of met de batchverwerking Gefact. raamcontracten verwijderen.

Wisselwerkingen voor raamcontracten vastleggen

Als een leverancier tevens is vastgelegd als contactpersoon in de module CRM - Marketing & Sales, en als u een interactiesjablooncode voor raamcontracten hebt opgegeven in het instellingenvenster van CRM - Marketing & Sales, dan wordt zodra u het raamcontract afdrukt automatisch een interactie in de interactielogpost vastgelegd.

Verwante onderwerpen

Inkoopraamcontracten omzetten in inkooporders

Status bekijken van inkoopraamcontracten

Niet-geboekte en geboekte regels van inkoopraamcontracten bekijken


Inkoopfacturen maken

Als u werkt met inkoopfacturen en ingekochte artikelen in het programma vastlegt, kunt u de voorraadgegevens en de crediteurengegevens gelijktijdig bijwerken. U kunt ook artikeltoeslagen aan artikelen op een factuur toewijzen of een aparte factuur voor de artikeltoeslag maken.

In deze procedure wordt uitgelegd hoe u tegelijk met de ontvangst van de artikelen een inkoopfactuur maakt, mits u voordien geen inkoopofferte of inkooporder hebt ingesteld.

Voordat u een inkoopfactuur kunt maken, moet u een kaart instellen voor de leverancier die de factuur heeft gestuurd en een kaart voor het ontvangen artikel of de ontvangen artikelen.

Ga als volgt te werk om een inkoopfactuur te maken:

  1. Open het venster [image] Inkoopfactuur.

  2. Druk op F3 om een nieuwe factuur te maken.

  3. Vul het veld Nr. in.

  4. Klik in het veld Orderleveranciernr. en voer het leveranciersnummer in.

  5. Typ in het veld Boekingsdatum de datum in die op de geboekte posten moet verschijnen.

  6. Typ in het veld Documentdatum de datum van de oorspronkelijke factuur van de leverancier. Op basis van deze datum worden automatisch de vervaldatums voor de factuur en de contantkorting berekend.

  7. In het veld Factuurnr. leverancier voert u het factuurnummer in van de oorspronkelijke factuur die u van de leverancier hebt ontvangen.

  8. Selecteer Artikel in het veld Soort op de eerste factuurregel.

  9. Selecteer in het veld Nr. het aantal eenheden van het artikel dat u wilt inkopen.

  10. Typ in het veld Aantal het in te kopen aantal van een artikel.

Attentie

Als het artikel een stuklijst is, kunt u deze op de regels exploderen. Dit betekent dat de componenten afzonderlijk en niet gezamenlijk in de stuklijst worden weergegeven. Hiervoor typt u het artikelnummer van de stuklijst in het veld Nr. en klikt u vervolgens op Functies, Stuklijst weergeven.

Wanneer een leverancier ook als contact is vastgelegd in de module CRM - Marketing & Sales en u een interactiesjablooncode voor inkoopfacturen hebt opgegeven in het instellingenvenster van CRM - Marketing & Sales, dan wordt zodra u de factuur afdrukt automatisch een interactie in de tabel Interactielogpost vastgelegd.

Verwante onderwerpen

Inkoopfactuurstatistiek bekijken

Extra informatie bekijken over inkoopfacturen

Inkoopfacturen boeken

Artikeltoeslagen invoeren op een aparte factuur

Artikeltoeslagen toewijzen aan inkoopdocumenten

Vooruitbetalingsfacturen maken


Inkoopoffertes maken

U kunt een inkoopofferte als conceptversie van de inkooporder gebruiken. De order kan vervolgens in een factuur worden omgezet.

Voordat u een inkoopofferte kunt maken, moet u een kaart voor de leverancier instellen en een kaart voor elk artikel dat moet worden ingekocht.

Ga als volgt te werk om een inkoopofferte te maken:

  1. Open het venster [image] Inkoopofferte.

  2. Druk op F3 om een verkoopofferte te maken.

  3. Vul het veld Nr. .

  4. Klik in het veld Orderleveranciernr. en voer het nummer van de leverancier in.

  5. Selecteer Artikel in het veld Soort op de eerste offerteregel.

  6. Selecteer in het veld Nr. het aantal eenheden van het artikel dat u wilt inkopen.

  7. Typ het gewenste aantal artikelen in het veld Aantal.

Attentie

Als het artikel een stuklijst is, kunt u deze op de regels exploderen. Dit betekent dat de componenten afzonderlijk en niet gezamenlijk in de stuklijst worden weergegeven. Hiervoor typt u het artikelnummer van de stuklijst in het veld Nr. en klikt u vervolgens op Functies, Stuklijst weergeven.

Wanneer een leverancier ook als contact is vastgelegd in de module CRM - Marketing & Sales en u een interactiesjablooncode voor inkoopoffertes hebt opgegeven in het instellingenvenster van CRM - Marketing & Sales, dan wordt zodra u de offerte afdrukt automatisch een interactie in de tabel Interactielogpost vastgelegd.

Verwante onderwerpen

Inkoopoffertes omzetten in inkooporders

Inkoopoffertestatistiek bekijken

Extra informatie bekijken over inkoopoffertes

Inkoopoffertes afdrukken


Inkooporders handmatig maken

Als u een order wilt plaatsen terwijl er geen offerte is ingesteld, kunt u de order zelf maken.

U kunt ook zelf artikeltoeslagen toewijzen aan artikelen op een order.

Ga als volgt te werk om zelf een inkooporder te maken:

  1. Open het venster [image] Inkooporder.

  2. Druk op F3 om een verkoopcreditnota te maken.

  3. Druk op F3 om een nieuwe order te maken.

  4. Vul het veld Nr. in het venster Inkooporder in

  5. Typ het nummer van de leverancier in het veld Orderleveranciersnr.

  6. Selecteer Artikel in het veld Soort op de eerste orderregel.

  7. In het veld Nr. voert u het nummer in van het artikel dat u wilt bestellen.

  8. In het veld Aantal voert u het aantal in dat u wilt gebruiken.

Attentie

Als het artikel een stuklijst is, kunt u deze op de regels exploderen. Dit betekent dat de componenten afzonderlijk en niet gezamenlijk in de stuklijst worden weergegeven. Hiervoor typt u het artikelnummer van de stuklijst in het veld Nr. en klikt u vervolgens op Functies, Stuklijst weergeven.

Als de vestiging op de inkooporderregel opslaglocaties vereist (maar niet voor opslagverwerking), kunt u een opslaglocatiecode toevoegen op de inkooporderregel om aan te geven waar het artikel na levering bij de vestiging moet worden opgeslagen.

Wanneer een leverancier ook als contact is vastgelegd in de module CRM - Marketing & Sales en u een interactiesjablooncode voor inkooporders hebt opgegeven in het instellingenvenster van CRM - Marketing & Sales, dan wordt zodra u de order afdrukt automatisch een interactie in de tabel Interactielogpost vastgelegd.

Verwante onderwerpen

Inkooporderstatistiek bekijken

Extra informatie bekijken over inkooporders

Inkoopoffertes omzetten in inkooporders

Inkoopraamcontracten omzetten in inkooporders

Inkooporders boeken

Artikeltoeslagen invoeren op het oorspronkelijke inkoopdocument


Artikeltoeslagen invoeren op een aparte factuur

Artikeltoeslagen zoals vracht-, verzekerings- of verwerkingskosten kunnen op een aparte factuur worden ingevoerd of op het inkoopdocument waarop de artikelen staan die bij de artikeltoeslag horen.

In de volgende stappen wordt beschreven hoe u een artikeltoeslag op een aparte factuur invoert. Voer deze stappen uit als u een aparte factuur voor bijvoorbeeld vrachtkosten ontvangt en u deze artikeltoeslag wilt koppelen aan de artikelen die erbij horen.

Als u een artikeltoeslag wilt opgeven, moet u eerst artikeltoeslagnummers instellen.

Ga als volgt te werk om artikeltoeslagen in te voeren op een aparte factuur:

  1. Open het venster [image] Inkoopfactuur.

  2. Als u een nieuwe inkoopfactuur wilt maken, klikt u op het veld Nr. en drukt u op F3.

  3. Vul, zoals beschreven in Inkoopfacturen maken, relevante gegevens over de leverancier in de velden van het venster in.

  4. Selecteer Artikeltoeslag in het veld Soort op een van de inkoopregels.

  5. Selecteer in het veld Nr. een artikeltoeslagnummer.

  6. Typ in het veld Aantal het gewenste aantal eenheden van de artikeltoeslag waarvoor u een factuur hebt ontvangen.

    U kunt 1 als aantal invoeren en een directe kostprijs voor het gefactureerde toeslagbedrag. U kunt ook een deel van het bedrag invoeren en 1 als directe kostprijs. U kunt ook een formule opgeven als u dat handiger vindt.

  7. Typ in het veld Directe kostprijs de kostprijs van één eenheid van deze artikeltoeslag.

U kunt nu de artikeltoeslag toewijzen.

Verwante onderwerpen

Artikeltoeslagnummers instellen voor inkoopdocumenten

Artikeltoeslagen toewijzen aan inkoopdocumenten

Artikeltoeslagen toewijzen aan inkoopdocumenten

Artikeltoeslagen invoeren op het oorspronkelijke inkoopdocument

Inkoopfacturen maken


Inkoop factureren met meerdere valuta's

Met behulp van de functie voor meerdere valuta's in de module Inkoop kunt u facturen van een leverancier in een onbeperkt aantal valuta's boeken.

Gebruik deze functie bijvoorbeeld voor het boeken van facturen van leveranciers die overgaan op de euro in zowel de oude valuta als de euro. Als u facturen van een leverancier in meer dan één valuta boekt, kunt u in de leveranciersstatistiek per valuta een overzicht bekijken van uw status bij de leverancier.

Ga als volgt te werk om inkoop te factureren met meerdere valuta's:

  1. Open het venster [image] Inkoopfactuur.

  2. Druk op F3 en druk vervolgens op Enter om een nieuwe factuur te maken en hieraan een nummer toe te wijzen.

  3. Vul een factuur voor een buitenlandse leverancier in.

    In het veld Valutacode op het tabblad Buitenlandse handel is automatisch de standaardvaluta vanuit de kaart van de leverancier ingevuld. U kunt de inhoud van het veld Valutacode indien nodig wijzigen in de valuta waarin u een order bij de leverancier plaatst.

  4. Boek de factuur.

Verwante onderwerpen

Inkoopfacturen maken

Leveranciersstatistiek bekijken per valuta

Valutacodes toewijzen aan leveranciers


Inkoopfacturen in delen boeken

Wanneer u een inkoop in meerdere leveringen ontvangt, kunt u de ontvangst in gedeelten factureren of de ontvangst pas factureren wanneer u de hele order hebt ontvangen.

Ga als volgt te werk om een gedeeltelijke inkoopfactuur te boeken:

  1. Open het venster [image] Inkooporder.

  2. Ga naar de order die u in delen wilt factureren.

  3. Vul het veld Boekingsdatum in.

  4. Typ in het veld Documentdatum de oorspronkelijke datum van de factuur van de leverancier.

  5. Klik in het veld Factuurnr. leverancier en voer het nummer in van de oorspronkelijke factuur van de leverancier.

  6. Klik op het veld Te factureren aantal en typ vervolgens het aantal dat u wilt factureren.

  7. Klik op Boeken en kies Boeken. Als u de ontvangst tegelijk met het boeken wilt afdrukken, klikt u op Boeken, Boeken en afdrukken.

  8. Klik op Factureren en klik vervolgens op OK. Het aantal dat u in het veld Te factureren aantal hebt ingevuld, wordt automatisch als gefactureerd geboekt.

  9. Herhaal de stappen 3 tot en met 8 voor elk gedeelte van de order die u factureert, totdat het laatste gedeelte is gefactureerd.

Attentie

Als u een nummer invoert in het veld Projectnr. op een inkoopregel met een artikel, wordt bij het boeken van het document geen artikelpost gemaakt maar alleen een projectpost.

Opmerking

Als u een vooruitbetalingsfactuur voor de order hebt geboekt, kunt u bepalen hoeveel van elk vooruitbetalingsbedrag u in mindering brengt op elke factuur. Standaard wordt een deel afgetrokken dat proportioneel is ten opzichte van de gedeeltelijke factuur. U kunt de inhoud van het veld Af te trekken vooruitbetaling op de inkoopregel echter wijzigen.

Verwante onderwerpen

Ontvangsten in delen boeken

Inkoopfacturen boeken


Ontvangsten in delen boeken

U kunt een inkooporder een aantal malen ontvangen en factureren. Er is sprake van een gedeeltelijke ontvangst wanneer een inkoop in meerdere leveringen wordt ontvangen. Van een order die bijvoorbeeld uit 100 eenheden bestaat, ontvangt u 20 eenheden meteen en 80 later.

Een gedeeltelijke ontvangst is mogelijk op elke order voor meer dan één eenheid.

Ga als volgt te werk om een gedeeltelijke ontvangst te boeken:

  1. Open het venster [image] Inkooporder.

  2. Ga naar de order die u gedeeltelijk hebt ontvangen.

  3. Vul het veld Boekingsdatum in.

  4. Selecteer de desbetreffende orderregel.

  5. Typ in het veld Te ontvangen aantal het aantal dat u hebt ontvangen.

  6. Klik op Boeken en kies Boeken. Als u de ontvangst tegelijk met het boeken wilt afdrukken, klikt u op Boeken, Boeken en afdrukken.

  7. Klik op Ontvangen en klik vervolgens op OK. Het aantal dat u in het veld Te ontvangen aantal hebt ingevoerd, wordt nu automatisch als ontvangen geboekt.

    U ziet dat de velden Te ontvangen aantal en Ontvangen aantal dienovereenkomstig worden bijgewerkt.

  8. Herhaal de stappen 1 tot en met 7 voor elk ontvangen gedeelte van een order, totdat het laatste gedeelte is ontvangen.

Attentie

Als u een nummer invoert in het veld Projectnr. op een inkoopregel met een artikel, wordt bij het boeken van het document geen artikelpost gemaakt maar alleen een projectpost.

Verwante onderwerpen

Inkoopfacturen in delen boeken

Inkoopfacturen boeken


Ontvangsten combineren

Als u meer dan één ontvangst tegelijk wilt factureren, kunt u de functie voor gecombineerde ontvangsten gebruiken.

Een gecombineerde ontvangst kan pas worden gemaakt wanneer meer verkoopontvangsten voor dezelfde leverancier in dezelfde valuta zijn geboekt. U moet dus twee of meer inkooporders hebben ingevuld en deze hebben geboekt als ontvangen (maar niet gefactureerd).

Ontvangsten combineren:

Met de functie Ontvangstregels ophalen kunt u ontvangsten combineren op een factuur.

  1. Open het venster [image] Inkoopfactuur.

  2. Voeg een nieuwe kop in door te drukken op F3 en druk op Enter om automatisch het volgende nummer uit de nummerreeks toe te wijzen.

  3. Klik in het veld Orderleveranciersnr. op de AssistButton [image] en selecteer de leverancier die de factuur ontvangt voor de ontvangen artikelen.

  4. Geef in het veld Factuurnr. leverancier het factuurnummer op van de oorspronkelijke factuur die u hebt ontvangen van de leverancier.

  5. Klik op Functies, Ontvangstregels ophalen.

  6. Selecteer de ontvangstregel(s) die u wilt opnemen in de factuur:

    • Als u alle regels wilt invoegen, selecteert u alle regels en klikt u op OK.

    • Als u bepaalde regels wilt invoegen, selecteert u de desbetreffende regels (houd de toets Ctrl ingedrukt om meerdere regels te selecteren die niet aaneengesloten zijn) en klikt u op OK.

Als een onjuiste ontvangstregel is geselecteerd of als u opnieuw wilt beginnen, kunt u de regels op de factuur gewoon verwijderen en de functie Ontvangstregels ophalen opnieuw uitvoeren.

  6. Klik op Boeken, Boeken om de factuur te boeken.

Ontvangen en gefactureerde orders verwijderen

Wanneer ontvangsten zijn gecombineerd op een factuur en zijn geboekt, wordt een geboekte inkoopfactuur gemaakt voor de gefactureerde regel(s). Het veld Gefactureerd aantal op de/het onderliggende inkoopraamcontract en/of inkooporder wordt bijgewerkt op basis van het gefactureerde aantal.

Wanneer u ontvangsten factureert op deze manier, bestaan de orders waarvan de ontvangsten zijn geboekt nog steeds, zelfs als deze volledig zijn ontvangen en gefactureerd.

Open inkooporders verwijderen:

U kunt orders afzonderlijk verwijderen met de functie Verwijderen (F4).

U kunt meerdere orders verwijderen met de batchverwerking Gefact. inkooporders verwijderen.

Open inkoopraamcontracten verwijderen:

U kunt orders verwijderen met de batchverwerking Gef. verk.-raamcontract verw..

Verwante onderwerpen

Verzendingen combineren

Retourontvangsten combineren

Retourzendingen combineren

Inkooporders verwerken


Inkoopfacturen boeken

Nadat u alle gegevens hebt ingevuld, kunt u de factuur boeken. Het is raadzaam een controlelijst af te drukken voordat u de factuur boekt.

Ga als volgt te werk om een inkoopfactuur te boeken:

  1. Open het venster [image] Inkooporder.

  2. Ga naar de factuur die u wilt boeken.

  3. Klik op Boeken en kies Boeken. Als u de factuur tegelijk met het boeken wilt afdrukken, klikt u op Boeken, Boeken en afdrukken.

  4. Klik op Ja.

Open het venster [image] Geboekte inkoopfactuur en klik op Navigeren als u de resulterende posten wilt bekijken.

Attentie

Als u een nummer invoert in het veld Projectnr. op een inkoopregel met een artikel, wordt bij het boeken van het document geen artikelpost gemaakt maar alleen een projectpost.

Verwante onderwerpen

Inkoopfacturen maken

Batch-boeken van inkooporders, facturen en creditnota's

Inkoopfacturen meteen vereffenen


Inkooporders boeken

U kunt een order boeken als ontvangen, als gefactureerd of als ontvangen en gefactureerd.

Op die manier kunt u zowel volledige als gedeeltelijke ontvangsten van artikelen verwerken, en zowel tijdens de ontvangst factureren als achteraf. U kunt orders alleen factureren als de ontvangst en facturering gelijktijdig plaatsvinden of als de orders al zijn ontvangen.

Ga als volgt te werk om een inkooporder te boeken:

  1. Ga naar de order die u wilt boeken.

  2. Vul het veld Factuurnr. leverancier in .

  3. Klik op Boeken.

  4. Selecteer een van de volgende opties:

    Boeken

    Hiermee boekt u de order zonder dat een ontvangst of factuur wordt afgedrukt.

    Boeken en afdrukken

    Hiermee boekt u de order en drukt u een ontvangst (als u de order ontvangt zonder deze te factureren) of een factuur (als u de order factureert) af.

    Nadat u uw keuze hebt gemaakt, wordt een venster weergegeven waarin u moet opgeven hoe de order moet worden geboekt:

    Boekingsoptie

    Resultaat

    Ontvangen

    Hiermee boekt u de ontvangst van de artikelen.

    Factuur

    Hiermee factureert u de artikelen die al zijn ontvangen.

    Ontvangen en factureren

    Hiermee factureert en boekt u gelijktijdig de ontvangst van de artikelen.

  5. Selecteer een boekingsoptie en klik vervolgens op OK.

Als u de resulterende posten wilt bekijken opent u het venster [image] Geboekte inkoopfactuur en klikt u op Navigeren of opent u het venster [image] Geboekte inkoopontvangst en klikt u op Navigeren.

Opmerking

Er wordt automatisch een inkoopfactuur gemaakt met de eerste beschikbare factuur en een extra artikelpost waarop nu het bedrag wordt aangegeven. De inkooporder wordt verwijderd.

Als u een nummer invoert in het veld Projectnr. op een inkoopregel met een artikel, wordt bij het boeken van het document geen artikelpost gemaakt maar alleen een projectpost.

Verwante onderwerpen

Controlelijsten afdrukken vóór het boeken van inkooporders

Batch-boeken van inkooporders, facturen en creditnota's

Inkooporders handmatig maken

Inkoopoffertes omzetten in inkooporders


Inkooporders voor uitbesteding boeken

Zodra de inkooporder is gemaakt vanuit het uitbestedingsvoorstel, kan deze worden geboekt.

Een uitbestedingsinkooporder maken:

  1. Open het venster [image] Inkooporder en ga naar de inkooporder die is opgesteld aan de hand van het uitbestedingsvoorstel.

  2. U ziet op de regels dezelfde gegevens als in het voorstel. Wanneer u inzoomt (CTRL+F8) op de regel(s), ziet u dat de velden Prod.-ordernr., Prod.-orderregelnr., Bewerkingsnr. en Afdelingsnr. de gegevens bevatten van de onderliggende productieorder.

  3. Klik op Boeken, Boeken.

  4. Klik op OK.

Wanneer de inkooporder wordt ontvangen, boekt het programma automatisch een output-dagboekpost voor de productieorder. De directe kosten van de inkooporder worden naar de productieorder geboekt wanneer de inkooporder wordt gefactureerd. Als de kosten zijn veranderd op het moment dat de inkooporder werd gefactureerd, gaan de nieuwe kosten over naar de OHW-kosten van de productieorder.

Verwante onderwerpen

Informatie over uitbesteding

Inkooporders boeken

Verbruik en output vastleggen

Het uitbestedingsvoorstel gebruiken


Inkooporders verwerken

De inkooporder speelt een centrale rol in de functionaliteit voor inkoopbeheer in het programma. Een inkooporder kan in principe zowel worden gebruikt voor het vastleggen van fysieke als financiële transacties. Het document kan handmatig worden gemaakt of worden gegenereerd op basis van inkoopoffertes en inkoopraamcontracten.

Voor het maken van orders biedt het programma op alle gebieden flexibiliteit. Onderstaand vindt u meer informatie over deze verschillende gebieden.

Inkooporders genereren vanuit offertes en raamcontracten

  • Inkoopoffertes: een inkoopofferte wordt doorgaans gemaakt als 'conceptorder' waarin u de opgegeven prijs, verkoopvoorwaarden en artikelbeschrijvingen van de leverancier kunt vastleggen. Ook kunnen voorraadbeheerders, als artikelen in voorraad moeten worden aangevuld, een verzoek sturen naar de inkoopafdeling zodat daar een offerte wordt opgesteld. Als de offerte wordt geaccepteerd, kan deze worden omgezet in een order.

  • Inkoopraamcontracten: een inkoopraamcontract dient als kader voor een overeenkomst tussen u en een leverancier. Inkoopraamcontracten worden doorgaans gemaakt wanneer u bent overeengekomen grote hoeveelheden te kopen van een artikel die binnen een bepaalde periode in verschillende kleinere leveringen zullen worden ontvangen. Inkoopraamcontracten hebben vaak betrekking op slechts één artikel met vooraf vastgelegde leverdatums. Op het inkoopraamcontract kan elke afzonderlijke ontvangst worden orderregel. Bij de bestelling kan deze dan worden omgezet in een inkooporder.

Inkooporders handmatig maken

Inkooporders kunnen handmatig worden gemaakt in het venster Inkooporder.

Vooruitbetalingen voor inkooporders

Een vooruitbetaling is een betaling die voor een order wordt verricht. De betaling moet doorgaans plaatsvinden voordat de order wordt verwerkt. Een dergelijke betaling vindt vaak plaats wanneer de goederen op bestelling gemaakt zijn of contantbetaling vereisen. Zodra een vooruitbetaling is ingesteld voor een inkooporder, kan een vooruitbetalingsfactuur worden opgesteld voor het vooruit te betalen bedrag voor de inkooporder.

Doorverzendingen

Van een doorverzending is sprake wanneer uw leverancier een artikel of een partij artikelen rechtstreeks verzendt naar een van uw klanten.

Bij het opstellen van een doorverzending maakt u een inkooporder die wordt gekoppeld aan een verkooporder. De inkooporder kan direct of indirect worden gemaakt. De verkoop- en inkooptransacties van de doorverzending worden net als elke andere order vastgelegd in het programma, maar de artikelen van de doorverzending worden niet fysiek in uw voorraad geboekt.

Inkooporders boeken

Wanneer u alle regels hebt voltooid en alle informatie hebt verstrekt voor de inkooporder, kunt u deze gaan boeken (dit houdt in, een ontvangst en een factuur opstellen). De velden Te ontvangen aantal en Te factureren aantal op een inkooporder geven de hoeveelheden aan die bij het boeken worden verwerkt. De waarden in deze velden worden automatisch ingevuld wanneer het aantal wordt opgegeven in het veld Aantal voor een inkoopregel.

Gedeeltelijke ontvangsten

De hoeveelheden in het veld Te ontvangen aantal kunnen desgewenst worden verminderd vóór het boeken. Dit betekent dat de order gedeeltelijk wordt ontvangen.

Voor een order kunnen net zoveel ontvangsten worden gemaakt als nodig is om de order af te werken. Bij het boeken van de gedeeltelijke order wordt in het veld Ontvangen aantal het voltooide deel van de order aangegeven.

Opmerking

Gedeeltelijke ontvangsten kunnen worden gefactureerd door de hoeveelheid in het veld Te factureren aantal te verminderen vóór het boeken.

In het magazijn ontvangen

Ontvangst is het eerste inkomende stadium in de magazijnstroom. De vrijgegeven inkooporder is dan ook een verzoek aan het magazijn om voorbereidingen te treffen voor de aankomst van de artikelen. Zodra de magazijnwerknemer de ontvangst boekt, worden de artikelen opgenomen in de voorraad die beschikbaar is voor de verkoop, maar die nog niet klaar is voor selectie (picking). Wanneer de ontvangst in het magazijn wordt geboekt, wordt een opslagdocument. gemaakt (dit is een instructie aan het magazijnpersoneel om ontvangen artikelen te verplaatsen van het ontvangstgebied naar het opslaggebied). Het opslagdocument kan vervolgens worden geregistreerd, en de artikelen zijn beschikbaar voor selectie (picking).

Als bij uw vestiging zowel opslagverwerking als ontvangstverwerking wordt gebruikt en u opslagregels hebt verwijderd, of als u gestuurde opslag en pick gebruikt en het opslagwerkblad niet wilt gebruiken, kunt u opslaginstructies (opnieuw) maken voor geboekte ontvangstregels.

Boeken per batch

Als u een groot aantal inkoopdocumenten moet boeken, kunt u overwegen de documenten per batch te boeken in plaats van ze één voor één te boeken.

Verwante onderwerpen

Ontvangsten combineren

Inkoopcreditnota's maken

Inkoopfacturen maken

Datumformules voor inkoop

Boeken

Inkoopretouren verwerken

Inkoopfactuurkortingen en administratiekosten

Artikelen voor inkoop reserveren

Statusveld bij documenten

Alternatieve inkoopadressen gebruiken voor leveranciers


Leveranciersadressen

Wanneer u goederen inkoopt, ontvangt u de factuur gewoonlijk van de het bedrijf waar u de goederen hebt besteld. Maar het kan voorkomen dat u de factuur van een andere leverancier ontvangt.

Als een leverancier meerdere magazijnvestigingen heeft, is het mogelijk dat de goederen van een ander adres komen dan van het factuuradres. In dat geval moet u uit verschillende inkoopadressen kiezen.

Bij inkopen spreken we van orderleveranciers en factuurleveranciers. Het kan bijvoorbeeld gebeuren dat u een artikel bestelt bij een afdeling van een grote openbare instelling (de orderleverancier), maar de factuur ontvangt van een centraal administratiekantoor (de factuurleverancier).

In het programma kunt u twee soorten leveranciersadressen gebruiken voor de verschillende soorten leveranciers waarmee u zakendoet.

Orderadres

Het orderadres is het adres van de leverancier die de artikelen verzendt.

U kunt op elke leverancierskaart een leveranciersnummer invoeren in het veld Betalen aan (vooropgesteld dat u ook voor de factuurleverancier een kaart hebt ingesteld).

Telkens wanneer u hierna een inkoopofferte, order, factuur of creditnota invult, worden dit nummer en de naam en het adres die daaraan zijn verbonden, naar de bijbehorende velden op de inkoopkop gekopieerd.

Factuuradres

Het factuuradres is het adres van de leverancier die u voor de artikelen betaalt.

Als u facturen ontvangt van een andere leverancier, kunt u een permanente factuurleverancier instellen op een leverancierskaart of u kunt per inkoopdocument een factuurleverancier invoeren.

Als u geen factuuradres hebt ingesteld, worden in de velden op het tabblad Facturering op een inkoopkop automatisch de gegevens ingevuld van het leveranciersnummer dat u in het veld Orderleveranciernr. hebt ingevoerd. U kunt de gegevens later wijzigen.

Tip

Als u niet van tevoren weet dat een bepaald factuuradres zal worden gebruikt voor elke factuur die u van een leverancier ontvangt, laat u het veld Betalen aan op de leverancierskaart leeg. In plaats hiervan voert u het nummer van de factuurleverancier in op elke inkoopofferte, order of factuurkop die u instelt.

Alternatief inkoopadres

Wanneer u artikelen bestelt, worden deze niet altijd vanaf het adres op de factuur verzonden. Het alternatieve inkoopadres is dan het adres waarvandaan de artikelen worden verzonden.

U kunt aan een leverancier zo veel alternatieve inkoopadressen koppelen als u wilt. Elk adres heeft een unieke code. Wanneer u de code invoert op een inkoopofferte, order of factuurkop, wordt de bijbehorende adresinformatie afgedrukt op de inkoopontvangst.

Het alternatieve inkoopadres wordt ook vermeld op de afgedrukte factuur.

Verwante onderwerpen

Permanente factuuradressen gebruiken voor leveranciers

Factuuradressen kiezen voor eenmalige transacties

Alternatieve inkoopadressen instellen voor leveranciers

Alternatieve inkoopadressen gebruiken voor leveranciers


Inkoopfactuurkortingen en administratiekosten

Als u vaste afspraken met leveranciers hebt over kwantumkortingen, kunt u voor deze leveranciers de kortingsvoorwaarden invoeren. In dat geval wordt de korting automatisch berekend wanneer u de inkoopfactuur invult.

Voordat u factuurkortingen voor inkoop kunt gebruiken, moet u aangeven van welke leveranciers u de kortingen ontvangt wanneer aan de condities is voldaan.

U koppelt kortingspercentages aan bepaalde factuurbedragen in de vensters Inkoopfactuurkorting. U kunt in elk venster zoveel percentages opgeven als u wilt. Elke leverancier kan een eigen venster hebben, maar u kunt ook een aantal leveranciers aan hetzelfde venster koppelen.

Naast (of in plaats van) een kortingspercentage kunt u administratiekosten aan een specifiek factuurbedrag koppelen.

U kunt de condities voor de factuurkorting definiëren in de lokale valuta voor binnenlandse leveranciers en in vreemde valuta's voor buitenlandse leveranciers.

U kunt aangeven dat de factuurkortingen automatisch moeten worden berekend voor offertes, raamcontracten, orders, facturen of creditnota's.

Tip

Voordat u deze gegevens opgeeft, kunt u het beste een ontwerp maken van de kortingsstructuur die u wilt gebruiken. Zo ziet u vrijwel meteen welke leveranciers aan hetzelfde factuurkortingsvenster kunnen worden gekoppeld. Hoe minder vensters u hebt ingesteld, des te sneller kunt u de basisgegevens opgeven.

Verwante onderwerpen

Factuurkortingscondities instellen voor inkoop

Factuurkortingscodes invoeren op leverancierskaarten

Methode voor het boeken van inkoopkortingen kiezen

Inkoop factureren met factuurkortingen in de lokale valuta

Inkoop factureren met factuurkortingen in vreemde valuta's


Een inkoopregelkorting maken

Wanneer u een kortingspercentage met de leverancier bent overeengekomen voor bepaalde artikelen, registreert u de overeenkomst voor de individuele artikelen in het venster Inkoopregelkortingen.

U kunt als volgt een inkoopregelkorting maken:

  1. Open het venster [image] Leverancier, blader naar de gewenste leverancier en klik vervolgens op Inkoop, Regelkortingen (%). Het venster Inkoopregelkortingen verschijnt.

  2. Het veld Leveranciersnr. wordt ingevuld met de gekozen leverancier.

  3. Vul de volgende velden op de regels in: Artikelnr., Eenheid en Regelkorting %. U kunt ook de kolom Variant weergeven en opgeven welke variant geldt als er sprake is van verschillende artikelvarianten.

  4. Vul het veld Minimum aantal in als u een minimum aantal moet inkopen voordat u een kortingspercentage van de leverancier krijgt.

  5. Geef indien vereist de begindatum en einddatum van de prijsovereenkomst op.

  6. U kunt ook een valutacode opgeven met behulp van de functie Kolom weergeven.

Herhaal stap 3 t/m 6 voor elk artikel waarvoor u een Inkoopregelkortingwilt invoeren.


Artikeltoeslagen toewijzen aan inkoopdocumenten

De werkelijke kosten van een ingekocht artikel bestaan uit de inkoopprijs van de leverancier en alle bijkomende directe artikeltoeslagen voor afzonderlijke ontvangsten of retourverzendingen.

U kunt toeslagen op artikelen invoeren, bijvoorbeeld vracht- of verwerkingskosten, en deze koppelen aan de ingekochte artikelen. Op deze manier kunt u de bijkomende kosten in de artikelstatistiek verantwoorden.

Verwante onderwerpen

Artikeltoeslagen invoeren op het oorspronkelijke inkoopdocument

Artikeltoeslagen invoeren op een aparte factuur

Artikeltoeslagen toewijzen aan inkoopdocumenten

Artikeltoeslagtoewijzingen voorstellen voor inkoopdocumenten

Kostentoewijzing


Artikeltoeslagen invoeren op het oorspronkelijke inkoopdocument

Artikeltoeslagen zoals vracht-, verwerkings- of verzekeringskosten kunnen op een aparte factuur worden ingevoerd of op het oorspronkelijke inkoopdocument waarop de artikelen staan die bij de artikeltoeslagen horen. Artikeltoeslagen kunnen worden ingevoerd op orders, retourorders, facturen en creditnota's.

In de volgende stappen wordt beschreven hoe u een artikeltoeslag invoert voor een bestaand inkoopdocument dat niet volledig is geboekt. Volg deze procedure als u de ingekochte artikelen en de factuur voor de artikeltoeslag tegelijkertijd ontvangt of als het oorspronkelijke inkoopdocument nog niet volledig is geboekt.

De procedure wordt beschreven aan de hand van een inkooporder, maar u kunt de procedure ook volgen voor creditnota's en facturen.

Als u een artikeltoeslag wilt opgeven, moet u eerst artikeltoeslagnummers instellen.

Ga als volgt te werk om artikeltoeslagen in te voeren voor het oorspronkelijke inkoopdocument:

  1. Open het venster [image] Inkooporder.

  2. Ga naar de order waar deze artikeltoeslag bij hoort.

  3. Selecteer Artikeltoeslag in het veld Soort op de regel.

  4. Selecteer in het veld Nr. een artikeltoeslagnummer.

  5. Typ in het veld Aantal het gewenste aantal eenheden van de artikeltoeslag waarvoor u een factuur hebt ontvangen.

    U kunt 1 als aantal invoeren en een directe kostprijs voor het gefactureerde toeslagbedrag. U kunt ook een deel van het bedrag invoeren en 1 als directe kostprijs. U kunt ook een formule opgeven als u dat handiger vindt.

  6. Typ in het veld Directe kostprijs de kostprijs van één eenheid van deze artikeltoeslag.

U kunt nu de artikeltoeslag toewijzen.

Verwante onderwerpen

Artikeltoeslagnummers instellen voor inkoopdocumenten

Artikeltoeslagen toewijzen aan inkoopdocumenten

Artikeltoeslagen invoeren op een aparte factuur

Inkooporders direct maken

Artikeltoeslagen toewijzen aan inkoopdocumenten

Inkooporders verwerken


Artikeltoeslagtoewijzing voorstellen in inkoopdocumenten

Als u automatische toewijzing van artikeltoeslagen aan inkoopregels wilt, kunt u het programma op twee manieren de artikeltoeslagtoewijzing laten voorstellen:

Optie | Resultaat
Evenredig | Het programma stelt voor dat u de artikeltoeslag evenredig toewijst aan alle toewijzingsregels in het toewijzingsvenster.
Bedrag | Voorgesteld wordt de artikeltoeslagtoewijzing te laten afhangen van de inhoud van de bedragvelden op de inkoopregel, de inkoopontvangstregel of de retourverzendregel.

Als u Evenredig kiest, wordt het toewijsbare aantal verdeeld op basis van het aantal toewijzingsregels. Vervolgens worden gelijke delen van het totaal ingevoegd in de velden Toe te wijzen aantal.

Als u Bedrag kiest, wordt eerst gekeken naar de betreffende bedragvelden op de drie verschillende soorten basisregels:

  • Als de toewijzingsregel is opgehaald uit het document waarin u de artikeltoeslag hebt opgegeven, wordt het veld Regelbedrag gebruikt.

  • Als de toewijzingsregel is ingevoerd met de functie Ontvangstregels ophalen, wordt het veld Artikeltoeslagbasisbedrag gebruikt.

  • Als de toewijzingsregel is ingevoerd met de functie Retourverzendregels ophalen, wordt het veld Artikeltoeslagbasisbedrag gebruikt.

Hierbij wordt ook rekening gehouden met valutakwesties.

Nadat de suggestie voor de toewijzing is opgegeven, kunt u de waarden in de velden Toe te wijzen aantal eventueel handmatig aanpassen.

Verwante onderwerpen

Artikeltoeslagtoewijzing voorstellen voor inkoopdocumenten

Artikeltoeslagen toewijzen aan inkoopdocumenten

Artikeltoeslagen toewijzen aan inkoopdocumenten


Inkoopcreditnota's maken

U ontvangt meestal inkoopcreditnota's als u artikelen terugzendt naar de leverancier, maar u kunt ook inkoopcreditnota's bij wijze van inkooptegoed ontvangen. Daarnaast kunt u een inkoopcreditnota gebruiken om een onjuiste inkoopfactuur te corrigeren.

Wanneer u de creditnota boekt, wordt er een geboekte creditnota gemaakt. Als u het selectievakje Retourverzending op creditnota hebt ingeschakeld, wordt er bij het boeken van de creditnota ook een geboekte retourverzending gemaakt.

Vanuit de creditnota kunt u elk soort inkoopdocument (offerte, order, factuur, ontvangst of retourverzending) kopiëren. Op deze manier worden de kop en de regels automatisch ingevuld.

Ook als u met de factureringsfuncties van het programma werkt, is het handig om inkoopcreditnota's te gebruiken. Met inkoopcreditnota's kunt u gemakkelijker uw crediteuren beheren.

Ga als volgt te werk om een inkoopcreditnota te maken:

  1. Open het venster [image] Inkoopcreditnota.

  2. Druk op F3 om een verkoopcreditnota te maken.

  3. Vul het veld Nr. in.

  4. In het veld Orderleveranciersnr. voert u het nummer in van de leverancier aan wie u de artikelen hebt geretourneerd.

  5. Als u de creditnota wilt boeken naar een andere leverancier dan die op het tabblad Algemeen is opgegeven, typt u het nummer van die leverancier in het veld Betalen aan op het tabblad Facturering.

  6. Geef de boekingsdatum op in het veld Boekingsdatum.

  7. Typ in het veld Creditnotanr. leverancier het nummer dat de leverancier gebruikt voor de creditnota die u maakt.

  8. Als de inkoopcreditnota wordt vereffend met een factuur die al is geboekt, vult u de velden Vereffeningssoort en Vereffeningsnr. op het tabblad Vereffening in.

  9. Voer op de creditnotaregels gegevens in over de artikelen die u hebt teruggezonden. U kunt de regels zelf invullen of u kunt deze automatisch invullen door informatie te kopiëren uit andere documenten op een van de volgende twee manieren:

  • U kunt de batchverwerking Document kopiëren gebruiken om een bestaand document naar de creditnota te kopiëren. Gebruik deze functie om het volledige document te kopiëren. Dit kan een geboekt document zijn of een document dat nog niet is geboekt. Met deze functie worden de kosten alleen exact teruggeboekt als Precieze kostenvereff. verplicht is ingeschakeld in het venster Inkoopinstellingen.

  • U kunt de functie Geboekte documentregels ophalen voor tegenboeking gebruiken om een of meer geboekte documentregels van een of meer geboekte documenten te kopiëren naar het nieuwe creditnotadocument. Het doel van deze functie is u de mogelijkheid te bieden de kosten exact terug te boeken vanaf de geboekte documentregel. Met deze functie worden de kosten van de geboekte documentregel altijd exact teruggeboekt, of het selectievakje Precieze kostenvereff. verplicht is ingeschakeld in het venster Inkoopinstellingen of niet.
    Wanneer u een van deze functies gebruikt (en, in het geval van de batchverwerking Document kopiëren, tevens het selectievakje Precieze kostenvereff. verplicht hebt ingeschakeld in het venster Inkoopinstellingen), wordt door het programma een koppeling gemaakt naar de oorspronkelijke artikelposten in het veld Vereffeningsnr. artikelpost. Zodoende wordt ervoor gezorgd dat de kosten worden gekopieerd uit het oorspronkelijke document.
    Als voor de regel artikeltracering is ingeschakeld, is precieze kostenvereffening niet mogelijk omdat er geen reservering beschikbaar is vanuit het inkoopcreditnotadocument. U kunt in plaats hiervan een inkoopretourorder maken om precieze kostenvereffening mogelijk te maken voor een regel met artikeltracering.

  10. Als de creditnota wordt vereffend met een geboekte factuur, kunt u de factuur openen in het venster Geboekte inkoopfacturen.

Wanneer een leverancier ook als contact is vastgelegd in de module CRM - Marketing & Sales en u een interactiesjablooncode voor inkoopcreditnota’s hebt opgegeven in het instellingenvenster van CRM - Marketing & Sales, dan wordt zodra u de creditnota afdrukt automatisch een interactie in de tabel Interactielogpost vastgelegd.

Opmerking

Precieze kostenvereffening van regels met artikeltracering is niet beschikbaar vanuit het inkoopcreditnotadocument. Als u precieze kostenvereffening wilt gebruiken met regels met artikeltracering, moet u in plaats hiervan het inkooporder- of inkoopretourorderdocument gebruiken.

Verwante onderwerpen

Onjuist geboekte documenten storneren

Gegevens kopiëren van inkoopdocumenten naar inkoopcreditnota's

Inkoopcreditnotastatistiek bekijken

Extra informatie bekijken over inkoopcreditnota's

Artikeltoeslagen toewijzen aan inkoopdocumenten


Contantkorting berekenen op inkoopcreditnota's

Eventuele contantkortingen worden berekend zodra u een creditnota boekt. De berekening en verwerking van contantkortingen op creditnota's gebeurt op dezelfde manier als bij contantkortingen op facturen. Als u een creditnota met een factuur vereffent, wordt het bedrag van de eventuele contantkorting op de factuur verminderd met het bedrag van de contantkorting op de creditnota.

De code voor Betalingscondities vormt de basis voor de berekening van de contantkorting.

U berekent als volgt contantkorting op inkoopcreditnota's:

  1. Open het venster [image] Inkoopcreditnota.

  2. Druk op F3 en druk vervolgens op Enter om een nieuwe creditnota te maken en hieraan een nummer toe te wijzen.

  3. Selecteer in het veld Orderleveranciernr. een leverancier met betalingscondities waarbij contantkortingen op creditnota's zijn toegestaan en klik vervolgens op OK. U kunt ook het opvraagformulier voor batchverwerking Inkoopdocument kopiëren gebruiken.

  4. Voer een datum in de velden Boekingsdatum en Documentdatum in.

  5. Selecteer op de eerste inkoopregel een artikel en geef vervolgens een waarde op in het veld Aantal.

  6. Klik op Boeken, Boeken om de creditnota te boeken.

Verwante onderwerpen

Inkoopcreditnota's maken

Inkoopcreditnota's boeken


Inkooptegoeden maken en boeken

Als u van de leverancier artikelen ontvangt die niet naar wens zijn, bijvoorbeeld omdat ze licht zijn beschadigd, de verkeerde kleur of het verkeerde formaat hebben, biedt de leverancier u misschien een inkooptegoed aan.

U kunt deze korting op de inkoopkosten als artikeltoeslag op een creditnota of retourorder boeken en deze aan de geboekte ontvangst koppelen.

In de volgende procedure wordt beschreven hoe u een inkooptegoed boekt vanuit een inkoopcreditnota. Dezelfde procedure geldt voor inkoopretourorders.

Attentie

Het is raadzaam een controlelijst af te drukken voordat u de creditnota boekt.

Een inkooptegoed maken:

  1. Open het venster [image] Inkoopcreditnota

  2. Maak een nieuwe creditnota .

  3. Vul op de creditnotakop de gegevens in van de leverancier waarvan u het inkooptegoed hebt ontvangen.

  4. Klik op de eerste inkoopregel, in het veld Soort, op de AssistButton [image] en selecteer Toeslag (Artikel).

  5. Selecteer in het veld Nr. het artikeltoeslagnummer.

    Stel desgewenst een speciaal artikeltoeslagnummer voor inkooptegoeden in.

  6. Geef 1 op in het veld Aantal.

  7. Typ in het veld Directe kostprijs het bedrag van het inkooptegoed.

  8. Nu moet u het inkooptegoed als artikeltoeslag toewijzen aan de artikelen op de geboekte ontvangst. Wanneer u het tegoed hebt toegewezen, gaat u terug naar het creditnotavenster.

Een inkooptegoed boeken:

  1. Klik in het venster Inkoopcreditnota op Boeken, Boeken.

    Klik op Boeken, Boeken en afdrukken als u de creditnota tegelijkertijd wilt boeken en afdrukken.

  2. Klik op Ja of selecteer Verzenden en factureren en klik op OK wanneer u een retourorder boekt.

Attentie

Als u een nummer invoert in het veld Projectnr. op een inkoopregel met een artikel, wordt bij het boeken van het document geen artikelpost gemaakt maar alleen een projectpost.

Verwante onderwerpen

Een inkoopretourorder maken

Ontvangstregels ophalen voor artikeltoeslagen

Retourontvangstregels ophalen voor artikeltoeslagen

Retourverzendregels ophalen voor artikeltoeslagen

Verzendregels ophalen voor artikeltoeslagen

Transferontvangstregels ophalen voor artikeltoeslagen

Inkoopcreditnota's boeken

Een inkoopretourorder boeken

Artikeltoeslagtoewijzingen voorstellen voor inkoopdocumenten


Inkoopcreditnota's boeken

Nadat u alle gegevens hebt ingevoerd en eventueel wijzigingen hebt aangebracht, kunt u de creditnota boeken. Het is raadzaam een controlelijst af te drukken voordat u de creditnota boekt.

Ga als volgt te werk om een inkoopcreditnota te boeken:

  1. Open het venster [image] Inkoopcreditnota.

  2. Ga naar de creditnota die u wilt boeken.

  3. Klik op Boeken en kies Boeken.

    Als u de creditnota tegelijk met het boeken wilt afdrukken, klikt u op Boeken, Boeken en afdrukken.

  4. Klik op Ja.

Attentie

Wanneer u de creditnota boekt, wordt er een geboekte creditnota gemaakt. Als u het selectievakje Retourverzending op creditnota hebt ingeschakeld, wordt er bij het boeken van de creditnota ook een geboekte retourverzending gemaakt.

Als u een nummer invoert in het veld Projectnr. op een inkoopregel met een artikel, wordt bij het boeken van het document geen artikelpost gemaakt maar alleen een projectpost.

Verwante onderwerpen

Inkoopcreditnota's maken

Batch-boeken van inkooporders, facturen en creditnota's

Inkooptegoeden boeken


Inkoopretouren verwerken

Er zijn verschillende manieren waarop een bedrijf compensatie kan verwachten van haar leveranciers wanneer zij niet tevreden zijn met de ontvangen artikelen of wanneer de klanten klachten hebben. De bepalingen van een compensatie-overeenkomst die wordt overeengekomen tussen het bedrijf en de leverancier zullen vaak afhangen van de reden voor het terugsturen en de relatie tussen het bedrijf en de leverancier. Wanneer artikelen foutief zijn besteld/geleverd kunnen beide partijen bijvoorbeeld overeenkomen dat de artikelen worden geretourneerd naar de leverancier tegen ontvangst van een krediet en dat vervangende artikelen worden geleverd. Het kan ook voorkomen, bijvoorbeeld wanneer artikelen beschadigd bij het bedrijf aankomen, dat het bedrijf een korting eist op de oorspronkelijke prijs van de inkooporder. Ook kan het gebeuren dat een bedrijf een verkoopkorting heeft geboden aan haar klanten en deze kosten wil verhalen door een inkoopkorting te vragen bij de leverancier. In de tussentijd kan het bedrijf, als het gekochte artikel onder garantie valt, de leverancier verzoeken de niet-werkende of defecte artikelen te repareren.

De inkoopretourorder is het voornaamste document dat de gebruiker nodig heeft om een compensatie-overeenkomst vast te leggen die is overeengekomen met de leverancier. Vanuit dit document kan de gebruiker naar andere inkoopgerelateerde documenten gaan en de informatie met betrekking tot de retourzending invoeren en bijhouden voor de leverancier, de compensatiemethode en de desbetreffende artikelen.

Inkoopretouren worden gebruikt om ervoor te zorgen dat uw bedrijf compensatie krijgt voor onjuiste of beschadigde artikelen. Zie Informatie over retourbeheer voor meer informatie.

Een standaard inkoopretour verwerken:

Hierna volgen de standaardstappen voor het maken van een standaard inkoopretourorder. Een standaardretourorder wordt gebruikt waneer u een artikel wilt retourneren naar een leverancier tegen een tegoed. Hieronder vindt u extra retourneringsopties.

  1. Een inkoopretourorder maken.

    1. Op het tabblad Facturering kunt u de retourorder vereffenen met de bijbehorende inkoopfactuur door de velden Vereffeningssoort en Vereffeningsnr. in te vullen.

  2. De inkoopretourorder boeken.

    1. Wanneer de retourorder wordt verzonden en gefactureerd, wordt een inkoopcreditnota geboekt.

    2. Als de bijbehorende factuur niet eerder in deze procedure is vereffend, kan deze vereffening plaatsvinden na de boeking.

Overige opties voor terugzenden

De volgende opties kunnen samen met de standaardverwerkingsstappen worden gebruikt die hiervoor zijn beschreven.

  • Als u de voorraad wilt herwaarderen met de kostprijs van het oorspronkelijke artikel, wijst u precieze kostenvereffening toe.

  • Mogelijk moet u een inkooptegoed maken als u en uw leverancier overeenkomen vergoeding te accepteren voor een teruggezonden artikel in de vorm van een vermindering op de oorspronkelijke prijs van de inkooporder.

  • Mogelijk moet u een vervangingsinkooporder maken als uw leverancier instemt met de vervanging van een teruggezonden artikel. Het vervangingsartikel kan hetzelfde artikel zijn, of het kan een ander artikel zijn.

  • Het kan voorkomen dat u een artikel of partij met een bepaald serienummer wilt retourneren (bijvoorbeeld, wanneer een bepaald artikel of een bepaalde partij beschadigd is of is teruggeroepen. In dergelijke gevallen kunt u het artikel vinden aan de hand van het serienummer en kunt u zodoende het desbetreffende artikel of de desbetreffende partij retourneren.

    1. Zoek de serie-/partijnummers op van de leverancier.

    2. Maak een inkoopretourorder.

    3. Selecteer de regel waarvoor u serie-/partijnummers wilt selecteren.

    4. Klik op de knop Regel en selecteer Artikeltraceringsregels.

    5. Klik in het venster Artikeltraceringsregels op de AssistButton [image] in het veld Lotnr. of Serienr. om een selectie te maken in het venster Artikeltraceringssamenvatting.

  • U kunt alle documenten met betrekking tot de terugzending tegelijk maken vanuit het venster Verkoopretourorder. U kunt ook alle documenten (vervangingsverkooporders, inkoopretourorders en inkooporders) afzonderlijk maken.

Voor artikelen die verzonden maar nog niet gefactureerd zijn:

  • Het kan voorkomen dat u verschillende artikelen moet terugzenden naar uw leverancier waarvoor verschillende inkoopretourorders bestaan. Wanneer de artikelen zijn verzonden en voordat u een factuur stuurt, kunt u de functie Retourverzendregels ophalen gebruiken om één inkoopcreditnota te maken voor alle verzonden artikelen.

  • Als een retourorder is verzonden maar het artikel vervolgens is afgewezen, moet u een gecorrigeerde inkoopfactuur verzenden om de transactie voor de retourorder te voltooien.

Verwante onderwerpen

Inkoopcreditnota's maken


Exacte kosten ongedaan maken toewijzen

U kunt met de leverancier overeenkomen een ingekocht item te retourneren. Als u een inkoopretourorder hebt gemaakt en deze wilt factureren, kunt u de voorraad herwaarderen met de kostprijs van het oorspronkelijke artikel. (Het artikel wordt standaard geherwaardeerd op basis van het kostenaandeel, behalve in het geval van een vaste vereffening.)

U hebt het artikel al ontvangen.

Precieze kosten handmatig vereffenen:

  1. Maak een inkoopretourorder voor de leverancier.

  2. Geef een regel op voor het item dat u wilt retourneren.

  3. In het veld Vereffeningsnr. artikelpost klikt u recht op de AssistButton en selecteert u het oorspronkelijke inkooppostnummer. Hierdoor wordt de inkoopretourorder gekoppeld aan de oorspronkelijke inkooppost en wordt de voorraadvermindering gewaardeerd bij de oorspronkelijke kostprijs.

Precieze kosten automatisch vereffenen:

  1. Maak een inkoopretourorder voor de leverancier.

  2. Klik op Functies en selecteer de functie Document kopiëren of de functie Geboekte documentregels ophalen voor tegenboeking.
    U kunt de functie Document kopiëren gebruiken als u een volledig document wilt kopiëren, mogelijk inclusief de kop. Met de functie Document kopiëren worden de kosten alleen exact teruggeboekt als Precieze kostenvereff. verplicht is ingeschakeld in het venster Inkoopinstellingen.
    U kunt de functie Geboekte documentregels ophalen voor tegenboeking gebruiken als u alleen bepaalde regels uit een of meer geboekte documenten wilt kopiëren. Met de functie Geboekte documentregels ophalen voor tegenboeking worden de kosten altijd exact teruggeboekt.
    Wanneer u een van deze functies gebruikt (en, in het geval van de functie Document kopiëren, tevens het selectievakje Precieze kostenvereff. verplicht hebt ingeschakeld in het venster Inkoopinstellingen), wordt door het programma precieze kostenvereffening opgezet door het veld Vereffeningsnr. artikelpost op de regels automatisch in te vullen.

Verwante onderwerpen

Een inkoopretourorder maken


Een gecorrigeerde inkoopfactuur maken

Als u een inkoopretourorder hebt geboekt als verzonden en het artikel vervolgens is geweigerd, moet u de inkoopretourorder factureren om de transactie te kunnen voltooien. Er wordt dan automatisch een geboekte inkoopcreditnota gemaakt. Vervolgens kunt u een gecorrigeerde inkoopfactuur verzenden als tegenwaarde voor de geboekte inkoopcreditnota.

Een gecorrigeerde inkoopfactuur maken:

  1. Maak een ink.-factuur voor de leverancier.

  2. U kunt de batchverwerking Inkoopdocument kopiëren gebruiken om de regels te kopiëren vanuit de verkeerd geboekte inkoopcreditnota.

Verwante onderwerpen

Inkoopfacturen maken

Informatie over retourbeheer


Een inkoopretourorder maken

Wanneer u met uw leverancier bent overeengekomen een ingekocht artikel te retourneren omdat u niet tevreden bent met het artikel, maakt u een inkoopretourorder om de retournering vast te leggen in het programma.

Hierna wordt beschreven hoe u de retourorder maakt, vanaf het punt waarop u het artikel hebt ontvangen.

Ga als volgt te werk als u een inkoopretourorder wilt maken:

  1. Open het venster [image] Inkoopretourorder.

  2. Druk op F3 om een lege inkoopretourorder te maken.
    U moet het tabblad Algemeen invullen.

  3. Vul in de kop van de inkoopretourorder het veld Nr. in. U kunt dit op verschillende manieren doen, afhankelijk van de instelling van het nummeringssysteem.

  4. Typ het nummer van de leverancier in het veld Orderleveranciernr.

  5. Vul het veld Leverancierautorisatienr. in als u een RMA-nummer van de leverancier hebt gekregen.

  6. U kunt de regels zelf invullen of u kunt deze automatisch invullen door informatie te kopiëren uit andere documenten op een van de volgende twee manieren:

  • U kunt de batchverwerking Document kopiëren gebruiken om een bestaand document naar de retourorder te kopiëren. Gebruik deze functie om het volledige document te kopiëren. Dit kan een geboekt document zijn of een document dat nog niet is geboekt. Met deze functie worden de kosten alleen exact teruggeboekt als Precieze kostenvereff. verplicht is ingeschakeld in het venster Inkoopinstellingen.

  • U kunt de functie Geboekte documentregels ophalen voor tegenboeking gebruiken om een of meer geboekte documentregels van een of meer geboekte documenten te kopiëren naar het nieuwe retourorderdocument. Met deze functie worden de kosten van de geboekte documentregel altijd exact teruggeboekt, of het selectievakje Precieze kostenvereff. verplicht is ingeschakeld in het venster Inkoopinstellingen of niet.
    Wanneer u een van deze functies gebruikt (en, in het geval van de batchverwerking Document kopiëren , tevens het selectievakje Precieze kostenvereff. verplicht hebt ingeschakeld in het venster Inkoopinstellingen), wordt door het programma een koppeling gemaakt naar de oorspronkelijke artikelposten in het veld Vereffeningsnr. artikelpost. Zo wordt ervoor gezorgd dat de kosten worden gekopieerd uit het oorspronkelijke document.

  7. In het veld Retourreden kunt u de reden voor de retour opgeven. Klik op de AssistButton rechts van het veld en selecteer de relevante code:

Als de vestiging op de inkoopretourorderregel opslaglocaties vereist (maar niet voor pickverwerking), kunt u een opslaglocatiecode toevoegen op de inkoopretourorderregel om aan te geven waar het artikel moet worden opgehaald voordat het wordt geretourneerd naar de leverancier.

Verwante onderwerpen

Exacte kosten ongedaan maken toewijzen

Een inkooptegoed maken en boeken

Een vervangingsinkooporder maken

Een inkoopretourorder boeken

Een gecorrigeerde inkoopfactuur maken

Informatie over retourbeheer


Een vervangingsinkooporder maken

U kunt met de leverancier afspreken dat deze een ingekocht artikel vervangt. Het vervangende artikel kan hetzelfde of een ander artikel zijn. Dit kan voorkomen als de leverancier bijvoorbeeld per ongeluk het verkeerde artikel verzendt.

U hebt het verkeerde artikel al ontvangen.

Een vervangingsinkooporder maken:

  1. Maak een inkoopretourorder voor de leverancier.

  2. Geef een regel op voor het artikel dat u wilt retourneren.

  3. Boek op de volgende regel een negatieve post voor het vervangende artikel door een negatief bedrag te typen in het veld Aantal.

  4. Klik op Functies, Negatieve regels verplaatsen.
    Het opvraagvenster voor batchverwerking Negatieve regels verplaatsen verschijnt.

  5. Wanneer u deze batchverwerking uitvoert, wordt de negatieve regel (voor het vervangende artikel) verwijderd uit de inkoopretourorder en toegevoegd in een nieuw venster Inkooporder.

Verwante onderwerpen

Een inkoopretourorder maken


Retourverzendingen combineren

Deze functie komt goed van pas als u meerdere artikelen, waarvoor verschillende inkoopretourorders zijn gemaakt, retourneert aan uw leverancier.

Wanneer u de artikelen verzendt, boekt u de desbetreffende inkoopretourorders als verzonden. Er worden dan geboekte inkoopretourverzenden gemaakt.

Wanneer u deze artikelen wilt factureren, hoeft u de inkoopretourorders niet apart te factureren. U kunt namelijk ook een inkoopcreditnota maken en de geboekte inkoopretourverzendregels kopiëren naar dit document. Vervolgens kunt u de inkoopcreditnota boeken en alle openstaande inkoopretourorders tegelijk factureren.

Stel, bij wijze van voorbeeld, dat er meerdere inkoopretourorders zijn voor de leverancier. Deze zijn geboekt als verzonden.

Retourverzendingen combineren:

  1. Open het venster [image] Inkoopcreditnota.

  2. Voeg een nieuwe kop in door te drukken op F3 en druk op Enter om automatisch het volgende nummer uit de nummerreeks toe te wijzen.

  3. Klik in het veld Orderleveranciersnr. op de AssistButton [image] en selecteer de leverancier die u een tegoed biedt voor de geretourneerde artikelen.

  4. Typ in het veld Creditnotanr. leverancier het creditnotanummer van de creditnota die u hebt ontvangen van de leverancier.

  5. Klik op Functies, Retourverzendregels ophalen. Het venster Retourverzendregels ophalen verschijnt. Dit venster bevat geboekte inkoopretourverzendregels.

  6. Selecteer de retourverzendregel(s) die u wilt opnemen in de creditnota:

    • Als u alle regels wilt invoegen, selecteert u alle regels en klikt u op OK.

    • Als u bepaalde regels wilt invoegen, selecteert u de desbetreffende regels (houd de toets Ctrl ingedrukt om meerdere regels te selecteren die niet aaneengesloten zijn) en klikt u op OK.

  7. Als een onjuiste retourverzendregel is geselecteerd of als u opnieuw wilt beginnen, kunt u de regels op de creditnota gewoon verwijderen en de functie Retourverzendregels ophalen opnieuw uitvoeren.

  8. Klik op Boeken, Boeken om de factuur te boeken.

Verzonden en gefactureerde retourorders verwijderen

Wanneer retourverzendingen zijn gecombineerd op een creditnota en zijn geboekt, wordt een geboekte inkoopcreditnota gemaakt voor de gefactureerde regel(s). Het veld Gefactureerd aantal op de onderliggende inkoopretourorder wordt bijgewerkt op basis van het gefactureerde aantal.

Wanneer u retourverzendingen factureert op deze manier, bestaan de orders waarvan de retourverzendingen zijn geboekt nog steeds, zelfs als deze volledig zijn verzonden en gefactureerd.

Open retourorders verwijderen:

U kunt retourorders afzonderlijk verwijderen met de functie Verwijderen (F4).

U kunt meerdere retourorders verwijderen met de batchverwerking Gef. ink.-retourorders verw.

Verwante onderwerpen

Ontvangsten combineren

Retourontvangsten combineren

Verzendingen combineren

Retourverzendregels ophalen voor artikeltoeslagen

Inkoopretouren verwerken

Aantal boeken ongedaan maken voor een geboekte retourverzending


Een inkoopretourorder boeken

Wanneer u een inkoopretourorder boekt, kunt u het aantal- en het waardegedeelte van de transactie scheiden. Dit houdt in dat u de inkoopretourorder kunt boeken als verzonden, waardoor de beschikbaarheid van de voorraad wordt bijgewerkt en er een geboekte inkoopretourverzending wordt gemaakt. U kunt de inkoopretourorder dan later factureren, waardoor de beschikbaarheid van de voorraad wordt bijgewerkt en er een geboekte inkoopcreditnota wordt gemaakt.

Dit sluit aan op de scheiding van werkzaamheden die in veel bedrijven van toepassing is. Het magazijn houdt zich bezig met het verzenden en ontvangen van goederen, terwijl de afdeling boekhouding verantwoordelijk is voor het factureren van artikelen.

U hebt de inkoopretourorder nu gemaakt en het artikel teruggestuurd naar de leverancier.

Ga als volgt te werk als u een inkoopretourorder wilt boeken:

  1. Klik in het venster Inkoopretourorder op Boeken, Boeken.
    Het dialoogvenster Boeken verschijnt. U kunt het artikel boeken als verzonden, gefactureerd of zowel verzonden als gefactureerd.

  2. Afhankelijk van het beleid van uw bedrijf kunt u het veld Verzenden of Verzenden en factureren selecteren. Klik vervolgens op OK.

  3. Als u het veld Verzenden selecteert en het artikel vervolgens boekt, wordt er een geboekte inkoopretourverzending gemaakt. Vervolgens kan de werknemer die verantwoordelijk is voor de facturering bekijken welke inkoopretourorders moeten worden gefactureerd door een inkoopcreditnota te maken en vervolgens de functie Retourverzendregels ophalen te gebruiken.

Attentie

Het is aan te raden te wachten totdat de leverancier het geretourneerde artikel heeft gecontroleerd en goedgekeurd voordat u het artikel boekt als verzonden. U kunt de inkoopretourorder dan gewoon verwijderen als de leverancier het artikel weigert.

Als u de inkoopretourorder echter hebt geboekt als verzonden en de leverancier het artikel vervolgens weigert, kunt u de order het beste factureren en vervolgens een gecorrigeerde inkoopfactuur verzenden.

Verwante onderwerpen

Retourzendingen combineren

Een inkoopretourorder maken

Een gecorrigeerde inkoopfactuur maken

Informatie over retourbeheer


Leveranciersposten vereffenen

Wanneer u een betalingsontvangst naar een leverancier verzendt of een terugbetaling ontvangt, (leveranciers geven soms een terugbetaling in plaats van een creditnota die als tegenrekening dient voor toekomstige facturen, met name wanneer u artikelen terugzendt die u al hebt betaald of wanneer u te veel hebt betaald voor een factuur) moet u beslissen of u de betaling of terugbetaling vereffent met een of meer openstaande debet- of creditposten. U kunt precies aangeven met welk bedrag u de betaling wilt vereffenen. U kunt bijvoorbeeld besluiten posten slechts voor een deel te vereffenen. Het is belangrijk om op een gegeven moment alle leveranciersposten te sluiten (vereffenen) om zo de juiste leveranciersstatistieken en afdrukken van de rekeningoverzichten en rente te verkrijgen.

U kunt als volgt leveranciersposten vereffenen:

  • in samenhang met het typen van informatie Weergeven in een dagboek:

    • Een betaling vereffenen met één openstaande leverancierspost:

    1. Open het venster [image] Betalingsdagboek. U kunt ook het inkoopdagboek gebruiken.

    2. Geef op de eerste dagboekregel de betreffende gegevens op over de post die u wilt vereffenen. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

    3. Klik op de AssistButton [image] in het veld Vereffeningsnr. als u de betaling tijdens het boeken wilt vereffenen met één openstaande leverancierspost.

    4. Selecteer de post die u met de betaling wilt vereffenen.

    5. Klik op F2 op de regel in het veld Te vereffenen en typ het bedrag waarmee u de post wilt vereffenen. Als u geen bedrag typt, wordt automatisch het maximale bedrag vereffend. Onder in het venster Leveranciersposten vereffenen kunt u in het veld Vereffend bedrag het bedrag zien en ook of de vereffening sluitend is.

    6. Klik op OK om het venster Leveranciersposten vereffenen te sluiten. In het venster Betalingsdagboek wordt nu de door u geselecteerde post in de velden Vereffeningssoort en Vereffeningsnr. weergegeven.

    7. Boek het betalingsdagboek.

    Een betaling vereffenen met meerdere klantenposten:

    1. Open het venster [image] Betalingsdagboek. U kunt ook het inkoopdagboek gebruiken.

    2. Geef op de eerste dagboekregel de betreffende gegevens op over de post die u wilt vereffenen. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

    3. Klik op Functie, Vereffenen als u de betaling tijdens het boeken wilt vereffenen met meerdere leveranciersposten. Selecteer de regels met de posten waarmee u de vereffeningspost wilt vereffenen en klik vervolgens op Vereffening, Id toekennen.

    4. Klik op iedere regel in het veld Te vereffenen op F2 en voer het bedrag in dat u met de regel wilt vereffenen. Als u geen bedrag invoert, wordt automatisch het maximale bedrag ingevoerd. Onder in het venster Leveranciersposten vereffenen kunt u in het veld Vereffend bedrag het bedrag zien en ook of de vereffening sluitend is.

    5. Klik op OK om het venster Leveranciersposten vereffenen te sluiten.

    6. Boek het betalingsdagboek.

  • Weergeven vanuit een inkoopkop

    Een creditnota vereffenen met één openstaande leverancierspost:

    1. Open het venster [image] Inkoopcreditnota.

    2. Geef op de kop de desbetreffende gegevens op. Klik op een veld en druk op F1 voor Help over het betreffende veld.

    3. Klik op de AssistButton [image] in het veld Vereffeningsnr. op het tabblad Vereffening als u de creditnota tijdens het boeken wilt vereffenen met één openstaande leverancierspost.

    4. Selecteer de post die u met de betaling wilt vereffenen.

    5. Klik op F2 in het veld Te vereffenen op de regel en typ het bedrag waarmee u de post wilt vereffenen. Als u geen bedrag typt, wordt automatisch het maximale bedrag vereffend. Onder in het venster Leveranciersposten vereffenen kunt u in het veld Vereffend bedrag het bedrag zien en ook of de vereffening sluitend is.

    6. Klik op OK om het venster Leveranciersposten vereffenen te sluiten. In het venster Inkoopcreditnota wordt nu de door u geselecteerde post in de velden Vereffeningssoort en Vereffeningsnr. weergegeven. Ook vindt u hier het bedrag van de creditnota dat moet worden geboekt, geherwaardeerd voor de mogelijke contantkortingen.

    7. Boek de creditnota.

    Een creditnota vereffenen met meerdere openstaande leveranciersposten:

    1. Open het venster [image] Inkoopcreditnota.

    2. Geef op de kop de desbetreffende gegevens op. Klik op een veld en druk op F1 voor Help over het betreffende veld.

    3. Klik op Functie, Vereffenen als u de creditnota tijdens het boeken wilt vereffenen met meerdere leveranciersposten. Selecteer de regels met de posten waarmee u de vereffeningspost wilt vereffenen en klik vervolgens op Vereffening, Id toekennen.

    4. Klik op al deze regels op F2 in het veld Te vereffenen en typ het bedrag waarmee u de afzonderlijke post wilt vereffenen. Als u geen bedrag typt, wordt automatisch het maximale bedrag vereffend. Onder in het venster Leveranciersposten vereffenen kunt u in het veld Vereffend bedrag het bedrag zien en ook of de vereffening sluitend is.

    5. Klik op OK om het venster Leveranciersposten vereffenen te sluiten. Het venster Inkoopcreditnota bevat nu het bedrag van de creditnota dat moet worden geboekt, geherwaardeerd voor de mogelijke contantkortingen.

    6. Boek de creditnota.

    (creditnota of retourorder):

  • Weergeven die al is geboekt maar nog niet is vereffend:

    Geboekte leveranciersposten vereffenen:

    1. Open het venster [image] Leverancier.

    2. Ga naar een leverancier met posten die al zijn geboekt.

    3. Klik op Leverancier, Posten.

    4. Klik op Vereffening, Vereffenen. In het venster Leveranciersposten vereffenen kunt u de openstaande posten voor de leverancier bekijken.

    5. Selecteer de regel met de gewenste vereffeningpost klik vervolgens op Vereffening, Vereffeningspost instellen.

    6. Selecteer de regels met de posten waarmee u de vereffeningspost wilt vereffenen en klik vervolgens op Vereffening, Id toekennen. Het veld Vereffenings-id bevat nu drie sterretjes (***), of, als u in een systeem met meerdere gebruikers werkt, uw gebruikers-id.

    7. Klik op al deze regels regel in het veld Te vereffenen op F2 en typ het bedrag waarmee u de afzonderlijke post wilt vereffenen. Als u geen bedrag typt, wordt automatisch het maximale bedrag vereffend. In het veld Vereffend bedrag onder in het venster Leveranciersposten vereffenen kunt u het desbetreffende bedrag zien.

    8. Klik op Vereffening en kies Vereffening boeken. Het venster Vereffening boeken verschijnt met het documentnummer van de vereffeningspost en de boekingsdatum van de post met de meest recente boekingsdatum.

    9. Klik op OK om de vereffening te boeken.

Als de geposte vereffening heeft geleid tot Weergeven afgesloten leverancierposten,

Open het venster [image] Leverancier om de posten weer te geven. Ga naar de kaart voor de betreffende leverancier en klik vervolgens op Leverancier, Posten.

In het postenoverzicht is het selectievakje Open op de regel met de volledig vereffende post nu uitgeschakeld.

is het selectievakje Open voor deze posten uitgeschakeld.

Attentie

Nadat u een post in het venster Leveranciersposten vereffenen hebt geselecteerd door op OK te klikken, of nadat u meerdere posten hebt geselecteerd door de vereffenings-id toe te kennen, bevat het veld Bedrag op de dagboekregel de som van de resterende bedragen voor de geboekte posten die u hebt geselecteerd, tenzij het veld al iets bevat.

Als u Saldo selecteert in het veld Vereffeningsmethode op de leverancierskaart, wordt de vereffening automatisch uitgevoerd.

Als u reeds geboekte posten vereffent, selecteert u een van de posten als vereffeningspost met de functie Vereffeningspost instellen. U kunt een vereffeningspost verwijderen met de functie Vereffeningspost verwijderen. Als er al een vereffeningspost is ingesteld, kunt u toch een nieuwe vereffeningspost selecteren. De oude vereffeningspost wordt dan verwijderd. Er wordt echter wel een vereffenings-id aan toegekend.

Verwante onderwerpen

Vereffening van leveranciersposten in verschillende valuta's toestaan

Afrondingsverschillen toestaan bij vereffenen van posten

Leveranciersposten in verschillende valuta's onderling vereffenen

Grootboekrekeningen voor afrondingsverschillen instellen

Klantenposten vereffenen

Vereffening van vereffende klanten- of leveranciersposten ongedaan maken


Leveranciersposten in verschillende valuta's onderling vereffenen

Als de betaling in een andere valuta dan de valuta van de inkoop wordt ingediend, kunt u de betaling met de inkoop vereffenen.

Als u een post (Post 1) in een bepaalde valuta vereffent met een post (Post 2) in een andere valuta, wordt automatisch de boekingsdatum in Post 1 gebruikt om de wisselkoers te vinden voor het omzetten van bedragen in Post 2. De desbetreffende wisselkoers wordt gezocht in het venster Valutawisselkoersen.

Ga als volgt te werk om leveranciersposten in verschillende valuta's onderling te vereffenen:

  1. Open het venster [image] Betalingsdagboek.

  2. Vul de eerste dagboekregel met een valutacode in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Klik op Functies, Vereffenen.

  4. Klik op de regel met de post die u wilt vereffenen met de post in het betalingsdagboek. Klik vervolgens op Vereffening, Id toekennen en selecteer de post waarmee u wilt vereffenen.

  5. Klik op OK om terug te gaan naar het betalingsdagboek.

  6. Klik op Boeken, Boeken in het betalingsdagboek om de betaling te boeken.

Attentie

Wanneer u posten in verschillende valuta's op elkaar afstemt, worden de posten door het programma omgezet naar de lokale valuta. Zelfs bij een vaste wisselkoers tussen twee valuta's kan er een klein verschil ontstaan wanneer het bedrag in de vreemde valuta wordt omgezet naar de lokale valuta. Deze verschillen worden als winst- of verliesbedragen geboekt naar de rekening die u hebt opgegeven in de velden Gereal. koerswinstrekening of Gereal. koersverliesrekening van het venster Valuta's. Daarnaast wordt het veld Bedrag (LV) in de desbetreffende leveranciersposten automatisch bijgewerkt.

Verwante onderwerpen

Vereffening van leveranciersposten in verschillende valuta's toestaan

Afrondingsverschillen toestaan bij vereffenen van posten

Vereffening van vereffende klanten- of leveranciersposten ongedaan maken


Informatie over het verzenden van cheques

Het programma ondersteunt het elektronisch en handmatig verzenden van cheques. Bij beide methoden wordt het betalingsdagboek gebruikt om cheques te verzenden naar leveranciers. U kunt met het programma tevens cheques vernietigen en chequeposten bekijken.

Cheques maken:

Bij het proces van het maken van cheques worden betalingen voorgesteld, worden posten gemaakt en worden de cheques afgedrukt. Als u handmatige cheques maakt, slaat u de stappen voor het afdrukken van de cheque over.

  1. Open het venster [image] Betalingsdagboek en klik op Betalingen, Betalingsvoorstellen maken.

    1. Filter op het tabblad Leverancier op geselecteerde leveranciers.

    2. Op het tabblad Opties moet u ten minste de volgende velden invullen:

    • Uiterste betaaldatum -- de laatste datum waarop te verrichten betalingen moeten worden voorgesteld.

    • Boekingsdatum -- de datum die moet worden gebruikt op de cheques en in het betalingsdagboek.

    • Eerste documentnr. -- het eerste chequenummer dat moet worden gebruikt.

    • Tegenrekeningsoort -- selecteer Bank.

    • Tegenrekeningnr. -- selecteer de bankrekening waaruit de cheques moeten worden betaald.

    • Betalingssoort -- selecteer Automatische cheque.

    3. Klik op OK.

  2. Controleer de resulterende posten in het betalingsdagboek en pas deze indien nodig aan.

  3. Klik op Betalingen, Cheque afdrukken.

    1. Laat op het tabblad Fin. dagboekregel alle velden ongewijzigd.

    2. Op het tabblad Opties moet u een Bankrekening opgeven. Als u op de Bankrekeningkaart een Laatste chequenr. hebt opgegeven, wordt dit hier weergegeven.

    3. Klik op Afdrukken.

  4. Klik in het venster Betalingsdagboek op Boeken, Boeken.

Handmatige cheques maken:

Bij het maken van handmatige cheques hebt u de mogelijkheid cheques uit te schrijven, terwijl u hiervan nauwkeurig de posten bijhoudt in het programma.

  1. Geef in het betalingsdagboek het bedrag, de begunstigde en andere relevante informatie op. U kunt deze procedure ook uitvoeren door gebruik te maken van de functie Betalingsvoorstellen maken en Handmatige cheque te kiezen als Betalingssoort.

    1. Vul het veld Batchnaam in.

    2. Vul het veld Boekingsdatum in.

    3. Selecteer Betaling in het veld Documentsoort.

    4. Geef in het veld Documentnr. een identificatiecode op voor de betaling.

    5. Selecteer Leverancier in het veld Rekeningsoort .

    6. Selecteer de desbetreffende leveranciersrekening.

    7. Vul het veld Bedrag in.

    8. Selecteer Bank in het veld Tegenrekeningsoort.

    9. Selecteer in het veld Tegenrekeningnr. de bankrekening waaruit de cheques moeten worden betaald.

    10. Selecteer Handmatige cheque in het veld Betalingssoort.

  2. Klik op Boeken, Boeken.

  3. Schrijf de cheque handmatig uit.

Verwante onderwerpen

Cheques vernietigen

Chequeposten bekijken


Automatische cheques afdrukken

Wanneer Automatische cheque is geselecteerd in het veld Betalingssoort in het venster Betalingsdagboek, moeten de cheques worden afgedrukt voordat de dagboekregels kunnen worden geboekt.

Als u cheques in meerdere valuta's moet afdrukken vanuit verschillende bankrekeningen, moet u voor elke valuta afzonderlijk de batchverwerking Cheque afdrukken uitvoeren en de juiste bankrekening opgeven.

Zorg ervoor dat de printer formulieren voor cheques bevat.

Ga als volgt te werk om een automatische cheque af te drukken:

  1. Klik in het venster Betalingsdagboek op Betalingen, Cheque afdrukken. Het opvraagvenster voor de batchverwerking wordt geopend.

  2. Vul de velden op het tabblad Opties in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Klik op Afdrukken.

Attentie

Wanneer een cheque is afgedrukt, wordt het selectievakje Cheque afgedrukt op de betalingsdagboekregels automatisch ingeschakeld. (Het veld is niet opgenomen in de standaardopmaak, maar u kunt het invoegen met de functie Kolomnaam weergeven.) Dit betekent dat u de cheque niet opnieuw kunt afdrukken, tenzij u in het opvraagvenster het selectievakje Cheques opnieuw afdr. op het tabblad Opties inschakelt.

Verwante onderwerpen

Betalingsvoorstellen maken

Afdrukvoorbeeld van automatische cheques weergeven

Informatie over het verzenden van cheques


Betalingsvoorstellen maken

U kunt gebruikmaken van de bijzondere mogelijkheid van het programma om u voorstellen te doen voor betalingen aan leveranciers. U krijgt bijvoorbeeld een bericht als de vervaldatum voor een betaling nadert of als voor een betaling een korting mogelijk is. In het betalingsvoorstel kan rekening worden gehouden met een bedrag dat u opgeeft als beschikbaar kapitaal en met voorwaarden voor contantkortingen.

U moet de leveranciers al in een prioriteitsvolgorde hebben geplaatst.

Een betalingsvoorstel maken:

  1. Open het venster voor batchverwerking [image] Betalingsdagboek.

  2. Klik op Betalingen, Betalingsvoorstellen maken om het opvraagformulier Betalingsvoorstellen maken weer te geven.

  3. Op het tabblad Leverancier kunt u filters instellen voor de selectie van leveranciers op nummer en/of betalingswijze.

  4. Vul de velden op het tabblad Opties in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  5. Klik op OK om de batchverwerking uit te voeren.

Wanneer de batchverwerking is voltooid, worden in het betalingsdagboek de leveranciersposten weergegeven die voor betaling zijn geselecteerd.

Attentie

Als u wilt profiteren van contantkortingen en een beschikbaar bedrag hebt ingevoerd, wordt het bedrag eerst gebruikt voor vervallen posten met een prioriteitsnummer (in volgorde van prioriteit), vervolgens voor vervallen posten zonder prioriteitsnummer en tot slot voor openstaande posten die in aanmerking komen voor contantkortingen (in volgorde van leveranciersnummer).

Verwante onderwerpen

Werken met de lijst Leverancier - Open posten

Automatische cheques afdrukken

Informatie over het verzenden van cheques


Gefactureerde inkoopraamcontracten verwijderen

Een inkoopraamcontract dat u hebt gemaakt, blijft in het systeem aanwezig. Dergelijke contracten worden niet automatisch verwijderd. U kunt de raamcontracten verwijderen met de batchverwerking Gefact. raamcontracten verwijderen.

Ga als volgt te werk om een gefactureerd inkoopraamcontract te verwijderen:

  1. Open het opvraagformulier voor batchverwerking [image] Gef. inkoopraamcontract verw.

  2. Als u raamcontracten wilt verwijderen, kunt u de raamcontracten eerst met behulp van filters selecteren in de velden Nr. (ordernummer), Orderleveranciersnr. en Betalen aan.

  3. Wanneer u de filters hebt ingesteld, klikt u op OK om de batchverwerking uit te voeren.

Verwante onderwerpen

Gefactureerde inkooporders verwijderen

Inkoopraamcontracten maken

Gefactureerde inkoopretourorders verwijderen


Gefactureerde inkooporders verwijderen

Het kan voorkomen dat u gefactureerde inkooporders moet verwijderen die niet automatisch zijn verwijderd.

Ga als volgt te werk om een gefactureerde inkooporder te verwijderen:

  1. Open het opvraagformulier voor batchverwerking [image] Gefact. inkooporders verwijderen.

  2. Als u orders wilt verwijderen, kunt u de orders eerst met behulp van filters selecteren in de velden Nr. (ordernummer), Orderleveranciersnr. en Betalen aan.

  3. Wanneer u de filters hebt ingesteld, klikt u op OK om de batchverwerking uit te voeren.

    Er wordt automatisch gecontroleerd of de inkooporders volledig zijn gefactureerd. U kunt geen orders verwijderen die niet volledig zijn ontvangen en gefactureerd.

Verwante onderwerpen

Gefactureerde inkoopraamcontracten verwijderen

Gefactureerde inkoopretourorders verwijderen

Inkooporders verwerken


Algemene wijzigingen aanbrengen in de directe kostprijs

Als u de directe kostprijs voor een aantal artikelen moet wijzigen, kunt u de batchverwerking Artikelprijzen aanpassen gebruiken.

De batchverwerking past de inhoud aan van het veld voor de eenheidsprijs op de artikelkaart. Dit veld wordt gewijzigd voor alle artikelen of voor geselecteerde artikelen. Hiertoe wordt de waarde in het veld vermenigvuldigd met een aanpassingsfactor die u opgeeft.

Ga als volgt te werk om een algemene wijziging aan te brengen in de directe kostprijs:

  1. Open het opvraagformulier voor batchverwerking [image] Artikelprijzen aanpassen.

  2. Op het tabblad Artikel kunt u filters instellen om de artikelen voor de batchverwerking te selecteren.

  3. Geef op het tabblad Opties de overige voorwaarden voor de batchverwerking op. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Klik op OK om de batchverwerking uit te voeren.


Artikelen voor inkoop reserveren

U kunt artikelen voor inkooporders reserveren. U moet al een inkooporder hebben ingesteld.

Ga als volgt te werk om artikelen voor inkoop te reserveren:

  1. Klik vanuit een inkooporder op Functies, Reserveren.

  2. Klik op de regel waaruit u de artikelen wilt reserveren.

  3. Klik op Functies.

  4. Kies een van de volgende opties:

Autom. reservering | Hiermee reserveert u automatisch de artikelen in het venster Reservering.
Huidige regel reserveren | Artikelen uit het document op de geselecteerde regel worden gereserveerd.
Huidige regel annuleren | De reservering van artikelen uit het document op de geselecteerde regel wordt geannuleerd.

Verwante onderwerpen

Reserveringen wijzigen

Een reservering annuleren


Werken met de lijst Leverancier - Historie

De lijst Leverancier - Historie is vergelijkbaar met een rekeningoverzicht, alleen bevat de lijst meer interne informatie over afzonderlijke posten.

Ga als volgt te werk om de lijst Leverancier - Historie te gebruiken:

  1. Open het opvraagformulier voor de lijst [image] Leverancier - Historie.

  2. U kunt op het tabblad Leverancier een filter instellen om bepaalde leveranciers te selecteren. In het veld Datumfilter kunt u de periode aangeven die de lijst moet omvatten.

  3. Geef op het tabblad Opties de voorwaarden voor de lijst op. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Klik op Afdrukken. De lijst wordt afgedrukt. Of klik op Afdrukvoorbeeld als u de lijst wilt bekijken voordat deze wordt afgedrukt.

Verwante onderwerpen

Werken met de lijst Leverancier - Open posten


Werken met de lijst Leverancier - Open posten

In de lijst Leverancier - Open posten worden bedragen weergegeven die op een toekomstige datum aan afzonderlijke leveranciers moeten worden voldaan.

De lijst bestaat uit één regel voor elke leverancier en elke valuta, en bevat bedragen die in drie periodes (door u vóór het afdrukken te bepalen) moeten worden voldaan, bedragen die voor en na deze periodes moeten worden voldaan en het huidige, openstaande saldo van de leverancier.

Ga als volgt te werk om de lijst Leverancier - Open posten te gebruiken:

  1. Open het opvraagformulier voor de lijst [image] Leverancier - Open posten.

  2. U kunt op het tabblad Leverancier een filter instellen om bepaalde leveranciers te selecteren.

  3. Geef op het tabblad Opties de voorwaarden voor de lijst op. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Klik op Afdrukken. De lijst wordt afgedrukt. Of klik op Afdrukvoorbeeld als u de lijst wilt bekijken voordat deze wordt afgedrukt.

Verwante onderwerpen

Werken met de lijst Leverancier - Historie

Betalingsvoorstellen maken


Leverancierspoststatistiek bekijken

Vanuit een leverancierskaart kunt u verschillende statistische gegevens over de leverancier bekijken.

Ga als volgt te werk om een leverancierspoststatistiek te bekijken:

  1. Klik vanuit de leverancierskaart op Leverancier, Boekingsstatistiek.

    Op het tabblad Laatste documenten in het venster Leverancierspoststatistiek kunt u de recentst geboekte post voor elk van de volgende documentsoorten bekijken: betaling, factuur, creditnota, rentefactuur en terugbetaling. Een rentefactuur voor een leverancier is een post die u met dit documentsoort vanuit een memoriaal boekt. Het bedrag van elke post is gesteld in de valuta die in het bijbehorende veld Valutacode wordt weergegeven.

    Op het tabblad Aantal documenten kunt u het totale aantal posten voor elk documentsoort bekijken en het totale restbedrag voor alle posten van elk documentsoort. Aantallen en bedragen worden in de lokale valuta weergegeven voor de lopende boekhoudperiode, het lopende boekjaar (tot en met heden) en het vorige boekjaar.

    Bovendien worden bedragen berekend voor ontvangen (dat wil zeggen, gerealiseerde) contantkortingen en gemiste contantkortingen (omdat de betaling te laat was).

Verwante onderwerpen

Leveranciersstatistiek bekijken

Leveranciersstatistiek bekijken per valuta

Termijnoverzicht leverancier bekijken


Termijnoverzicht leverancier bekijken

Vanuit een leverancierskaart kunt u verschillende statistische gegevens over de leverancier bekijken. In het venster Termijnoverzicht - leverancier wordt een overzicht weergegeven van inkoopgegevens in de periodes die u selecteert. U kunt door het overzicht bladeren.

Ga als volgt te werk om het termijnoverzicht te bekijken:

  1. Klik vanuit de leverancierskaart op Leverancier, Inkoop. U kunt de lengte van de periodes bepalen met behulp van de knoppen onder aan het venster.

  2. Klik op de knop Mutatie als u berekeningen wilt baseren op posten met boekingsdatums in de geselecteerde periode.

  3. Klik op de knop Saldo t/m datum als u berekeningen wilt baseren op posten met datums tot en met de laatste dag van de geselecteerde periode.

Verwante onderwerpen

Leveranciersstatistiek bekijken

Leveranciersstatistiek bekijken per valuta

Leverancierspoststatistiek bekijken


Leveranciersstatistiek bekijken

Vanuit een leverancierskaart kunt u verschillende statistische gegevens over de leverancier bekijken.

Ga als volgt te werk om een leveranciersstatistiek te bekijken:

  1. Klik vanuit de leverancierskaart op Leverancier, Statistiek.

    Op het tabblad Algemeen in het venster Leveranciersstatistiek kunt u de status (in lokale valuta) bekijken van de leverancier op de huidige datum (dit is de werkdatum, of de systeemdatum als er geen werkdatum is ingevoerd).

    Op het tabblad Inkoop kunt u de totale inkoop van de leverancier bekijken voor de lopende boekhoudperiode, het lopende boekjaar (tot en met heden), het vorige boekjaar en alle periodes (dat wil zeggen, zonder datumbeperking).

Verwante onderwerpen

Leveranciersstatistiek bekijken per valuta

Leverancierspoststatistiek bekijken

Termijnoverzicht leverancier bekijken


Leveranciersstatistiek bekijken per valuta

U kunt het venster Lev.-statistiek per valuta gebruiken voor weergave van gegevens van leveranciers die met meerdere valuta's werken. In het venster wordt voor elke valuta waarvoor transacties bestaan uw status weergegeven. De weergegeven informatie is de actuele informatie op de huidige datum.

Ga als volgt te werk om een leveranciersstatistiek te bekijken per valuta:

  1. Open het venster [image] Leverancier.

  2. Ga naar de leverancier waarvoor u de status wilt bekijken.

  3. Klik vanuit de leverancierskaart op Leverancier, Statistiek per valuta.

  4. Klik op de AssistButton [image] in het veld Saldo om de bedragen te bekijken waarmee het saldo is berekend.

Verwante onderwerpen

Leveranciersstatistiek bekijken

Leverancierspoststatistiek bekijken

Termijnoverzicht leverancier bekijken


Informatie over inkoopraamcontracten

Een inkoopraamcontract dient als kader voor een overeenkomst tussen u en een leverancier. U gebruikt inkoopraamcontracten wanneer u bent overeengekomen grote hoeveelheden van een artikel te kopen die binnen een bepaalde periode in verschillende kleinere leveringen zullen worden ontvangen. Inkoopraamcontracten hebben vaak betrekking op slechts één artikel met vooraf vastgestelde leverdatums.

Op het inkoopraamcontract kan elke afzonderlijke ontvangst worden ingesteld als een orderregel. Bij de bestelling kan deze dan worden omgezet in een inkooporder.

Een scenario waarin u een inkoopraamcontract gebruikt is bijvoorbeeld wanneer u een doorlopende order hebt met uw leverancier om een jaar lang elke maand 100 eenheden van een artikel af te nemen.

Verwante onderwerpen

Inkoopraamcontracten maken


Standaardinkoopcodes en standaardverkoopcodes

Als u vaak verkoop- of inkoopregels met gelijksoortige gegevens moet boeken, kunt u hiervoor standaardverkoop- of standaardinkoopcodes gebruiken.

U kunt bijvoorbeeld standaardinkoopcodes gebruiken om huur, servicetarieven, telefoonkosten en andere periodieke toeslagen te boeken. Of u kunt standaardverkoopcodes gebruiken als u een klant hebt die vaak dezelfde artikelen bestelt.

U kunt een willekeurig aantal codes instellen. Elk van deze codes kan een willekeurig aantal standaardregels bevatten. Vervolgens wijst u standaardinkoopcodes toe aan de betreffende leveranciers en standaardverkoopcodes aan de betreffende klanten.

Als u later een verkoop- of inkoopdocument opstelt voor een klant of leverancier met een code, kunt u met de functie Std. klantenverkoopcodes ophalen of Std. lev.-inkoopcodes ophalen automatisch de verkoop- of inkoopregels invoegen die u voor de code hebt ingesteld.

U kunt standaardverkoop- of inkoopregels instellen met tekst, grootboekrekeningen, artikelen, vaste activa en artikeltoeslagen. U kunt ook standaardverkoopregels instellen met resources.

Verwante onderwerpen

Standaardinkoopcodes en standaardverkoopcodes instellen

Standaardinkoopcodes aan leveranciers toewijzen

Standaardverkoopcodes aan klanten toewijzen

Standaardverkoop- of inkoopregels invoegen in documenten


Datumformules voor inkoop

U kunt automatisch berekenen wanneer u een artikel moet bestellen, zodat u dit op een bepaalde datum in voorraad hebt. Ook kunt u automatisch berekenen wanneer artikelen die op een bepaalde datum zijn besteld, beschikbaar zullen zijn voor picken.

Als u een verzochte ontvangstdatum invoert, wordt automatisch de datum berekend waarop de order moet worden geplaatst zodat u de artikelen op de verzochte datum kunt ontvangen. Vervolgens wordt de datum berekend waarop de artikelen beschikbaar zijn voor picken en wordt deze datum ingevoerd in het veld Verw. ontvangstdatum.

Als u geen verzochte ontvangstdatum opgeeft, wordt automatisch de orderdatum gebruikt voor de berekening van de datum waarop de artikelen naar verwachting worden ontvangen en de datum waarop de artikelen beschikbaar zijn voor picken.

Datums berekenen met een verzochte ontvangstdatum

Als er een verzochte ontvangstdatum op de inkoopregel staat, wordt automatisch deze datum gebruikt als uitgangspunt voor de volgende berekeningen:

Verzochte ontvangstdatum - levertermijn = orderdatum

Verzochte ontvangstdatum + inslagtijd + veiligheidstijd = verwachte ontvangstdatum

Als u een verzochte ontvangstdatum op de inkoopkop hebt ingevoerd, wordt deze datum gekopieerd naar het bijbehorende veld op alle orderregels. U kunt deze datum op elke orderregel desgewenst wijzigen of verwijderen.

Datums berekenen zonder verzochte leverdatum

Als u een inkoopregel invoert zonder een verzochte leverdatum, wordt in het veld Orderdatum op de regel de datum ingevuld uit het veld Orderdatum op de inkoopkop. Dit kan de datum zijn die u hebt ingevoerd of de werkdatum. Vervolgens worden automatisch de volgende datums voor de inkoopregel berekend, met de orderdatum als uitgangspunt:

Orderdatum + levertermijn = geplande ontvangstdatum

Geplande ontvangstdatum + inslagtijd + veiligheidstijd = verwachte ontvangstdatum

Als u de orderdatum op de regel wijzigt (bijvoorbeeld omdat de artikelen pas later bij de leverancier aanwezig zijn), worden de relevante datums op de regel automatisch opnieuw berekend. Als u de orderdatum op de kop wijzigt, wordt deze datum automatisch gekopieerd naar het veld Orderdatum op alle regels en worden alle bijbehorende datumvelden opnieuw berekend.

Verwante onderwerpen

Inslagtijd op vestigingskaarten invoeren

Inslagtijd in de voorraadinstellingen invoeren


Onjuist geboekte documenten storneren

Als u een document hebt geboekt, bijvoorbeeld een inkooporder, en u ontdekt dat sommige gegevens op de regels fouten bevatten, dan kunt u dit geboekte document corrigeren.

In dit onderwerp wordt een geboekte inkooporder met fouten als voorbeeld gebruikt.

Er zijn drie methoden om een geboekte inkooporder te corrigeren:

  • Maak een identieke creditnota en een nieuwe inkooporder om de post tegen te boeken.

  • Herwaardeer de geboekte artikelen.

  • Maak een creditnota en boek deze met een artikeltoeslag.

De drie methoden worden hierna in het kort beschreven. Geen van deze methoden leidt tot een onjuiste berekening van de gemiddelde kosten.

Een identieke creditnota en een nieuwe inkooporder maken

Als u een creditnota maakt met dezelfde gegevens als op de foutieve inkooporder, wordt hiermee de geboekte order teruggedraaid. U kunt de creditnota zelf invullen of u kunt de regels automatisch invullen op een van de volgende twee manieren.

  • U kunt de batchverwerking Document kopiëren gebruiken om een bestaand document naar de creditnota te kopiëren. Gebruik deze functie om het volledige document te kopiëren. Dit kan een geboekt document zijn of een document dat nog niet is geboekt. Met deze functie worden de kosten alleen exact teruggeboekt als Precieze kostenvereff. verplicht is ingeschakeld in het venster Inkoopinstellingen.

  • U kunt de functie Geboekte documentregels ophalen voor tegenboeking gebruiken om een of meer geboekte documentregels van een of meer geboekte documenten te kopiëren naar het nieuwe creditnotadocument. Met deze functie worden de kosten van de geboekte documentregel altijd exact teruggeboekt, of het selectievakje Precieze kostenvereff. verplicht is ingeschakeld in het venster Inkoopinstellingen of niet.

Wanneer u een van deze methoden gebruikt (en, in het geval van de batchverwerking Document kopiëren, tevens het selectievakje Precieze kostenvereff. verplicht hebt ingeschakeld in het venster Inkoopinstellingen), wordt door het programma een koppeling gemaakt naar de oorspronkelijke artikelposten in het veld Vereffeningsnr. artikelpost, om ervoor te zorgen dat de kosten worden gekopieerd uit het oorspronkelijk geboekte document. Als voor de regel artikeltracering is ingeschakeld, is precieze kostenvereffening niet mogelijk omdat er geen reservering beschikbaar is vanuit de creditnota. U kunt in plaats hiervan een inkoopretourorder maken om precieze kostenvereffening mogelijk te maken voor een regel met artikeltracering.

U moet het veld Vereffeningsnr. artikelpost invullen. Dit kan alleen als de foutieve artikelpost nog openstaat. Met het boeken van de creditnota is het foutieve document tenietgedaan en kunt u het opnieuw in het systeem invoeren door een nieuwe inkooporder te maken waarop u de juiste gegevens invult.

Het tenietdoen van een document met fouten houdt in dat de aantallen en de voorraadwaarde van de foutieve inkooporder worden verwijderd.

Als u ook de leveranciersrekeningen wilt corrigeren, vult u de velden Vereffeningssoort en Vereffeningsnr. op de inkoopcreditnotakop in. Als de kop een selectievakje Storno bevat, moet u dit inschakelen.

De geboekte artikelen herwaarderen

Als u het herwaarderingsdagboek gebruikt om de geboekte order te corrigeren, kunt u de voorraadwaarde van de geboekte artikelen corrigeren, maar de leveranciersrekeningen of het aantal in voorraad kunt u niet bijwerken.

Vul de velden Artikelnr. en Vereffeningsnr. artikelpost op het herwaarderingsdagboek in. Typ de juiste waarde in het veld Kostprijs (Geherwaardeerd) of het veld Voorraadwaarde (Geherwaardeerd).

Met deze methode corrigeert u alleen de voorraadwaarde.

Een creditnota maken en deze met een artikeltoeslag boeken

U kunt de foutieve geboekte inkooporder corrigeren door een creditnota te maken met dezelfde kop als het oorspronkelijke inkoopdocument, maar zonder de foutieve regels. De foutieve regels vervangt u door een artikeltoeslagregel (een regel met Artikeltoeslag als soort).

Eerst moet u een artikeltoeslagnummer voor dit soort correcties hebben ingesteld.

Vervolgens maakt u in het venster Artikeltoeslagtoewijzing (Ink.) een koppeling naar de foutieve geboekte inkoopontvangst. Wanneer u de creditnota boekt, worden de voorraadwaarde en de leveranciersposten bijgewerkt.

Verwante onderwerpen

Inkoopfacturen corrigeren met inkoopcreditnota's

Inkoopcreditnota's maken

Voorraadherwaardering

Artikeltoeslagnummers instellen voor inkoopdocumenten

Inkooporders verwerken


Boekingsgroepen toewijzen aan leveranciers

Op elke leverancierskaart voert u een code voor een leveranciersboekingsgroep in. Met het instellen van de leveranciersboekingsgroepen moet u dan al klaar zijn.

Ga als volgt te werk om een boekingsgroep aan een leverancier toe te wijzen:

  1. Open het venster [image] Leverancier en blader naar de kaart waarop u een boekingsgroepcode wilt invoeren.

  2. Klik op het tabblad Facturering.

  3. Klik op de AssistButton [image] in het veld Leveranciersboekingsgroep.

  4. Selecteer de regel met de gewenste boekingsgroep en klik op OK om de code naar de kaart te kopiëren.

  5. Herhaal de procedure voor elke leveranciersrekening.


Betalingscondities aan leveranciers toewijzen

U kunt betalingscondities aan leveranciers toewijzen. De condities worden gebruikt om vervaldatums voor facturen en mogelijke contantkortingen te berekenen. Aan elke leverancier kunt u één betalingsconditiecode toewijzen. U moet de desbetreffende betalingscondities al hebben ingesteld.

Ga als volgt te werk om betalingscondities aan een leverancier toe te wijzen:

  1. Open het venster [image] Leverancier.

  2. Klik op een leverancierskaart op de tab Betalingen.

  3. Klik op de AssistButton [image] in het veld Betalingscondities om het venster Betalingscondities te bekijken.

  4. Selecteer de code voor de gewenste betalingscondities en klik vervolgens op OK.

  5. Herhaal de procedure voor elke leverancier.


Betalingswijzen aan leveranciers toewijzen

U kunt betalingswijzen aan leveranciers toewijzen. De betalingswijzen worden gebruikt om te bepalen hoe een factuur wordt betaald. U moet de desbetreffende betalingswijzen al hebben ingesteld.

Ga als volgt te werk om betalingswijzen aan een leverancier toe te wijzen:

  1. Open het venster [image] Leverancier.

  2. Klik op het veld Betalingswijze op het tabblad Betalingen.

  3. Klik op de AssistButton [image] en selecteer vervolgens de gewenste code. Klik op OK om de code naar het veld te kopiëren.

  4. Herhaal deze procedure voor elke leverancier waarvoor u een code wilt opgeven.


Inkopers toewijzen aan leveranciers

U kunt uw inkopers aan leveranciers toewijzen. De leveranciers en de codes voor de desbetreffende inkopers moet u al hebben ingesteld.

Ga als volgt te werk om inkopers aan een leverancier toe te wijzen:

  1. Open het venster [image] Leverancier.

  2. Ga naar de kaart van de leverancier aan wie u een inkoper wilt toewijzen.

  3. Klik op de AssistButton [image] in het veld Inkoper op het tabblad Algemeen.

  4. Selecteer de gewenste code en klik vervolgens op OK.

  5. Herhaal de procedure voor elke leverancier.

Verwante onderwerpen

Inkopers instellen

Leveranciers instellen


Verzendcondities toewijzen aan leveranciers

U kunt aan elke leverancier één verzendcode toewijzen. De bijbehorende tekst wordt vervolgens op alle documenten voor de leverancier afgedrukt. U moet de codes voor de verzendcondities al hebben ingesteld.

Ga als volgt te werk om verzendcondities aan een leverancier toe te wijzen:

  1. Open het venster [image] Leverancier.

  2. Ga naar de kaart van de leverancier aan wie u een code voor verzendcondities wilt toewijzen.

  3. Klik op het tabblad Ontvangst.

  4. Klik op de AssistButton [image] in het veld Verzendcondities.

  5. Selecteer de gewenste code en klik vervolgens op OK om de code te kopiëren naar de leverancierskaart.

  6. Herhaal de procedure voor elke leverancier.

Opmerking

U hoeft geen code op de leverancierskaart in te voeren. U kunt de code ook selecteren op het moment dat u een offerte, order, factuur of creditnota maakt.


Valutacodes toewijzen aan leveranciers

Valutacodes worden gebruikt voor inkoop van buitenlandse leveranciers.

Een standaardvalutacode wijst u toe op het moment dat u een leverancier instelt, maar u kunt dat ook achteraf doen. U moet de desbetreffende valutacodes al hebben ingesteld.

Ga als volgt te werk om een valutacode aan een leverancier toe te wijzen:

  1. Open het venster [image] Leverancier.

  2. Ga naar de kaart van de leverancier aan wie u een valutacode wilt toewijzen.

  3. Klik op de tab Buitenlandse handel.

  4. Klik op de AssistButton [image] in het veld Valutacode.

  5. Selecteer de gewenste code en klik op OK.

Typ een andere code in het veld als u de standaardvalutacode van de leverancier wilt wijzigen. De nieuwe code geldt dan voor alle toekomstige documenten voor de leverancier.


Land-/regiocodes toewijzen aan leveranciers

Land-/regiocodes worden gebruikt in samenhang met INTRASTAT-rapportage en intracommunautaire opgaven.

U kunt land-/regiocodes toewijzen op het moment dat u de leveranciers instelt, maar u kunt dit ook achteraf doen. U moet de desbetreffende land-/regiocodes al hebben ingesteld.

Ga als volgt te werk om een land-/regiocode aan een leverancier toe te wijzen:

  1. Open het venster [image] Leverancier.

  2. Ga naar de kaart van de leverancier aan wie u een land-/regiocode wilt toewijzen.

  3. Klik op het tabblad Algemeen.

  4. Klik op de AssistButton [image] in het veld Land-/regiocode.

  5. Selecteer de gewenste code en klik op OK.

U kunt een land-/regiocode voor een leverancier wijzigen door een andere code in te voegen uit het venster Landen/Regio's. Het wijzigen van de land-/regiocode heeft geen gevolgen voor gegevens die al zijn geboekt.

Attentie

Als u de functies voor btw-rapportage of INTRASTAT-rapportage gebruikt, is het belangrijk dat u aan alle leveranciers in andere EU-landen/regio's de juiste land-/regiocodes toewijst.


Taalcodes toewijzen aan leveranciers

De taalcodes bepalen de taal op afdrukken die naar een leverancier worden gestuurd.

U kunt taalcodes toewijzen op het moment dat u de leveranciers instelt, maar u kunt dit ook achteraf doen. U moet de desbetreffende taalcodes al hebben ingesteld.

Ga als volgt te werk om een taalcode aan een leverancier toe te wijzen:

  1. Open het venster [image] Leverancier.

  2. Ga naar de kaart van de leverancier aan wie u een taalcode wilt toewijzen.

  3. Klik op de tab Buitenlandse handel.

  4. Klik op de AssistButton [image] in het veld Taalcode.

  5. Selecteer de gewenste code en klik op OK.

U kunt een taalcode voor een leverancier wijzigen door een andere code in te voegen uit het venster Talen.


Inkoopfacturen meteen vereffenen

Als u de leverancier contant of per cheque moet betalen, kunt u de noodzakelijke boekingen doen op het moment dat u de factuur zelf boekt.

Ga als volgt te werk om een inkoopfactuur meteen te vereffenen:

  1. Voor contante betalingen of bankoverboekingen voert u in het veld Tegenrekeningnr. het nummer in van de grootboekrekening of de bankrekening .

    De velden Tegenrekeningsoort en Tegenrekeningnr. worden niet standaard weergegeven op de factuurkop. Voordat u de betaling van een factuur kunt boeken, moet u deze velden eerst met behulp van de ontwerpfuncties invoegen.

Attentie

Als u vaak inkoopfacturen contant betaalt, is het verstandig om een bepaalde betalingswijze met een tegenrekening in te stellen en deze betalingswijze in te voeren in het veld Betalingswijze op de leverancierskaart. Telkens wanneer u hierna een nieuwe factuur maakt, wordt automatisch het tegenrekeningnummer op de factuurkop ingevoerd.


Inkoopfactuurstatistiek bekijken

Wanneer u een inkoopfactuur hebt gemaakt en de regels hebt ingevuld, kunt u de resulterende totalen bekijken in het venster Inkoopfactuurstatistiek.

Ga als volgt te werk om een inkoopfactuurstatistiek te bekijken:

  1. Maak de factuur en vul de betreffende gegevens op de regels in.

  2. Klik vanuit de factuur op Factuur, Statistiek.

    Op het tabblad Algemeen in het venster Inkoopfactuurstatistiek kunt u een samenvatting van de factuur bekijken. Als de functie voor factuurafronding is geactiveerd, worden op het tabblad afgeronde bedragen weergegeven.

    Op het tabblad Leverancier worden bepaalde basisgegevens over de leverancier weergegeven.

  3. Als er iets moet worden gecorrigeerd, gaat u terug naar de factuur en brengt u de noodzakelijke wijzigingen aan.

Verwante onderwerpen

Inkoopfacturen maken

Extra informatie bekijken over inkoopfacturen

Factuurafronding Veld


Extra informatie bekijken over inkoopfacturen

Wanneer u een inkoopfactuur hebt gemaakt, kunt u extra informatie over de factuur bekijken.

Ga als volgt te werk om extra informatie over een inkoopfactuur te bekijken:

  1. Klik vanuit de factuur op Factuur, Overzicht om een overzicht te bekijken van facturen die zijn ingesteld maar nog niet geboekt.

  2. Klik op Factuur, Kaart.

  3. Klik op de leverancierskaart op Factuur, Opmerkingen om een opmerking op de inkoopfactuur in te voeren.

Verwante onderwerpen

Inkoopfacturen maken

Inkoopfactuurstatistiek bekijken


Controlelijsten afdrukken vóór het boeken van inkoopfacturen

Nadat u een factuur hebt gemaakt, alle gegevens hebt ingevuld en eventuele wijzigingen hebt aangebracht, kunt u de factuur boeken.

U kunt ervoor zorgen dat het boeken probleemloos verloopt door de factuur te controleren met behulp van een controlelijst.

Ga als volgt te werk om een controlelijst af te drukken vóór het boeken van een inkoopfactuur:

  1. Open het venster [image] Inkooporder.

  2. Ga naar de factuur die u wilt controleren.

  3. Klik op Boeken, Controlelijst.

    Alle onderdelen van de factuur worden gecontroleerd, waarna het resultaat in een lijst wordt weergegeven. Als de lijst aangeeft dat er fouten zijn of dat gegevens ontbreken, moet u het probleem oplossen voordat u de factuur boekt.

Verwante onderwerpen

Inkoopfacturen maken

Inkoopfacturen boeken

Inkoop - Controle document Lijst


Inkoopoffertestatistiek bekijken

Wanneer u een inkoopofferte hebt gemaakt en de regels hebt ingevuld, kunt u de resulterende totalen bekijken in het venster Inkoopstatistiek.

Ga als volgt te werk om een inkoopoffertestatistiek te bekijken:

  1. Maak de offerte en vul de relevante gegevens op de regels in.

  2. Klik vanuit de offerte op Offerte, Statistiek.

    Op het tabblad Algemeen in het venster Inkoopstatistiek kunt u een samenvatting van de offerte bekijken. Als de functie voor factuurafronding is geactiveerd, worden op het tabblad afgeronde bedragen weergegeven.

    Op het tabblad Leverancier worden bepaalde basisgegevens over de leverancier weergegeven.

  3. Als er iets moet worden gecorrigeerd, gaat u terug naar de kop of regels van de inkoopofferte en brengt u de noodzakelijke wijzigingen aan.

Verwante onderwerpen

Inkoopoffertes maken

Extra informatie bekijken over inkoopoffertes

Factuurafronding Veld


Extra informatie bekijken over inkoopoffertes

Wanneer u een inkoopofferte hebt gemaakt, kunt u extra informatie over de offerte bekijken.

Ga als volgt te werk om extra informatie over een inkoopofferte te bekijken:

  1. Klik vanuit de offerte op Offerte, Overzicht om een overzicht te bekijken van offertes die zijn ingesteld.

  2. Klik op Offerte, Kaart.

  3. Klik op de leverancierskaart op Offerte, Opmerkingen om een opmerking op de inkoopofferte in te voeren.

Verwante onderwerpen

Inkoopoffertes maken

Inkoopoffertestatistiek bekijken


Inkoopoffertes afdrukken

Als u alle gegevens op de inkoopofferte hebt ingevuld, kunt u de offerte afdrukken.

Ga als volgt te werk om een inkoopofferte af te drukken:

  1. Open het venster [image] Inkoopofferte en blader naar de gewenste offerte.

  2. Klik op Afdrukken en typ het aantal exemplaren dat u wilt afdrukken.

Wanneer een leverancier ook als contact is vastgelegd in de module CRM - Marketing & Sales en u een interactiesjablooncode voor inkoopoffertes hebt opgegeven in het instellingenvenster van CRM - Marketing & Sales, dan wordt zodra u de offerte afdrukt automatisch een interactie in de tabel Interactielogpost vastgelegd.


Status bekijken van inkoopraamcontracten

U kunt de status van een inkoopraamcontract in het venster Inkooporderstatistiek bekijken. Wanneer u de order gaat factureren die vanuit het inkoopraamcontract is gemaakt, kunt u de status in het venster Inkooporderstatistiek bekijken.

Ga als volgt te werk om de status van een inkoopraamcontract te bekijken:

  1. Klik op Order, Statistiek in het venster Inkoopraamcontract.

    Op het tabblad Algemeen in het venster Inkooporderstatistiek kunt u een samenvatting van de hele order bekijken, gebaseerd op het totaal van alle velden Aantal op de raamcontractregels.

    Op het tabblad Facturering kunt u samenvattende informatie bekijken, gebaseerd op het totale aantal in de velden Te factureren aantal op de raamcontractregels.

    Op het tabblad Verzending kunt u samenvattende informatie bekijken, gebaseerd op het totale aantal van de velden Te ontvangen aantal op de raamcontractregels.

    Op het tabblad Leverancier kunt u bepaalde basisgegevens over de leverancier bekijken.

Verwante onderwerpen

Inkoopraamcontracten maken

Inkoopraamcontracten omzetten in inkooporders


Inkoopoffertes omzetten in inkooporders

Een order die u bij een leverancier plaatst, kunt u in het programma instellen. Als u een inkoopofferte instelt, wordt het merendeel van de benodigde gegevens automatisch voor u ingevoerd. U kunt dan snel vanuit een offerte een order maken.

Ga als volgt te werk om een inkoopofferte om te zetten in een inkooporder:

  1. Open het venster [image] Inkoopofferte.

  2. Ga naar de offerte die u wilt omzetten.

  3. Geef in het veld Orderdatum op welke datum u op de order wilt weergeven.

  4. Klik op Order aanmk. en klik vervolgens op Ja.

De offerte wordt omgezet in een order. De offerte wordt verwijderd en een nieuwe order wordt ingesteld.

Attentie

De order krijgt het volgende nummer uit de reeks. Dit is de nummerreeks die is opgegeven in het veld Ordernrs. op het tabblad Nummering in het venster Inkoopinstellingen.


Inkoopraamcontracten omzetten in inkooporders

U kunt het hele raamcontract in één order omzetten of u maakt er een aantal afzonderlijke orders van, afhankelijk van de manier waarop het raamcontract moet worden gefactureerd.

U moet al een raamcontract hebben ingesteld.

Ga als volgt te werk om een inkoopraamcontract om te zetten in een inkooporder:

  1. Open het venster [image] Inkoopraamcontract en selecteer het raamcontract dat u in een order wilt omzetten.

  2. Typ in het veld Verw. ontvangstdatum op het tabblad Verzending dezelfde datum als de datum in het veld Verw. ontvangstdatum op de eerste regel.

  3. Als u een order uit één raamcontractregel wilt maken, vult u het veld Te ontvangen aantal op de desbetreffende regel in.

  4. Klik op Order aanmk. en klik vervolgens op Ja.

    In een bericht wordt medegedeeld dat een ordernummer is toegewezen aan het raamcontract. Het raamcontract is echter niet verwijderd.

  5. Klik op OK en sluit het venster Inkoopraamcontract.

  6. Als u de resultaten van de voorafgaande stappen wilt weergeven, klikt u op Orders en bladert u naar de betreffende order.

Verwante onderwerpen

Status bekijken van inkoopraamcontracten


Inkooporderstatistiek bekijken

Wanneer u een inkooporder hebt gemaakt en de regels hebt ingevuld, kunt u de resulterende totalen bekijken in het venster Inkooporderstatistiek.

Ga als volgt te werk om een inkooporderstatistiek te bekijken:

  1. Maak de order en vul de relevante gegevens op de regels in.

  2. Klik vanuit de order op Order, Statistiek.

    Op het tabblad Algemeen in het venster Inkooporderstatistiek kunt u een samenvatting van de hele order bekijken, gebaseerd op het totaal van alle velden Aantal op de orderregels.

    Op het tabblad Facturering kunt u samenvattende informatie bekijken, gebaseerd op het totale aantal van de velden Te factureren aantal op de orderregels.

    Op het tabblad Verzending kunt u samenvattende informatie bekijken, gebaseerd op het totale aantal van de velden Te ontvangen aantal op de orderregels.

    Op het tabblad Leverancier kunt u bepaalde basisgegevens over de leverancier bekijken.

Opmerking

Als er iets moet worden gecorrigeerd, gaat u terug naar de inkooporder en brengt u de noodzakelijke wijzigingen aan.

Verwante onderwerpen

Inkooporders handmatig maken

Extra informatie bekijken over inkooporders


Extra informatie bekijken over inkooporders

Wanneer u een inkooporder hebt gemaakt, kunt u extra informatie over de order bekijken.

Ga als volgt te werk om extra informatie over een inkooporder te bekijken:

  1. Klik vanuit de order op Order, Overzicht om een overzicht te bekijken van de inkooporders die zijn ingesteld maar nog niet gefactureerd.

  2. Klik op Order, Kaart.

  3. Klik op de leverancierskaart op Order, Opmerkingen om een opmerking op de inkooporder in te voeren.

  4. U kunt ook op Ontvangsten en Facturen klikken, maar deze betreffen alleen gedeeltelijke ontvangsten.

Verwante onderwerpen

Inkooporders handmatig maken

Inkooporderstatistiek bekijken


Permanente factuuradressen gebruiken voor leveranciers

Wanneer u goederen inkoopt, ontvangt u de factuur gewoonlijk van de het bedrijf waar u de goederen hebt besteld. Maar het kan voorkomen dat u de factuur van een andere leverancier ontvangt. Als u facturen moet vastleggen die u van een andere leverancier ontvangt, dan kunt u een permanente factuurleverancier op een leverancierskaart instellen.

U moet al een leverancierskaart hebben ingesteld voor de leverancier bij wie u de goederen bestelt en de leverancier van wie u de factuur ontvangt.

Ga als volgt te werk als u een permanent factuuradres voor een leverancier wilt gebruiken:

  1. Open het venster [image] Leverancier.

  2. Ga naar de leverancier voor wie u een permanent factuuradres wilt gebruiken.

  3. In het veld Betalen aan op het tabblad Facturering voert u het nummer in van de leverancier met het factuuradres dat u permanent wilt gebruiken.

    Telkens wanneer u hierna een inkoopfactuur invult, worden dit nummer en de naam en het adres die daaraan zijn verbonden, naar de bijbehorende velden op de inkoopkop gekopieerd.

Verwante onderwerpen

Factuuradressen kiezen voor eenmalige transacties

Alternatieve inkoopadressen gebruiken voor leveranciers

Leveranciersadressen


Factuuradressen kiezen voor eenmalige transacties

Wanneer u goederen inkoopt, ontvangt u de factuur gewoonlijk van de het bedrijf waar u de goederen hebt besteld. Maar het kan voorkomen dat u de factuur van een andere leverancier ontvangt.

Als u van tevoren niet weet of een bepaald factuuradres voor elke factuur van een leverancier zal worden gebruikt, vult u het veld Betalen aan op de leverancierskaart niet in. Voer in dat geval het nummer van de factuurleverancier pas in nadat u de inkoopofferte, inkooporder of inkoopkop hebt ingesteld.

In de volgende procedure wordt een inkoopofferte al voorbeeld gebruikt, maar de procedure geldt ook voor inkooporders en inkoopfacturen.

Ga als volgt te werk om een factuuradres voor eenmalige transacties op te geven:

  1. Open het venster [image] Inkoopofferte.

  2. Druk op F3 en druk vervolgens op Enter om een nieuwe offerte te maken en hieraan een nummer toe te wijzen.

  3. Klik in het veld Orderleveranciernr. het nummer van de leverancier van wie u iets wilt kopen en klik vervolgens op OK.

  4. Klik op het tabblad Facturering.

  5. In het veld Betalen aan voert u het nummer in van de leverancier aan wie u moet betalen.

Verwante onderwerpen

Leveranciersadressen

Permanente factuuradressen gebruiken voor leveranciers


Alternatieve inkoopadressen instellen voor leveranciers

U kunt aan een leverancier zo veel alternatieve inkoopadressen koppelen als u wilt. Elk adres heeft een unieke code. Wanneer u de code invoert op een inkoopofferte, order of factuurkop, wordt de bijbehorende adresinformatie afgedrukt op de inkooporder.

Ga als volgt te werk om een alternatief inkoopadres in te stellen voor een leverancier:

  1. Open het venster [image] Leverancier.

  2. Ga naar de kaart van de leverancier aan wie u een alternatief inkoopadres wilt toewijzen.

  3. Klik op Leverancier, Orderadressen.

  4. Typ de code van het alternatieve inkoopadres en de bijbehorende gegevens.

Verwante onderwerpen

Leveranciersadressen

Alternatieve inkoopadressen gebruiken voor leveranciers


Alternatieve inkoopadressen gebruiken voor leveranciers

U kunt aan een leverancier zo veel alternatieve inkoopadressen koppelen als u wilt. Elk adres heeft een unieke code. Wanneer u de code invoert op een offerte of order, wordt de bijbehorende adresinformatie afgedrukt op de inkooporder.

U moet al alternatieve inkoopadressen hebben ingesteld voor de desbetreffende leveranciers.

Ga als volgt te werk om een alternatief inkoopadres voor een leverancier op te geven:

  1. Open het venster [image] Inkooporder.

  2. Druk op F3 om een blanco order in te stellen.

  3. Typ in het veld Orderleveranciernr. het nummer van een leverancier met een alternatief inkoopadres .

  4. Typ in het veld Alt. ink.-adres de orderadrescode die u wilt gebruiken.

    De inhoud van de velden Order... wordt nu aangepast op basis van het alternatieve orderadres.

  5. Vul de order in.

Verwante onderwerpen

Leveranciersadressen


Batch-boeken van inkooporders, facturen en creditnota's

Als u veel inkooporders hebt ingesteld, kunt u deze het beste via een batchverwerking in het programma boeken. U kunt deze 's nachts of op een ander geschikt tijdstip boeken.

Het batch-boeken van facturen en creditnota's werkt net zoals bij orders.

Ga als volgt te werk om inkooporders, facturen en creditnota's te boeken met een batchverwerking:

  1. Open het venster [image] Inkooporder. Het maakt niet uit vanuit welke order u de batchverwerking Batch-boeken inkooporders gebruikt.

  2. Klik op Boeken en kies Batch-boeken. Het opvraagvenster voor de batchverwerking wordt geopend.

  3. U kunt op het tabblad Inkooporder een filter instellen om bepaalde ordernummers te selecteren of een interval instellen voor ordernummers die in de batchverwerking moeten worden verwerkt.

  4. Geef op het tabblad Opties de overige voorwaarden voor de batchverwerking op. Klik op een veld en druk op F1 voor Help over het betreffende veld.

  5. Klik op OK om de batchverwerking uit te voeren.

    Wanneer de batchverwerking is voltooid, wordt in een bericht gemeld hoeveel orders zijn geboekt. Als er orders niet zijn geboekt, bevatten deze fouten of ontbreken er gegevens op de orders. U moet in dat geval nagaan waarom de orders niet zijn geboekt. Hiertoe kunt u de controlelijst afdrukken.

Attentie

Als tijdens het batchboeken zowel de te ontvangen orders als de te factureren orders worden meegenomen, moet u ervoor zorgen dat u, voordat u gaat boeken, de juiste aantallen (eventueel 0) hebt ingevoerd in de velden Te ontvangen aantal en Te factureren aantal op de orders. Vervolgens moet u de selectievakjes Ontvangen en Factureren inschakelen op het tabblad Opties van de batchverwerking.

Voorbeeld

U hebt 8 eenheden ontvangen uit een order van 25 eenheden.

De order wordt opgenomen in een batchverwerking. In samenhang met het batch-boeken worden de 8 eenheden gefactureerd en worden nog 12 eenheden ontvangen. Voordat u de boeking uitvoert, vult u deze velden op de orderregel als volgt in:

Te ontvangen aantal: 12

Te factureren aantal: 8

U schakelt de selectievakjes Ontvangen en Factureren in op het tabblad Opties voor de batchverwerking.

Verwante onderwerpen

Batchboeken inkooporders Batchverwerking

Batchboeken inkoopfacturen Batchverwerking

Batchboeken ink.-creditnota's Batchverwerking


Een methode voor het boeken van inkoopkortingen kiezen

Wanneer u een inkoopfactuur boekt die een of meer kortingen bevat, kunt u de kortingsbedragen op twee manieren boeken. U kunt kortingen apart boeken of kortingen van factuurbedragen aftrekken.

U moet in het rekeningschema al de benodigde rekeningen voor het boeken van kortingsbedragen hebben ingesteld. Controleer tevens of de rekeningnummers die zijn ingevoerd in de velden Ink.-regelkortingsrek. en Ink.-factuurkortingsrek. van de boekingsgroepinstellingen kloppen.

Ga als volgt te werk om een methode voor het boeken van inkoopkortingen te kiezen:

  1. Open het venster [image] Inkoopinstellingen.

  2. Kies de methode waarmee u kortingen wilt boeken in het veld Korting boeken op het tabblad Algemeen.

    In de volgende tabel ziet u welke methode u het beste kunt kiezen als u de factuurkortingen en/of regelkortingen (kwantumkortingen) apart wilt boeken of wilt aftrekken van het factuurbedrag.

    Korting boeken

    Factuurkorting

    Regelkorting

    Alle

    Afzonderlijk geboekt

    Afzonderlijk geboekt

    Factuurkorting

    Afzonderlijk geboekt

    Ervan afgetrokken

    Regelkorting

    Ervan afgetrokken

    Afzonderlijk geboekt

    Geen

    Ervan afgetrokken

    Ervan afgetrokken

Verwante onderwerpen

Factuurkortingscondities instellen voor inkoop

Factuurkortingscodes invoeren op leverancierskaarten

Inkoop factureren met factuurkortingen in de lokale valuta

Inkoop factureren met factuurkortingen in vreemde valuta's


Factuurkortingscodes invoeren op leverancierskaarten

Als u weet welke leveranciers factuurkortingen verlenen, voert u de factuurkortingscodes op de leverancierskaarten in.

Ga als volgt te werk om een factuurkortingscode in te stellen op een leverancierskaart:

  1. Open het venster [image] Leverancier.

  2. Ga naar de leverancier die factuurkortingen verleent.

  3. Klik op het tabblad Facturering.

  4. Typ in het veld Factuurkortingscode een code voor het desbetreffende factuurkortingsvenster dat automatisch wordt gebruikt voor het berekenen van factuurkortingen van de leverancier.

Hierna moet u de factuurkortingvensters instellen.

Verwante onderwerpen

Inkoop factureren met factuurkortingen in vreemde valuta's

Inkoop factureren met factuurkortingen in de lokale valuta


Factuurkortingscondities instellen voor inkoop

Nadat u factuurkortingscodes voor de leveranciers hebt ingesteld, moet u voor elke code een factuurkortingsvenster instellen.

Ga als volgt te werk om factuurkortingscondities in te stellen voor inkoop:

  1. Open het venster [image] Leverancier.

  2. Ga naar een leverancier met een factuurkortingscode. Als verschillende leveranciers deze code hebben, maakt het niet uit welke leverancier u kiest.

  3. Klik op Inkoop, Factuurkorting.

  4. Geef in het veld Valutacode de code op voor de valuta waarvoor u factuurkortingscondities wilt instellen. Laat het veld leeg als u factuurkortingscondities in de lokale valuta wilt instellen.

  5. Typ in het veld Minimumbedrag het minimum factuurbedrag dat voor korting in aanmerking komt. Het minimumbedrag is gesteld in de valuta die wordt weergegeven door de code in het veld Valutacode op dezelfde regel.

  6. Geef in het veld Korting % op welk percentage u wilt gebruiken.

    U kunt zo veel regels instellen als er nodig zijn wanneer u verschillende kortingspercentages krijgt voor verschillende factuurbedragen en verschillende valuta's. U kunt desgewenst een bedrag invullen in het veld Administratiekosten. Ook dit bedrag is in de valuta die wordt aangegeven door de code in het veld Valutacode op dezelfde regel.

  7. Ga naar de leveranciers met andere codes en herhaal de stappen 3 tot en met 6.

Verwante onderwerpen

Factuurkortingscodes invoeren op leverancierskaarten

Methode voor het boeken van inkoopkortingen kiezen


Inkoop factureren met factuurkortingen in de lokale valuta

Wanneer u factuurkortingen gebruikt, wordt op basis van het factuurbedrag bepaald welke korting wordt verleend.

Voor binnenlandse leveranciers kunt u kunt de voorwaarden van de factuurkorting definiëren in de lokale valuta.

Ga als volgt te werk om inkoop te factureren met factuurkortingen in de lokale valuta:

  1. Open het venster [image] Inkoopfactuur.

  2. Druk op F3 en druk vervolgens op Enter om een nieuwe factuur te maken en hieraan een nummer toe te wijzen.

  3. Vul de velden op de factuur in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

    Als u het selectievakje Factuurkorting berekenen in het venster Inkoopinstellingen hebt ingeschakeld, wordt de korting automatisch berekend. U kunt het factuurbedrag ook handmatig berekenen. Hiertoe voert u de stappen 4 en 5 uit.

  4. Klik op Functies, Factuurkorting berekenen en klik vervolgens op Ja.

  5. Als u de totale factuurkorting wilt weergeven, klikt u op Factuur, Statistiek.

  6. Geef een datum op in het veld Boekingsdatum op de factuur en boek vervolgens de factuur.

Verwante onderwerpen

Inkoop factureren met factuurkortingen in vreemde valuta's


Inkoop factureren met factuurkortingen in vreemde valuta's

Wanneer u factuurkortingen gebruikt, wordt op basis van het factuurbedrag bepaald welke korting wordt verleend.

Voor buitenlandse leveranciers kunt u kunt de voorwaarden van de factuurkorting definiëren in een buitenlandse valuta.

Ga als volgt te werk om inkoop te factureren met factuurkortingen in een buitenlandse valuta:

  1. Ga naar een buitenlandse leverancier en typ de code van de vreemde valuta in het veld Factuurkortingscode op het tabblad Facturering.

  2. Open het venster [image] Inkoopfactuur.

  3. Druk op F3 en druk vervolgens op Enter om een nieuwe factuur te maken en hieraan een nummer toe te wijzen.

  4. Vul de velden op de factuur in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

    Als u het selectievakje Factuurkorting berekenen in het venster Inkoopinstellingen hebt ingeschakeld, wordt de korting automatisch berekend. U kunt het factuurbedrag ook handmatig berekenen. Hiertoe voert u de stappen 4 tot en met 6 uit.

  5. Klik op Functies, Factuurkorting berekenen en klik vervolgens op Ja.

  6. Als u de totale factuurkorting wilt weergeven, klikt u op Factuur, Statistiek.

  7. Geef een datum op in het veld Boekingsdatum op de factuur en boek vervolgens de factuur.

Verwante onderwerpen

Inkoop factureren met factuurkortingen in de lokale valuta


Vereffening van leveranciersposten in verschillende valuta's toestaan

Als de betaling in een andere valuta dan de valuta van de inkoop wordt ingediend, kunt u de betaling met de inkoop vereffenen.

U moet opgeven in hoeverre u toestaat dat posten in verschillende valuta's worden vereffend.

Ga als volgt te werk om vereffening van leveranciersposten in verschillende valuta's toe te staan:

  1. Open het venster [image] Inkoopinstellingen.

  2. Selecteer een van de volgende opties in het veld Valuta's vereffenen op het tabblad Algemeen:

    Geen

    Vereffening tussen verschillende valuta's is niet toegestaan.

    EMU

    Vereffening tussen EMU-valuta's is toegestaan.

    Alle

    Vereffening is tussen alle valuta's toegestaan.

  3. Sluit het venster.

Verwante onderwerpen

EMU-valuta's definiëren

Leveranciersposten in verschillende valuta's onderling vereffenen

Afrondingsverschillen toestaan bij vereffenen van posten


EMU-valuta's definiëren

Als u een post in een EMU-valuta wilt vereffenen met een post in een andere EMU-valuta, bijvoorbeeld een post in DM met een post in EUR, moet u de valuta's eerst in het programma definiëren als EMU-valuta's.

Ga als volgt te werk om een EMU-valuta te definiëren:

  1. Open voor vreemde valuta's het venster [image] Valuta's.

  2. Druk op F3 om een verkoopcreditnota te maken. Schakel het selectievakje EMU-valuta voor de desbetreffende valuta in.

  3. Als u de lokale valuta als EMU-valuta wilt definiëren, klikt u op Financieel, Instellingen, Boekhoudinstellingen. Schakel het selectievakje EMU-valuta in.

Verwante onderwerpen

Vereffening van leveranciersposten in verschillende valuta's toestaan

Leveranciersposten in verschillende valuta's onderling vereffenen


Afrondingsverschillen toestaan bij vereffenen van posten

Wanneer u posten in verschillende valuta's met elkaar vereffent, kan er een klein afrondingverschil ontstaan. In dat geval kunnen deze posten volledig worden afgesloten en de kleine afrondingsverschillen worden geboekt. Daarvoor moet u opgeven welk interval u als afrondingsverschil accepteert voor de betreffende valuta's.

Ga als volgt te werk wanneer u afrondingsverschillen wilt toestaan bij het vereffenen van posten:

  1. Open het venster [image] Valuta's.

  2. In het veld Afr.-precisie bij vereffenen in het venster Valuta's geeft u het interval op dat u aanvaardbaar vindt als afrondingsverschil voor de desbetreffende valuta.

  3. Wanneer u posten in verschillende valuta's met elkaar wilt vereffenen en de betalingspost is opgesteld in de lokale valuta, kunt u ook een interval aangeven waarin u afrondingsverschillen voor de lokale valuta accepteert. Hiervoor gebruikt u het veld Afr.-precisie bij vereffenen in het venster Boekhoudinstellingen.

Verwante onderwerpen

Vereffening van leveranciersposten in verschillende valuta's toestaan

Grootboekrekeningen instellen voor afrondingsverschillen


Vereffende posten bekijken in het leverancierspostvenster

Nadat posten volledig of gedeeltelijk zijn afgesloten (tijdens of na het boeken), kunt u in het venster Vereffende leverancierspost de posten bekijken waarmee een bepaalde post is vereffend.

Ga als volgt te werk om een vereffende post te bekijken in het leverancierspostvenster:

  1. Open het venster [image] Leveranciersposten.

  2. Selecteer de regel met de post waarvoor u de vereffende posten wilt bekijken.

  3. Klik op Vereffening, Vereffende posten.

Verwante onderwerpen

Vereffende leveranciersposten bekijken in het venster met openstaande posten


Vereffende leveranciersposten bekijken in het venster met openstaande posten

Nadat posten volledig of gedeeltelijk zijn afgesloten (tijdens of na het boeken), kunt u in het venster Vereffende leverancierspost de posten bekijken waarmee een bepaalde post is vereffend.

Ga als volgt te werk om vereffende leveranciersposten te bekijken in het venster met openstaande posten:

  1. Open het venster [image] Leveranciersposten vereffenen.

  2. Selecteer een regel met een post die gedeeltelijk is vereffend.

  3. Klik op Vereffening, Vereffende posten.

Verwante onderwerpen

Vereffende posten bekijken in het leverancierspostvenster


Prioriteitsvolgorde van leveranciers instellen

U kunt gebruikmaken van de bijzondere mogelijkheid van het programma om u voorstellen te doen voor betalingen aan leveranciers. U krijgt bijvoorbeeld een bericht als de vervaldatum voor een betaling nadert of als voor een betaling een korting mogelijk is.

Als u wilt dat voor de betalingsvoorstellen een prioriteitsvolgorde wordt aangehouden, moet u uw leveranciers eerst een prioriteitsnummer toewijzen.

Ga als volgt te werk om een leverancier in een prioriteitsvolgorde te plaatsen:

  1. Open het venster [image] Leverancier.

  2. Ga naar de desbetreffende leverancierskaart.

  3. Typ een nummer in het veld Prioriteit op het tabblad Betalingen.

    Het laagste nummer (behalve 0) heeft in het programma de hoogste prioriteit. Als u bijvoorbeeld de nummers 1, 2 en 3 toewijst, heeft nummer 1 de hoogste prioriteit. Als u geen prioriteitsnummer wilt toekennen aan een leverancier, laat u het veld Prioriteit leeg. Die leverancier wordt onder alle leveranciers met prioriteitsnummers geplaatst wanneer u betalingsvoorstellen in het programma inschakelt. U kunt zo veel prioriteitsniveaus invoeren als er nodig zijn.

  4. Herhaal de procedure voor alle leveranciers die u in de prioriteitsvolgorde wilt plaatsen.

Verwante onderwerpen

Betalingsvoorstellen maken


Afdrukvoorbeeld van automatische cheques weergeven

Wanneer Automatische cheque is geselecteerd in het veld Betalingssoort in het venster Betalingsdagboek, moeten de cheques worden afgedrukt voordat de dagboekregels kunnen worden geboekt. U kunt vóór het afdrukken wel een afdrukvoorbeeld weergeven van een of meer cheques.

Ga als volgt te werk om een afdrukvoorbeeld van een automatische cheque weer te geven:

  1. Open het venster [image] Betalingsdagboek.

  2. Klik op Betalingen,Afdrukvoorbeeld.

Verwante onderwerpen

Automatische cheques afdrukken

Informatie over het verzenden van cheques


Gegevens kopiëren van inkoopdocumenten naar inkoopcreditnota's

Wanneer u een creditnota maakt, beschikt u over twee mogelijkheden om informatie te kopiëren uit inkoopdocumenten. Als de creditnota een haast identieke kopie moet zijn van een bestaand document (bijvoorbeeld, een geboekte inkoopfactuur), kunt u de functie Document kopiëren gebruiken om de kop en de regels door het programma in te laten vullen. Of als u slechts bepaalde regels uit een of meer geboekte documenten wilt kopiëren, kunt u de functie Geboekte documentregels ophalen voor tegenboeking gebruiken.

Beide procedures kunnen handig zijn als u bijvoorbeeld een onjuiste, geboekte factuur wilt corrigeren of als u een inkoopretourbedrag of inkooptegoed wilt boeken.

In de volgende procedures wordt een geboekte factuur als voorbeeld gebruikt, maar u kunt deze stappen ook uitvoeren met een order of een creditnota.

De functie Document kopiëren gebruiken om gegevens te kopiëren van een inkoopdocument naar een inkoopcreditnota:

  1. Open het venster [image] Inkoopcreditnota.

  2. Druk op F3 om een verkoopcreditnota te maken.

  3. Laat alle velden leeg, behalve het veld Nr. .

  4. Klik op Functies, Document kopiëren.

  5. Selecteer Geboekte factuur in het veld Documentsoort.

  6. Typ in het veld Documentnr. het nummer van de geboekte factuur die de informatie bevat die u wilt kopiëren.

  7. Schakel het selectievakje op het tabblad Inclusief verkoopkop op het tabblad Opties in als u de kop en de regels van het document naar de creditnota wilt kopiëren.

    De documentregels worden altijd gekopieerd, ongeacht de instelling van dit selectievakje.

    Laat de regels niet opnieuw berekenen als u dezelfde prijzen wilt als op de factuurregels.

  8. Klik op OK zodat de kop en regels van het document worden gekopieerd.

De functie Geboekte documentregels ophalen voor tegenboeking gebruiken om gegevens te kopiëren van een inkoopdocument naar een inkoopcreditnota:

  1. Open het venster [image] Inkoopcreditnota.

  2. Druk op F3 om een lege creditnota te maken.

  3. Geef de juiste kopgegevens op.

  4. Klik, wanneer u de regels kunt gaan invullen, op Functies, Geboekte documentregels ophalen voor tegenboeking. Het venster Geboekte inkoopdocumentregels wordt geopend.

  5. Schakel bovenaan in het venster het selectievakje in het veld Alleen tegengeboekte regels weergeven in om alleen de regels te zien voor hoeveelheden die nog niet zijn verkocht, geretourneerd of verbruikt. Door het selectievakje in het veld Alleen tegengeboekte regels weergeven in te schakelen, worden de geboekte documentregels verborgen voor volledige partijen die al verkocht, geretourneerd of verbruikt zijn. Dit veld kan alleen worden gebruikt voor geboekte ontvangst- en geboekte factuurregels, en niet voor geboekte retour- of creditnotaregels.

  6. Klik links in het venster op het type geboekte documentregels dat u wilt selecteren. Het aantal documenten dat beschikbaar is voor dat documenttype wordt tussen haakjes vermeld.

  7. Selecteer de geboekte documentregels die u wilt kopiëren naar het nieuwe document.

  8. Klik op OK om de regels te kopiëren naar de creditnota.

Verwante onderwerpen

Inkoopcreditnota's maken

Documentregels opnieuw berekenen bij het kopiëren

Inkoopcreditnota's boeken


Documentregels opnieuw berekenen bij het kopiëren

Wanneer u de regels van een document naar een creditnota kopieert, moet u aangeven of de regels automatisch opnieuw moeten worden berekend.

Voor herberekening van de regels wordt de huidige informatie op de creditnotakop en de huidige informatie voor de artikelen op de regels waarvan u kopieert gebruikt.

Als u de regels niet opnieuw berekent, worden de waarden op de regels waarvan u kopieert ongewijzigd overgenomen op de creditnota.

Ga als volgt te werk om regels opnieuw te berekenen bij het kopiëren:

  1. Open het venster [image] Inkoopcreditnota.

  2. Druk op F3 om een verkoopcreditnota te maken.

  3. Laat alle velden leeg, behalve het veld Nr. .

  4. Klik op Functies, Document kopiëren.

  5. Selecteer in het veld Documentsoort het soort document waarvan u gegevens wilt kopiëren.

  6. Typ in het veld Documentnr. het nummer van het document met de informatie die u wilt kopiëren.

  7. Schakel het selectievakje Regels opnieuw berek. op het tabblad Opties in het venster Inkoopdocument kopiëren in.

  8. Klik op OK. De regels van het document worden opnieuw berekend.

Verwante onderwerpen

Gegevens kopiëren van inkoopdocumenten naar inkoopcreditnota's


Inkoopcreditnotastatistiek bekijken

Wanneer u een inkoopcreditnota hebt gemaakt en de regels hebt ingevuld, kunt u de resulterende totalen bekijken in het venster Inkoopcreditnotastatistiek.

Ga als volgt te werk om een inkoopcreditnotastatistiek te bekijken:

  1. Maak de creditnota en vul de relevante gegevens op de regels in.

  2. Klik vanuit de creditnota op Creditnota, Statistiek.

    Op het tabblad Algemeen in het venster Inkoopcreditnotastatistiek kunt u een samenvatting van de creditnota bekijken. Als de functie voor factuurafronding is geactiveerd, worden op het tabblad afgeronde bedragen weergegeven.

    Op het tabblad Leverancier kunt u bepaalde basisgegevens over de leverancier bekijken.

Opmerking

Als er iets moet worden gecorrigeerd, gaat u terug naar de inkoopcreditnota en brengt u de noodzakelijke wijzigingen aan.

Verwante onderwerpen

Inkoopcreditnota's maken

Extra informatie bekijken over inkoopcreditnota's


Extra informatie bekijken over inkoopcreditnota's

Wanneer u een inkoopcreditnota hebt gemaakt, kunt u extra informatie over de creditnota bekijken.

Ga als volgt te werk om extra informatie over inkoopcreditnota's te bekijken:

  1. Klik vanuit de creditnota op Creditnota, Overzicht om een overzicht te bekijken van creditnota's die zijn ingesteld maar niet geboekt.

  2. Klik op Creditnota, Kaart.

  3. Klik op de leverancierskaart op Creditnota, Opmerkingen om een opmerking op de inkoopcreditnota in te voeren.

Verwante onderwerpen

Inkoopcreditnota's maken

Inkoopcreditnotastatistiek bekijken


Controlelijsten afdrukken vóór het boeken van inkoopcreditnota's

Wanneer u een creditnota hebt gemaakt, alle gegevens hebt ingevuld en eventueel wijzigingen hebt aangebracht, kunt u de creditnota boeken.

U kunt ervoor zorgen dat het boeken probleemloos verloopt door de creditnota te controleren met behulp van een controlelijst.

Ga als volgt te werk om een controlelijst af te drukken vóór het boeken van de inkoopcreditnota:

  1. Open het venster [image] Inkoopcreditnota.

  2. Ga naar de creditnota die u wilt controleren.

  3. Klik op Boeken, Controlelijst.

    Alle onderdelen van de creditnota worden door automatisch gecontroleerd en het resultaat wordt in een lijst weergegeven. Als de lijst aangeeft dat er fouten zijn of gegevens ontbreken, moet u het probleem oplossen voordat u de creditnota boekt.

Verwante onderwerpen

Inkoopcreditnota's maken

Inkoopcreditnota's boeken

Inkoopdocument - Controlelijst


Inkoopfacturen corrigeren met inkoopcreditnota's

Als u een foutieve inkoopfactuur hebt geboekt, kunt u dit corrigeren door een inkoopcreditnota te maken.

Ga als volgt te werk om een inkoopfactuur te corrigeren met een inkoopcreditnota:

  1. Maak een nieuwe inkoopcreditnota.

  2. Schakel het selectievakje Storno in. (Het selectievakje is niet opgenomen in de standaardopmaak, maar u kunt het invoegen met behulp van de ontwerpfuncties van het programma.)

  3. Vul de artikelen en juiste aantallen op de desbetreffende regels in of kopieer de gegevens van de oorspronkelijke factuur.

  4. Boek de inkoopcreditnota.

Verwante onderwerpen

Inkoopcreditnota's maken

Inkoopcreditnota's boeken

Controlelijsten afdrukken vóór het boeken van inkoopcreditnota's

Fouten in geboekte inkooporders corrigeren


Controlelijsten afdrukken vóór het boeken van inkooporders

Wanneer u een order hebt gemaakt, alle gegevens hebt ingevuld en eventueel wijzigingen hebt aangebracht, kunt u de order boeken.

U kunt ervoor zorgen dat het boeken probleemloos verloopt door de order te controleren met behulp van een controlelijst.

Ga als volgt te werk om een controlelijst af te drukken vóór het boeken van een inkooporder:

  1. Open het venster [image] Inkooporder.

  2. Ga naar de order die u wilt controleren.

  3. Klik op Boeken, Controlelijst.

    Alle onderdelen van de order worden automatisch gecontroleerd en het resultaat wordt in een lijst weergegeven. Als de lijst aangeeft dat er fouten zijn of gegevens ontbreken, moet u het probleem oplossen voordat u de order boekt.

Verwante onderwerpen

Inkooporders handmatig maken

Inkooporders boeken

Inkoop - Controle document Lijst


Ongeboekte en geboekte regels van inkoopraamcontracten bekijken

Het programma bewaart de koppeling tussen het raamcontract en de oorspronkelijke inkooporder, en koppelingen met eventuele andere documenten (inkooporders, inkoopfacturen, inkoopretourorders en inkoopcreditnota's) die handmatig zijn gekoppeld met het inkoopraamcontract. Daarnaast biedt het programma een overzicht van ongeboekte en geboekte regels van inkooporders en/of -facturen.

  1. Open het venster [image] Inkoopraamcontract.

Ongeboekte posten kunnen worden bekeken door de desbetreffende regel te selecteren en te klikken op Regel, Ongeboekte regels. De volgende opties zijn beschikbaar:

  • Orders: open orders die zijn gekoppeld aan de geselecteerde regel.

  • Facturen: open facturen die zijn gekoppeld aan de geselecteerde regel. Open facturen worden handmatig gekoppeld aan een raamcontract door het nummer van het raamcontract op te geven op de inkoopfactuurregel.

  • Retourorders: open retourorders die zijn gekoppeld aan de geselecteerde regel.

  • Creditnota's: open creditnota's die zijn gekoppeld aan de geselecteerde regel.

Geboekte posten kunnen worden bekeken door de desbetreffende regel te selecteren en te klikken op Regel, Geboekte regels. De volgende opties zijn beschikbaar:

  • Ontvangsten: geboekte ontvangsten die zijn gekoppeld aan de geselecteerde regel.

  • Facturen: geboekte facturen die zijn gekoppeld aan de geselecteerde regel.

  • Retourontvangsten: geboekte retourontvangsten die zijn gekoppeld aan de geselecteerde regel.

  • Creditnota's: geboekte creditnota's die zijn gekoppeld aan de geselecteerde regel.

  2. Klik in het venster Inkoopregels op Regel, Document weergeven om de post te bekijken.

Verwante onderwerpen

Informatie over inkoopraamcontracten

Inkoopraamcontracten gebruiken

Status bekijken van inkoopraamcontracten


Gefactureerde inkoopretourorders verwijderen

Nadat retourorders zijn verwerkt, worden deze doorgaans verwijderd. Wanneer een factuur wordt geboekt, wordt deze overgebracht naar het venster Geboekte inkoopcreditnota en het venster Geboekte retourverzending (als het selectievakje Retourzending op creditnota in het venster Inkoopinstellingen ingeschakeld is).

Het kan voorkomen dat u niet-verwijderde gefactureerde inkoopretourorders moet verwijderen of dat u het aantal geboekte facturen moet verminderen. Met de batchverwerking Gef. ink.-retourorders verw. kunt u de documenten verwijderen.

Gefactureerde inkoopretourorders verwijderen:

  1. Open het opvraagformulier voor batchverwerking [image] Gef. ink.-retourorders verw.

  2. Als u orders wilt verwijderen, kunt u de orders eerst met behulp van filters selecteren in de velden Nr. (ordernummer), Orderleveranciersnr. en Betalen aan.

  3. Wanneer u de filters hebt ingesteld, klikt u op OK om de batchverwerking uit te voeren.

Er wordt automatisch gecontroleerd of de verwijderde inkoopretourorders volledig zijn gefactureerd. U kunt geen orders verwijderen die niet volledig zijn verzonden en gefactureerd.

Verwante onderwerpen

Retourzendingen combineren

Gefactureerde inkoopraamcontracten verwijderen

Gefactureerde inkooporders verwijderen


Invoer-btw boeken met een inkoopfactuur

Voor het boeken van een factuur met invoer-btw kunt u een inkoopfactuur gebruiken. Hiervoor moet u de volgende instellingsprocedures uitvoeren:

  1. Stel een leverancierskaart in voor de invoerinstantie die u de factuur voor invoer-btw stuurt. De velden Bedrijfsboekingsgroep en Btw-bedrijfsboekingsgroep moeten dezelfde instellingen hebben als de grootboekrekening voor de invoer-btw.

  2. Maak een Prod.-boekingsgroep voor de invoerbelasting en stel een btw-productboekingsgroep voor invoer-btw in voor de bijbehorende Prod.-boekingsgroep.

  3. Open het venster [image] Grootboekrekening en ga naar de grootboekrekening voor invoer-btw.

  4. Selecteer op het tabblad Boekingsinfo de instelling Btw-bedrijfsboekingsgroep voor invoer-btw. Het veld Btw-productboekingsgroep zou automatisch moeten worden ingevuld.

  5. Open het venster [image] Boekingsgroepinstellingen, maak een combinatie van de Bedrijfsboekingsgroep voor de btw-instantie en de Prod.-boekingsgroep voor invoer-btw. Selecteer voor deze nieuwe combinatie in het veld Ink.-rekening de grootboekrekening voor imvoer-btw.

Maak, zodra u de instelling hebt voltooid, een nieuwe factuur voor de importinstantieleverancier:

  1. Open het venster [image] Inkoopfactuur.

  2. Druk op F3 en vervolgens op Enter om in de nummerreeks het volgende beschikbare nummer toe te wijzen.

  3. Klik in het veld Orderleveranciersnr. op de AssistButton [image] en selecteer de importinstantieleverancier.

  4. Klik op OK.

  5. Selecteer Grootboekrekening in het veld Soort op de inkoopregel en klik in het veld Nr. op de AssistButton [image] om de grootboekrekening voor invoer-btw te selecteren.

  6. Typ 1 in het veld Aantal .

  7. Typ het btw-bedrag in het veld Directe kostprijs Excl. btw.

  8. Klik op Boeken, Boeken.

Verwante onderwerpen

Invoer-btw boeken

Btw-posten bekijken


Gedetailleerde leveranciersposten weergeven

Alle correcties op een leverancierspost, bijvoorbeeld contantkortingen of wijzigingen in de valutawisselkoersen, worden weergegeven in het venster [image] Gedetail. leveranciersposten.

Verwante onderwerpen

Gedetailleerde klantenposten weergeven


Standaardinkoopcodes aan leveranciers toewijzen

U hebt wellicht leveranciers voor wie u vaak inkoopregels met dezelfde informatie moet boeken. Als u standaardinkoopcodes hebt ingesteld die de regels vertegenwoordigen, kunt u vervolgens de codes toewijzen aan de betreffende leveranciers. Wanneer u later een document voor de leverancier maakt, kunt u automatisch de standaardinkoopcodes invoegen.

U kunt als volgt standaardinkoopcodes toewijzen aan leveranciers:

  1. Open het venster [image] Leverancier.

  2. Blader naar de kaart van de leverancier aan wie u een of meer codes wilt toewijzen.

  3. Klik op Inkoop, Std. lev.-inkoopcodes.

  4. Klik op F3 om een nieuwe regel in te voegen. Klik in het veld Code op de AssistButton [image]. Selecteer de regel met de gewenste code en klik op OK om de code te kopiëren.

  5. Herhaal stap 4 voor elke code die u aan de leverancier wilt toewijzen.

  6. Herhaal stap 2 t/m 5 voor alle leveranciers aan wie u standaardinkoopcodes wilt toewijzen.

Verwante onderwerpen

Standaardinkoopcodes en standaardverkoopcodes

Standaardinkoopcodes en standaardverkoopcodes instellen

Standaardverkoop- of inkoopregels invoegen in documenten


Standaardverkoop- of inkoopregels invoegen in documenten

Als u standaardverkoop- of standaardinkoopcodes hebt ingesteld en toegewezen aan klanten of leveranciers, kunt u de standaardregels invoegen in documenten.

In de volgende stappen wordt beschreven hoe u standaardinkoopregels invoegt op een inkoopfactuur. De procedure is praktisch hetzelfde voor andere inkoop- of verkoopdocumenten.

U kunt als volgt standaardinkoopregels invoegen in documenten:

  1. Open het venster [image] Inkoopfactuur.

  2. Plaats de cursor in het veld Nr. en klik op F3 om een nieuwe kaart in te voegen. Vervolgens vult u de velden op de documentkop in.

  3. Klik op Functies, Std. lev.-inkoopcodes ophalen.

  4. In het venster Std. leveranciersinkoopcodes selecteert u de regel met de gewenste code. Vervolgens klikt u op OK om de inkoopregel in te voegen in het document.

Verwante onderwerpen

Standaardinkoopcodes en standaardverkoopcodes

Standaardinkoopcodes en standaardverkoopcodes instellen

Standaardinkoopcodes aan leveranciers toewijzen

Standaardverkoopcodes aan klanten toewijzen


Transferontvangstregels ophalen voor artikeltoeslagen

Het is mogelijk om artikeltoeslagen, zoals vracht- of verwerkingskosten, op te geven en ze te koppelen aan de betreffende artikelen.

De artikeltoeslag kan in het programma op een aparte factuur worden ingevoerd.

Als u een toeslag wilt koppelen aan artikelen die al als transferontvangsten zijn geboekt, gebruikt u de functie Transferontvangstregels ophalen.

Voordat u deze functie kunt gebruiken, moet u de juiste inkoopfactuur openen en een inkoopregel met een artikeltoeslag invoeren.

Ga als volgt te werk om transferontvangstregels voor artikeltoeslagen op te halen:

  1. Open het venster Artikeltoeslagtoewijzing (Ink.) door te klikken op Regel, Artikeltoeslagtoewijzing. U kunt dit venster alleen openen als u op een regel met een artikeltoeslag hebt geklikt.

  2. Klik op Functies, Transferontvangstregels ophalen in het venster Artikeltoeslagtoewijzing (Ink.). Het venster Transferontvangstregels verschijnt.

    Het venster bevat een overzicht van alle geboekte transferontvangstregels.

  3. Selecteer in het overzicht de regels waaraan u de artikeltoeslag wilt toewijzen.

    U kunt op een aantal velden zoeken. Ook kunt u meer regels selecteren. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Wanneer u de gewenste regels hebt geselecteerd, sluit u het venster om terug te gaan naar het venster Artikeltoeslagtoewijzing (Ink.). Daarin kunt u de artikeltoeslag toewijzen.

Voordat u de artikeltoeslag toewijst, kunt u een toewijzing laten voorstellen door het programma.

Verwante onderwerpen

Artikeltoeslagen toewijzen aan inkoopdocumenten


Aantal boeken ongedaan maken voor een geboekte ontvangst

Als u een onjuist aantal hebt geboekt, dat wil zeggen, als u een inkooporder hebt gemaakt met bijvoorbeeld het verkeerde aantal artikelen en deze order hebt geboekt als ontvangen (maar niet gefactureerd), kunt u de boeking ongedaan maken.

U kunt als volgt boekingen van aantallen ongedaan maken:

  1. Open het [image] Geboekte inkoopontvangst venster en blader naar het gewenste document.

  2. Selecteer de regel of regels die u wilt corrigeren. Klik vervolgens op Functies, Ontvangst ongedaan maken.

In het geboekte document wordt een correctieregel ingevoegd en op de inkooporder worden de velden Ontvangen aantal en Ontv./Niet geboekt aantal ingesteld op nul. Als het aantal is ontvangen in een magazijnontvangst, wordt een correctieregel in de geboekte magazijnontvangst ingevoegd en als het aantal slechts gedeeltelijk is ontvangen, wordt het te ontvangen aantal in de magazijnontvangst bijgewerkt.

  3. Ga terug naar de inkooporder en klik op Functies, Opnieuw openen om de order opnieuw te openen.

  4. Corrigeer de post in het veld Aantal en boek de order.


Aantal boeken ongedaan maken voor een geboekte retourverzending

Als u een onjuist aantal hebt geboekt, dat wil zeggen, als u een retourorder hebt gemaakt met bijvoorbeeld het verkeerde aantal artikelen en deze order hebt geboekt als verzonden (maar niet gefactureerd), kunt u de boeking ongedaan maken.

U kunt als volgt boekingen van aantallen ongedaan maken:

  1. Open het venster [image] Geboekte retourverzending en blader naar het gewenste document.

  2. Selecteer de regel of regels die u wilt corrigeren. Klik vervolgens op Functies, Retourverzending ongedaan maken.

In het geboekte document wordt een gecorrigeerde regel ingevoegd. Op de retourorder worden de velden Retouraantal verzonden en Retourverzending niet gefact. ingesteld op nul.

  3. Ga terug naar de retourorder en klik op Functies, Opnieuw openen om de order opnieuw te openen.

  4. Corrigeer de post in het veld Aantal en boek de order.


Artikeltoeslagen toewijzen aan inkoopdocumenten

Het is mogelijk om artikeltoeslagen, zoals vracht- of verwerkingskosten, op te geven en ze te koppelen aan de betreffende artikelen.

De artikeltoeslag kan worden ingevoerd op een aparte factuur of op het document waarop de desbetreffende artikelen staan.

Wanneer u de artikeltoeslag hebt ingevoerd, kunt u de toeslag koppelen aan geselecteerde artikelen.

Voer de volgende stappen uit vanuit een order of een factuur. In de procedure is een order als voorbeeld gebruikt.

Ga als volgt te werk om een artikeltoeslag toe te wijzen aan een inkoopdocument:

  1. Open het venster [image] Inkooporder en ga naar de order waarop u de artikeltoeslag hebt ingevoerd.

  2. Klik op Regel en selecteer Artikeltoeslagtoewijzing. Het venster Artikeltoeslagtoewijzing (Ink.) verschijnt.

    In dit venster bevatten de regels al de gegevens uit de regels van de geopende order.

  3. Voeg regels toe uit andere documenten als de toeslag bij andere regels hoort. Wanneer u op Functies klikt, kunt u kiezen uit de functies voor ontvangstregels ophalen, transferontvangstregels ophalen en retourverzendregels ophalen.

    Als u de toeslag vanuit een aparte factuur invoert, moet u een van de eerder genoemde functies gebruiken om de velden van het venster in te vullen.

    Nu kunt u de toeslag toewijzen. U kunt eerst automatisch een toewijzing laten voorstellen en vervolgens het voorstel aan uw wensen aanpassen.

    Als u geen kosten aan een regel wilt toewijzen, kunt u voor die toewijzingsregel stap 4 overslaan.

  4. Typ het aantal artikeltoeslageenheden in het veld Toe te wijzen aantal op de eerste toewijzingsregel waaraan u deze toeslag wilt toewijzen. U kunt in dit veld een decimaal getal invoeren, bijvoorbeeld als u 1 hebt ingevoerd in het veld Aantal op de order. Ook kunt u een formule opgeven.

    Onder aan het venster Artikeltoeslagtoewijzing (Ink.) wordt in statusvelden weergegeven hoeveel u kunt toewijzen, hoeveel u hiervan al hebt toegewezen en hoeveel er in aantal en bedrag overblijft om toe te wijzen.

  5. Sluit het venster door op Esc te drukken.

Wanneer u de order als gefactureerd boekt, wordt er een koppeling gemaakt tussen de artikelen en de artikeltoeslag.

Verwante onderwerpen

Artikeltoeslagen toewijzen aan inkoopdocumenten

Artikeltoeslagen invoeren op het oorspronkelijke inkoopdocument

Artikeltoeslagen invoeren op een aparte factuur

Toeslagtoewijzing voorstellen

Ontvangstregels ophalen voor artikeltoeslagen

Retourverzendregels ophalen voor artikeltoeslagen

Geboekte artikeltoeslagen weergeven


Geboekte retourverzendingen bekijken

Wanneer een retourorder wordt geboekt als verzonden, wordt er een geboekte retourverzending gemaakt.

Als u het selectievakje Retourverzending op creditnota in het venster Inkoopinstellingen inschakelt, wordt er ook een geboekte retourverzending gemaakt wanneer er een creditnota wordt geboekt.

Ga als volgt te werk om een geboekte retourverzending te bekijken:

  1. Open het venster [image] Geboekte retourverzending.

  2. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Inkoopcreditnota's boeken


Ontvangstregels ophalen voor artikeltoeslagen

Het is mogelijk om artikeltoeslagen, zoals vracht- of verwerkingskosten, op te geven en ze te koppelen aan de betreffende artikelen.

De artikeltoeslag kan worden ingevoerd op een aparte factuur of op het document waarop de desbetreffende artikelen staan.

Als u een toeslag wilt koppelen aan artikelen die al als ontvangsten zijn geboekt, moet u de functie Ontvangstregels ophalen gebruiken.

Voordat u deze functie kunt gebruiken, moet u het juiste inkoopdocument (order, factuur of creditnota) openen en een inkoopregel met een artikeltoeslag invoeren.

Een ontvangstregel voor artikeltoeslagen ophalen:

  1. Open het venster Artikeltoeslagtoewijzing (Ink.) door te klikken op Regel, Artikeltoeslagtoewijzing. U kunt dit venster alleen openen als u op een regel met een artikeltoeslag hebt geklikt.

  2. Klik op Functies, Ontvangstregels ophalen in het venster Artikeltoeslagtoewijzing (Ink.). Het venster Inkoopontvangstregels verschijnt.

    Het venster Inkoopontvangstregels bevat een overzicht van alle geboekte inkoopontvangstregels.

  3. Selecteer in het overzicht de regels waaraan u de artikeltoeslag wilt toewijzen.

    U kunt op een aantal velden zoeken. Ook kunt u meer regels selecteren. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Wanneer u de gewenste regels hebt geselecteerd, klikt u op OK om terug te gaan naar het venster Artikeltoeslagtoewijzing (Ink.). Daarin kunt u de artikeltoeslag toewijzen.

Voordat u de artikeltoeslag toewijst, kunt u een toewijzing laten voorstellen door het programma.

Verwante onderwerpen

Artikeltoeslagen toewijzen aan inkoopdocumenten

Inkoopontvangstregels


Venster Artikeltoeslagtoewijzing (Ink.) openen met de knop Regel

U kunt het venster Artikeltoeslagtoewijzing (Ink.) op twee manieren openen:

  • met de knop Regel;

  • Vanuit het veld Toe te wijzen aantal of het veld Toegewezen aantal op de inkoopregels.

Ga als volgt te werk om het venster Artikeltoeslagtoewijzing (Ink.) te openen met de knop Regel:

  1. Open het document (bijvoorbeeld een order, factuur of creditnota) van waaruit u een artikeltoeslag wilt toewijzen.

  2. Plaats de cursor op de inkoopregel met de artikeltoeslag.

  3. Klik op Regel. Er wordt een menu geopend.

  4. Klik op Artikeltoeslagtoewijzing.

    Het venster Artikeltoeslagtoewijzing (Ink.) verschijnt.

  5. Wijs de artikeltoeslag toe.

Verwante onderwerpen

Artikeltoeslagen toewijzen aan inkoopdocumenten

Artikeltoeslagen toewijzen aan inkoopdocumenten

Venster Artikeltoeslagtoewijzing (Ink.) openen vanaf de inkoopregel


Venster Artikeltoeslagtoewijzing (Ink.) openen vanaf de inkoopregel

U kunt het venster Artikeltoeslagtoewijzing (Ink.) op twee manieren openen:

  • Met de knop Regel.

  • Vanuit het veld Toe te wijzen aantal of het veld Toegewezen aantal op de inkoopregel.

Ga als volgt te werk om het venster Artikeltoeslagtoewijzing (Ink.) te openen vanaf de inkoopregel:

  1. Open het document (bijvoorbeeld een order, factuur of creditnota) van waaruit u een artikeltoeslag wilt toewijzen.

  2. Klik op de inkoopregel waarop de artikeltoeslag is ingevoerd.

  3. Klik op het veld Toe te wijzen aantal of het veld Toegewezen aantal.

  4. Klik rechts van dat veld op de AssistButton [image].

    Het venster Artikeltoeslagtoewijzing (Ink.) verschijnt.

  5. Wijs de artikeltoeslag toe.

Verwante onderwerpen

Artikeltoeslagen toewijzen aan inkoopdocumenten

Artikeltoeslagen toewijzen aan inkoopdocumenten

Venster Artikeltoeslagtoewijzing (Ink.) openen met de knop Regel


Retourverzendregels ophalen voor artikeltoeslagen

Het is mogelijk om artikeltoeslagen, zoals vracht- of verwerkingskosten, op te geven en ze te koppelen aan de betreffende artikelen.

De artikeltoeslag kan worden ingevoerd op een aparte factuur of op het document waarop de desbetreffende artikelen staan.

Als u een toeslag wilt koppelen aan artikelen die al als retourverzendingen zijn geboekt (dat wil zeggen, artikelen die u hebt teruggezonden naar de leverancier), moet u de functie Retourverzendregels ophalen gebruiken.

Ga als volgt te werk om een retourverzendregel voor artikeltoeslagen op te halen:

  1. Open het document van waaruit u de artikeltoeslag wilt toewijzen en open het venster Artikeltoeslagtoewijzing (Ink.). U kunt dit venster alleen openen als u op een regel met een artikeltoeslag hebt geklikt.

  2. Klik in het venster Artikeltoeslagtoewijzing (Ink.) op Functies, Retourverzendregels ophalen. Het venster Retourverzendregels verschijnt.

    Het venster bevat een overzicht van alle regels die als retourverzendingen zijn geboekt.

  3. Selecteer in het overzicht de regels waaraan u de artikeltoeslag wilt toewijzen.

    U kunt op verschillende velden zoeken. Ook kunt u meer regels selecteren. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Wanneer u de juiste regels hebt geselecteerd, klikt u op OK om terug te gaan naar het venster Artikeltoeslagtoewijzing (Ink.). Daarin kunt u de artikeltoeslag toewijzen.

Voordat u de artikeltoeslag toewijst, kunt u automatisch een toewijzing laten voorstellen.

Verwante onderwerpen

Artikeltoeslagen toewijzen aan inkoopdocumenten

Ontvangstregel ophalen voor artikeltoeslagen

Transferontvangstregels ophalen voor artikeltoeslagen

Artikeltoeslagtoewijzing voorstellen

Retourverzendregels


Artikeltoeslagtoewijzingen voorstellen voor inkoopdocumenten

Het is mogelijk om artikeltoeslagen, zoals vracht- of verwerkingskosten, op te geven en ze te koppelen aan de betreffende artikelen.

De artikeltoeslag kan worden ingevoerd op een aparte factuur of op het document waarop de desbetreffende artikelen staan.

Wanneer u de artikeltoeslag hebt opgegeven, kunt u de koppeling maken door de artikeltoeslag aan geselecteerde artikelen toe te wijzen. Ter ondersteuning kunt u een toewijzing van de artikeltoewijzing aan de geselecteerde toewijzingsregels laten voorstellen. Vervolgens kunt u de voorgestelde toewijzing aan uw wensen aanpassen.

U kunt de volgende stappen vanuit een order of vanuit andere inkoopdocumenten uitvoeren. In de procedure is een order als voorbeeld gebruikt.

Ga als volgt te werk om een artikeltoeslagtoewijzing te laten voorstellen:

  1. Open de order waarop u de artikeltoeslag hebt ingevoerd.

  2. Klik op Regel en selecteer Artikeltoeslagtoewijzing. Het venster Artikeltoeslagtoewijzing (Ink.) verschijnt.

  3. Vul het venster met de toewijzingsregels in.

    Als u het venster hebt geopend vanuit een document met artikelregels, zijn deze regels automatisch in de toewijzingsregels ingevoegd.

    U kunt ook regels toevoegen vanuit andere documenten met behulp van de functies voor ontvangstregels ophalen, transferontvangstregels ophalen en retourverzendregels ophalen.

  4. Klik op Functies, Artikeltoeslagtoewijzing voorstellen. Er verschijnt een dialoogvenster.

    In dit venster kunt u het soort artikeltoeslagtoewijzing selecteren dat door het programma moet worden voorgesteld:

    Keuze

    Resultaat

    Evenredig

    U wordt voorgesteld de artikeltoeslagkosten evenredig toe te wijzen aan alle toewijzingsregels in het toewijzingsvenster.

    Bedrag

    U wordt voorgesteld de artikeltoeslagkosten toe te wijzen op basis van de inhoud van de velden Regelbedrag op elk van de oorspronkelijke regels.

  5. Selecteer een van de opties en klik op OK. De voorgestelde aantallen worden ingevuld in de velden Toe te wijzen aantal op de toewijzingsregels.

  6. Pas de getallen in de velden Toe te wijzen aantal aan uw wensen aan.

  7. Wanneer u klaar bent met het toewijzen van de kosten, gaat u terug naar het hoofddocument door op Esc te drukken. Bij de toewijzing wordt een nieuwe waardepost voor de artikeltoeslag gemaakt en volgens de toewijzingsregel gekoppeld aan een artikelpost.

Verwante onderwerpen

Artikeltoeslagen toewijzen aan inkoopdocumenten

Ontvangstregels ophalen voor artikeltoeslagen

Retourverzendregels ophalen voor artikeltoeslagen

Transferontvangstregels ophalen voor artikeltoeslagen

Artikeltoeslagtoewijzingen voorstellen in inkoopdocumenten

Artikeltoeslagen toewijzen aan inkoopdocumenten


Een inkoopprijs voor een leverancier maken

Wanneer u de prijzen voor bepaalde artikelen bent overeengekomen met een leverancier, registreert u de overeenkomst voor de individuele artikelen in het venster Inkoopprijzen.

U kunt als volgt een inkoopprijs maken:

  1. Open het venster [image] Leverancier, blader naar de gewenste leverancier en klik vervolgens op Inkoop, Prijzen. Het venster Inkoopprijzen verschijnt.

  2. Het veld Leveranciersnr. wordt ingevuld met de gekozen leverancier.

  3. Vul in de velden op de regels het artikelnummer, de eenheid en de overeengekomen directe kostprijs in. U kunt ook de kolom Variant weergeven en opgeven welke variant geldt als er sprake is van verschillende artikelvarianten.

  4. Vul het veld Minimum aantal in als u een minimum aantal moet inkopen voordat de prijs van de leverancier geldig is.

  5. Geef indien vereist de begindatum en einddatum van de prijsovereenkomst op.

  6. U kunt ook een valutacode opgeven met behulp van de functie Kolom weergeven.

Herhaal stap 3 t/m 6 voor elk artikel waarvoor u een Inkoopprijswilt invoeren.


Opslaglocaties toewijzen aan inkoopdocumentregels

Wanneer u een inkoopdocument voor een vestiging maakt die opslaglocaties gebruikt maar geen gestuurde opslag en pick, kunt u een opslaglocatie toewijzen aan de inkoopdocumentregel. Hiermee geeft u aan dat het artikel uit die opslaglocatie wordt opgehaald of in die locatie wordt geplaatst. U kunt dit voor zowel inkooporders als inkoopretourorders doen. Hier volgt de procedure waarmee u een opslaglocatie toewijst aan een inkoopdocumentregel. Voor het gemak wordt in het voorbeeld een inkooporder gebruikt.

U kunt als volgt een opslaglocatie toewijzen aan een inkoopdocumentregel:

  1. Als het veld Opslaglocatie niet wordt weergegeven op de orderregel van het inkoopdocument, klikt u eerst op de inkooporderregel. Vervolgens klikt u op de menubalk op Beeld, Kolommen weergeven. Het veld Opslaglocatie wordt nu weergegeven.

  2. Voer de regelgegevens in en vul de opslaglocatie in. Klik op de AssistButton rechts van het veld Opslaglocatie om een opslaglocatie te kiezen.

Als er een standaardopslaglocatie is toegewezen aan het artikel, wordt het veld Opslaglocatie automatisch ingevuld met deze locatie wanneer u de vestiging invoert op de regel.

Attentie

U kunt de opslag of het picken van artikelen vergemakkelijken door de documentregels met de opslaglocatiegegevens af te drukken. Hiertoe klikt u op de knop Afdrukken op het inkoopdocument.

  3. Vul de order in en boek de order, zoals gewoonlijk.

Tijdens het boeken worden magazijnposten gemaakt om het artikelaantal in de opslaglocatie vast te leggen.


Nieuwe inkoopanalyserapporten maken

Met analyserapporten kunt u de dynamiek van uw inkoopvolumes analyseren. U kunt het rapport ook gebruiken om de prestaties en inkoopprijzen van uw leveranciers te analyseren.

In een rapport combineert u analyseregels, bijvoorbeeld een lijst met leveranciers, met analysekolommen, bijvoorbeeld inkoopprijzen van dit jaar vergeleken met die van vorig jaar. Voordat u nieuwe rapporten maakt, moet u sjablonen instellen voor de regels en kolommen. U kunt zoveel regel- en kolomsjablonen instellen als u wilt en ze vervolgens combineren om nieuwe analyserapporten te maken.

Nieuwe inkoopanalyserapporten maken:

  1. Open het venster [image] Inkoopanalyserapport.

  2. Klik in het veld Naam analyserapport op de AssistButton om het venster Analyserapportnamen weer te geven.

  3. Klik op de eerste lege regel en typ in het veld Naam de naam die u aan het nieuwe analyserapport wilt geven. Typ een omschrijving in het veld Omschrijving.

  4. Klik in het veld Naam analyseregelsjabloon in hetzelfde venster op de AssistButton, selecteer vervolgens in het venster Inkoop - Analyseregelsjablonen de gewenste analyseregelsjabloon en klik op OK om deze naar het veld te kopiëren.

  5. Klik in het veld Naam analysekolomsjabloon op de AssistButton, selecteer in het venster Inkoop - Analysekolomsjablonen de gewenste analysekolomsjabloon en klik vervolgens op OK om deze naar het veld te kopiëren.

  6. Klik op OK om het rapport weer te geven.

Attentie

Optioneel kunt u rapporten maken op basis van een combinatie van regel- en kolomsjablonen en hier unieke namen aan toewijzen. Als u dat doet, hoeft u geen regel- en kolomsjablonen te selecteren in het venster Inkoopanalyserapport. Nadat u een rapportnaam hebt gekozen, kunt u regel- en kolomsjablonen onafhankelijk van elkaar wijzigen en de rapportnaam later weer selecteren om de oorspronkelijke combinatie te herstellen.

Verwante onderwerpen

Analysekolomsjablonen instellen

Analyseregelsjablonen instellen

Rechtstreeks vanuit het inkoopanalyserapport afdrukken

Analyserapporten


Rechtstreeks vanuit het venster Inkoopanalyserapport afdrukken

Als u een analyserapport in het venster Inkoopanalyserapport maakt, wilt u het wellicht rechtstreeks vanuit dat venster afdrukken. In plaats van het opvraagvenster voor het analyserapport te openen vanuit het overzicht van lijsten en alle gegevens opnieuw in te vullen, kunt u de volgende snelle methode gebruiken.

Rechtstreeks vanuit het venster Inkoopanalyserapport afdrukken:

  1. Open het venster [image] Inkoopanalyserapport.

  2. Klik op Afdrukken. De velden in het opvraagvenster worden automatisch ingevuld, maar u kunt de filters wijzigen.

  3. Klik op Afdrukken om het rapport af te drukken.

Attentie

Het rapport wordt afgedrukt in overeenstemming met de opties die u in het veld Weergeven in de regel- en kolomsjablonen hebt ingesteld. Klik op het veld en druk op F1 voor Help over het veld.

Verwante onderwerpen

Nieuwe inkoopanalyserapporten maken

Analysekolomsjablonen instellen

Analyseregelsjablonen instellen


Nieuwe inkoopbudgetten instellen

U kunt met meerdere budgetten voor identieke periodes werken door budgetten met verschillende namen te maken. Eerst stelt u de budgetnaam in en typt u de budgetcijfers. Vervolgens wordt de budgetnaam toegewezen aan alle budgetposten die u maakt.

U kunt als volgt nieuwe inkoopbudgetten instellen:

  1. Open het venster [image] Overzicht inkoopbudget.

  2. Klik in het veld Budget op de AssistButton om het venster Budgetnamen te openen.

  3. Druk op F3 om een nieuwe regel in te voegen, vul de nodige velden in en klik vervolgens op OK om de nieuwe inkoopbudgetnaam naar het veld te kopiëren. Alleen posten met deze budgetnaam in het veld Budget worden nu weergegeven. Aangezien de budgetnaam net is gemaakt, zijn er geen posten die overeenkomen met het filter.

  4. Als u een budget voor een bepaalde leverancier wilt instellen, vult u op het tabblad Algemeen het veld Leverancierfilter in.

  5. Als u een budget voor een bepaald artikel wilt instellen, vult u het veld Artikelfilter in.

  6. Selecteer in het veld Waarde weergeven als Totale omzet, Totale kosten of Aantal om de waarden op te geven die u in het budget wilt weergeven.

  7. Selecteer in de linkerbenedenhoek van het scherm de knop voor het juiste tijdsinterval.

  8. Typ de budgetbedragen of -aantallen op de regels.

Klik op een veld en druk op F1 voor Help over het betreffende veld.

Attentie

Op het tabblad Filters bevinden zich maximaal 3 filters. Dit is afhankelijk van het aantal budgetdimensies dat u onder de budgetnaam hebt ingesteld.

Verwante onderwerpen

Budgetten vanuit Excel importeren

Inkoopbudgetten weergeven

Dimensies


Inkoopbudgetten weergeven

In een budget met dimensies kunt u de posten filteren en zo bepaalde budgetten weergeven.

U kunt als volgt een budget weergeven:

  1. Open het venster [image] Overzicht inkoopbudget.

  2. Vul op elk tabblad de betreffende velden in. Klik op een veld en druk op F1 voor Help over het betreffende veld. Op het tabblad Filters moet u minstens één filterveld invullen.

  3. Als u een budget voor een bepaalde leverancier wilt weergeven, vult u op het tabblad Algemeen het veld Leverancierfilter in.

  4. Als u een budget voor een bepaald artikel wilt weergeven, vult u het veld Artikelfilter in.

  5. Selecteer in het veld Waarde weergeven als Totale omzet, Totale kosten of Aantal om de waarden op te geven die u in het budget wilt weergeven.

  6. Als u in het veld Als regels weergeven of Als kolommen weergeven Periode hebt geselecteerd, moet u in de linkerbenedenhoek van het venster de knop voor het juiste tijdsinterval selecteren.

  7. Als u in het veld Als regels weergeven of Als kolommen weergeven niet de optie Periode hebt geselecteerd, moet u op het tabblad Filters in het veld Datumfilter de juiste periode invullen.

Attentie

Alleen de posten van het budget met de filtercodes die u op het tabblad Filters invoert, worden in de berekening opgenomen. Budgetposten met andere filtercodes of zonder filtercodes worden niet in de berekening opgenomen.

Zolang het filter in het venster blijft, worden in het budget alleen de budgetposten met deze filtercodes weergegeven.

Tip

Als u het budget moet aanpassen, hoeft u alleen maar nieuwe bedragen in de velden in te voeren.

Verwante onderwerpen

Nieuwe inkoopbudgetten instellen

Dimensie


Inkoopanalyseweergaven naar Excel exporteren

U kunt uw inkoopanalyseweergaven naar Microsoft Excel exporteren. Met alle beschikbare functies in Excel kunt u de gegevens van Microsoft Dynamics NAV analyseren en ermee werken.

Inkoopanalyseweergaven naar Excel exporteren:

  1. Open het venster [image] Inkoopanalyse per dimensie.

  2. Selecteer op het tabblad Opties in het veld Weergeven Werk. bedragen of Gebudg. bedragen. Als u Gebudg. bedragen selecteert, moet het veld Bedrag weergeven Bedrag bevatten.

  3. Vul de overige velden op de tabbladen in. Klik op een veld en druk op F1 voor Help over het betreffende veld.

  4. Nadat u de velden hebt ingevuld, klikt u op Functies, Naar Excel exporteren.

Attentie

Maximaal kunnen er ongeveer 65.000 regels in Excel worden geopend. Als uw analyseweergave te veel regels genereert, verschijnt er een foutbericht in Excel.

Attentie

In Excel geven de kolomkoppen altijd de code weer. Als u in het venster Inkoopanalyse per dimensie het veld Kolomnaam weergeven inschakelt, bevatten de kolomkoppen naast de code ook de naam.

Verwante onderwerpen

Dimensies


Inkoopanalyseweergaven instellen

Bij een analyse per dimensie wordt een geselecteerde combinatie van dimensies weergegeven. U kunt elke analyse die u hebt ingesteld opslaan en opvragen. De gegevens voor het instellen van een analyse zijn opgeslagen in een analyseweergave om toekomstige analyse te vereenvoudigen.

U kunt inkoopanalyseweergaven als volgt instellen:

  1. Open het venster [image] Analyseweergave inkoop.

  2. Druk op F3 voor een nieuwe weergave.

  3. Vul de velden in. Klik op een veld en druk op F1 voor Help over het betreffende veld.

  4. Als u andere dimensiecodes wilt toevoegen aan de vier codes op het tabblad Dimensies, klikt u op Analyse, Filter.

  5. Vul de velden in het venster Analyseweergavefilter in. Klik op een veld en druk op F1 voor Help over het betreffende veld. Nadat u de andere dimensiecodes hebt toegevoegd, sluit u het venster.

  6. Als u de weergave wilt bijwerken, klikt u in het venster Analyseweergave inkoop op Bijwerken.

Verwante onderwerpen

Inkoopanalyseweergaven per dimensie weergeven

Inkoopanalyseweergaven bijwerken

Dimensie


Inkoopanalyseweergaven bijwerken

De bedragen die in het venster Inkoopanalyse per dimensie worden weergegeven, geven u een beeld van de verkopen en inkopen op het moment van de laatste bijwerking. Als u een beeld van de huidige status wilt krijgen, moet u de inkoopanalyseweergave bijwerken door op Bijwerken te klikken. U kunt dit in de volgende vensters doen:

  • In het venster [image] Analyseweergave inkoop

  • In het venster Inkoop Analyseweergaveoverzicht

Met de volgende procedure kunt u een analyseweergave bijwerken vanuit het venster Inkoopanalyse per dimensie.

Voorraadanalyseweergaven bijwerken:

  1. Open het venster [image] Inkoopanalyse per dimensie.

  2. Klik in het veld Analyseweergavecode van het tabblad Algemeen op de AssistButton. Het venster Inkoop Analyseweergaveoverzicht wordt geopend.

  3. Selecteer de betreffende analyseweergave en klik op Bijwerken.

Attentie

Als u het selectievakje Bijwerken bij boeking in een analyseweergave inschakelt, wordt de weergave bij elke boeking automatisch bijgewerkt.

Verwante onderwerpen

Inkoopanalyseweergaven instellen

Inkoopanalyseweergaven per dimensie weergeven

Dimensies


Inkoopanalyseweergaven per dimensie weergeven

In het venster Inkoopanalyse per dimensie kunt u naar de bedragen in uw grootboek kijken met de analyseweergaven die u al hebt ingesteld. Het venster bestaat uit een kop met drie tabbladen en een matrixvak met rijen en kolommen. De linkerkolommen bevatten informatie die is gebaseerd op wat u in het veld Als regels weergeven op de kop hebt geselecteerd. De rechterkolommen bevatten informatie die is gebaseerd op wat u in het veld Als kolommen weergeven op de kop hebt geselecteerd.

De kolommen in het venster geven ook de volgende informatie weer:

Code | Deze kolom bevat de code die aan een dimensiewaarde is gegeven.
Naam | Deze kolom bevat de naam die aan een dimensiewaarde is gegeven.
Totaal bedrag | Deze kolom bevat het totaal van het soort bedrag dat u op het tabblad Opties in het veld Weergeven selecteert.
Matrix | De kolommen rechts in de matrix bevatten bedragen op basis van een analyseweergave. U kunt op Mutatie of Saldo t/m datum klikken om deze bedragen op verschillende manieren weer te geven. U selecteert de periodes met de knoppen in de linkerbenedenhoek van het venster.

U kunt inkoopanalyseweergaven per dimensie als volgt weergeven:

  1. Open het venster [image] Inkoopanalyse per dimensie.

  2. Vul op elk tabblad de velden in. Klik op een veld en druk op F1 voor Help over het betreffende veld.

  3. Als u een specificatie wilt zien van een bedrag dat in het matrixvenster wordt weergegeven, selecteert u het bedrag en klikt u op de AssistButton .

Attentie

U kunt de knoppen voor het tijdsinterval niet gebruiken als ze een kortere periode weergeven dan de periode die is opgegeven in het veld Datumcompressie van het venster Analyseweergave.

U kunt de knoppen Volgende periode en Vorige periode niet gebruiken als u Periode hebt geselecteerd in het veld Als regels weergeven of Als kolommen weergeven.

Attentie

Met het rapport Dimensies - detail kunt u een gedetailleerde classificatie weergeven van de manier waarop dimensies gedurende een geselecteerde periode zijn gebruikt op posten. Met het rapport Dimensies - totaal kunt u alleen de totalen weergeven.

Tip

Het tabblad Opties biedt veel keuzemogelijkheden om de bedragen in overeenstemming met uw behoeften weer te geven. U kunt de weergave steeds opnieuw wijzigen.

U kunt de weergave ook wijzigen door de inhoud van het veld Als regels weergeven en het veld Als kolommen weergeven te wijzigen. Van één analyseweergave met vier dimensies kunt u 42 verschillende analyses maken.

U kunt regels en kolommen omkeren door op Functies, Regels en kolommen omkeren te klikken.

Verwante onderwerpen

Inkoopanalyseweergaven bijwerken

Inkoopanalyseweergaven instellen

Dimensie