Bijgewerkte standaardonderwerpen

De plaatselijke Nederlandse functionaliteit werkt samen met een reeks standaardfunctionaliteiten. Er zijn daarom updates gemaakt voor een aantal standaard online Help-onderwerpen. Zie de volgende lijst:

Voor Intrastat

  • De tabel Intrastat-dagboekregel


Info over de postcodefunctionaliteit

De combinatie van een Nederlandse postcode en een huisnummer is voldoende om de bijbehorende straatnaam en plaats te bepalen.

Op elk formulier waarop een adres kan worden ingevuld, kunt u alleen de postcode en het huisnummer in het adresveld invullen. De bijbehorende straatnaam en plaats worden automatisch ingevuld.

Als het huisnummer niet binnen een reeks valt die bij de postcode hoort, wordt een lijst met alle straatnamen en plaatsen op postcode weergegeven waaruit u kunt kiezen.

Als alleen de postcode is ingevuld, wordt automatisch naar de gegevens gezocht, maar er kunnen meerdere overeenkomende straatnamen en plaatsen zijn. Als slechts één straatnaam en plaats zijn gevonden, worden deze op het formulier weergegeven. Als meerdere straatnamen en plaatsen zijn gevonden, wordt een lijst met alle overeenkomende straatnamen en plaatsen weergegeven waaruit u kunt kiezen.

In Nederland is een bedrijf, Cendris, dat een bestand met alle benodigde gegevens kan leveren. Om te beginnen krijgt u een bestand met alle actuele postcodegegevens. Elke maand leveren ze een bestand met mutaties van de postcodegegevens.

Verwante onderwerpen

Postcodes importeren

Update van postcodes importeren


Postcodes importeren

U kunt de functionaliteit Nederlandse postcode pas gebruiken nadat u een bestand met een volledige set postcodegegevens hebt geïmporteerd. De postcodegegevens worden opgeslagen in de tabel Postcodereeks.

Postcodebestand importeren

  1. Open het venster [image] Postcode-updates.
  2. Klik op Functies, Postcodes importeren en vul het pad en de naam van het postcodebestand in.
  3. Klik op OK om met importeren te beginnen. Als u het bestand niet wilt importeren, klikt u op Annuleren om het venster te sluiten.

Als er al gegevens aanwezig zijn in de tabel Postcodereeks, verschijnt er een melding. U kunt kiezen of u het postcodebestand nog steeds wilt importeren of niet. Als u ervoor kiest om de gegevens te importeren, worden alle oude postcodegegevens uit de tabel Postcodereeks verwijderd.

Van deze import worden gegevens opgeslagen in de tabel Postcode-update logpost.


Update van postcodes importeren

Elke maand ontvangt u een postcodebestand met alle postcodemutaties in een maand. Dit postcodebestand kan worden geïmporteerd, waarna de betreffende gegevens van de tabel Postcodereeks kunnen worden bijgewerkt.

Updatebestand importeren

  1. Open het venster [image] Postcode-updates.
  2. Klik op Functies, Postcodes-update importeren en vul het pad en de naam van het postcode-updatebestand in.
  3. Klik op OK om met importeren te beginnen. Als u het bestand niet wilt importeren, klikt u op Annuleren om het venster te sluiten.

Als geen bestand met een volledige set postcodegegevens is geïmporteerd (zie Postcodes importeren) verschijnt er een melding. U kunt kiezen of u het updatebestand nog steeds wilt importeren of niet.

Voordat de postcodes worden bijgewerkt, worden de volgende controles uitgevoerd:

  • Is er al een updatebestand geïmporteerd met een recentere datum dan de datum van dit nieuwe updatebestand. Als dat het geval is, wordt het proces gestopt.
  • Is er een lange periode tussen de datum van dit bestand en de datum van het laatst geïmporteerde bestand. Als dat het geval is, verschijnt er een melding. U kunt kiezen of u het updatebestand nog steeds wilt importeren of niet.

Van de import van dit updatebestand worden gegevens opgeslagen in de tabel Postcode-update logpost.


Belastingdienst - Auditfile

Tijdens een controle van de boeken voor een boekjaar kan een belastinginspecteur om gegevens over de basistransacties vanuit het Grootboek voor dat boekjaar vragen. Basistransacties worden gewoonlijk via dagboekposten verwerkt. Daarom vormen de dagboekposten de basis.

De belastingdienst stimuleert bedrijven om het auditfile te gebruiken, maar dat is niet verplicht.

Het auditfile kan ook worden gebruikt om gegevens uit te wisselen tussen bedrijven. U kunt elke gewenste periode selecteren, maar de begindatum en einddatum van de opgegeven periode moeten in hetzelfde boekjaar liggen.

Een auditfile maken

  1. Open het venster Belastingdienst - Auditfile.
  2. Voer het pad en de naam van het auditfile in. De extensie van de bestandsnaam moet 'xaf' zijn.
  3. Vul de begindatum en einddatum in van de periode waarop de gegevens moeten worden gebaseerd.
  4. Als de ingevoerde begindatum van de periode gelijk is aan de begindatum van een boekjaar, hebt u de mogelijkheid om het veld Beginsaldo uitsluiten te markeren. Wanneer dit veld is gemarkeerd, bevat het auditfile niet het beginsaldo van grootboekrekeningen.
  5. Klik op OK om met importeren te beginnen. Als u het auditfile niet wilt maken, klikt u op Annuleren om het venster te sluiten.


Info over CMR

CMR is de afkorting van Convention relative au contrat de transport international de Merchandises par la Route.

Het CMR-document is een contract voor het internationale transport van goederen over de weg, waarin de gebruikte documenten en aansprakelijkheden voor de contractpartijen zijn vastgelegd. De contractpartijen zijn de afzender, de expediteur en de ontvanger.

Het document bestaat uit drie originele exemplaren, ondertekend door de afzender en de expediteur. Deze handtekeningen kunnen worden afgedrukt of vervangen door de stempels van de afzender en de expediteur als de wetgeving van het land/de regio waarin de vrachtbrief is opgesteld dit toestaan. Het eerste exemplaar wordt overhandigd aan de afzender, het tweede blijft bij de goederen en het derde wordt bewaard door de expediteur.

Na aankomst van de goederen op de aangewezen plaats van levering, heeft de ontvanger het recht om de expediteur te vragen om hem, in ruil voor een ontvangstbewijs, het tweede exemplaar van de vrachtbrief en de goederen te overhandigen.

Het CMR-document is niet verhandelbaar. Dit betekent dat de transfer van de goederen plaatsvindt door de levering van de goederen en niet door de levering van het CMR-document.

In Microsoft Dynamics™ NAV hebt u de mogelijkheid om een CMR-document te maken voor een verkooplevering en een transferlevering.

Verwante onderwerpen

CMR - Verkooplevering (rapport)

CMR - Transferlevering (rapport)


Info over Intrastat

Voor Intrastat gebruiken we een groot deel van de standaardfunctionaliteit. Het standaardproces van het verzamelen van gegevens voor Intrastat wordt gebruikt voor de Nederlandse Intrastat-functionaliteit. Het aangiftebestand voor Intrastat is gelokaliseerd, omdat dit bestand moet voldoen aan de voorgeschreven opmaak van het Centraal Bureau voor de Statistiek van Nederland.

In het standaardvenster Intrastat-dagboek is een nieuwe functietoets toegevoegd met een menu-item voor het aanmaken van het Nederlandse Intrastat-aangiftebestand.

Verwante onderwerpen

Intrastat aangiftediskette aanmaken


Intrastat aangiftediskette aanmaken (NL)

Bedrijven moeten maandelijks een Intrastat aangiftediskette opsturen naar het Centraal Bureau voor de Statistiek. Deze Intrastat aangiftediskette bevat gegevens over de handel met andere EU-landen/regio's.

U kunt als volgt een Intrastat aangiftediskette aanmaken

  1. Open het venster [image] Intrastat-dagboek.
  2. Als u dit nog niet hebt gedaan, vult u het dagboek handmatig in of automatisch door te klikken op Posten ophalen.
  3. Voor het aanmaken van het Intrastat-bestand klikt u op Functies, Intrastat aangiftediskette aanmaken en voert u het pad en de naam van het Intrastat-bestand, de naam van de dagboeksjabloon en de dagboekbatch in.
  4. Klik op de toets OK om het exporteren te starten. Als u niet wilt exporteren, klikt u op Annuleren om het venster te sluiten.

Als er al een Intrastat aangiftebestand is gemaakt voor de statistische periode, verschijnt er een bericht. U kunt kiezen of u toch nog een Intrastat aangiftebestand wilt maken of niet.

De datum en tijd waarop het Intrastat-bestand is gemaakt worden opgeslagen in de tabel Intrastat-dagboekbatch.


Info over Onderhanden werk (OHW)

Tijdens het productieproces van een artikel moet een boeking worden gedaan voor Onderhanden werk. In de standaardmodule gebeurt dit altijd in de boekingsgroep van het betreffende artikel.

Voor Nederland hangt dit af van het feit of het artikel deel uitmaakt van de productie van een "stuklijst". Als het artikel deel uitmaakt van een "stuklijst" moet de boekingsgroep de boekingsgroep van het hoofdartikel zijn. Als het artikel geen deel uitmaakt van een "stuklijst" wordt de boekingsgroep van het betreffende artikel gebruikt, zoals de standaardmethode.

Voorbeeld

Tijdens de productie van fietswielen moet een boeking worden gedaan. Als het fietswiel wordt geproduceerd als deel van de "stuklijst" van een fiets, moet de boeking worden gedaan in de boekingsgroep van het hoofdartikel: de fiets. Als het fietswiel wordt geproduceerd voor de voorraad, moet de boeking worden gedaan in de boekingsgroep van het fietswiel.


Info over vereiste omschrijving in grootboekpost

Bij het invoeren van memoriaalregels in een formulier wordt het omschrijvingsveld automatisch ingevuld. Deze omschrijving wordt ook opgeslagen in de grootboekpost na het boeken van het dagboek. Voor een goede auditprocedure is een meer gedetailleerde omschrijving wenselijk, wanneer u een dagboekregel van de soort 'Grootboekrekening' boekt.

Om een gebruiker te dwingen een meer gedetailleerde omschrijving in te voeren, is het mogelijk te kiezen of het systeem automatisch de omschrijving van de grootboekrekening moet invullen of het veld leeg laten. Als het veld Standaardbeschrijving in dagboek weglaten in het formulier Grootboekrekening is aangevinkt, wordt het omschrijvingsveld voor die grootboekrekening niet ingevuld door het systeem wanneer dit wordt geselecteerd in een memoriaalregel.

Wanneer de dagboekregels worden geboekt, wordt door het systeem gecontroleerd of alle omschrijvingsvelden zijn ingevuld. Als er een blanco omschrijving is, wordt een foutmelding gegeven.

Opmerking

Het leeg laten van het omschrijvingsveld en controleren of alle omschrijvingsvelden zijn ingevuld vóór het boeken, wordt alleen gedaan in de memoriaalvensters op verscheidene plaatsen in de module en in de vensters van Kas, Bank, Giro.


Intrastat-dagboekregel

Lijst van velden in de tabel

Het venster Intrastat-dagboek moet worden gebruikt voor INTRASTAT-rapportages. Alle EU-bedrijven moeten aangifte doen over hun handel met andere EU-landen/regio's.

U kunt de posten in het venster zelf invoeren of u kunt deze automatisch laten importeren door op Posten ophalen te klikken in een Intrastat-dagboek. Wanneer u dit laatste doet, worden alleen posten uit de tabel Artikelpost geïmporteerd. Als u grootboekposten hebt die moeten worden opgenomen in de INTRASTAT-lijst (bijvoorbeeld de aanschaf van kantoorapparatuur voor eigen gebruik vanuit een ander EU-land/regio), moet u deze posten zelf invoeren.

Om te zorgen dat artikelposten de benodigde gegevens bevatten wanneer deze posten worden geïmporteerd op de Intrastat-dagboekregel, moet u die gegevens in de volgende tabellen hebben ingevoerd:

Land/regio

Goederencode

Transportmethode

Transactiesoort.

U moet deze tabellen invullen voordat u begint met boeken.

Voordat u het venster Intrastat-dagboek kunt gebruiken, moet u bepalen welke Intrastat-dagboeksjablonen en -batches u gaat gebruiken. Dit doet u in de vensters Intrastat-dagboeksjablonen en Intrastat-dagboekbatches.

In het venster Intrastat-dagboeksjablonen kunt u verscheidene sjablonen opstellen als u verschillende formulieren nodig hebt. Omdat INTRASTAT maandelijks wordt aangegeven, moet u 12 Intrastat-dagboeken maken op basis van dezelfde sjabloon. U stelt de namen van deze 12 dagboeken in in het venster Intrastat-dagboekbatches.

De INTRASTAT-gegevens worden ingevoerd in het venster Intrastat-dagboek. Wanneer u de gegevens hebt opgehaald naar de Intrastat-dagboekregels, kunt u een lijst of een bestand afdrukken:

  • Als u een lijst wilt afdrukken, klikt u op de knop Afdrukken en vervolgens op Formulier. In deze lijst worden alle INTRASTAT-gegevens afgedrukt, die u vervolgens kunt kopiëren naar het gedrukte INTRASTAT-formulier van de belastingdienst.

  • Als u een bestand op diskette wilt schrijven, klikt u op de knop Functie en vervolgens op Intrastat aangiftediskette maken. Er wordt een bestand met alle benodigde gegevens geëxporteerd.


Postcodereeks

Lijst met velden in de tabel

De tabel Postcodereeks wordt gebruikt om een straatnaam en plaats bij een bepaalde postcode en een bepaald huisnummer te vinden.

Als u de postcode en het huisnummer in een adresveld invult (bijvoorbeeld op een klantenkaart), wordt u geholpen bij het invullen van de bijbehorende straatnaam en plaats. Als er slechts één straatnaam en één plaats aan de postcode en het huisnummer zijn gekoppeld, worden de straatnaam en de plaats automatisch in het veld ingevuld. Als het huisnummer niet binnen een reeks valt voor de betreffende postcode, wordt een lijst met alle straatnamen en plaatsen op postcode weergegeven waaruit u kunt kiezen.


Postcode-update logpost

Lijst met velden in de tabel

De tabel Postcode-update logpost bevat informatie over elke import van postcodegegevens, zoals de datum en tijd van de import, wie de import heeft uitgevoerd, de begindatum van de periode van het importbestand en of het een basisbestand of een updatebestand was.


VAT- VIES Declaration Tax Auth

Bedrijven, die leveringen en diensten verzorgen naar andere EU-landen, moeten elk kwartaal een elektronische ICL declaratie van intracommunautaire leveringen aan de belastingdienst versturen. Het is noodzakelijk voor de intracommunautaire transacties dat de handelswaar de grens fysiek overgaat en dat niet, bijvoorbeeld, de locatie van een factuuradres of het kantoor van de leverancier of klant in een ander EU-land is. Gebruik het Elektronische aangiftekaart venster om een elektronische ICL declaratie te versturen naar de belastingdienst.

Deze lijst kan gebruikt worden om de ICL declaratie af te drukken. De afdruk is voor intern gebruik en bevat dezelfde informatie als de electronische ICL declaratie.

De lijst is gebaseerd op gegevens in de tabel Btw-post.

Met filters bepaalt u welke gegevens worden opgenomen in de lijst. Klik op de AssistButton rechts van het veld Veld om extra velden op het tabblad in te voegen. Vul de velden als volgt in:

Btw-post

Btw-bedrijfsboekingsgroep: selecteer de btw-bedrijfsboekingsgroepen die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande btw-bedrijfsboekingsgroepen.

Btw-productboekingsgroep: selecteer de btw-productboekingsgroepdie u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande btw-productboekingsgroep.

Boekingsdatum: hier kunt u een datumfilter invoeren.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties

Bedragen in rapportagevaluta: schakel dit selectievakje in als u de bedragen in de lijst wilt weergeven in de rapportagevaluta.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld als u de lijst vóór het afdrukken op het scherm wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.


CMR - Transferlevering

Deze lijst wordt gebruikt om CMR-documenten voor transferleveringen af te drukken. Voor elk CMR-document geeft de lijst de adresgegevens van de afzendlocatie, de verzendlocatie en de expediteur alsmede de gegevens van de artikelen die worden verzonden.

U kunt opgeven voor welke transferverzendkop een CMR-document moet worden opgesteld door filters in te stellen. U kunt extra velden instellen op het tabblad door te klikken op het veld Veld en vervolgens op de AssistButton die rechts ernaast verschijnt. Vul de velden als volgt in:

Transferverzendkop

Nr.: voer het nummer in van de transferverzendkop dat moet worden opgenomen in de lijst. Klik op het veld Filter en vervolgens op de AssistButton die rechts ernaast verschijnt om de bestaande transferverzendkoppen te bekijken.

Klik op de knop Afdrukken om de lijst rapport af te drukken. Klik op Voorbeeld als u de lijst vóór het afdrukken op het scherm wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.


CMR - Verkooplevering

Deze lijst wordt gebruikt om CMR-documenten af te drukken voor verkoopleveringen. Voor elk CMR-document staan in de lijst de adresgegevens van de afzender, de expediteur en de ontvanger alsmede gegevens van over de artikelen die worden geleverd.

U kunt opgeven voor welke verkoopverzendkoppen een CMR-document moet worden opgesteld door filters in te stellen. U kunt extra velden instellen op het tabblad door te klikken op het veld Veld en vervolgens op de AssistButton die er rechts naast verschijnt. Vul de velden als volgt in:

Verkoopverzendkop

Nr.: voer het nummer van de verkoopverzendkop in dat moet worden opgenomen in de lijst. Als u de bestaande verkoopverzendkoppen wilt zien, klikt u op het veld Filter en vervolgens op de AssistButton die er rechts naast verschijnt.

Klik op de knop Afdrukken om de lijst rapport af te drukken. Klik op Voorbeeld als u de lijst vóór het afdrukken op het scherm wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.


Postcodereeksen

In dit venster kunt u informatie over de postcodereeksen bekijken.

Als u de postcode en het huisnummer in een adresveld invult, wordt u geholpen bij het invullen van de bijbehorende straatnaam en plaats. Als het huisnummer niet binnen een reeks valt voor de betreffende postcode, wordt het venster Postcodereeks met een lijst met alle straatnamen en plaatsen voor de betreffende postcode weergegeven waaruit u kunt kiezen.

Verwante taken

Meer informatie


Postcode-updates

In het venster Postcode-updates kunt u informatie over de importen van postcodegegevens bekijken, zoals de datum en het tijdstip van de import. Voor elke importtransactie is er een regel.

Verwante taken

Meer informatie


Periode

Dit veld geeft de maand en het jaar weer van de periode waarop het postcodebestand is gebaseerd.

Voor een basisbestand, Soort is Volledige gegevensset, bevat dit veld de maand en het jaar van de laatste mutaties die in de postcodegegevens zijn verwerkt.

Iedere maand wordt een bestand met mutaties van de postcodegegevens uitgegeven. Dit bestand, Soort is Bijwerken, bevat alleen de mutaties van de postcodegegevens van een maand. Het Periode veld geeft de maand en het jaar van de mutatie weer.


Standaardbeschrijving in dagboek weglaten

De tabel Grootboekrekening

Hier kunt u kiezen of het systeem automatisch de omschrijving van de grootboekrekening moet invullen wanneer u een memoriaalregel invoert of het omschrijvingsveld leeg moet laten. Als u het omschrijvingsveld leeg wilt laten, plaatst u een vinkje in het vak. U moet een omschrijving in de memoriaalregel invoeren voordat u het dagboek kunt boeken.

Deze functionaliteit wordt alleen geïmplementeerd in de memoriaalvensters op verschillende plaatsen in de module in de vensters van Kas, Bank, Giro.


Exportdatum

De tabel Intrastat-dagboekbatch

In dit veld staat de datum wanneer het Intrastat-bestand is gemaakt voor de statistiekperiode.


Exporttijd

De tabel Intrastat-dagboekbatch

In dit veld staat de tijd wanneer het Intrastat-bestand is gemaakt voor de statistiekperiode.


Postcode

De tabel Postcodereeks

Hier kunt u de postcode invullen die bij de adresgegevens hoort. Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare postcodes.


Plaats

De tabel Postcodereeks

Dit veld bevat de plaats die u hebt gekoppeld aan de postcode in het veld Postcode.


Soort

De tabel Postcodereeks

Dit veld geeft aan welk soort huisnummerreeks het betreft:

spaties | Onbebouwde straat. De velden Van nr. en Tot nr. zijn nul.
Oneven | Alleen de oneven nummers tussen de velden Van nr. en Tot nr. voldoen.
Even | Alleen de even nummers tussen de velden Van nr. en Tot nr. voldoen.
Woonark | Woonarken zonder huisnummer. De velden Van nr. en Tot nr. zijn nul.
Woonwagen | Woonwagens zonder huisnummer. De velden Van nr. en Tot nr. zijn nul.


Van nr.

De tabel Postcodereeks

Van nr. bevat het eerste huisnummer van de reeks. Voor sommige soorten van de postcodereeks is dit veld nul.

Als de waarde in Straat 'Postbus' is, bevat dit veld een postbusnummer in plaats van een huisnummer.


Tot nr.

De tabel Postcodereeks

Tot nr. bevat het laatste huisnummer van de reeks. Voor sommige soorten van de postcodereeks is dit veld nul.

Als de waarde in Straat 'Postbus' is, bevat dit veld een postbusnummer in plaats van een huisnummer.


Straatnaam

De tabel Postcodereeks

Dit veld bevat de naam van de straat die hoort bij de postcode- en huisnummerreeks.

Als dit veld POSTBUS bevat, bevatten de velden Van nr. en Tot nr. een postbusnummer.


Nr.

De tabel Postcode-update logpost

Dit veld bevat het nummer dat aan de postcode-update logpost is toegewezen. Elke postcode-update logpost heeft een uniek volgnummer.


Datum

De tabel Postcode-update logpost

Dit veld bevat de datum waarop het postcodebestand is geïmporteerd.


Tijd

De tabel Postcode-update logpost

Dit veld bevat het tijdstip waarop het postcodebestand is geïmporteerd.


Gebruikers-id

De tabel Postcode-update logpost

Dit veld bevat de id van de gebruiker die het bestand heeft geïmporteerd.


Begindatum periode

De tabel Postcode-update logpost

Dit veld bevat de eerste dag van de periode waarop het postcodebestand is gebaseerd. Een periode is gelijk aan een maand.


Soort

De tabel Postcode-update logpost

Dit veld geeft aan welk soort postcodebestand het betreft:

Volledige gegevensset | Een volledige set met alle postcodegegevens.
Bijwerken | Alleen de updates voor postcodegegevens in een periode.