Info over bedrag inkoopdocument controleren

Voordat u een inkoopfactuur of creditnota boekt, wordt gecontroleerd of het 'bedrag incl. btw' en het 'btw-bedrag' die vermeld staan op het inkoopdocument gelijk zijn aan het totaalbedrag van de ingevoegde inkoopregels. Hiervoor moeten de velden Documentbedrag incl. btw en Btw documentbedrag ingevuld zijn in het venster Inkoopfactuur of Inkoopcreditnota.

Als er slechts één inkoopregel is of als voor alle regels hetzelfde percentage btw geldt, wordt het juiste ‘Btw documentbedrag’ berekend wanneer u de inkoopregels en het 'Documentbedrag incl. btw' hebt ingevoegd. Als er verschillende regels zijn met verschillende btw-percentages, moet het veld ‘Btw documentbedrag’ handmatig worden gewijzigd.

De totaalbedragen van het inkoopdocument worden standaard gecontroleerd, maar u kunt dit uitschakelen door het selectievakje in het veld Totaalbedragen documenten controleren uit te schakelen in het venster Inkoopinstellingen.

Als u wilt weten waarom er een verschil is tussen de totaalbedragen van het document en de totaalbedragen van de ingevoegde inkoopregels, hebt u de mogelijkheid om het totaalbedrag, het totale basisbedrag, het totale btw-bedrag en het totaalbedrag inclusief btw van de ingevoegde inkoopregels te laten berekenen en deze onder aan het inkoopfactuur- of inkoopcreditnotavenster weer te geven.

Deze totaalbedragen worden standaard niet weergegeven, maar u kunt dit inschakelen het selectievakje in het veld Totale op inkoopfactuur/CR-nota weergeven in te schakelen in het venster Inkoopinstellingen.

Opmerking

Als u dit veld activeert, moeten de totalen van alle inkoopfacturen en creditnota's worden herberekend. Dit kan een tijdrovend proces zijn, afhankelijk van het aantal documenten dat moet worden herberekend. U kunt dit veld niet activeren als er inkoopfacturen en/of creditnota's zijn zonder inkoopregels of als u inkoopfacturen en/of inkoopcreditnota's hebt waarbij geen aantal is opgegeven op de regels.

Verwante onderwerpen

Totaalbedragen controleren in-/uitschakelen

Totaalbedragen weergeven in-/uitschakelen


Totaalbedragen controleren in-/uitschakelen

Als u het controleren van totaalbedragen van inkoopfacturen en inkoopcreditnota's vóór het boeken wilt in- of uitschakelen, moet u een vinkje plaatsen in of verwijderen uit het veld Totaalbedragen document controleren.

U kunt als volgt in-/uitschakelen:

  1. Open het venster [image] Inkoopinstellingen.
  2. Ga naar het tabblad Algemeen
  3. Plaats een vinkje in of verwijder het vinkje uit het veld Totaalbedragen documenten controleren.

Als u het controleren van de totaalbedragen van documenten uitschakelt, worden de velden Documentbedrag incl. btw en Btw documentbedrag in de vensters Inkoopfactuur en Inkoopcreditnota uitgeschakeld.


Totaalbedragen weergeven in-/uitschakelen

Als u het weergeven van de totaalbedragen van de inkoopregels wilt in- of uitschakelen, moet u een vinkje plaatsen in of het vinkje verwijderen uit Totale op inkoopfactuur/CR-nota weergeven.

U kunt als volgt in-/uitschakelen:

  1. Open het venster [image] Inkoopinstellingen.
  2. Ga naar het tabblad Algemeen.
  3. Plaats een vinkje in of verwijder het vinkje uit het veld Totale op inkoopfactuur/CR-nota weergeven.

Opmerking

Als u dit veld activeert, moeten de totalen van alle inkoopfacturen en creditnota's worden herberekend. Dit kan een tijdrovend proces zijn, afhankelijk van het aantal documenten dat moet worden herberekend. U kunt dit veld niet activeren als er inkoopfacturen en/of creditnota's zijn zonder inkoopregels of als u inkoopfacturen en/of inkoopcreditnota's hebt waarbij geen aantal is opgegeven op de regels.


Documentbedrag incl. btw

De tabel Inkoopkop

Hier kunt u het totaalbedrag (inclusief btw) van de inkoopfactuur of creditnota invoeren.

Wanneer u de inkoopfactuur of creditnota boekt, wordt gecontroleerd of dit bedrag gelijk is aan de som van het veld Btw documentbedrag en de totale som van de regels. Als dit niet het geval is, kunt u de inkoopfactuur of creditnota niet boeken.


Btw documentbedrag

De tabel Inkoopkop

Hier kunt u het btw-bedrag van de inkoopfactuur of creditnota invoeren.

Opmerking

Als er slechts één inkoopregel is of als voor alle regels hetzelfde percentage btw geldt, wordt het juiste ‘Btw documentbedrag’ berekend wanneer u de inkoopregels en het 'Documentbedrag incl. btw' hebt ingevoegd. Als er verschillende regels zijn met verschillende btw-percentages, moet het veld ‘Btw documentbedrag’ handmatig worden gewijzigd.

Wanneer u de inkoopfactuur of creditnota boekt, wordt gecontroleerd of het bedrag in het veld Documentbedrag incl. btw gelijk is aan de som van dit veld en de totale som van de regels. Als dit niet het geval is, kunt u de inkoopfactuur of creditnota niet boeken.


Totale op inkoopfactuur/CR-nota weergeven.

De tabel Inkoopinstellingen

Een vinkje in dit veld geeft aan dat de totalen zullen worden weergegeven op inkoopfacturen en creditnota's.

Opmerking

Als u dit veld activeert, moeten de totalen van alle inkoopfacturen en creditnota's worden herberekend. Dit kan een tijdrovend proces zijn, afhankelijk van het aantal documenten dat moet worden herberekend.


Totaalbedragen documenten controleren

De tabel Inkoopinstellingen

Een vinkje in dit veld geeft aan dat er wordt gecontroleerd of het Documentbedrag incl. btw gelijk is aan de som van het veld Btw documentbedrag en de totale som van de inkoopregels. Als dit niet het geval is, kunt u de inkoopfactuur of creditnota niet boeken.