Info over het vereffenen van grootboekposten

Het vereffenen van grootboekposten wordt normaliter gedaan om transacties bij te houden die zijn geboekt op tijdelijke en transferrekeningen in het grootboek. Tijdelijke en transferrekeningen worden gebruikt als tijdelijke 'opslag' (bijvoorbeeld voor einddatum-herwaarderingsposten of overloopposten) en bevatten bedragen (grootboekposten) die wachten op verdere verwerking in het grootboek. Bedragen die zijn geboekt op tijdelijke rekeningen moeten later handmatig worden tegengeboekt en geboekt op de oorspronkelijke grootboekrekening. Door deze transacties samen te vereffenen is het makkelijker om te zorgen dat tegenboekingen zijn gedaan.

Verwante onderwerpen

Grootboekposten vereffenen

Vereffening Grootboekposten ongedaan maken

Vereffende Grootboekposten weergeven


Grootboekposten vereffenen

Grootboekposten (met de status Open) kunnen met elkaar worden vereffend.

U kunt als volgt grootboekposten vereffenen:

  1. Open het venster [image] Grootboekposten.
  2. Selecteer een grootboekpost en klik op Vereffening, Vereffenen om het venster Grootboekposten vereffenen te openen.
  3. In het venster staan alle open grootboekrekeningen voor de betreffende grootboekrekening.

    4. Opmerking

    Het venster wordt geopend met het veld Posten opnemen op Open. Als u de waarde van dit veld wijzigt in Alle of Afgesloten, worden in het venster alle, respectievelijk alleen de afgesloten grootboekposten weergegeven. U kunt alleen grootboekposten die open zijn vereffenen.

  4. Selecteer de grootboekpost die u wilt vereffenen en klik op Vereffening, Id toekennen.
  5. Selecteer een of meer grootboekposten waarmee u de eerste grootboekpost wilt vereffenen. Voor elk van deze grootboekposten moet u op Vereffening, Id toekennen klikken.

    6. Opmerking

    In het veld Saldo onder in het venster kunt u het resterende bedrag zien.

  6. Als het veld Vereffenings-id is ingesteld voor alle betreffende grootboekposten, kan het boeken worden uitgevoerd door op Vereffening, Vereffening boeken te klikken.

U kunt de vereffening boeken of het veld Saldo nu gelijk is aan 0 of niet. Als het veld Saldo gelijk is aan 0, wordt het veld Restbedrag bij alle grootboekposten op 0 gezet. Als het veld Saldo niet gelijk is aan 0, wordt het bedrag uit het veld Saldo overgebracht naar het veld Restbedrag van de grootboekpost die werd geselecteerd toe u de vereffening boekte. Voor alle overige grootboekposten wordt het veld Restbedrag op 0 gezet en worden de velden Open, Afgesloten door volgnr., Afgesloten met bedrag en Afgesloten op bijgewerkt.

Verwante onderwerpen

Vereffening Grootboekposten ongedaan maken

Vereffende Grootboekposten weergeven


Vereffende Grootboekposten weergeven

Wanneer posten volledig of gedeeltelijk zijn afgesloten, kunt u de posten waarmee een bepaalde post werd vereffend zien in het venster Vereffende Grootboekposten.

U kunt als volgt vereffende grootboekposten bekijken:

  1. Open het venster [image] Grootboekposten.

  2. Selecteer de regel met de post waarvan u de vereffende posten wilt bekijken.

  3. Klik op Vereffening, Vereffende posten.

Verwante onderwerpen

Grootboekposten vereffenen

Vereffening Grootboekposten ongedaan maken


Vereffening Grootboekposten ongedaan maken

Wanneer u een ongewilde vereffening ongedaan wilt maken, worden de posten die door de vereffening waren afgesloten opnieuw geopend.

U kunt als volgt een vereffening ongedaan maken:

  1. Open het venster [image] Grootboekposten.

  2. Selecteer de regel met de post waarvan u de vereffening ongedaan wilt maken.

  3. Klik op Vereffening, Vereffende posten om het venster Vereffende grootboekposten te openen.

  4. Het venster wordt geopend met een of meer van de betreffende vereffende posten. Als u de vereffening van de posten ongedaan wilt maken, klikt u op Vereffening, Vereffening ongedaan maken.

Opmerking

Als een post is vereffend door meer dan één vereffeningspost, moet u de vereffening van de laatste vereffeningspost het eerst ongedaan maken. De laatste vereffeningspost wordt automatisch aangeboden.

Verwante onderwerpen

Grootboekposten vereffenen

Vereffende Grootboekposten weergeven


Toepassingsbuffer GB-post

Lijst met velden in de tabel

Deze tabel wordt intern gebruikt door het programma.


Vereffening

Wanneer u op de knop Vereffening klikt, verschijnen de volgende menu-items:

Vereffende posten

Vereffenen


Vereffende posten

Wanneer u Vereffende posten kiest, wordt het venster Vereffende Grootboekposten geopend.

Hierin kunt u de grootboekposten bekijken die zijn vereffend met de grootboekpost die u hebt geselecteerd in de lijst.

U kunt een omschrijving van de velden in het venster vinden in de Help voor de tabel Grootboekpost.


Vereffenen

Wanneer u Vereffenen kiest, wordt het venster Grootboekposten vereffenen geopend.

In dit venster kunt u open grootboekposten vereffenen die niet zijn afgesloten toen ze werden geboekt. In het venster worden de grootboekposten weergegeven die nog openstaan voor de huidige rekening; posten die nog niet zijn vereffend.

Het is belangrijk om alle grootboekposten af te sluiten (te vereffenen), zodat de grootboekstatistiek correct is en rekeningafschriften bijvoorbeeld correct worden berekend.


Grootboekposten vereffenen

Het venster Grootboekposten vereffenen wordt gebruikt om open grootboekposten te vereffenen. U kunt posten vereffenen met andere open posten of met transacties op een memoriaalregel.

Het venster heeft één regel voor elke transactie. U kunt de informatie in de velden van de regel niet wijzigen. Onder in het venster staan velden met details van de post die wordt vereffend. U kunt niets invoeren in deze velden.

Verwante taken

Meer informatie


Navigeren

Met behulp van Navigeren kunt u een overzicht bekijken van het aantal en het soort posten met betrekking tot het document.

Selecteer de post die u in de tabel wilt hebben en klik op Navigeren. U ziet een lijst met de records - gegroepeerd volgens de tabel - die hetzelfde documentnummer hebben en dezelfde boekingsdatum als de post die u hebt geselecteerd.

Als u de afzonderlijke posten uit een tabel wilt bekijken, selecteert u de regel die de naam bevat van de tabel waarvan u de posten wilt bekijken en klikt u op Weergeven. Er verschijnt een lijst met daarin de posten.

U kunt desgewenst kiezen of u de posten voor een ander documentnummer wilt bekijken, een andere boekingsdatum, of beide. U kunt ook zoeken naar externe documentnummers (documentnummers die zijn toegewezen door leveranciers).

Als u meer wilt weten over het invullen van de velden om te zoeken naar een bepaald document, raadpleegt u de Help bij het venster Navigeren in het hoofdmenu.


Post

Wanneer u op de knop Post klikt, verschijnen de volgende menu-items:

Dimensies

Grootboekdimensieoverzicht


Dimensies

Wanneer u Post, Dimensies kiest, wordt het venster Postdimensies geopend. In dit venster kunt u dimensies en dimensiewaarden koppelen aan een grootboekpost en tevens de dimensiegegevens die al aan de grootboekpost zijn gekoppeld bekijken en wijzigen. De Help bij dit formulier is beperkt tot de Help bij het veld. De velden op het formulier zijn afkomstig uit de tabel Postdimensie.


Grootboekdimensieoverzicht

Wanneer u Post, Grootboekdimensieoverzicht kiest, wordt het venster Grootboekdimensieoverzicht geopend. De Help bij dit formulier is beperkt tot de Help bij het veld. De velden op het formulier zijn afkomstig uit de tabel Grootboekposten.


Vereffening

Als u op de knop Vereffening klikt, kunt u verschillende functies kiezen voor het vereffenen van grootboekposten in het venster Grootboekposten vereffenen.

Wanneer u op de knop klikt, verschijnen de volgende menu-items:

Id toekennen

Vereffening boeken

Vereffening ongedaan maken

In het venster Grootboekposten vereffenen kunt u open grootboekposten vereffenen die wel zijn geboekt maar nog niet vereffend.

Het is belangrijk om alle grootboekposten te sluiten (vereffenen) om de juiste statistiek en afdrukken te krijgen van rekeningafschriften en rentefacturen.

Als u verscheidene reeds geboekte grootboekposten wilt vereffenen, klikt u op Vereffening, Vereffenen. Het venster Grootboekposten vereffenen wordt geopend. Door op Vereffening, Id toekennen te klikken, kunt u vereffenings-id's geven aan elke post die u wilt vereffenen. De vereffenings-id wordt naast elke post in het venster ingevoerd. Als het vereffenings-id-veld niet wordt ingevuld, wordt het documentnummer gebruikt als vereffenings-id.

Attentie

Wanneer u een post hebt geselecteerd in het venster Grootboekposten vereffenen door op OK te klikken, of verscheidene posten door de vereffenings-id in te stellen, staat in het veld Bedrag op de dagboekregel de som van de restbedragen voor de geboekte posten die u hebt geselecteerd, tenzij in het veld al iets anders staat.

Wanneer u reeds geboekte posten vereffent door op Vereffening, Vereffenen te klikken in het venster Grootboekposten vereffenen, kunt u op de volgende manier de post(en) selecteren die u wilt vereffenen:

  • Selecteer de grootboekposten die u wilt vereffenen en klik voor elke post op Vereffening, Id toekennen. Er worden door het programma drie sterretjes (***) - of als u in een systeem met meerdere gebruikers werkt uw gebruikers-id - naast de post geplaatst.
  • Wanneer u met behulp van Vereffenings-id de grootboekposten hebt geselecteerd die u bij de vereffening wilt betrekken, staat in de velden onder aan het venster Grootboekposten vereffenen of het saldo van de vereffening klopt. U kunt de vereffening ook uitvoeren als het saldo van de bedragen in de grootboekposten die u wilt verwerken niet klopt. Het resterende saldo wordt door het programma geregistreerd wanneer u de vereffening uitvoert.

Klik op Vereffening, Vereffening boeken om de post te vereffenen. De grootboekposten worden vereffend.


Vereffening ongedaan maken

Kies Vereffening, Vereffening ongedaan maken als u de vereffening van posten die u hebt vereffend met behulp van Vereffening, Vereffening boeken ongedaan wilt maken.

Meer informatie over het vereffenen van posten kunt u vinden in de Help voor de knop Vereffening.


Saldo

In dit veld staat het resterende bedrag na de vereffening (d.w.z. het verschil tussen Bedrag en Vereffend bedrag).


Vereffend bedrag

In dit veld staat de som van de bedragen op de geselecteerde grootboekposten die worden vereffend met de post die staat in het veld Bedrag.


Bedrag

In dit veld staat het bedrag van de grootboekpost die u wilt vereffenen met andere posten.


Id toekennen

Hiermee kunt u een of meer grootboekposten vereffenen. Selecteer de post en klik op Vereffening, Id toekennen.

Als u vereffent vanuit het overzicht met grootboekposten, worden door het programma de posten die zullen worden meegenomen gemarkeerd door het plaatsen van drie sterretjes (***) of (als u in een systeem met meerdere gebruikers werkt) uw gebruikers-id naast de post.

U moet voor alle posten die u wilt vereffenen op Id toekennen klikken voordat u op Vereffening boeken klikt.

Meer informatie over het vereffenen van posten kunt u vinden in de Help voor de knop Vereffening.


Vereffening boeken

Kies Vereffening, Vereffening boeken om de vereffening te boeken nadat u met behulp van Vereffening, Id toekennen de posten hebt geselecteerd in het venster Grootboekpost die u bij de vereffening wilt betrekken.

Meer informatie over het vereffenen van posten kunt u vinden in de Help voor de knop Vereffening.


Posten opnemen

Hier kunt u opgeven welke posten u door het programma wilt laten weergeven in het venster Grootboekposten vereffenen. Als u wilt zien welke opties beschikbaar zijn, klikt u op de AssistButton rechts naast het veld.

U kunt kiezen uit de volgende opties: Open, Afgesloten, Alle.


Veld Dagboeksjabloon

De tabel Grootboekpost

Dit veld bevat de naam van de dagboeksjabloon waarin de grootboekpost werd geboekt.

De naam wordt automatisch opgehaald uit het veld Dagboeksjabloon op de dagboekregel, de verkoopkop of de inkoopkop.

U kunt het veld niet wijzigen, omdat de post al is geboekt.


Open

De tabel Grootboekpost

Een vinkje in dit veld geeft aan of de post volledig is vereffend of niet. Als de post nog niet volledig is vereffend, ziet u het bedrag dat nog openstaat in het veld Restbedrag.


Restbedrag

De tabel Grootboekpost

In dit veld staat het bedrag dat nog moet worden vereffend voordat de post volledig is vereffend. Het bedrag wordt weergegeven in de valuta van de oorspronkelijke transactie.

Het restbedrag wordt automatisch berekend wanneer de post wordt geboekt.

Het restbedrag wordt bij volgende vereffeningen bijgewerkt.


Afgesloten door volgnr.

De tabel Grootboekpost

In dit veld staat het postnummer van de post die met de post is vereffend (en deze heeft afgesloten).

Het veld wordt automatisch ingevuld door het programma wanneer de post wordt vereffend.


Afgesloten op

De tabel Grootboekpost

In dit veld staat de datum waarop de post is vereffend (afgesloten).

Het veld wordt automatisch ingevuld door het programma wanneer de post wordt vereffend.

Als u de posten die zijn vereffend door de regel wilt weergeven, klikt u op Vereffening, Vereffende posten.


Afgesloten met bedrag

De tabel Grootboekpost

In dit veld staat het bedrag waarmee de post uiteindelijk is vereffend (afgesloten).

Het veld wordt automatisch ingevuld door het programma wanneer de post wordt vereffend.

Als u de posten die zijn vereffend door de regel wilt weergeven, klikt u op Vereffening, Vereffende posten.


Vereffenings-id

De tabel Grootboekpost

Dit veld wordt gebruikt wanneer u een post in het venster Grootboekposten vereffent.

Het veld wordt gevuld met de gebruikers-id van de gebruiker die de vereffening uitvoerde en de inhoud ervan wordt tijdens het boeken verwijderd.


Volgnummer

De tabel Toepassingsbuffer GB-post


Grootboekrekeningnr.

De tabel Toepassingsbuffer GB-post


Boekingsdatum

De tabel Toepassingsbuffer GB-post


Documentsoort

De tabel Toepassingsbuffer GB-post


Documentnr.

De tabel Toepassingsbuffer GB-post


Omschrijving

De tabel Toepassingsbuffer GB-post


Tegenrekeningnr.

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Bedrag

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Code globale dimensie 1

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Code globale dimensie 2

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Gebruikers-id

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Broncode

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Automatisch

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Naboeking

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Projectnr.

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Aantal

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Btw-bedrag

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Bedrijfsunit

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Dagboekbatch

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Redencode

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Btw-soort

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Bedrijfsboekingsgroep

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Prod.-boekingsgroep

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Tegenrekeningsoort

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Transactienr.

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Debetbedrag

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Creditbedrag

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Documentdatum

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Extern documentnr.

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Bronsoort

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Bronnr.

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Nr.-reeks

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Tax Area Code

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Tax Liable

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Tax Group Code

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Use Tax

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Btw-bedrijfsboekingsgroep

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Btw-productboekingsgroep

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Bedrag (Rapp.-val.)

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Debetbedrag (Rapp.-val.)

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Creditbedrag (Rapp.-val.)

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Afsluiten resultatenrek.dim-id

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Prod.-ordernr.

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


VA-postsoort

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


VA-postnr.

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Dagboeksjabloon

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Open

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Restbedrag

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Afgesloten door volgnr.

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Afgesloten op

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Afgesloten met bedrag

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.


Vereffenings-id

De tabel Toepassingsbuffer GB-post

Dit veld wordt intern gebruikt door het programma.