Afdeling (tabel)

De tabel Afdeling

Lijst met velden in de tabel

Hier kunt u gegevens over afdelingen invoeren en onderhouden. Een afdeling bestaat uit een aantal bewerkingsplaatsen.

In een bedrijf bestaat het beheren van het productieproces voor een belangrijk deel uit het beheren van capaciteit. U gebruikt hiervoor de tabel Afdeling. De tabel Afdeling bevat gegevens voor meerdere functies waarmee u de capaciteitsplanning kunt uitvoeren. U kunt bijvoorbeeld de beschikbare capaciteit en efficiëntie berekenen.

U kunt aan elke afdeling verschillende bewerkingsplaatsen toewijzen. Voor de bewerkingsplaatsen die u wilt toewijzen aan een afdeling, moet u het nummer van de afdeling invoeren in het veld Afdelingsnr. op de bewerkingsplaatskaart.

Aan elke afdeling moet een nummer zijn toegewezen. Wanneer u in het programma het nummer van een afdeling invoert, worden automatisch de gegevens op de bijbehorende afdelingskaart gebruikt.

Als u een toeleverancier aan een afdeling toewijst, kunt u extern werk beheren dat aan het productieproces is gekoppeld.

Alle afdelingen moeten in deze tabel worden ingesteld.


Afdelingsgroep (tabel)

De tabel Afdelingsgroep

Lijst met velden in de tabel

In de tabel Afdelingsgroep kunt u afdelingsgroepen beheren.

U gebruikt deze tabel om afdelingen in verschillende groepen in te delen en een overzicht te krijgen van alle gegevens van de verschillende afdelingen.

Het instellen van afdelingsgroepen en het toewijzen van afdelingen heeft geen invloed op de capaciteitsplanning.


Artikelbeschikbaarheidsregel (tabel)

De tabel Artikelbeschikbaarheidsregel

Lijst met velden in de tabel

Deze tabel geeft aan welke artikelen beschikbaar zijn in de lijst met artikelbeschikbaarheidsregels.


Artikeleenheid (tabel)

De tabel Artikeleenheid

Lijst met velden in de tabel

In dit veld kunt u aangeven welke factor moet worden gebruikt bij aanschaf/verkoop in een andere lotgrootte dan die gedefinieerd is voor de basiseenheid op de artikelkaart.

De diverse lotgrootten worden verwerkt via eenheidscodes. In het veld Aantal per eenheid moet u opgeven hoeveel eenheden door deze code worden vertegenwoordigd. In de velden Hoogte, Breedte, Lengte, Kubieke inhoud en Gewicht kunt u de exacte gegevens voor één eenheid opgeven. Vervolgens kan worden berekend hoeveel er van ieder artikel in een bepaalde opslaglocatie kan worden geplaatst.


Artikelvariant (tabel)

De tabel Artikelvariant

Lijst met velden in de tabel

In deze tabel kunt u artikelvarianten opgeven. Dit is handig als u over een groot aantal artikelen beschikt die bijna identiek zijn, en bijvoorbeeld alleen van kleur verschillen. In plaats van dat u elke variant instelt als afzonderlijk artikel, kunt u één artikel instellen en vervolgens de diverse kleuren opgeven als varianten van het artikel.


Bewerkingsplaats (tabel)

De tabel Bewerkingsplaats

Lijst met velden in de tabel

In de tabel Bewerkingsplaats kunt u gegevens over de bewerkingsplaatsen opnemen.

In een bedrijf bestaat het beheren van het productieproces voor een belangrijk deel uit het beheren van capaciteit. U gebruikt de tabel Bewerkingsplaats voor het uitvoeren van deze taak. Deze tabel bevat gegevens voor meerdere functies die u kunnen helpen bij de capaciteitsplanning, zoals de beschikbare capaciteit en de standaardwaarden voor verwerkings-, instel-, wacht- en transporttijden.

Aan elke bewerkingsplaats moet een nummer zijn toegewezen. Wanneer u in het programma het nummer van de bewerkingsplaats invoert, worden automatisch de gegevens uit het venster Bewerkingsplaats voor de betreffende bewerkingsplaats opgehaald. U kunt vanuit een bewerkingsplaats op de knop Bew.-plaats klikken om bijvoorbeeld het volgende te bekijken:

  • Het venster Bewerkingsplaatsoverzicht (F5). Hierin worden alle bewerkingsplaatsen in het systeem weergegeven.

  • Het venster Capaciteitsposten (CTRL + F5).

  • Het venster Bewerkingsplaatsstatistiek (F9).

Alle bewerkingsplaatsen moeten in deze tabel zijn gedefinieerd.


Bewerkingsplankop (tabel)

De tabel Bewerkingsplankop

Lijst met velden in de tabel

Productiebedrijven geven het productieproces weer door middel van bewerkingsplannen. De bewerkingsplannen vormen de basis voor productieplanning en -controle. Bewerkingsplannen bevatten voor een bepaald artikel gedetailleerde informatie over de productiemethoden, de uit te voeren bewerkingen en de volgorde waarin bewerkingen moeten worden uitgevoerd. U kunt ook informatie opnemen over tools, medewerkers en kwaliteitsmetingen. Daarnaast vindt u in bewerkingsplannen stapsgewijze instructies voor het maken van producten.

U kunt het productieproces in tijd of capaciteit opgeven en de productie van onderdeelfamilies wordt ondersteund. Dit houdt in dat identieke of vergelijkbare artikelen kunnen worden geproduceerd met één bewerkingsplan.

Het bewerkingsplan vormt de basis voor de procesplanning, capaciteitsplanning, planning van materiaalbehoeften (gesynchroniseerde planning van productie) en productiedocumenten.

Voordat u met bewerkingsplannen kunt werken, moet u de standaardgegevens voor capaciteitsplanning definiëren.

De bewerkingsplannen worden aan artikelen toegewezen in de standaardinformatie van het artikel.

Voer op de bewerkingsplanregels de gegevens in voor de bewerkingsplaats of afdeling die het product verwerkt.


Bewerkingsplankoppeling (tabel)

De tabel Bewerkingsplankoppeling

Lijst met velden in de tabel

In deze tabel kunt u de codes voor de bewerkingsplankoppelingen instellen.

U kunt stuklijstregelposities en/of bewerkingsplanregels toewijzen aan een bewerkingsplankoppeling. Zo kunt u de gewenste wijzigingen aanbrengen op een bepaalde plaats in het programma zonder dat u alle stuklijstposities hoeft te wijzigen.


Bewerkingsplanmedewerkers (tabel)

De tabel Bewerkingsplanmedewerkers

Lijst met velden in de tabel

In deze tabel kunt u de medewerkers voor specifieke bewerkingen maken en beheren. Voor sommige bewerkingen kan het nodig zijn om medewerkers in te stellen die over speciale kennis of kwalificaties beschikken. Als u dergelijke medewerkers wilt toewijzen aan een speciaal bewerkingsplan, kunt u dat hier opgeven.

U kunt alle medewerkers aan iedere willekeurige taak toewijzen.


Bewerkingsplanopmerkingsregel (tabel)

De tabel Bewerkingsplanopmerkingsregel

Lijst met velden in de tabel

Het is vaak noodzakelijk om opmerkingen aan een bewerkingsplanregel te koppelen.

Dergelijke opmerkingen worden geregistreerd in de tabel Opmerkingen. Deze tabel wordt weergegeven in het venster Opmerkingen. U opent dit venster door op de bewerkingsplankaart op de knop Bewerkingsplan te klikken en Opmerkingen te kiezen.

U kunt alleen voor dit bewerkingsplan opmerkingen instellen en eerder gemaakte opmerkingen weergeven.

Opmerkingen worden niet afgedrukt.


Bewerkingsplanregel (tabel)

De tabel Bewerkingsplanregel

Lijst met velden in de tabel

In deze tabel worden de bewerkingsplanregels beheerd. Elke bewerkingsplanregel wordt toegewezen aan een bewerkingsplankop.

De tabellen zijn gekoppeld en de gegevens worden automatisch vanuit de ene naar de andere locatie in het programma gekopieerd. U hoeft gegevens daarom slechts één keer in te voeren. Desgewenst kunt u de gegevens op de koppen of regels wijzigen.

Een bewerkingsplankop bevat alle belangrijke gegevens over het artikel, het bewerkingsplansoort, de status en de versie.

Bewerkingsplanregels bevatten gedetailleerde informatie over de specifieke bewerkingen die moeten worden uitgevoerd, alsook over de volgorde van de bewerkingen. De productiedoorlooptijd van het artikel wordt bepaald door de som van de waarden in de velden Insteltijd, Bewerkingstijd, Wachttijd na bew. en Transporttijd, opgeteld bij de waarde van het veld Wachttijd voor bew. voor de bijhorende bewerkingsplaats of afdeling.

Als u een nieuw bewerkingsplan wilt maken, vult u eerst een bewerkingsplankop in. Vervolgens maakt u de regels. De relevante gegevens worden automatisch gekopieerd van de kop naar de bewerkingsplanregels.

Klik hier voor meer informatie over het werken met bewerkingsplannen.


Bewerkingsplantool (tabel)

De tabel Bewerkingsplantool

Lijst met velden in de tabel

In deze tabel kunt u de benodigde tools voor de specifieke bewerkingen instellen en beheren.

U kunt alle gewenste tools toewijzen. Op basis van de toegewezen tools worden de instellingen gedefinieerd en wordt bepaald welke speciale tools moeten worden gebruikt voor het verwerken van de bewerking.


Bewerkingsplanversie (tabel)

De tabel Bewerkingsplanversie

Lijst met velden in de tabel

In deze tabel kunt u de bewerkingsplanversies instellen en beheren.

Met behulp van versies kunt u verschillende versies van bewerkingsplannen beheren. De structuur van de bewerkingsplanversie komt overeen met de structuur van het bewerkingsplan. De bewerkingsplanversie bestaat uit de bewerkingsplanversiekop en bewerkingsplanregels. Het belangrijkste verschil is de geldigheidsduur van de versies. De geldigheid wordt bepaald door de begindatum van elke versie. Een eerdere versie is geldig tot de begindatum van de volgende versie. Wanneer u bewerkingsplanversies gebruikt, kunt u lang voordat deze geldig worden, nieuwe versies instellen.

U kunt bewerkingsplanversies weergeven, op de bewerkingsplankaart of in het venster Bewerkingsplanoverzicht, door op Bewerkingsplan te klikken en Versies te kiezen.

Als u nieuwe versies wilt instellen, kunt u een van de volgende methoden gebruiken:

· Als u op de bewerkingsplankaart een versiecode voor bewerkingsplannen hebt ingesteld als standaardnummerreeks voor bewerkingsplanversies, kunt u op Enter drukken, zodat het volgende nummer uit de nummerreeks wordt ingevoegd.

·Als u geen nummerreeks hebt ingesteld voor de bewerkingsplanversie, of als het selectievakje Nummers veranderen bij de nummerreeks is ingeschakeld, kunt u handmatig een nummer invoeren. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).


Capaciteits begrensde resources (tabel)

De tabel Capaciteits begrensde resources

Lijst met velden in de tabel

In de tabel Capaciteitsbegrensde resource kunt u een beperkte werklast toewijzen aan een bewerkingsplaats of afdeling.

In deze tabel kunt u een beperkte werklast toewijzen aan de gebieden die als kritiek worden beschouwd door deze te markeren, in plaats van de onbeperkte werklast (standaard) die door andere resources worden geaccepteerd.

Een kritiek gebied kan een afdeling of bewerkingsplaats zijn die als knelpunt wordt beschouwd en waarvoor u een beperkte werklast wilt instellen.


Capaciteitseenheid (tabel)

De tabel Capaciteitseenheid

Lijst met velden in de tabel

In deze tabel kunt u de capaciteitseenheid instellen.

Pas wanneer u een methode voor meten hebt ingesteld, kunt u het verbruik voortdurend controleren. De eenheden die u invoert, zijn basiseenheden. De verwerkingstijd wordt bijvoorbeeld gemeten in uren en minuten.

Opmerking: als u kiest voor het gebruik van dagen, moet u eraan denken dat 1 dag uit 24 uur bestaat en niet uit 8 (werkuren).


Capaciteitspost (tabel)

De tabel Capaciteitspost

Lijst met velden in de tabel

Capaciteitsposten worden gemaakt telkens wanneer u capaciteitsverbruik boekt voor een productieorder. Ze worden gemaakt op basis van tijd (bewerkingstijd, stoptijd, insteltijd) of aantal (uitvalaantal, outputaantal).

Attentie

De tabel Capaciteitspost bevat alleen informatie over capaciteitsverbruik op basis van tijd of aantal. Alle bedragen worden weergegeven in de tabel Waardepost.

Capaciteitsposten kunnen op de volgende manieren worden gemaakt: Bij het boeken van een capaciteitsdagboek, het boeken van een outputdagboek en het afboeken van een productieorder.

U kunt de inhoud van de velden in de tabel Capaciteitspost niet wijzigen, omdat de posten al zijn geboekt.


Eenheidsvertaling (tabel)

De tabel Eenheidsvertaling

Lijst met velden in de tabel

In deze tabel kunt u vertalingen van eenheden instellen. U stelt afzonderlijke vertalingen in voor alle taalcodes die u hebt gedefinieerd.

Als er vertalingen zijn ingesteld, wordt automatisch de correcte tekst gebruikt wanneer u voor klanten of leveranciers inkoop- of verkoopdocumenten invult waaraan taalcodes zijn gekoppeld.


Gebruikerssjabloon productie (tabel)

De tabel Gebruikerssjabloon productie

Lijst met velden in de tabel

In deze tabel worden de door de gebruiker gedefinieerde filters opgeslagen die in het venster Orders voor voorzieningen maken worden geselecteerd op basis van het veld Gebruikers-ID.


Geregistreerde afwezigheid (tabel)

De tabel Geregistreerde afwezigheid

Lijst met velden in de tabel

Deze tabel bevat een overzicht van de afwezigheidsposten. Indien gewenst kunt u de tabelgegevens wijzigen.

Als de posten in de tabel naar wens zijn, moet u ze implementeren met de batchverwerking Gereg. afwezigheid doorvoeren.


Instellingen voor productieschema (tabel)

De tabel Instellingen voor productieschema

Lijst met velden in de tabel

In deze tabel worden de instellingen van de gebruiker opgeslagen met betrekking tot de kalenderperiode die in het Gantt-productieschema moet worden weergegeven.


Kalenderafwezigheidspost (tabel)

De tabel Kalenderafwezigheidspost

Lijst met velden in de tabel

In deze tabel kunt u de totale afwezigheid voor een afdeling of bewerkingsplaats invoeren.

Afwezigheid kan te maken hebben met opgenomen vakantiedagen, of verplichte vakantiedagen.

Afwezigheid wordt niet opgenomen in de beschikbare capaciteit wanneer u de batchverwerking Afdelingskalender berekenen uitvoert. Afwezigheidsposten verminderen de beschikbare tijd van een afdeling of bewerkingsplaats. De beschikbare tijd is het aantal uren dat een afdeling of bewerkingsplaats kan worden gebruikt. Een afdeling waar vijf dagen per week acht uur wordt gewerkt, is 40 uur per week beschikbaar. Als u in een bepaalde week een afwezigheid van één dag invoert, wordt de beschikbare tijd teruggebracht tot 32 uur.

U kunt de afwezigheid bijwerken in de kalender. Als u de afwezigheidsposten wilt bijwerken, kiest u Afwezigheid, Bijwerken in het venster Afwezigheid.


Kalenderpost (tabel)

De tabel Kalenderpost

Lijst met velden in de tabel

In de tabel Kalenderpost wordt informatie opgeslagen over de beschikbare capaciteit van de afdelingen en bewerkingsplaatsen.

De kalenderposten worden gebaseerd op de productiekalender. De posten in deze tabel worden automatisch bijgewerkt wanneer u de batchverwerking Afdelingskalender berekenen uitvoert. De beschikbare capaciteit (tijd) wordt berekend op basis van de inhoud van de tabellen Productiekalender en Kalenderafwezigheidspost.

De beschikbare tijd is het aantal uren dat een afdeling of bewerkingsplaats kan worden gebruikt. Een afdeling waar vijf dagen per week acht uur wordt gewerkt, is 40 uur per week beschikbaar.


Kwaliteitsmeting (tabel)

De tabel Kwaliteitsmeting

Lijst met velden in de tabel

In deze tabel kunt u de kwaliteitsmetingen invoeren en beheren.

Met kwaliteitsmetingen geeft u de instellingen weer van de functies en toleranties die moeten worden getest.

U kunt de kwaliteitsmetingen toewijzen aan taken of standaardtaken.


Kwaliteitsmeting bew.-plan (tabel)

De tabel Kwaliteitsmeting bew.-plan

Lijst met velden in de tabel

In deze tabel kunt u de kwaliteitsmetingen voor bewerkingsplannen maken en beheren. U kunt per bewerking in het bewerkingsplan kwaliteitsvereisten (regels) definiëren.

U kunt ook de instellingen en toleranties opgeven die moeten worden getest.


Kwaliteitsmeting PO-bew.-plan (tabel)

De tabel Kwaliteitsmeting PO-bew.-plan

Lijst met velden in de tabel

In deze tabel kunt u de kwaliteitsmetingen voor productieorderactiviteiten maken en beheren.

U kunt kwaliteitsmetingen aan iedere willekeurige activiteit op een productieorder toewijzen.

De toegewezen kwaliteitsmetingen geven de instellingen weer van de functies en toleranties die moeten worden getest voor de kwaliteitsmeting.


Kwaliteitsmeting standaardtaak (tabel)

De tabel Kwaliteitsmeting standaardtaak

Lijst met velden in de tabel

In deze tabel kunt u de kwaliteitsmetingen voor de tabel Standaardtaak beheren.

U kunt ook de instellingen en toleranties opgeven die moeten worden getest.

Wanneer u een standaardtaak invoert op de bewerkingsplanregel, wordt de kwaliteitsmeting voor de standaardtaak gekopieerd naar de tabel Kwaliteitsmeting bew.-plan.


Materiaalregel (tabel)

De tabel Materiaalregel

Lijst met velden in de tabel

In deze tabel worden de materiaallijsten van de productieorders opgeslagen.

Tijdens de berekening van de order wordt per productieorder een materiaallijst gemaakt. De lijst wordt gemaakt op basis van de productiestuklijst die u hebt ingesteld voor het artikel op de productieorderregel.

U kunt een materiaallijst die door het systeem is gemaakt, wijzigen door materialen toe te voegen, te wijzigen of te verwijderen.


Medewerkers PO-bewerkingsplan (tabel)

De tabel Medewerkers PO-bewerkingsplan

Lijst met velden in de tabel

In deze tabel kunt u medewerkers voor activiteiten van productieorders maken en beheren.

Als u voor een bepaalde activiteit medewerkers met speciale kwalificaties, speciale kennis of speciale autorisaties nodig hebt, kunt u deze hier toewijzen.


Medewerkers standaardtaak (tabel)

De tabel Medewerkers standaardtaak

Lijst met velden in de tabel

In deze tabel kunt u de medewerkers voor standaardtaken instellen en beheren. U kunt medewerkers met speciale kwalificaties, speciale kennis of speciale autorisaties toewijzen aan standaardtaken.

Wanneer u een standaardtaak invoert op de bewerkingsplanregel, worden de medewerkers voor de standaardtaak gekopieerd naar de tabel Bewerkingsplanmedewerkers.

U hoeft medewerkers maar éénmaal toe te wijzen aan standaardtaken. Wanneer u de standaardtaak invoert, wordt de inhoud van de tabel Standaardtaak gekopieerd naar alle relevante locaties.


Niet-geplande vraag (tabel)

De tabel Niet-geplande vraag

Lijst met velden in de tabel

Deze tabel wordt alleen intern gebruikt voor het opzoeken en berekenen van nieuwe vraag wanneer de gebruiker op Planning berekenen klikt. Vervolgens wordt het resultaat gesorteerd op vervaldatum in het venster Orderplanning weergegeven. De tabel functioneert als tijdelijke tabel in relatie tot de tabel Behoefteregel. Deze tabellen delen bijna alle velden.


Opslaglocatie (tabel)

De tabel Opslaglocatie

Lijst met velden in de tabel

In deze tabel kunt u voor iedere vestiging een onbeperkt aantal opslaglocaties instellen. Een opslaglocatie geeft een fysieke opslageenheid aan.

Attentie

Opslaglocaties zijn gekoppeld aan vestigingen. Wanneer u geen vestigingen gebruikt om de fysieke voorraad in te delen, moet u toch één vestigingscode instellen (voor de gehele voorraad) als u opslaglocaties wilt gebruiken.


Ordertoezeggingsinstellingen (tabel)

De tabel Ordertoezeggingsinstellingen

Lijst met velden in de tabel

In de tabel Ordertoezeggingsinstellingen kunt u bepaalde parameters opgeven die moeten worden gebruikt bij de berekening van toegezegde orders. Met deze parameters wordt aangegeven waar de gegevens worden opgeslagen en welke tijdseenheden worden gebruikt.

U kunt de functie Ordertoezegging instellen door de uitsteltijd, een nummerreeks, een inkoopvoorstelsjabloon en –naam op te geven.


Ordertoezeggingsregel (tabel)

De tabel Ordertoezeggingsregel

Lijst met velden in de tabel

Deze tabel wordt gebruikt om gegevens op te slaan en op te halen bij de berekening van toegezegde orders Met de functie Ordertoezegging kunt u de best mogelijke verzend- en/of leverdatum voor een order garanderen.

U kunt de functie Ordertoezegging gebruiken op bestaande verkooporders of tijdens het maken van nieuwe orders. Voor de artikelen op de order wordt de eerst mogelijke verzend- en/of leverdatum berekend. U kunt opgeven welke soort beschikbaarheid moet worden berekend. Er kunnen twee soorten beschikbaarheid worden berekend, ATP (Available To Promise) of CTP (Capable To Promise).

Zodra u de berekende datum accepteert, worden er planningsvoorstelregels gemaakt voor de artikelen die kritiek zijn.


Ordertraceringspost (tabel)

De tabel Ordertraceringspost

Lijst met velden in de tabel

Met de tabel Ordertraceringspost kunt u de relatie traceren tussen een bepaalde levering en de bijbehorende vraag. Deze tabel is handig als u wilt zoeken naar de oorspronkelijke vraag op basis waarvan een bepaalde productie- of inkooporder is gemaakt. U kunt deze tabel ook gebruiken om de productie- of inkooporder weer te geven die in een bepaalde vraag voorziet.

Zo kunt u vanuit een inkoop- of productieorder traceren om de verkooporder te zoeken waarop de vraag is gebaseerd. U kunt ook vanuit een verkooporder traceren om de productie- of inkooporder te zoeken die in de vraag voorziet.

Met de ordertraceringsfunctie kunt u de onderlinge afhankelijkheid van verkoop-, productie- en inkooporders weergeven.


Planningsbewerkingsplanregel (tabel)

De tabel Planningsbewerkingsplanregel

Lijst met velden in de tabel

Met bewerkingsplannen wordt de volgorde bepaald waarin de bewerkingen voor productie van een artikel worden uitgevoerd. De bewerkingen kunnen worden uitgevoerd op een afdeling of bewerkingsplaats. Een bewerkingsplan vormt ook de basis voor procesplanning, capaciteitsplanning en productiedocumenten.

Voordat u met bewerkingsplannen kunt werken, moet u de standaardgegevens voor capaciteitsplanning definiëren. Vervolgens worden de bewerkingsplannen toegekend aan de items in de standaardgegevens van het artikel.

Wanneer u de batchverwerkingen Planning berekenen of Planningsregel vernieuwen uitvoert, wordt het veld Planningsbewerkingsplanregel ingevuld op basis van het veld Bew.-plannr. op de artikelkaart.

Op de bewerkingsplanregels voor de planning kunt u de vereiste bewerkingen opgeven. U kunt doorlooptijden opgeven als productieve tijd en niet-productieve tijd.

Deze tijden kunnen worden weergegeven in diverse soorten eenheden. Houd er rekening mee dat dit wel invloed heeft op de kostenberekeningen.


Planningsboodschappost (tabel)

De tabel Planningsboodschappost

Lijst met velden in de tabel

Hier kunt u de huidige planningsboodschapgegevens bekijken die in het systeem zijn opgeslagen. Deze gegevens worden gebruikt wanneer u de batchverwerking Planningsboodschappen ophalen uitvoert.

Planningsboodschappen verschijnen wanneer het systeem een (potentieel) probleem ontdekt in het saldo tussen vraag en aanbod.

Er zijn vijf soorten planningsboodschappen:

Nieuw | Hierbij wordt voorgesteld dat een nieuwe order moet worden gemaakt.
Aantal wijzigen | Hierbij wordt voorgesteld dat het aantal van een bestaande order moet worden gewijzigd.
Herplannen | Hierbij wordt voorgesteld dat een bestaande order opnieuw moet worden gepland op een eerdere of latere datum.
Herplannen en aantal wijzigen | Hierbij wordt voorgesteld dat een bestaande order opnieuw moet worden gepland op een eerdere of latere datum en dat het aantal van de order ook moet worden gewijzigd.
Annuleren | Hierbij wordt voorgesteld dat een bestaande order moet worden geannuleerd.


Planningsmateriaal (tabel)

De tabel Planningsmateriaal

Lijst met velden in de tabel

In deze tabel kunt u de materialen waaruit het hoofdartikel op de Behoefteregel bestaat, bekijken en bewerken. Zowel de tabel Planningsmateriaal als de tabel Behoefteregel wordt automatisch ingevuld zodra u de batchverwerking Plan berekenen - Planningsvoorstel of Planningsregel vernieuwen uitvoert.


Ploeg (tabel)

De tabel Ploeg

Lijst met velden in de tabel

Hier kunt u gegevens over ploegen invoeren en onderhouden.

De productiekalenders verwijzen naar ploegen of ploegendiensten. Hiermee kunt u werktijden indelen in verschillende groepen. U wijst de ploeginstellingen toe aan de productiekalenders.

U kunt Productiekalenders pas maken als er ploegen zijn ingesteld.

Pas als u een waarde hebt ingevoerd in het veld Code, kunt u de andere velden in de tabel Ploeg invoeren.

De capaciteitsbeschikbaarheid en efficiëntie van bewerkingsplaatsen en afdelingen kunt u per ploeg beoordelen.


PO-bewerkingsplanopm.-regel (tabel)

De tabel PO-bewerkingsplanopm.-regel

Lijst met velden in de tabel

Het komt vaak voor dat u bij bewerkingsplanregels op productieorders een opmerking wilt toevoegen. U kunt bijvoorbeeld een opmerking invoeren om uzelf eraan te herinneren dat u bij de verwerking van de bewerkingsplanregel ergens speciaal op moet letten. In een andere opmerking kunt u bijvoorbeeld aangeven dat bepaalde gegevens moeten worden doorgegeven bij het begin van de bewerking.

U kunt dergelijke opmerkingen instellen in de tabel Opmerkingen door op Bewerkingsplan te klikken en vervolgens Opmerkingen te kiezen.

Opmerkingen worden altijd gemaakt voor een bepaalde bewerking. Als u bijvoorbeeld vanuit een bewerking op de knop Bewerkingsplan klikt en Opmerkingen kiest, kunt u nieuwe opmerkingen invoeren of de bestaande opmerkingen bij de betreffende bewerking weergeven.


PO-stuklijstopmerkingsregel (tabel)

De tabel PO-stuklijstopmerkingsregel

Lijst met velden in de tabel

Het komt vaak voor dat u bij stuklijstregels in productieorders een opmerking wilt toevoegen. U kunt bijvoorbeeld een opmerking invoeren om uzelf eraan te herinneren dat het materiaal voor deze stuklijstregel niet van de gebruikelijke voorraad moet worden afgehaald. U kunt ook een opmerking invoeren om aan te geven dat de tekening voor deze stuklijstregel opnieuw moet worden gecontroleerd.

Dergelijke opmerkingen kunt u instellen in de tabel Prod.-orderstuklijstregelopmerking. Deze tabel wordt weergegeven in het venster Opmerkingen, dat u vanuit een productiestuklijst kunt openen door op de knop Onderdeel te klikken.

Opmerkingen worden altijd gemaakt voor een bepaalde stuklijstregel. Als u bijvoorbeeld vanuit een stuklijstregel op de knop Onderdeel klikt en Opmerkingen kiest, kunt u nieuwe opmerkingen invoeren of bestaande opmerkingen bij de betreffende productiestuklijstregel weergeven.

Op productiestuklijsten vindt u naast het veld Nr. ook de knop Opmerking. Wanneer voor het document geen opmerkingen zijn gemaakt, wordt op de knop een horizontaal potlood weergegeven. Als er opmerkingen voor de productieorderstuklijstregel zijn, dan worden op de knop een verticaal potlood en vier horizontale lijnen weergegeven.


Prod.-orderbew.-planregel (tabel)

De tabel Prod.-orderbew.-planregel

Lijst met velden in de tabel

De productieorder dient als basis voor alle productietransacties en bijbehorende gegevensopslag. Aan elke productieorder wordt een bewerkingsplan gekoppeld.

Een bewerkingsplan bestaat uit bewerkingsplanregels, ook wel bewerkingen genoemd. De regels van het productiebewerkingsplan worden beheerd in deze tabel.


Prod.-ordercapaciteitsbehoefte (tabel)

De tabel Prod.-ordercapaciteitsbehoefte

Lijst met velden in de tabel

In deze tabel worden de capaciteitsbehoeften opgeslagen en beheerd. De capaciteitsbehoefte voor een order is gelijk aan de som van de insteltijd en de bewerkingstijd. De bewerkingstijd is gelijk aan de bewerkingstijd per stuk maal het aantal stuks in de order.

In de tabel Prod.-ordercapaciteitsbehoefte beheert u de behoeften voor productieorders. Behoeften worden verdeeld over de afdelingen of bewerkingsplaatsen. De capaciteitsbehoefte voor productieorders wordt berekend wanneer u de batchverwerking Productieorder vernieuwen uitvoert.

U gebruikt productieorders en de bijbehorende tabellen voor productiebeheer.


Prod.-orderopmerkingsregel (tabel)

De tabel Prod.-orderopmerkingsregel

Lijst met velden in de tabel

Het komt vaak voor dat u opmerkingen moet toevoegen aan productieorders. U kunt bijvoorbeeld een opmerking invoeren om uzelf eraan te herinneren dat u de kwaliteit van de te produceren goederen moet controleren. Met een andere opmerking kunt u bijvoorbeeld aangeven dat na het gereedmelden van de order een nieuwe planning moet worden gestart.

U kunt deze opmerkingen invoeren in de tabel Prod.-orderopmerkingregel. Deze tabel wordt weergegeven in het venster Opmerkingen, dat u vanuit een productieorder kunt openen door op de knop Productieorder te klikken.

Opmerkingen worden altijd gemaakt voor een bepaalde productieorder. Als u bijvoorbeeld op een productieorder op de knop Productieorder klikt en vervolgens Opmerkingen kiest, kunt u nieuwe opmerkingen maken of de bestaande opmerkingen bij de betreffende productieorder bekijken.

Op productieorders vindt u naast het veld Nr. ook de knop Opmerking. Wanneer voor het document geen opmerkingen zijn gemaakt, wordt op de knop een horizontaal potlood weergegeven. Als er opmerkingen voor de productieorder zijn, dan worden op de knop een verticaal potlood en vier horizontale lijnen weergegeven. U kunt op deze knop klikken om de bestaande opmerkingen te bekijken of nieuwe opmerkingen te maken.


Prod.-orderregel (tabel)

De tabel Prod.-orderregel

Lijst met velden in de tabel

De tabel met productieorderregels bevat gedetailleerde informatie over de artikelen die moeten worden geproduceerd voor een bepaalde productieorder. Algemene informatie over de productieorder vindt u op de productieorderkop. Een productieorder kan een onbeperkt aantal productieorderregels bevatten.


Prod.-prognose (tabel)

De tabel Prod.-prognose

Lijst met velden in de tabel

De tabel Productieprognosenaam bevat basisinformatie, zoals naam en omschrijving, over de verschillende productieprognoses die u in de planning onderhoudt en gebruikt. Deze gegevens worden ingevoerd in het venster Productieprognosenamen . Klik op de AssistButton rechts van het veld Huidige prod.-prognose.

Bij de berekening van een planning is slechts één prognose geldig. U selecteert de geldige prognose in het veld Huidige prod.-prognose. Op deze wijze kunt u bijvoorbeeld een prognose voorbereiden voor een toekomstige periode zonder dat deze het huidige planningsproces beïnvloedt.


Productfamilie (tabel)

De tabel Productfamilie

Lijst met velden in de tabel

In deze tabel kunt u de productfamilies maken en beheren.

Een productfamilie is een verzameling afzonderlijke artikelen die vanwege een vergelijkbaar productieproces onderling gerelateerd zijn.

Met productfamilies kunt u het materiaalverbruik optimaliseren. Zo is het mogelijk dat bij de productie van verschillende modellen rekenmachines gebruik wordt gemaakt van dezelfde processen en capaciteit, ongeacht de verschillen tussen de modellen.


Productfamilieregel (tabel)

De tabel Productfamilieregel

Lijst met velden in de tabel

In deze tabel beheert u de artikelen van een productfamilie.

U kunt slechts één artikel per gegevensset beheren.

Klik hier voor meer informatie over het werken met productfamilies.


Productiedocumentdimensie (tabel)

De tabel Productiedocumentdimensie

Lijst met velden in de tabel

Als u een productieorder, een productieorderregel of materiaalregel maakt, kunt u gegevens over dimensies koppelen aan de documentpost, die later kunnen worden gebruikt voor analyses. U kunt dimensiewaarden voor twee shortcutdimensies rechtstreeks invoeren op een productieorder, productieorderregel of materiaalregel.

U kunt hier desgewenst informatie invoeren over dimensies die niet beschikbaar zijn op de productieorder en de bijbehorende regels.

Alle dimensiegegevens die zijn ingevoerd voor productiedocumentposten worden in deze tabel opgeslagen.


Productie-instellingen (tabel)

De tabel Productie-instellingen

Lijst met velden in de tabel

In de tabel Productie-instellingen kunt u aangeven hoe het productieproces moet worden beheerd.

Voordat u met de functie Productie gaat werken, moet u aangeven welke nummerreeks u wilt gebruiken voor afdelingen, bewerkingsplannen, productieorders, enzovoort. Daarnaast moet u ook andere opties opgeven, bijvoorbeeld hoe u onderhanden werk wilt boeken.


Productiekalender (tabel)

De tabel Productiekalender

Lijst met velden in de tabel

Hier kunt u gegevens over productiekalenders maken en onderhouden.

Gebruik de productiekalender om de beschikbaarheid van capaciteit vooraf in te stellen. Het vooraf instellen gebeurt in verschillende stappen en wordt systematisch verfijnd, totdat een uiteindelijke kalenderdatum met de opgegeven capaciteit ontstaat.

Op basis van de instellingen die hier vooraf worden gedefinieerd, wordt een exacte kalender berekend. Deze vormt de basis voor de juiste planning van de capaciteit. De tabel Kalenderpost vormt de basis voor de beschikbare werktijden.

De productiekalenders verwijzen naar de Ploegen. Hiermee kunt u groepswerktijden indelen in verschillende klassen.

U kunt een groot aantal verschillende productiekalenders instellen en vervolgens aan elke afdeling een productiekalender toewijzen.

U moet aan elke kalenderdag een ploeg toewijzen. Doorgaans wordt per kalender één ploeg gebruikt. U kunt echter ook meerdere ploegen invoeren per kalender.

Definieer eerst de kalender en vervolgens de Productiekalenderwerkdagen.


Productiekalendervakantiedag (tabel)

De tabel Productiekalendervakantiedag

Lijst met velden in de tabel

Hier kunt u dagen maken op basis van een productiekalender, die geen gewone werkdagen zijn. Het gaat hier bijvoorbeeld om opgenomen vakantiedagen of ATV-dagen.

Als de afwezigheid slechts betrekking heeft op een deel van de geplande werktijd (halve vakantiedagen), kunt u de juiste duur invoeren met een begin- en eindtijd.


Productiekalenderwerkdagen (tabel)

De tabel Productiekalenderwerkdagen

Lijst met velden in de tabel

In deze tabel worden de werkdagen gedefinieerd voor een productiekalender.

Hier definieert u de normale werkdagen, zoals maandag, dinsdag… vrijdag of maandag t/m zaterdag.

In deze tabel geeft u de begin- en eindtijd van de ploeg voor de dag op, bijvoorbeeld maandag van 7.00 t/m 18.00 uur. U kunt meerdere periodes per dag definiëren.

Naast de algemene werkdagen die als standaard voor latere kalenderposten worden gedefinieerd, moet u feestdagen, zoals Kerstmis, opnemen in de tabel Productiekalendervakantiedag.


Productiematrixstuklijstpost (tabel)

De tabel Productiematrixstuklijstpost

Lijst met velden in de tabel

Deze tabel wordt alleen intern gebruikt.


Productiematrixstuklijstregel (tabel)

De tabel Productiematrixstuklijstregel

Lijst met velden in de tabel

De tabel Productiematrixstuklijstregel bevat een overzicht van alle versies en artikelen, en het verbruikte aantal per artikel op een productiestuklijst.

In dit venster kunt u de verschillende productiestuklijstversies vergelijken met betrekking tot het verbruikte aantal artikelen per versie.

Als u meer wilt weten over een bepaald artikel, selecteert u de regel waarop het artikel zich bevindt, klikt u op de knop Artikel en klikt u vervolgens op Kaart, Matrix per versie of Waar gebruikt.


Productieopmerkingsregel (tabel)

De tabel Productieopmerkingsregel

Lijst met velden in de tabel

Het komt vaak voor dat u een opmerking moet koppelen aan afdelingen, bewerkingsplaatsen, bewerkingsplannen of productiestuklijsten. Het is bijvoorbeeld mogelijk dat u een opmerking wilt invoeren om aan te geven dat de afdeling 's avonds altijd moet worden stilgelegd.

U kunt deze opmerkingen invoeren in de tabel Opmerkingsregel. Deze tabel wordt weergegeven in het venster Opmerkingen. U opent het venster door te klikken op de knop met dezelfde naam als de kaart (op een afdelingskaart heeft deze knop dus de naam Afdeling) en vervolgens Opmerkingen te kiezen.

Wanneer u op de afdelingskaart op de knop Afdeling klikt en Opmerkingen kiest, kunt u opmerkingen voor de betreffende afdeling opgeven en eerder gemaakte opmerkingen voor deze afdeling weergeven. Als u in het venster Opmerkingen op Opmerkingen klikt en vervolgens Overzicht kiest, wordt een overzicht weergegeven van alle opmerkingen die zijn gemaakt voor de afdelingen.

In de vensters Afdelingen, Bewerkingsplaatsen, Bewerkingsplan en Productiestuklijst bevindt zich naast het veld Nr. de knop Opmerking. Als er voor de kaart geen opmerkingen zijn, wordt op de knop een horizontaal potlood weergegeven. Zijn er opmerkingen aanwezig voor de kaart, dan worden op de knop een verticaal potlood en vier horizontale lijnen weergegeven.

Opmerkingen worden niet afgedrukt.


Productieorder (tabel)

De tabel Productieorder

Lijst met velden in de tabel

Door productieorders te maken kunt u materiaal- en capaciteitsplanningen uitvoeren.

Alle vensters in de module zijn onderling verbonden. De gegevens in de velden worden automatisch gekopieerd naar de betreffende posities, zodat u de gegevens slechts één keer hoeft in te voeren. Daarnaast kunt u de gegevens op productieorderkoppen of -regels naar wens wijzigen.

De productieorderkop vormt de basis voor de productie van een artikel.

Met de productieorderregels kunt u meerdere producten produceren en toewijzen aan een productieorder. Als u een nieuwe productieorder wilt maken, moet u eerst de productieorderkop invullen en vervolgens de productieorderregels in de nieuwe order laden.

De benodigde gegevens worden vervolgens automatisch gekopieerd van de productieorderkop naar de bijbehorende regels.


Productieprognosepost (tabel)

De tabel Productieprognosepost

Lijst met velden in de tabel

De tabel Productieprognosepost bevat basisinformatie die betrekking heeft op de productieprognose, zoals de prognosedatum, het artikelnummer, de eenheidscode en het prognoseaantal. Deze gegevens worden opgehaald uit het venster Productieprognose en de artikelkaart. In de tabel kan alleen het veld Omschrijving worden gewijzigd.

Een productieprognose is de geschatte toekomstige vraag naar een artikel binnen een opgegeven periode. Er kan een productieprognose worden gegeven voor een verkoopartikel of een artikelonderdeel. U geeft de prognosesoort op voor elk artikel dat wordt ingevoerd in de productieprognose.

Op basis van de gegevens die u invoert in het venster Productieprognose, worden de brutobehoeften voor een artikel binnen de prognoseperiode berekend. In dit proces, dat ook wel saldering wordt genoemd, wordt het productieprognoseaantal verminderd met de werkelijke vraag naar het artikel. Als de werkelijke vraag naar een artikel het prognoseaantal overschrijdt, wordt de productieprognose verwijderd uit de brutobehoeften en vervangen door de werkelijke vraag. Bij de berekening van de brutobehoeften wordt de prognose voor verkoopartikelen gesaldeerd met de onafhankelijke vraag en de prognose voor artikelonderdelen met de afhankelijke vraag.


Productiestuklijstkop (tabel)

De tabel Productiestuklijstkop

Lijst met velden in de tabel

Hier kunt u productiestuklijsten maken en beheren.

In een stuklijst worden alle subassemblageartikelen, halffabrikaten, onderdelen en grondstoffen opgenomen die deel uitmaken van het productieproces van een hoofdartikel. De stuklijst geeft per artikel dat nodig is voor de assemblage het benodigde aantal aan. Een stuklijst is een lijst met alle benodigde materialen voor het uitvoeren van één productierun.

De inhoudelijke en functionele verschillen tussen deze productiestuklijsten en de artikelstuklijsten van de basistoepassing worden hieronder beschreven.

Fabrikanten gebruiken productiestuklijsten om het verbruik te controleren van artikelen en onderdelen in de assemblage van een hoofdartikel. Hierbij wordt het aantal benodigde artikelen weergegeven. De producten bestaan uit afzonderlijke artikelen, subassemblageartikelen en andere productiestuklijsten (phantom-stuklijsten). Subassemblageartikelen worden op het volgende niveau van de productiestuklijsten gebruikt om andere assemblageartikelen te maken.

Productiestuklijsten kunnen uit meerdere niveaus bestaan. U kunt maximaal 50 niveaus gebruiken. Eén productiestuklijst komt altijd overeen met één niveau. Het gebruik van overige productiestuklijsten (phantom-stuklijsten) van de artikelen bepaalt de diepte van de niveaus.

De materiaalbehoeften voor de productie worden uitsluitend beheerd in productiestuklijsten.

Een productiestuklijst kan pas worden gedefinieerd nadat de artikelen in de productiestuklijst zijn ingesteld.

Met de functie Stuklijst kopiëren op de productiestuklijstkaart kunt u bestaande stuklijsten kopiëren om nieuwe stuklijsten te maken. Na het kopiëren kunt u de gewenste wijzigingen aanbrengen in de nieuwe stuklijst.


Productiestuklijstopm.-regel (tabel)

De tabel Productiestuklijstopm.-regel

Lijst met velden in de tabel

U moet vaak opmerkingen aan productiestuklijstregels koppelen.

U gebruikt de tabel Opmerkingen om opmerkingen voor productiestuklijstregels te maken. De tabel wordt weergegeven in het venster Opmerkingen. U opent dit venster door op de knop Productiestuklijst te klikken en Opmerkingen te kiezen.

Als u opmerkingen voor deze kaart wilt maken, klikt u op de knop Productiestuklijst op de productiestuklijstkaart en kiest u Opmerkingen. U kunt alleen voor deze productiestuklijstregel opmerkingen invoeren en eerder gemaakte opmerkingen weergeven.

Opmerkingen worden niet afgedrukt.


Productiestuklijstregel (tabel)

De tabel Productiestuklijstregel

Lijst met velden in de tabel

In deze tabel worden de productiestuklijstregels beheerd.

Productiestuklijstregels kunnen artikelen, subassemblageartikelen of andere productiestuklijsten bevatten.

De gegevens worden afzonderlijk beheerd op elke stuklijstregel.

Klik hier voor meer informatie over het gebruik van productiestuklijsten.


Productiestuklijstversie (tabel)

De tabel Productiestuklijstversie

Lijst met velden in de tabel

In deze tabel kunt u productiestuklijstversies instellen en beheren.

Met behulp van versies kunt u verschillende versies van productiestuklijsten beheren. De structuur van de productiestuklijstversie komt overeen met de structuur van de productiestuklijsten. De productiestuklijstversie bestaat uit de productiestuklijstversiekop en productiestuklijstregels. Het belangrijkste verschil is dat er slechts één versie tegelijk geldig kan zijn. De geldigheid wordt bepaald door de begindatum van elke versie. Een eerdere versie is geldig tot de begindatum van de volgende versie. Wanneer u stuklijstversies gebruikt, kunt u lang voordat deze geldig worden, nieuwe versies instellen.

Vanuit de productiestuklijst of het venster Productiestuklijstoverzicht kunt u productiestuklijstversies weergeven door op Prod.-stukl. te klikken en Versies te kiezen.

Als u nieuwe versies wilt instellen, kunt u een van de volgende methoden gebruiken:

Als u op de productiestuklijstkaart een versiecode voor productiestuklijsten hebt ingesteld als standaardnummerreeks voor productiestuklijstversies, kunt u op Enter drukken, zodat het volgende nummer uit de nummerreeks wordt ingevoegd in het veld Versiecode.

Als u geen nummerreeks hebt ingesteld voor de productiestuklijstversie, of als in de tabel Nr.-reeks het selectievakje Nummers veranderen bij de nummerreeks is ingeschakeld, kunt u handmatig een nummer invoeren. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).


Standaardtaak (tabel)

De tabel Standaardtaak

Lijst met velden in de tabel

In deze tabel kunt u standaardtaken instellen en beheren.

U vereenvoudigt het maken van bewerkingsplannen door standaardtaken in te stellen waarmee u periodieke taken in deze tabel kunt opnemen en weergeven.

U kunt aan iedere taak een omschrijving, medewerkers, kwaliteitsmetingen en tools toewijzen. Wanneer u met de standaardtaak bewerkingsplannen maakt, worden de toegewezen definities, zoals kwaliteitsmetingen en tools, automatisch naar het bewerkingsplan gekopieerd.


Standaardtaakomschrijving (tabel)

De tabel Standaardtaakomschrijving

Lijst met velden in de tabel

In deze tabel kunt u standaardomschrijvingen voor de standaardtaken maken en beheren.

U kunt de standaardtaken op elke manier omschrijven. Het aantal regels is onbeperkt.

Wanneer u een code voor de standaardtaak invoert op de bewerkingsplanregel, wordt de omschrijving van de standaardtaak gekopieerd naar de tabel Bew.-planregel opmerking.


Stoppen (tabel)

De tabel Stoppen

Lijst met velden in de tabel

Als u een stoptijd wilt vastleggen, kunt u de tabel Stop gebruiken om aan te geven waarom een bewerkingsplaats niet actief is.

Het werk in een bewerkingsplaats kan zijn onderbroken vanwege materiaalgebreken of een mechanisch probleem.


Tool PO-bewerkingsplan (tabel)

De tabel Tool PO-bewerkingsplan

Lijst met velden in de tabel

In deze tabel kunt u de tools voor productieorderactiviteiten instellen en beheren.

U kunt de tools toewijzen aan iedere willekeurige bewerkingsplanregel van de productieorder. De toegewezen tool geeft aan welke speciale tools moeten worden gebruikt voor het verwerken van de activiteit.

De instelling wordt voornamelijk gebruikt voor speciale tool, precisietool en testtool.


Tool standaardtaak (tabel)

De tabel Tool standaardtaak

Lijst met velden in de tabel

In deze tabel kunt u de tools voor standaardtaken instellen en beheren.

U kunt aan iedere taak een onbeperkt aantal tools toewijzen.

In de toegewezen taken wordt aangegeven welke speciale tool moet worden gebruikt voor het verwerken van de taak. De instelling wordt meestal gebruikt voor speciale tool, precisietool en testtool.

Wanneer u een standaardtaak invoert op een Bewerkingsplanregel, worden de tools voor de standaardtaak gekopieerd naar de tabel Bewerkingsplantool.

U hoeft tools voor standaardtaken maar éénmaal in te stellen. Wanneer u de standaardtaak invoert, worden de tools gekopieerd naar alle relevante locaties.


Uitval (tabel)

De tabel Uitval

Lijst met velden in de tabel

In de tabel Uitval kunt u aangeven waarom artikelen zijn uitgevallen.

Een artikel kan bijvoorbeeld uitvallen vanwege materiaalgebreken of onjuiste afmetingen in het productontwerp.


Verkoopplanningsregel (tabel)

De tabel Verkoopplanningsregel

Lijst met velden in de tabel

Deze tabel wordt alleen intern gebruikt.


Waar gebruikt-regel (tabel)

De tabel Waar gebruikt-regel

Lijst met velden in de tabel

Met de tabel Waar-gebruikt regel kunt u vaststellen waar een artikelonderdeel of productiestuklijst is gebruikt in de productstructuur.

Bij onderhoud of probleemoplossing kunt u de optie voor één niveau of de optie voor alle niveaus gebruiken. Met de optie voor alle niveaus worden alle stuklijsten weergegeven waarin het betreffende artikel voorkomt. Als u de artikelnummers in de tabel wijzigt, worden deze wijzigingen automatisch doorgevoerd in de productiestuklijstregels.

U kunt ook de lijst Waar gebruikt (Hoogste niveau) afdrukken.


Bew.-plannr., Artikel (tabel)

Het veld Bew.-plannr.

De tabel Artikel

In dit veld voert u het nummer van het bewerkingsplan in.

Klik op de AssistButton rechts van het veld voor een overzicht van de nummers in de tabel Bewerkingsplan.

Met het nummer wordt het bewerkingsplan aangeduid waarop de productie van het artikel is gebaseerd.


Prod.-stuklijstnr., Artikel (tabel)

Het veld Prod.-stuklijstnr.

De tabel Artikel

In dit veld voert u het nummer van de productiestuklijst in.

Klik op de AssistButton rechts van het veld voor een overzicht van de productiestuklijstnummers in de tabel Productiestuklijst.

Met het nummer wordt de productiestuklijst aangeduid waarop de productie van het artikel is gebaseerd.


Materiaalkosten (Eén niv.), Artikel (tabel)

Het veld Materiaalkosten (Eén niv.)

De tabel Artikel

Dit veld bevat de materiaalkosten op één niveau. De berekende materiaalkosten op één niveau zijn gelijk aan de totale kosten van alle materialen op de stuklijst van het hoofdartikel.

Dit veld wordt alleen intern gebruikt, maar u kunt het resultaat van de berekening bekijken in de lijst Kostenaandeel - Eén niveau.


Capaciteitskosten (Eén niv.), Artikel (tabel)

Het veld Capaciteitskosten (Eén niv.)

De tabel Artikel

Dit veld bevat de capaciteitskosten op één niveau. De capaciteitskosten op één niveau worden alleen berekend als capaciteitskosten voor het hoofdartikel.

Dit veld wordt alleen intern gebruikt, maar u kunt het resultaat van de berekening bekijken in de lijst Kostenaandeel - Eén niveau.


Uitbestedingskosten (Eén niv.), Artikel (tabel)

Het veld Uitbestedingskosten (Eén niv.)

De tabel Artikel

Dit veld bevat de uitbestedingskosten (één niveau) van bewerkingen die worden uitbesteed. De uitbestedingskosten op één niveau worden alleen berekend als uitbestedingskosten voor het hoofdartikel.

Dit veld wordt alleen intern gebruikt, maar u kunt het resultaat van de berekening bekijken in de lijst Kostenaandeel - Eén niveau.


Cap.-overheadkosten (Eén niv.), Artikel (tabel)

Het veld Cap.-overheadkosten (Eén niv.)

De tabel Artikel

Dit veld bevat de capaciteitsoverheadkosten op één niveau. De capaciteitsoverheadkosten op één niveau worden alleen berekend als overheadkosten voor de capaciteit van het hoofdartikel.

Dit veld wordt alleen intern gebruikt, maar u kunt het resultaat van de berekening bekijken in de lijst Kostenaandeel - Eén niveau.


Prod.-overheadkosten. (Eén niv.), Artikel (tabel)

Het veld Prod.-overheadkosten. (Eén niv.)

De tabel Artikel

Dit veld bevat de productieoverheadkosten op één niveau. De productieoverheadkosten op één niveau worden alleen berekend als overheadkosten voor de productie van het hoofdartikel.

Dit veld wordt alleen intern gebruikt, maar u kunt het resultaat van de berekening bekijken in de lijst Kostenaandeel - Eén niveau of de lijst Gedetailleerde berekening.


Overheadtarief, Artikel (tabel)

Het veld Overheadtarief

De tabel Artikel

Dit veld bevat het overheadtarief van het artikel.

Het overheadtarief is een absoluut bedrag dat per basiseenheid wordt toegewezen. U kunt een overheadtarief instellen om de indirecte kosten van het artikel te dekken.


Uitbestedingskosten (Alle niv.), Artikel (tabel)

Het veld Uitbestedingskosten (Alle niv.)

De tabel Artikel

Dit veld bevat de uitbestedingskosten (alle niveaus) van bewerkingen die worden uitbesteed.

Deze berekening is de som van de totale kosten van bewerkingen die zijn uitbesteed met betrekking tot de productie van het artikel op de regel. Hieronder vallen ook uitbestede bewerkingen van onderdelen die zelf ook productiestuklijsten zijn.

Dit veld wordt alleen intern gebruikt, maar u kunt het resultaat van de berekening bekijken in de lijst Kostenaandeel - Alle niveaus.


Prod.-overheadkosten (Alle niv.), Artikel (tabel)

Het veld Prod.-overheadkosten (Alle niv.)

De tabel Artikel

Dit veld bevat de materiaaloverheadkosten (alle niveaus) voor het artikel. Dit is een berekening van de totale materiaaloverheadkosten van de onderdelen, opgeteld bij de materiaaloverheadkosten van het hoofdartikel.

Dit veld wordt alleen intern gebruikt, maar u kunt het resultaat van de berekening bekijken in de lijst Kostenaandeel - Alle niveaus.


Cap.-overheadkosten (Alle niv.), Artikel (tabel)

Het veld Cap.-overheadkosten (Alle niv.)

De tabel Artikel

Dit veld bevat de capaciteitsoverheadkosten (alle niveaus) voor de productie van het artikel. Dit is een berekening van de totale capaciteitsoverheadkosten voor de productie van de onderdelen, opgeteld bij de capaciteitsoverheadkosten voor de productie van het hoofdartikel.

Dit veld wordt alleen intern gebruikt, maar u kunt het resultaat van de berekening bekijken in de lijst Kostenaandeel - Alle niveaus.


Planningsuitgifte (Aantal), Artikel (tabel)

Het veld Planningsuitgifte (Aantal)

De tabel Artikel

Dit veld wordt alleen intern gebruikt.


Planningsontvangsten (Aantal), Artikel (tabel)

Het veld Planningsontvangsten (Aantal)

De tabel Artikel

Dit veld wordt alleen intern gebruikt.


Gepl. orderontvangst (Aantal), Artikel (tabel)

Het veld Gepl. orderontvangst (Aantal)

De tabel Artikel

Dit veld wordt alleen intern gebruikt.


Vast gepl. orderontv. (Aantal), Artikel (tabel)

Het veld Vast gepl. orderontv. (Aantal)

De tabel Artikel

Dit veld wordt alleen intern gebruikt.


Vrijgeg. orderontv. (Aantal), Artikel (tabel)

Het veld Vrijgeg. orderontv. (Aantal)

De tabel Artikel

Dit veld wordt alleen intern gebruikt.


Planningsvrijgave (Aantal), Artikel (tabel)

Het veld Planningsvrijgave (Aantal)

De tabel Artikel

Dit veld wordt alleen intern gebruikt.


Gepl. ordervrijgave (Aantal), Artikel (tabel)

Het veld Gepl. ordervrijgave (Aantal)

De tabel Artikel

Dit veld wordt alleen intern gebruikt.


Ink.-voorstelontvangst (Aantal), Artikel (tabel)

Het veld Ink.-voorstelontvangst (Aantal)

De tabel Artikel

Dit veld wordt alleen intern gebruikt.


Ink.-voorstelvrijgave (Aantal), Artikel (tabel)

Het veld Ink.-voorstelvrijgave (Aantal)

De tabel Artikel

Dit veld wordt alleen intern gebruikt.


Ordertraceringsmethode, Artikel (tabel)

Het veld Ordertraceringsmethode

De tabel Artikel

In dit veld kunt u een van de volgende drie opties selecteren:

Geen | Geeft aan dat er geen traceringsposten of planningsboodschappen worden gemaakt.
Alleen tracering | Geeft aan dat het systeem traceringsposten maakt voor het artikel, maar geen planningsboodschappen afgeeft.
Tracering & Planningsboodschap | Geeft aan dat het systeem traceringsposten maakt en tevens planningsboodschappen afgeeft voor het artikel.


Prod.-prognoseaantal (Basis), Artikel (tabel)

Het veld Prod.-prognoseaantal (Basis)

De tabel Artikel

Dit veld bevat het totale prognoseaantal voor de artikelproductie of, als u een filter hebt gedefinieerd in het veld Prod.-prognose, een gefilterd prognoseaantal.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met behulp van de posten in het veld Prognoseaantal van het venster Productieprognoseposten.

U kunt het veld Prod.-prognoseaantal (Basis) filteren, zodat de inhoud ervan alleen is gebaseerd op bepaalde vestigingen en prognosetypen. Deze filters worden ingesteld in de productieprognosekop, waarna de gefilterde aantallen worden weergegeven.

Klik op de AssistButton in het veld om de in de prognose opgenomen productieprognoseposten te bekijken.


Prod.-prognose, Artikel (tabel)

Het veld Prod.-prognose

De tabel Artikel

Hier kunt u de naam selecteren van de productieprognose waarvoor u een post maakt. Klik op de AssistButton rechts van het veld voor een overzicht van de namen die zijn ingesteld in de tabel Prod.-prognose.

De productieprognoseposten worden gefilterd op basis van de prognosenaam die u hebt geselecteerd. De resultaten worden weergegeven in de vensters Productieprognose en Productieprognoseposten.


Materiaalprognose, Artikel (tabel)

Het veld Materiaalprognose

De tabel Artikel

Dit veld bevat het filter waarmee materiaal wordt gefilterd.

Als u hier Ja invoert, worden de waarden in velden met aantallen alleen gebaseerd op materiaalposten.

Als u hier Nee invoert, worden de waarden in velden met aantallen alleen gebaseerd op verkoopartikelposten.

Als u het veld leeg laat, worden de waarden in velden met aantallen gebaseerd op zowel materiaal- als verkoopartikelposten.


Aantal in prod.-orders, Artikel (tabel)

Het veld Aantal in prod.-orders

De tabel Artikel

Dit veld geeft aan hoeveel eenheden van het artikel zijn gepland voor productie. Met andere woorden, hoeveel eenheden er voorkomen op openstaande productieorderregels.

De inhoud van het veld wordt automatisch berekend en bijgewerkt op basis van de waarde in het veld Resterend aantal uit de tabel Prod.-orderregel.

U kunt het veld Aantal in prod.-orders filteren, zodat de inhoud ervan alleen wordt berekend op basis van een of meer van de volgende elementen:

  • kostenplaatsen

  • kostendragers

  • datums

  • vestigingen

  • opslaglocaties

  • artikelvarianten

Klik op de AssistButton rechts van het veld voor een overzicht van de productieorderregels die in de berekening van het aantal zijn opgenomen.


Aantal in materiaalregels, Artikel (tabel)

Het veld Aantal in materiaalregels

De tabel Artikel

Dit veld geeft aan hoeveel eenheden van het artikel er nodig zijn voor productie. Met andere woorden, hoeveel eenheden er resteren op openstaande materiaalregels.

De inhoud van het veld wordt automatisch berekend en bijgewerkt op basis van de waarde in het veld Resterend aantal (Basis) uit de tabel Materiaalregel.

U kunt het veld Aantal in materiaalregels filteren, zodat de inhoud ervan alleen wordt berekend op

basis van een of meer van de volgende elementen:

  • kostenplaatsen

  • kostendragers

  • datums

  • vestigingen

  • opslaglocaties

  • artikelvarianten

Klik op de AssistButton rechts van het veld voor een overzicht van de materiaalregels die in de berekening van het aantal zijn opgenomen.


Kritiek, Artikel (tabel)

Het veld Kritiek

De tabel Artikel

Als u het artikel wilt opnemen in beschikbaarheidsberekeningen bij de ordertoezegging van een hoofdartikel, moet u dit selectievakje inschakelen. Als het artikel zelf moet worden verkocht, wordt de functionaliteit van de ordertoezegging niet beïnvloed door de waarde in dit veld.


Prod.-orderregelnr., Inkoopregel (tabel)

Het veld Prod.-orderregelnr.

De tabel Inkoopregel

Dit veld bevat het nummer van de productieorderregel op basis waarvan de inkooporderpost is gemaakt.


MPS-order, Inkoopregel (tabel)

Het veld MPS-order

De tabel Inkoopregel

Dit veld geeft aan of de inkooporderregel een MPS-order is, dat wil zeggen of de regel is gekoppeld aan een productieprognose of een verkooporder. Is dit het geval, dan is het selectievakje ingeschakeld.

U kunt het selectievakje ook inschakelen wanneer u de regel handmatig bewerkt.


Planningsflexibiliteit, Inkoopregel (tabel)

Het veld Planningsflexibiliteit

De tabel Inkoopregel

In dit veld wordt de flexibiliteit van de inkooporderregel bij het berekenen van planningsboodschappen aangegeven.

Als het veld de optie Ongelimiteerd bevat, wordt de regel opgenomen in de berekening van planningsboodschappen.

Als het veld de optie Geen bevat, is de regel vast en niet te wijzigen. De regel wordt in dat geval niet opgenomen in de berekening van planningsboodschappen.


Niveau, Artikeldagboekregel (tabel)

Het veld Niveau

De tabel Artikeldagboekregel

Dit veld wordt intern gebruikt voor de besturing van de regelinspringing in het veld Omschrijving.


Afboekingsmethode, Artikeldagboekregel (tabel)

Het veld Afboekingsmethode

De tabel Artikeldagboekregel

Dit veld wordt intern gebruikt voor de besturing van het veld Filter afboekingsmethode in het venster Productiedagboek.


Gewijzigd door gebruiker, Artikeldagboekregel (tabel)

Het veld Gewijzigd door gebruiker

De tabel Artikeldagboekregel

Dit veld wordt intern gebruikt om te bepalen of er een bericht moet worden weergegeven bij het verlaten van het venster Productiedagboek.


Materiaalkosten (Alle niv.), Artikeldagboekregel (tabel)

Het veld Materiaalkosten (Alle niv.)

De tabel Artikeldagboekregel

Dit veld wordt alleen intern gebruikt.


Capaciteitskosten (Alle niv.), Artikeldagboekregel (tabel)

Het veld Capaciteitskosten (Alle niv.)

De tabel Artikeldagboekregel

Dit veld wordt alleen intern gebruikt.


Soort, Inkoopvoorstelsjabloon (tabel)

Het veld Soort

De tabel Inkoopvoorstelsjabloon

In dit veld geeft u aan welk soort op de dagboekregels moet worden ingevoegd.

U kunt voor elk soort nieuwe sjablonen maken.


Soort vraag, Behoefteregel (tabel)

Het veld Soort vraag

De tabel Behoefteregel

In deze velden kunt u zien voor welk soort order de planningsregel is gemaakt; deze velden worden alleen ingevuld voor 'passieve' planningsregels die orderkoppen aangeven. Er zijn twee verschillende soorten orders mogelijk:

Verkoop: deze order heeft betrekking op een verkooporder (of een negatieve retourorder). Het veld kan worden uitgevouwen om een of meer verkoopregels weer te geven op een verkooporder waarop onvoldoende ruimte is.

Productie: deze order heeft betrekking op een productieorder. Het veld kan worden uitgevouwen om een of meer materiaalregels weer te geven op een productieorder waarop onvoldoende ruimte is.


Status, Behoefteregel (tabel)

Het veld Status

De tabel Behoefteregel

In dit veld wordt de status van de vraagorder weergegeven; deze velden worden alleen ingevuld voor 'passieve' planningsregels die orderkoppen aangeven. Er zijn twee soorten status mogelijk met binnen een soort weer verschillende mogelijkheden, afhankelijk van of de planningsregel voor een verkooporder of voor een productieorder is.

Regels die betrekking hebben op een verkooporder kunnen ofwel de status Open hebben ofwel Vrijgegeven. De status wordt gekopieerd van de verkooporder.

Regels die betrekking hebben op een productieorder kunnen de status Gepland, Vast gepland of Vrijgegeven hebben. De status wordt gekopieerd van de productieorder.


Benodigde datum, Behoefteregel (tabel)

Het veld Benodigde datum

De tabel Behoefteregel

Dit veld bevat de benodigde datum voor de order waarop de planningsregel betrekking heeft. De datum geeft de verzenddatum aan van een verkooporderregel of de vervaldatum van een materiaalregel.

Deze datum is altijd de vroegste datum van alle datums die op de order voorkomen. Telkens wanneer u een venster opent of op Planning berekenen klikt, wordt de nieuwe vraag order voor order opnieuw berekend. Dit betekent dat de order waarop de regel met de vroegste verval- of verzenddatum voorkomt, het eerst wordt bekeken en dat alle andere regels op die order, ongeacht hun afzonderlijke verval- of verzenddatums, ook voor die order worden berekend. Alle planningsregels onder een bepaalde orderkopregel hebben dan ook dezelfde benodigde datum.


Aantal vraag, Behoefteregel (tabel)

Het veld Aantal vraag

De tabel Behoefteregel

Dit veld bevat het aantal van de vraag waarop de planningsregel betrekking heeft. Als de vraag een verkoopregel is, dan is dit de waarde in het veld Aantal (van die verkoopregel). Als de vraag een materiaalregel is, dan is dit de waarde in het veld Verwacht aantal (van die materiaalregel).

Dit veld wordt als volgt gebruikt in de berekening van het benodigde aantal:

Aantal vraag - Beschikbaar aantal vraag = Benodigd aantal


Benodigd aantal, Behoefteregel (tabel)

Het veld Benodigd aantal

De tabel Behoefteregel

Dit veld geeft aan welk aantal van het aantal vraag niet beschikbaar is en moet worden besteld om aan de vraag te voldoen waarop de planningsregel betrekking heeft. Dit wordt als volgt berekend:

Aantal vraag - Beschikbaar aantal vraag = Benodigd aantal


Reserveren, Behoefteregel (tabel)

Het veld Reserveren

De tabel Behoefteregel

Dit veld is ingeschakeld als het artikel op de planningsregel in het veld Reserveren op de artikelkaart de waarde Altijd heeft.

U kunt het veld ook zelf inschakelen als u het benodigde aantal wilt reserveren ten opzichte van de order voor voorzieningen die wordt gemaakt op basis van de planningsregel. Daartoe moet het veld Reserveren op de artikelkaart op Optioneel of Altijd zijn ingesteld.


Aanleveren van, Behoefteregel (tabel)

Het veld Aanleveren van

De tabel Behoefteregel

In dit veld moet op basis van de geselecteerde aanvullingsmethode een waarde worden ingevuld voordat er een order voor voorzieningen voor de regel kan worden gemaakt.

Opmerking: dit hoeft niet wanneer de aanvullingsmethode Prod.-order is.

U kunt via de AssistButton in het veld het relevante overzicht opzoeken en selecteren waarvandaan er moet worden geleverd.

Voor de aanvullingsmethode Inkoop wordt er gezocht in het venster Artikelleveranciers.

Voor de aanvullingsmethode Transfer wordt er gezocht in het venster Vestigingsoverzicht.


Oorspronkelijk artikelnr., Behoefteregel (tabel)

Het veld Oorspronkelijk artikelnr.

De tabel Behoefteregel

In dit veld wordt het artikelnummer opgeslagen dat oorspronkelijk op de materiaallijst stond voordat het artikel werd vervangen.


Oorspronkelijke variant, Behoefteregel (tabel)

Het veld Oorspronkelijke variant

De tabel Behoefteregel

In dit veld wordt de code opgeslagen waarmee de variant op de materiaallijst stond voordat deze werd vervangen.


Beschikbaar aantal vraag, Behoefteregel (tabel)

Het veld Beschikbaar aantal vraag

De tabel Behoefteregel

Dit veld geeft aan welk deel van het aantal vraag beschikbaar is. Het wordt als volgt gebruikt in de berekening van het benodigde aantal:

Aantal vraag - Beschikbaar aantal vraag = Benodigd aantal


Transfercode (Uit), Behoefteregel (tabel)

Het veld Transfercode (Uit)

De tabel Behoefteregel

Dit veld bevat de code van de vestiging waaruit het artikel wordt opgehaald.

Als het artikel moet worden aangevuld, worden deze gegevens gekopieerd uit het veld Transfercode (Uit) op de SKU-kaart.

Bij uitvoer van de batchverwerking Planning in orders omzetten wordt de inhoud van dit veld gekopieerd naar de transferorder die wordt gemaakt.


Transferverzenddatum, Behoefteregel (tabel)

Het veld Transferverzenddatum

De tabel Behoefteregel

In dit veld wordt de verzenddatum van de voorgestelde transferorder weergegeven.

De inhoud van het veld wordt berekend door de waarde in het veld Transporttijd af te trekken van de waarde in het veld Vervaldatum.


Bew.-plannr., Behoefteregel (tabel)

Het veld Bew.-plannr.

De tabel Behoefteregel

Hier kunt u het nummer van het bewerkingsplan invoeren.

Met dit nummer kunt u het bewerkingsplan aanduiden.


Bewerkingsnr., Behoefteregel (tabel)

Het veld Bewerkingsnr.

De tabel Behoefteregel

Hier kunt u het bewerkingsnummer van de bewerkingsplanregel invoeren.

De bewerkingen worden gerangschikt op volgorde van het bewerkingsnummer. U moet hierbij rekening houden met het feit dat nummers zonder speciale tekens als gewone cijfers worden geïnterpreteerd, en daarom vóór de andere tekenreeksen worden ingevoegd.

Het is handig bewerkingsnummers in intervallen in te stellen, zodat u naderhand nog een bewerkingsnummer kunt invoegen.


Afdelingsnr., Behoefteregel (tabel)

Het veld Afdelingsnr.

De tabel Behoefteregel

Dit veld bevat het afdelingsnummer van de dagboekregel.

Als de capaciteit een bewerkingsplaats is die is toegewezen aan een afdeling, dan wordt dat hier weergegeven.


Prod.-orderregelnr., Behoefteregel (tabel)

Het veld Prod.-orderregelnr.

De tabel Behoefteregel

Dit veld bevat het nummer van de productieorderregel op basis waarvan het inkoopvoorstel is gemaakt.


MPS-order, Behoefteregel (tabel)

Het veld MPS-order

De tabel Behoefteregel

Dit veld geeft aan of de inkoopvoorstelregel een MPS-order is, dat wil zeggen of de regel gekoppeld is aan een productieprognose of verkooporder. Is dit het geval, dan is het selectievakje ingeschakeld.

U kunt het selectievakje ook inschakelen wanneer u de regel handmatig bewerkt.


Planningsflexibiliteit, Behoefteregel (tabel)

Het veld Planningsflexibiliteit

De tabel Behoefteregel

In dit veld wordt de flexibiliteit van de inkoopvoorstelregel tijdens het berekenen van planningsboodschappen aangegeven.

Als het veld de optie Ongelimiteerd bevat, wordt de regel opgenomen in de berekening van planningsboodschappen.

Als het veld de optie Geen bevat, is de regel vast en niet te wijzigen. De regel wordt in dat geval niet opgenomen in de berekening van planningsboodschappen.


Bew.-planreferentienr., Behoefteregel (tabel)

Het veld Bew.-planreferentienr.

De tabel Behoefteregel

Dit veld wordt alleen intern gebruikt. Het referentienummer van het bewerkingsplan komt overeen met het bewerkingsplanreferentienummer van de productieorderregel waaraan het bewerkingsplan is gekoppeld.

Dit veld staat op nul als de bewerkingsplanregel is gekoppeld aan een familieorder, waarbij hetzelfde bewerkingsplan wordt gebruikt in meerdere productieorderregels.


Prod.-boekingsgroep, Behoefteregel (tabel)

Het veld Prod.-boekingsgroep

De tabel Behoefteregel

In dit veld kunt u aangeven welke productboekingsgroep moet worden gebruikt voor het artikel bij het maken van orders vanuit het planningsvoorstel. Klik op de AssistButton rechts van het veld voor een overzicht van de bestaande productboekingsgroepen.

Als het veld Prod.-boekingsgroep op de artikelkaart en het veld Artikelnr. op de planningsvoorstelregel zijn ingevuld, wordt de code automatisch opgehaald en ingevoegd in het veld Prod.-boekingsgroep op het planningsvoorstel.

Ten behoeve van de boekhouding in de module Financieel worden productboekingsgroepen in de tabel Boekingsgroepinstellingen gecombineerd met een Bedrijfsboekingsgroep. Op basis van deze combinatie wordt bepaald op welke grootboekrekeningen de kostprijs van verkochte goederen en de voorraadherwaardering voor het artikel op de voorstelregel worden geboekt.


Bedrijfsboekingsgroep, Behoefteregel (tabel)

Het veld Bedrijfsboekingsgroep

De tabel Behoefteregel

In dit veld kunt u aangeven welke bedrijfsboekingsgroep moet worden gebruikt voor het artikel bij het boeken van het planningsvoorstel. Klik op de AssistButton rechts van het veld voor een overzicht van de bestaande bedrijfsboekingsgroepen.

In de module Financieel worden productboekingsgroepen in de tabel Boekingsgroepinstellingen voor administratieve doeleinden gecombineerd met bedrijfsboekingsgroepen. Op basis van deze combinatie wordt bepaald op welke grootboekrekeningen de kostprijs van verkochte goederen en de voorraadherwaardering voor het artikel op de voorstelregel worden geboekt.


Low-Levelcode, Behoefteregel (tabel)

Het veld Low-Levelcode

De tabel Behoefteregel

Dit veld bevat het planningsniveau van de artikelpost op het planningsvoorstel.

Als het veld Artikelnr. is ingevuld, wordt het bewerkingsplansoort automatisch opgehaald uit de bewerkingsplankaart. U kunt dit veld wijzigen.

U kunt een low-levelcode toekennen aan alle onderdelen van de productstructuur of de ingesprongen stuklijst. Het bovenste assemblageniveau wordt aangeduid als niveau 0: het eindproduct. Hoe hoger het nummer van de low-levelcode, hoe lager het artikel zich in de hiërarchie bevindt. Eindproducten hebben low-levelcode 0. De onderdelen die in de assemblage van het eindartikel worden gebruikt, hebben low-levelcode 1, 2, 3, enzovoort. Het resultaat is dat de planning van materialen wordt gecoördineerd met de behoeften van alle onderdelen op hogere niveaus. Tijdens de planberekening wordt de stuklijst geëxplodeerd in het planningsvoorstel. De brutobehoeften voor niveau 0 worden door de planningsniveaus gevoerd als brutobehoeften voor het volgende planningsniveau.


Prod.-stuklijstversie, Behoefteregel (tabel)

Het veld Prod.-stuklijstversie

De tabel Behoefteregel

In dit veld wordt de versiecode van de stuklijst weergegeven.

Klik op de AssistButton rechts van het veld voor een overzicht van de versies in het venster Prod.-stuklijstversieoverzicht.


Bew.-planversie, Behoefteregel (tabel)

Het veld Bew.-planversie

De tabel Behoefteregel

In dit veld wordt de versiecode van het bewerkingsplan weergegeven.

Klik op de AssistButton rechts van het veld voor een overzicht van de versies in het venster Bewerkingsplanversieoverzicht.


Bew.-plansoort, Behoefteregel (tabel)

Het veld Bew.-plansoort

De tabel Behoefteregel

Hier kunt u een van de volgende bewerkingsplansoorten selecteren:

Serieel: bewerkingen worden na elkaar uitgevoerd en op basis van de waarde in het veld Bewerkingsnr. berekend .

Parallel: deze optie geeft aan dat twee afzonderlijke, niet aan elkaar gerelateerde bewerkingen op dezelfde tijd kunnen worden uitgevoerd. Bij de berekening van de bewerkingen wordt rekening gehouden met de inhoud van het veld Volgend bewerkingsnr.


Oorspr. aantal, Behoefteregel (tabel)

Het veld Oorspr. aantal

De tabel Behoefteregel

Wanneer een planningsboodschap voorstelt het aantal op een order te wijzigen, wordt in dit veld het oorspronkelijke aantal uit de bestaande productie- of inkooporder weergegeven.


Gereed aantal, Behoefteregel (tabel)

Het veld Gereed aantal

De tabel Behoefteregel

In dit veld wordt het geproduceerde aantal op de productieorderregel weergegeven.

Deze informatie wordt opgehaald uit de bestaande productieorder.


Resterend aantal, Behoefteregel (tabel)

Het veld Resterend aantal

De tabel Behoefteregel

In dit veld wordt het verschil weergegeven tussen het gereedgemelde aantal en het geplande aantal. Als in het veld de waarde 0 wordt weergegeven, is het gereedgemelde aantal groter dan het resterende aantal.

Deze informatie wordt opgehaald uit de bestaande productieorder.


Oorspr. vervaldatum, Behoefteregel (tabel)

Het veld Oorspr. vervaldatum

De tabel Behoefteregel

Wanneer een planningsboodschap voorstelt een order opnieuw te plannen, wordt in dit veld de vervaldatum uit de bestaande productie- of inkooporder weergegeven.


Uitval %, Behoefteregel (tabel)

Het veld Uitval %

De tabel Behoefteregel

Hier kunt u het uitvalpercentage van het artikel op de voorstelregel aangeven.

Als het veld Uitval % op de artikelkaart is ingevuld, wordt meer materiaal aan de voorraad onttrokken dan nodig is voor de productieorder. Wanneer u bijvoorbeeld weet dat er voor 100 stuks gereedgemelde producten 105 artikelen moeten worden geproduceerd waarvan er 5 uitvallen, vult u als uitvalpercentage 5 in.

Uitval op de stuklijstregel betekent dat er meer artikelen uit de voorraad worden gehaald, zonder dat de verwachte output van het hoofdartikel toeneemt.


Begindatum, Behoefteregel (tabel)

Het veld Begindatum

De tabel Behoefteregel

In dit veld wordt de begindatum van het productieproces weergegeven als de geplande voorziening een productieorder is.

In dit veld wordt de begindatum van de transporttijd weergegeven als de geplande voorziening een transferorder is.


Begintijd, Behoefteregel (tabel)

Het veld Begintijd

De tabel Behoefteregel

In dit veld wordt de begintijd van het productieproces weergegeven.


Einddatum, Behoefteregel (tabel)

Het veld Einddatum

De tabel Behoefteregel

In dit veld wordt de einddatum van het productieproces weergegeven als de geplande voorziening een productieorder is.

In dit veld wordt de einddatum van de transporttijd weergegeven als de geplande voorziening een transferorder is.


Eindtijd, Behoefteregel (tabel)

Het veld Eindtijd

De tabel Behoefteregel

In dit veld wordt de eindtijd van het productieproces weergegeven.


Prod.-stuklijstnr., Behoefteregel (tabel)

Het veld Prod.-stuklijstnr.

De tabel Behoefteregel

Dit veld bevat het nummer van de productiestuklijst voor de desbetreffende productieorder.

Als u de productiestuklijst wilt wijzigen, klikt u op de AssistButton rechts van het veld en selecteert u een productiestuklijst in het venster Productiestuklijstoverzicht.


Indirecte kosten %, Behoefteregel (tabel)

Het veld Indirecte kosten %

De tabel Behoefteregel

Dit veld bevat de indirecte kosten (als percentage).

Als het veld Nr. is ingevuld, wordt het indirecte-kostenpercentage automatisch opgehaald uit de tabel Artikel. U kunt dit veld wijzigen.

U kunt zelf een indirecte-kostenpercentage opgeven. Indirecte kosten kunnen bestaan uit vrachtkosten voor het ingekochte artikel of voorraadkosten. Het percentage wordt toegevoegd aan de directe kosten van het artikel. Indirecte kosten worden meegenomen in de berekening van de inhoud van het veld Vaste verrekenprijs op de artikelkaart.


Overheadtarief, Behoefteregel (tabel)

Het veld Overheadtarief

De tabel Behoefteregel

Dit veld bevat het overheadtarief.

Als het veld Nr. is ingevuld, wordt het overheadtarief automatisch opgehaald uit de tabel Artikel. U kunt dit veld wijzigen.

Het overheadtarief maakt deel uit van de berekening van de vaste verrekenprijs. Het tarief kan bestaan uit transportkosten voor het ingekochte artikel of voorraadkosten. Het bedrag wordt toegevoegd aan de directe kosten van het artikel.

Het overheadtarief wordt meegenomen in de berekening van de inhoud van het veld Vaste verrekenprijs op de artikelkaart.


Kostprijs, Behoefteregel (tabel)

Het veld Kostprijs

De tabel Behoefteregel

Hier kunt u de kostprijs van de planningsvoorstelregel invoeren.

Als het veld Nr. is ingevuld, wordt de inhoud van het veld Kostprijs automatisch opgehaald uit de tabel Artikel. Deze waarde kunt u wijzigen. De kostprijs is afhankelijk van de waarderingsmethode.


Totale kosten, Behoefteregel (tabel)

Het veld Totale kosten

De tabel Behoefteregel

Dit veld bevat de totale kosten van de inkoopvoorstelregel.

De kosten worden automatisch berekend op basis van de velden Kostprijs en Aantal. U kunt dit veld wijzigen.


Aanvullingsmethode, Behoefteregel (tabel)

Het veld Aanvullingsmethode

De tabel Behoefteregel

Dit veld bevat het soort order dat wordt gebruikt bij het maken van aanvullingsorders en ordervoorstellen. Er wordt een inkooporder, productieorder of transferorder gemaakt.

Als het veld Nr. is ingevuld, wordt automatisch de inhoud van het veld Aanvullingsmethode op de artikelkaart ingevoegd. U kunt dit wijzigen.


Ref.-ordernr., Behoefteregel (tabel)

Het veld Ref.-ordernr.

De tabel Behoefteregel

Dit veld bevat het nummer van de betrokken productie- of inkooporder.


Ref.-ordersoort, Behoefteregel (tabel)

Het veld Ref.-ordersoort

De tabel Behoefteregel

In dit veld wordt weergegeven of de order een inkoop-, productie- of transferorder is.


Ref.-orderstatus, Behoefteregel (tabel)

Het veld Ref.-orderstatus

De tabel Behoefteregel

Dit veld bevat de status van de productieorder. U hebt de volgende opties: Gepland, Vast gepland en Vrijgegeven.

Wanneer het om een inkooporder of transferorder gaat, blijft dit veld leeg.


Ref.-regelnr., Behoefteregel (tabel)

Het veld Ref.-regelnr.

De tabel Behoefteregel

In dit veld wordt het nummer van de inkoop- of productieorderregel weergegeven.


Nr.-reeks, Behoefteregel (tabel)

Het veld Nr.-reeks

De tabel Behoefteregel

Dit veld bevat de code voor de nummerreeks die aan de planningsregel is gekoppeld. De nummerreeks wordt gebruikt voor het maken van voorstellen voor nieuwe productieorders. Dit is dezelfde nummerreeks als de nummerreeks die wordt gebruikt voor geplande productieorders.

Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.


Tot. bewerkingskosten (Verw.), Behoefteregel (tabel)

Het veld Tot. bewerkingskosten (Verw.)

De tabel Behoefteregel

Dit veld bevat het verwachte bedrag voor bewerkingskosten.

Het bedrag in dit veld wordt berekend door de verwachte bewerkingskosten te vermenigvuldigen met het aantal.


Tot. materiaalkosten (Verw.), Behoefteregel (tabel)

Het veld Tot. materiaalkosten (Verw.)

De tabel Behoefteregel

Dit veld bevat de verwachte kosten van het materiaal.

Het bedrag in dit veld wordt berekend door de verwachte materiaalkosten te vermenigvuldigen met het aantal.


Gereed aantal (Basis), Behoefteregel (tabel)

Het veld Gereed aantal (Basis)

De tabel Behoefteregel

In dit veld wordt het geproduceerde aantal op de productieorderregel weergegeven in de basiseenheid.

Het veld wordt automatisch bijgewerkt wanneer u de uiteindelijke bewerkingen voor het bewerkingsplanoverzicht boekt vanuit het outputdagboek.


Resterend aantal (Basis), Behoefteregel (tabel)

Het veld Resterend aantal (Basis)

De tabel Behoefteregel

In dit veld wordt het verschil weergegeven tussen het gereedgemelde aantal en het geplande aantal. Als in het veld de waarde 0 wordt weergegeven, is het gereedgemelde aantal groter dan het resterende aantal. De waarde wordt weergegeven in de basiseenheid.

Deze gegevens worden automatisch berekend op basis van de velden Resterend aantal en Aantal per eenheid.


Gekoppeld aan planningsregel, Behoefteregel (tabel)

Het veld Gekoppeld aan planningsregel

De tabel Behoefteregel

Dit veld wordt alleen intern gebruikt.


Planningsniveau, Behoefteregel (tabel)

Het veld Planningsniveau

De tabel Behoefteregel

Dit veld wordt alleen intern gebruikt.


Oorsprong planningsregel, Behoefteregel (tabel)

Het veld Oorsprong planningsregel

De tabel Behoefteregel

In dit veld wordt de oorsprong van de planningsregel weergegeven. De mogelijkheden zijn Planningsboodschap, Planning en Blanco.

Blanco betekent dat de planningsregel handmatig is ingevoerd.


Planningsboodschap, Behoefteregel (tabel)

Het veld Planningsboodschap

De tabel Behoefteregel

In dit veld wordt een actie voorgesteld om de balans in de huidige vraag-aanbodsituatie te herstellen. Mogelijk wordt een van de volgende opties voor een planningsregel voorgesteld:

Nieuw | Maak een nieuwe order.
Aantal wijzigen | Wijzig het aantal op een bestaande order.
Herplannen | Herplan de vervaldatum van een bestaande order.
Herplannen en aantal wijzigen | Herplan de vervaldatum en wijzig het aantal op een bestaande order.
Annuleren | Annuleer een bestaande order.


Planningsboodschap accepteren, Behoefteregel (tabel)

Het veld Planningsboodschap accepteren

De tabel Behoefteregel

Schakel dit selectievakje in als u de planningsboodschap wilt accepteren die wordt voorgesteld voor de regel.

Op deze manier kunt u de ordervoorstellen selecteren die worden opgenomen in de batchverwerking Planning in orders omzetten. Als u dit veld leeg laat, wordt de betreffende ordervoorstelregel niet opgenomen in de batchverwerking.

Als bijvoorbeeld het veld Planningsboodschap op Aantal wijzigen staat en u het selectievakje Planningsboodschap accepteren inschakelt, wordt het aantal op de bestaande aanvulorder gewijzigd zodra u de batchverwerking Planning in orders omzetten uitvoert.

Attentie

Wanneer u de batchverwerking Planning berekenen uitvoert, wordt het selectievakje automatisch ingeschakeld. U kunt het selectievakje desgewenst uitschakelen. In dat geval wordt de regel niet opgenomen in de batchverwerking Planning in orders omzetten.


Netto aantal (Basis), Behoefteregel (tabel)

Het veld Netto aantal (Basis)

De tabel Behoefteregel

In dit veld wordt in de basiseenheid het aantal op de planningsregel weergegeven, dat bijdraagt aan de beschikbaarheid van het artikel.

De waarde in het veld wordt automatisch berekend als het verschil tussen de velden Oorspronkelijk aantal en Aantal, vermenigvuldigd met het aantal per eenheid.


Begindatum/-tijd, Behoefteregel (tabel)

Het veld Begindatum/-tijd

De tabel Behoefteregel

Dit veld bevat de begindatum en de begintijd. Deze worden gecombineerd in de notatie "begindatum/-tijd".

De datum/tijd wordt weergegeven in de huidige standaardnotatie voor datum/tijd. In feite wordt de datum/tijd opgeslagen als numerieke waarde. Deze waarde drukt de hoeveelheid tijd uit (in 1000-seconden intervallen) die is verstreken sinds 1 januari 0000, 00:00 uur.

Bijvoorbeeld: het tijdstip 00.00 uur op de datum 1 januari 2000 heeft de datum-tijdwaarde 63.113.904,00.

Als u hier de datum en tijd invoert, moet u er een spatie of plusteken (+) tussen plaatsen.


Einddatum/-tijd, Behoefteregel (tabel)

Het veld Einddatum/-tijd

De tabel Behoefteregel

Dit veld bevat de einddatum en de eindtijd. Deze worden gecombineerd in de notatie "einddatum/-tijd".

De datum/tijd wordt weergegeven in de huidige standaardnotatie voor datum/tijd. In feite wordt de datum/tijd opgeslagen als numerieke waarde. Deze waarde drukt de hoeveelheid tijd uit (in 1000-seconden intervallen) die is verstreken sinds 1 januari 0000, 00:00 uur.

Bijvoorbeeld: het tijdstip 00.00 uur op de datum 1 januari 2000 heeft de datum-tijdwaarde 63.113.904,00.

Als u hier de datum en tijd invoert, moet u er een spatie of plusteken (+) tussen plaatsen.


Dekkingsrek. directe kosten, Boekingsgroepinstellingen (tabel)

Het veld Dekkingsrek. directe kosten

De tabel Boekingsgroepinstellingen

Hier kunt u het nummer invoeren van de grootboekrekening die als dekkingsrekening voor directe kosten (positief of negatief) moet worden gebruikt bij de geselecteerde combinatie van bedrijfs- en productboekingsgroep.

Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het rekeningschema.


Dekkingsrek. overheadkosten, Boekingsgroepinstellingen (tabel)

Het veld Dekkingsrek. overheadkosten

De tabel Boekingsgroepinstellingen

Hier kunt u het nummer invoeren van de grootboekrekening die als dekkingsrekening voor overheadkosten (positief of negatief) moet worden gebruikt bij de geselecteerde combinatie van bedrijfs- en productboekingsgroep.

Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het rekeningschema.


Inkoopverschillenrekening, Boekingsgroepinstellingen (tabel)

Het veld Inkoopverschillenrekening

De tabel Boekingsgroepinstellingen

Hier kunt u het nummer invoeren van de grootboekrekening die als inkoopverschillenrekening (positief of negatief) moet worden gebruikt bij de geselecteerde combinatie van bedrijfs- en productboekingsgroep.

Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het rekeningschema.


Positief, Reserveringspost (tabel)

Het veld Positief

De tabel Reserveringspost

Dit veld geeft aan of de post betrekking heeft op aanbod of vraag. Als het selectievakje is ingeschakeld, heeft de post betrekking op aanbod.


Aantal per eenheid, Reserveringspost (tabel)

Het veld Aantal per eenheid

De tabel Reserveringspost

Dit veld geeft het aantal basiseenheden per eenheid aan.

Als in dit veld een ander nummer dan 1 staat, betekent dit dat er een andere eenheid dan de basiseenheid wordt gebruikt op de order waarop de reserveringspost betrekking heeft.


Aantal, Reserveringspost (tabel)

Het veld Aantal

De tabel Reserveringspost

Dit veld geeft aan hoeveel artikelen er in de reserveringspost zijn opgenomen. Het aantal wordt weergegeven in eenheden.


Planningsboodschapaanpassing, Reserveringspost (tabel)

Het veld Planningsboodschapaanpassing

De tabel Reserveringspost

Dit veld geeft aan wat er aan de aanbodkant van de ordertracering is gewijzigd nadat u de bijbehorende planningsboodschappen hebt geaccepteerd.

Het veld wordt alleen ingevuld als zowel ordertracering als planningsboodschappen actief is. De waarde wordt berekend op basis van de gegevens in de tabel Planningsboodschappost.


Binding, Reserveringspost (tabel)

Het veld Binding

De tabel Reserveringspost

Dit veld wordt ingevuld voor orders die zijn gekoppeld aan een bepaalde vraag, bijvoorbeeld productieorders die rechtstreeks vanuit een verkooporder worden gemaakt.

Wanneer de post is gekoppeld aan een bepaalde vraag of aanbod, staat het veld op Order-op-order.

Is de post niet gekoppeld aan een bepaalde vraag of aanbod, dan blijft het veld leeg.


Genegeerde planningsboodschap, Reserveringspost (tabel)

Het veld Genegeerde planningsboodschap

De tabel Reserveringspost

Dit veld wordt alleen intern gebruikt.


Planningsflexibiliteit, Reserveringspost (tabel)

Het veld Planningsflexibiliteit

De tabel Reserveringspost

Dit veld geeft de flexibiliteit van de reserveringsregel aan bij het berekenen van planningsboodschappen.

Als het veld de optie Ongelimiteerd bevat, wordt de regel opgenomen in de berekening van planningsboodschappen.

Als het veld de optie Geen bevat, is de regel vast en niet te wijzigen. De regel wordt in dat geval niet opgenomen in de berekening van planningsboodschappen.


Tabel-id, Productiedocumentdimensie (tabel)

Het veld Tabel-id

De tabel Productiedocumentdimensie

Hiermee wordt aangegeven in welke tabel de gegevens worden opgeslagen die u invoert in een document. Als u bijvoorbeeld een productieorder maakt, is de tabel-ID 5405.


Documentstatus, Productiedocumentdimensie (tabel)

Het veld Documentstatus

De tabel Productiedocumentdimensie

Dit veld geeft de status aan van het productiedocument dat u maakt.

De documentstatus wordt automatisch opgehaald uit de productieorderkop.


Documentnr., Productiedocumentdimensie (tabel)

Het veld Documentnr.

De tabel Productiedocumentdimensie

Dit veld bevat het nummer van de productieorder.

Dit veld wordt automatisch ingevuld voor de productiedocumentdimensies van een productieorder, productieorderregel of materiaalregel.


Documentregelnr., Productiedocumentdimensie (tabel)

Het veld Documentregelnr.

De tabel Productiedocumentdimensie

Dit veld bevat het nummer van de productieorderregel.

Dit veld wordt automatisch ingevuld voor de productiedocumentdimensies van een productieorderregel of materiaalregel.

Het veld staat op nul als de productiedocumentdimensies betrekking hebben op een productieorder.


Regelnr., Productiedocumentdimensie (tabel)

Het veld Regelnr.

De tabel Productiedocumentdimensie

Dit veld bevat het nummer van de materiaalregel.

Het veld staat op nul als de productiedocumentdimensies betrekking hebben op een productieorder of productieorderregel.


Dimensiecode, Productiedocumentdimensie (tabel)

Het veld Dimensiecode

De tabel Productiedocumentdimensie

Hier kunt u een dimensiecode voor de productiedocumentregel invoeren. Klik op de AssistButton in het veld om een van de dimensiecodes in het venster Dimensies te selecteren.


Dimensiewaardecode, Productiedocumentdimensie (tabel)

Het veld Dimensiewaardecode

De tabel Productiedocumentdimensie

Hier kunt u een dimensiewaarde voor de productiedocumentregel invoeren. Klik op de AssistButton in het veld om een van de dimensiewaardecodes in het venster Dimensiewaarden te selecteren.


Code, Artikelvariant (tabel)

Het veld Code

De tabel Artikelvariant

Voer een code in ter identificatie van de variant. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).


Artikelnr., Artikelvariant (tabel)

Het veld Artikelnr.

De tabel Artikelvariant

Hier wordt automatisch het nummer ingevuld van de artikelkaart van waaruit u het venster Artikelvertalingen hebt geopend.


Omschrijving, Artikelvariant (tabel)

Het veld Omschrijving

De tabel Artikelvariant

Voer een tekst in voor de omschrijving van de artikelvariant.

U kunt desgewenst een aanvullende omschrijving invoeren in het veld Omschrijving 2.


Omschrijving 2, Artikelvariant (tabel)

Het veld Omschrijving 2

De tabel Artikelvariant

U kunt dit veld gebruiken als u de artikelvariant gedetailleerder wilt omschrijven dan in het veld Omschrijving.


Code, Eenheidsvertaling (tabel)

Het veld Code

De tabel Eenheidsvertaling

Dit veld bevat de eenheidscode waarvoor u een vertaling wilt invoeren. Het veld wordt automatisch ingevuld als u het venster Eenheidsvertalingen opent.


Taal, Eenheidsvertaling (tabel)

Het veld Taal

De tabel Eenheidsvertaling

Voer de taalcode in waarvoor u eenheidsvertalingen wilt instellen.

U kunt alleen taalcodes invoeren die zijn ingesteld in de tabel Taal. Klik op de AssistButton in het veld voor een overzicht van beschikbare codes.


Omschrijving, Eenheidsvertaling (tabel)

Het veld Omschrijving

De tabel Eenheidsvertaling

Voer de eenheidscode in die (in de geselecteerde buitenlandse taal) overeenkomt met Code.


Artikelnr., Artikeleenheid (tabel)

Het veld Artikelnr.

De tabel Artikeleenheid

Hier wordt automatisch het nummer ingevuld van de artikelkaart van waaruit u het venster Artikeleenheden hebt geopend.


Code, Artikeleenheid (tabel)

Het veld Code

De tabel Artikeleenheid

Voer in dit veld een eenheidscode uit de tabel Eenheid in. Klik op de AssistButton in het veld voor een overzicht van beschikbare codes.


Aantal per eenheid, Artikeleenheid (tabel)

Het veld Aantal per eenheid

De tabel Artikeleenheid

In dit veld moet u het aantal eenheden invoeren voor de Code, in verhouding tot de waarde in het veld Basiseenheid op de artikelkaart. U kunt een cijfer invoeren dat hoger of lager is dan 1.

Als u bijvoorbeeld een artikel in voorraad hebt in aantallen van 1 en het artikel koopt in dozen van 32 stuks, dan voert u in dit veld 32 in. Als u echter een artikel in voorraad hebt in aantallen van 32 en één eenheid wilt verkopen, dan voert u in dit veld 1/32 in. (Dit wordt automatisch omgezet naar 0,03125.)


Status, Productieorder (tabel)

Het veld Status

De tabel Productieorder

Dit veld bevat de status van de productieorder.

Het veld kan vijf verschillende waarden bevatten:

Simulatie

Gepland

Vast gepland

Vrijgegeven

Gereedgemeld.

Afhankelijk van de status worden de productieorders in verschillende vensters weergegeven. Er worden alleen automatisch geplande productieorders opgenomen wanneer er een plan wordt berekend. Vast geplande en vrijgegeven productieorders worden niet gewijzigd bij het berekenen van een planning. Gesimuleerde productieorders zijn niet van invloed op de berekening.

U kunt de status van een productieorder niet handmatig wijzigen. Klik op de knop Functies en kies vervolgens Prod.-orderstatus wijzigen.


Nr., Productieorder (tabel)

Het veld Nr.

De tabel Productieorder

Voer het nummer van de productieorder in.

U kunt een van de volgende methoden gebruiken:

Als u voor de productieorderstatus een standaardnummerreeks hebt gedefinieerd, drukt u op Enter, zodat het volgende nummer uit de nummerreeks automatisch wordt ingevoegd.

Als u meerdere nummerreeksen voor deze status van productieorders hebt gedefinieerd, klikt u op de AssistButton rechts van het veld en kiest u de gewenste nummerreeks. Het volgende nummer uit de geselecteerde reeks wordt automatisch ingevoegd.

Als u geen nummerreeks voor de productieorderstatus hebt gedefinieerd, of als het veld Handm. nummering bij de nummerreeks is ingeschakeld, kunt u zelf een nummer invoeren. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

U kunt het productieordernummer niet meer wijzigen als u het hebt bevestigd met Enter.


Omschrijving, Productieorder (tabel)

Het veld Omschrijving

De tabel Productieorder

Hier kunt u een omschrijving van de productieorder invoeren.

De omschrijving van het te produceren artikel wordt automatisch ingevoegd nadat het artikelnummer is ingevoerd.

De omschrijving wordt automatisch opgehaald uit het veld Omschrijving op de artikelkaart.

U kunt de omschrijving handmatig wijzigen.


Zoeknaam, Productieorder (tabel)

Het veld Zoeknaam

De tabel Productieorder

Hier kunt u de zoeknaam invoeren.

Wanneer u een productieordernummer niet meer weet, kunt u het veld Zoeknaam gebruiken om te zoeken naar de productieorder.

Wanneer u het veld Omschrijving invult en op Enter drukt, wordt de inhoud van het veld automatisch gekopieerd naar het veld Zoeknaam.

De omschrijving en zoeknaam worden automatisch ingevuld wanneer u een Bronnr. invoert. De zoeknaam wordt opgehaald uit het veld Zoeknaam op de bronkaart. Wanneer de Bronsoort bijvoorbeeld een artikel is en u het artikelnummer invoert, wordt de zoeknaam van dit artikel automatisch opgehaald.

De velden Zoeknaam en Naam hoeven echter niet dezelfde inhoud te hebben. U kunt een zoeknaam van maximaal 30 tekens invoeren (cijfers en/of letters).

Attentie

Wanneer u de inhoud van het omschrijvingsveld wijzigt, wordt de zoeknaam eveneens gewijzigd.


Omschrijving 2, Productieorder (tabel)

Het veld Omschrijving 2

De tabel Productieorder

Hier kunt u een extra omschrijving voor de productieorder invoeren. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

De omschrijvingsvelden worden automatisch ingevuld wanneer u een Bronnr. invoert. Omschrijving 2 wordt automatisch opgehaald uit het veld Omschrijving 2 op de bronkaart. Wanneer de Bronsoort bijvoorbeeld een artikel is en u het artikelnummer invoert, wordt omschrijving 2 voor dit artikel automatisch opgehaald.


Gemaakt op, Productieorder (tabel)

Het veld Gemaakt op

De tabel Productieorder

Dit veld geeft aan op welke datum u de productieorder hebt gemaakt.

De aanmaakdatum is de datum waarop de gegevensset (de productieorder) is gemaakt. Als u bijvoorbeeld alleen een lege order invoert en hierop pas een paar dagen later gegevens invult, wordt de datum waarop de lege order is gemaakt nog steeds weergegeven als de aanmaakdatum.

U kunt de inhoud van dit veld niet wijzigen of verwijderen.


Gewijzigd op, Productieorder (tabel)

Het veld Gewijzigd op

De tabel Productieorder

Dit veld geeft aan op welke datum de productieorderkaart het laatst is gewijzigd.

Wanneer u op de productieorderkaart wijzigingen aanbrengt, wordt het veld Gewijzigd op automatisch bijgewerkt met de huidige systeemdatum.


Bronsoort, Productieorder (tabel)

Het veld Bronsoort

De tabel Productieorder

Voer hier het bronsoort van de productieorder in. Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare soorten.

Artikel: met deze productieorder wordt een voorraadartikel geproduceerd.
Familie: met deze productieorder wordt een productfamilie geproduceerd.
Verkooporder: deze productieorder heeft betrekking op een verkooporder en de productie wordt alleen voor deze verkooporder uitgevoerd.

Het bronsoort geeft de oorsprong van de productie aan. Als bijvoorbeeld de optie Verkooporder is geselecteerd, wordt de productie specifiek voor deze verkooporder gestart.


Bronnr., Productieorder (tabel)

Het veld Bronnr.

De tabel Productieorder

In dit veld voert u het bronnummer van de productieorder in.

Het bronnummer kan een artikelnummer, een familienummer of een ordernummer van een verkooporderkop zijn, afhankelijk van de inhoud van het veld Bronsoort.

Als u het bronnummer in de overeenkomstige tabel (Artikel, Familie of Verkoopkop) wilt weergeven, klikt u op de AssistButton rechts van het veld.


Bew.-plannr., Productieorder (tabel)

Het veld Bew.-plannr.

De tabel Productieorder

Hier kunt u het bewerkingsplannummer voor de productieorder invoeren.

Als de Bronsoort een artikel of familie is en het artikel of de familie is gekoppeld aan een bewerkingsplan, wordt het gekoppelde bewerkingsplannummer gekopieerd naar het veld Bewerkingsplannummer. Als het bronsoort een productieorder is, blijft dit veld leeg.

U kunt het bewerkingsplannummer handmatig wijzigen. Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare bewerkingsplannummers in de tabel Bewerkingsplankop.


Voorraadboekingsgroep, Productieorder (tabel)

Het veld Voorraadboekingsgroep

De tabel Productieorder

Hier kunt u een voorraadboekingsgroep invoeren, zodat OHW wordt toegewezen aan de juiste grootboekrekening.

Als het bronsoort een artikel is, wordt de voorraadboekingsgroep automatisch gekopieerd van de artikelkaart.

Met de voorraadboekingsgroep bepaalt u naar welke voorraadrekening in het grootboek transacties met dit artikel worden geboekt.

U kunt de voorraadboekingsgroep handmatig wijzigen. Klik op de AssistButton rechts van het veld voor een overzicht van de voorraadboekingsgroepen in de tabel Voorraadboekingsgroep.


Prod.-boekingsgroep, Productieorder (tabel)

Het veld Prod.-boekingsgroep

De tabel Productieorder

In dit veld kunt u aangeven tot welke productboekingsgroep de geproduceerde artikelen op de productieorder behoren.

Wanneer u transacties boekt voor het betreffende artikel, wordt deze code gebruikt in combinatie met een bedrijfsboekingsgroep uit het venster voor boekingsgroepinstellingen. In dit venster kunt u het btw-percentage en de btw-berekening definiëren, en aangeven op welke rekeningen transacties (verkoop, kortingen, enzovoort) moeten worden geboekt.

Klik op de AssistButton rechts van het veld voor een overzicht van de productboekingsgroepen in de tabel Productboekingsgroep.


Bedrijfsboekingsgroep, Productieorder (tabel)

Het veld Bedrijfsboekingsgroep

De tabel Productieorder

Hier kunt u een bedrijfsboekingsgroep invoeren. In de bedrijfsgroepen kunt u klanten en leveranciers rangschikken per geografisch gebied (Binnenlands, EU-landen/regio's, Overzees, enzovoort) of bedrijfssoort en onderscheid maken tussen particuliere bedrijven en overheidsinstanties.

Klik op de AssistButton rechts van het veld voor een overzicht van de algemene bedrijfsboekingsgroepen in de tabel Bedrijfsboekingsgroep.


Opmerking, Productieorder (tabel)

Het veld Opmerking

De tabel Productieorder

Dit veld geeft aan of er opmerkingen voor deze productieorder zijn.

Wanneer het veld Opmerking deel uitmaakt van de standaardopmaak van het venster, wordt het weergegeven als knop. Wanneer op de knop een horizontale pen wordt weergegeven, zijn er geen opmerkingen voor de productieorder. Is er een opmerking, dan worden op de knop een verticaal potlood en vier horizontale lijnen weergegeven.

Wanneer u het veld Opmerking handmatig hebt ingevoegd, wordt het veld weergegeven als selectievakje. Als het selectievakje is ingeschakeld, is er een opmerking voor de productieorder.

Klik op de knop Opmerking, of klik op de knop Productieorder en kies Opmerkingen om een opmerking weer te geven of een nieuwe opmerking te maken. Vervolgens verschijnt er een venster met een overzicht van de bestaande opmerkingen. Hierin kunt u ook nieuwe opmerkingen toevoegen.

Wanneer in het venster Opmerkingen een regel wordt ingevoerd, keert u automatisch terug naar het veld Opmerking.

U kunt de inhoud van dit veld niet wijzigen of verwijderen.


Begintijd, Productieorder (tabel)

Het veld Begintijd

De tabel Productieorder

Hier voert u de begintijd van de productieorder in.

Als u een voorwaartse planning uitvoert, wordt bij de batchverwerking Productieorder vernieuwen de voorwaartse planning gebaseerd op de begintijd en -datum. De eindtijd en -datum worden automatisch berekend. Bij het verwerken van een achterwaartse planning, worden de begintijd en Begindatum berekend op basis van de einddatum en -tijd.


Begindatum, Productieorder (tabel)

Het veld Begindatum

De tabel Productieorder

Hier voert u de begindatum van de productieorder in.

Als u een voorwaartse planning uitvoert, wordt bij de batchverwerking Productieorder vernieuwen de voorwaartse planning gebaseerd op de begintijd en -datum. De eindtijd en -datum worden automatisch berekend. Bij het verwerken van een achterwaartse planning, worden de Begintijd en begindatum berekend op basis van de einddatum en -tijd.


Eindtijd, Productieorder (tabel)

Het veld Eindtijd

De tabel Productieorder

Hier voert u de eindtijd van de productieorder in.

Als u een achterwaartse planning uitvoert, wordt bij de batchverwerking Productieorder vernieuwen de achterwaartse planning gebaseerd op de eindtijd en -datum. De begintijd en -datum worden automatisch berekend. Bij het verwerken van een voorwaartse planning, worden de eindtijd en Einddatum berekend op basis van de begindatum en -tijd.


Einddatum, Productieorder (tabel)

Het veld Einddatum

De tabel Productieorder

Hier voert u de einddatum van de productieorder in.

Als u een achterwaartse planning uitvoert, wordt bij de batchverwerking Productieorder vernieuwen de achterwaartse planning gebaseerd op de eindtijd en -datum. De begintijd en -datum worden automatisch berekend. Bij het verwerken van een voorwaartse planning, worden de Eindtijd en einddatum berekend op basis van de begindatum en -tijd.


Vervaldatum, Productieorder (tabel)

Het veld Vervaldatum

De tabel Productieorder

Hier voert u de vervaldatum van de productieorder in.

De vervaldatum is datum waarop het productiemateriaal beschikbaar moet zijn voor gebruik.


Gereedgemeld op, Productieorder (tabel)

Het veld Gereedgemeld op

De tabel Productieorder

Dit veld geeft aan op welke datum de voltooide productieorder is gereedgemeld.

De datum gereed is de datum waarop de productieorder de status 'Gereedgemeld' heeft gekregen.


Geblokkeerd, Productieorder (tabel)

Het veld Geblokkeerd

De tabel Productieorder

Hier kunt u het boeken van verbruik en output voor de vrijgegeven productieorder blokkeren door het selectievakje in te schakelen.


Shortcutdimensie 1, Productieorder (tabel)

Het veld Shortcutdimensie 1

De tabel Productieorder

Dit veld bevat de dimensiecode waaraan de productieorder wordt gekoppeld.

De inhoud van het veld wordt opgehaald uit het veld Shortcutdimensie 1 in het venster Boekhoudinstellingen.


Shortcutdimensie 2, Productieorder (tabel)

Het veld Shortcutdimensie 2

De tabel Productieorder

Dit veld bevat de dimensiecode waaraan de productieorder wordt gekoppeld.

De inhoud van het veld wordt opgehaald uit het veld Shortcutdimensie 2 in het venster Boekhoudinstellingen.


Vestiging, Productieorder (tabel)

Het veld Vestiging

De tabel Productieorder

Hier kunt u de vestiging invoeren waarnaar het gereedgemelde product uit de productieorder moet worden geboekt.

Klik op de AssistButton rechts van het veld voor een overzicht van de vestigingen in de tabel Vestiging.


Opslaglocatie, Productieorder (tabel)

Het veld Opslaglocatie

De tabel Productieorder

In dit veld kunt u een opslaglocatie opgeven waarop gereedgemelde producten moeten worden geboekt.

Klik op de AssistButton rechts van het veld voor een overzicht van de opslaglocaties in de tabel Opslaglocatie.


Low-Levelcode, Productieorder (tabel)

Het veld Low-Levelcode

De tabel Productieorder

Dit veld bevat de low-levelcode van het artikel dat met deze productieorder wordt geproduceerd.

De low-levelcode geeft het laagste niveau van een artikel in een stuklijst aan. Elk onderdeel heeft slechts één low-levelcode. Als de stuklijst bijvoorbeeld deel uitmaakt van een tweede stuklijst, die weer deel uitmaakt van een derde stuklijst, bevat dit veld de waarde 2, omdat het artikel onderdeel is van een stuklijst op het derde niveau in de stuklijststructuur. Het bovenste niveau wordt aangeduid als niveau 0.


Aantal, Productieorder (tabel)

Het veld Aantal

De tabel Productieorder

Voer hier het aantal familie- of artikeleenheden in dat u wilt produceren (productieaantal). Zelfs als u later de Bronsoort of het Bronnr. wijzigt, blijft dit aantal ongewijzigd.

Als het bronsoort een artikel of familie is, moet u altijd eerst dit veld invullen voordat u de batchverwerking Productieorder vernieuwen kunt uitvoeren.


Kostprijs, Productieorder (tabel)

Het veld Kostprijs

De tabel Productieorder

Als de Bronsoort een artikel is, bevat dit veld de kostprijs van het te produceren artikel.

De kostprijs wordt automatisch opgehaald uit het veld Kostprijs op de artikelkaart. U kunt de kostprijs handmatig wijzigen.


Totale kosten, Productieorder (tabel)

Het veld Totale kosten

De tabel Productieorder

Dit veld bevat het totaal van alle kostprijzen.

Het bedrag wordt als volgt berekend:

Kosten (Bedrag) = Aantal x Kostprijs.


Afdelingsfilter, Productieorder (tabel)

Het veld Afdelingsfilter

De tabel Productieorder

Hier kunt u een filter instellen voor afdelingen.

Als het veld een afdelingscode bevat, wordt de inhoud van velden met aantallen alleen gebaseerd op posten met de afdeling die is opgenomen in het filter.

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters). Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen
Gelijk aan | Verpakkingsafdeling | Posten van de verpakkingsafdeling
Interval | 1..5 | Posten van afdeling 1 t/m 5
Of/of | Verpakkingsafdeling/productieafdeling | Posten van de verpakkingsafdeling of posten van de productieafdeling
Behalve | <>1 | Posten van alle afdelingen, behalve afdeling 1.

Klik op de AssistButton rechts van het veld voor een overzicht van de afdelingscodes in de tabel Afdeling.


Cap.-soortfilter, Productieorder (tabel)

Het veld Cap.-soortfilter

De tabel Productieorder

Hier kunt u een filter instellen voor capaciteitssoorten.

Als het veld een afdelingscode bevat, wordt de inhoud van velden met aantallen alleen gebaseerd op posten voor afdelingen. U kunt een afdeling of bewerkingsplaats kiezen om een filter te definiëren.


Cap.-nummerfilter, Productieorder (tabel)

Het veld Cap.-nummerfilter

De tabel Productieorder

Dit veld bevat een filter voor afdelingen of bewerkingsplaatsen, afhankelijk van de inhoud van het veld Cap.-soortfilter.

Als het veld een afdelingscode bevat, wordt de inhoud van velden met aantallen alleen gebaseerd op posten voor de afdeling die is opgenomen in het filter.

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters). Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen
Gelijk aan | Verpakkingsafdeling | Posten van de verpakkingsafdeling
Interval | 1..5 | Posten van afdeling 1 t/m 5
Of/of | Verpakkingsafdeling/productieafdeling | Posten van de verpakkingsafdeling of posten van de productieafdeling
Behalve | <>1 | Posten van alle afdelingen, behalve afdeling 1.


Datumfilter, Productieorder (tabel)

Het veld Datumfilter

De tabel Productieorder

Hier kunt u een datumfilter instellen.

Als het veld de begin- en einddatums voor een periode bevat, wordt bijvoorbeeld in het veld Toegewezen capaciteitsbehoefte de toegewezen capaciteitsbehoefte voor een productieorder alleen weergegeven als deze binnen de opgegeven periode valt.

U kunt hier één datum of een interval invoeren. Er gelden bepaalde regels voor de invoer van datums:

Betekenis | Voorbeeld | Posten die in aanmerking komen
Gelijk aan | 15 12 00 | Alleen posten geboekt op 15-12-00.
Interval | 15 12 00..15 01 01 | Posten die zijn geboekt in de periode 15-12-00 t/m 15-01-01.
 | ..15 12 00 | Posten die zijn geboekt op 15-12-00 of eerder.
Of/of | 15 12 00|16 12 00 | Posten die zijn geboekt op 15-12-00 of 16-12-00. Als op beide dagen posten zijn geboekt, worden deze beide weergegeven.

U kunt de verschillende notatiesoorten ook combineren:

Betekenis | Voorbeeld | Posten die in aanmerking komen
 | 15 12 00|01 12 00..10 12 00 | Posten die zijn geboekt op 15-12-00 of in de periode 01-12-00 t/m 10-12-00.
 | ..14-12-00|30 12 00.. | Posten die zijn geboekt op 14-12-00 of eerder, of posten die zijn geboekt op 30-12-00 of later. Dit komt neer op alle posten, behalve posten die zijn geboekt in de periode 15-12-00 t/m 29-12-00.


Tot. bewerkingskosten (Verw.), Productieorder (tabel)

Het veld Tot. bewerkingskosten (Verw.)

De tabel Productieorder

Dit veld bevat het verwachte bedrag voor bewerkingskosten.

De verwachte kosten voor productie van het artikel worden automatisch berekend.

De verwachte totale bewerkingskosten worden automatisch berekend met behulp van de posten in het veld Tot. bewerkingskosten (Verw.) in de tabel Prod.-orderbew.-planregel.


Tot. materiaalkosten (Verw.), Productieorder (tabel)

Het veld Tot. materiaalkosten (Verw.)

De tabel Productieorder

Dit veld bevat het verwachte bedrag voor materiaalkosten.

De verwachte materiaalkosten voor de productieorder worden automatisch berekend.

Welk bedrag wordt weergegeven, is afhankelijk van de inhoud van het veld Datumfilter.

De verwachte materiaalkosten worden automatisch berekend op basis van de bedragen in het veld Bedrag in de tabel Materiaalregel.


Gebruikte tijd (Werk.), Productieorder (tabel)

Het veld Gebruikte tijd (Werk.)

De tabel Productieorder

Dit veld geeft aan hoeveel tijd er werkelijk is gebruikt.

De werkelijk gebruikte tijd voor de productieorder wordt automatisch berekend op basis van de inhoud van het veld Aantal in de tabel Capaciteitspost.

Als het veld Datumfilter is ingevuld, worden de werkelijk gebruikte tijden alleen binnen dit filter berekend.


Toegewezen capaciteitsbehoefte, Productieorder (tabel)

Het veld Toegewezen capaciteitsbehoefte

De tabel Productieorder

Dit veld bevat de toegewezen capaciteitsbehoefte.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met behulp van het veld Benodigde tijd in de tabel Prod.-ordercapaciteitsbehoefte.

U kunt de toegewezen capaciteitsbehoefte filteren, zodat de inhoud van het veld alleen wordt berekend op basis van bepaalde datums, capaciteitssoorten, capaciteitsnummers en/of afdelingen.

Klik op de AssistButton rechts van het veld voor een overzicht van de productieorderposten voor capaciteitsbehoeften die in de berekening van de aantallen zijn opgenomen.


Capaciteitsbehoefte (Verw.), Productieorder (tabel)

Het veld Capaciteitsbehoefte (Verw.)

De tabel Productieorder

Dit veld bevat de verwachte capaciteitsbehoefte.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met behulp van het veld Benodigde tijd in de tabel Prod.-ordercapaciteitsbehoefte.

U kunt de verwachte capaciteitsbehoefte filteren, zodat de inhoud van het veld alleen wordt berekend op basis van bepaalde datums, capaciteitssoorten, capaciteitsnummers en/of afdelingen.

Klik op de AssistButton rechts van het veld voor een overzicht van de productieorderposten voor capaciteitsbehoeften die in de berekening van de aantallen zijn opgenomen.


Nr.-reeks, Productieorder (tabel)

Het veld Nr.-reeks

De tabel Productieorder

Dit veld geeft aan welke nummerreeks is gebruikt tijdens het maken van de productieorder.

U kunt meerdere nummerreeksen maken. In het venster Productie-instellingen kunt u aangeven welke nummerreeks moet worden gebruikt voor het maken van productieorders.

U kunt de inhoud van dit veld niet wijzigen of verwijderen.


Geplande ordernr., Productieorder (tabel)

Het veld Geplande ordernr.

De tabel Productieorder

Dit veld bevat het nummer van de productieorder met de status Gepland.

Als de productieorder direct met de status Vast gepland wordt gemaakt, kan het veld leeg blijven.

U kunt de inhoud van dit veld niet wijzigen of verwijderen.


Vast geplande ordernr., Productieorder (tabel)

Het veld Vast geplande ordernr.

De tabel Productieorder

Dit veld bevat het nummer van de productieorder met de status Vast gepland.

U kunt de inhoud van dit veld niet wijzigen of verwijderen.


Gesimuleerde ordernr., Productieorder (tabel)

Het veld Gesimuleerde ordernr.

De tabel Productieorder

Dit veld bevat het nummer van de productieorder met de status Simulatie.

U kunt de inhoud van dit veld niet wijzigen of verwijderen.


Mat-overheadkosten (Verw.), Productieorder (tabel)

Het veld Mat-overheadkosten (Verw.)

De tabel Productieorder

Dit veld bevat de verwachte materiaaloverheadkosten voor de productieorder.

De inhoud van het veld wordt automatisch berekend en bijgewerkt op basis van de bedragen in het veld Overheadbedrag in de tabel Materiaalregel.

Klik op de AssistButton in het veld voor een overzicht van de afzonderlijke materiaalposten van de productieorder waaruit het bedrag bestaat.


Cap-overheadkosten (Verw.), Productieorder (tabel)

Het veld Cap-overheadkosten (Verw.)

De tabel Productieorder

Dit veld bevat de verwachte capaciteitsoverheadkosten voor de productieorder.

De inhoud van het veld wordt automatisch berekend en bijgewerkt op basis van de bedragen in het veld Cap-overheadkosten (Verw.) in de tabel Prod.-orderbew.-planregel.

Klik op de AssistButton in het veld voor een overzicht van de bewerkingsplanregelposten van de productieorder die samen het weergegeven bedrag vormen.


Begindatum/-tijd, Productieorder (tabel)

Het veld Begindatum/-tijd

De tabel Productieorder

Dit veld bevat de begindatum en de begintijd. Deze worden gecombineerd in de notatie "begindatum/-tijd".

De datum/tijd wordt weergegeven in de huidige standaardnotatie voor datum/tijd. In feite wordt de datum/tijd opgeslagen als numerieke waarde. Deze waarde drukt de hoeveelheid tijd uit (in 1000-seconden intervallen) die is verstreken sinds 1 januari 0000, 00:00 uur.

Bijvoorbeeld: het tijdstip 00.00 uur op de datum 1 januari 2000 heeft de datum-tijdwaarde 63.113.904,00.

Als u hier de datum en tijd invoert, moet u er een spatie of plusteken (+) tussen plaatsen.


Einddatum/-tijd, Productieorder (tabel)

Het veld Einddatum/-tijd

De tabel Productieorder

Dit veld bevat de einddatum en de eindtijd. Deze worden gecombineerd in de notatie "einddatum/-tijd".

De datum/tijd wordt weergegeven in de huidige standaardnotatie voor datum/tijd. In feite wordt de datum/tijd opgeslagen als numerieke waarde. Deze waarde drukt de hoeveelheid tijd uit (in 1000-seconden intervallen) die is verstreken sinds 1 januari 0000, 00:00 uur.

Bijvoorbeeld: het tijdstip 00.00 uur op de datum 1 januari 2000 heeft de datum-tijdwaarde 63.113.904,00.

Als u hier de datum en tijd invoert, moet u er een spatie of plusteken (+) tussen plaatsen.


Status, Prod.-orderregel (tabel)

Het veld Status

De tabel Prod.-orderregel

Dit veld wordt automatisch ingevuld. De waarde wordt opgehaald uit het overeenkomstige veld op de productieorderkop.


Prod.-ordernr., Prod.-orderregel (tabel)

Het veld Prod.-ordernr.

De tabel Prod.-orderregel

Het nummer van de productieorderkop wordt automatisch naar dit veld op iedere nieuwe productieorderregel gekopieerd.


Regelnr., Prod.-orderregel (tabel)

Het veld Regelnr.

De tabel Prod.-orderregel

Dit veld wordt alleen intern gebruikt.


Artikelnr., Prod.-orderregel (tabel)

Het veld Artikelnr.

De tabel Prod.-orderregel

Dit veld bevat het nummer van het artikel dat moet worden geproduceerd. Klik op de AssistButton in het veld voor een overzicht van artikelen.


Variant, Prod.-orderregel (tabel)

Het veld Variant

De tabel Prod.-orderregel

In dit veld kunt u een code invoeren als u variantcodes hebt ingesteld in het venster Artikelvarianten. Klik op de AssistButton in het veld voor een overzicht van de beschikbare codes.


Omschrijving, Prod.-orderregel (tabel)

Het veld Omschrijving

De tabel Prod.-orderregel

Hier wordt automatisch de inhoud van het veld Omschrijving op de artikelkaart ingevoegd. Als u een variantcode invoert, wordt de variantomschrijving naar het veld gekopieerd.


Omschrijving 2, Prod.-orderregel (tabel)

Het veld Omschrijving 2

De tabel Prod.-orderregel

In dit veld kunt u een aanvullende omschrijving invoeren.


Vestiging, Prod.-orderregel (tabel)

Het veld Vestiging

De tabel Prod.-orderregel

Als de te produceren artikelen moeten worden opgeslagen in een specifieke vestiging, geeft u hier de gewenste vestiging op. Klik op de AssistButton in het veld voor een overzicht van de beschikbare codes.


Shortcutdimensie 1, Prod.-orderregel (tabel)

Het veld Shortcutdimensie 1

De tabel Prod.-orderregel

Hier kunt u een dimensiewaardecode selecteren voor een dimensie. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u hier een dimensiewaardecode invoert, wordt standaard de bijbehorende dimensiewaarde gebruikt wanneer u de rekening op een regel invoert. Standaarddimensiewaarden zijn bedoeld als suggestie. U kunt ze op de regel (bijvoorbeeld in een dagboek) wijzigen.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Prod.-orderregel (tabel)

Het veld Shortcutdimensie 2

De tabel Prod.-orderregel

Hier kunt u een dimensiewaardecode selecteren voor een dimensie. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u hier een dimensiewaardecode invoert, wordt standaard de bijbehorende dimensiewaarde gebruikt wanneer u de rekening op een regel invoert. Standaarddimensiewaarden zijn bedoeld als suggestie. U kunt ze op de regel (bijvoorbeeld in een dagboek) wijzigen.

Klik hier voor meer informatie over dimensies.


Opslaglocatie, Prod.-orderregel (tabel)

Het veld Opslaglocatie

De tabel Prod.-orderregel

Als de geproduceerde artikelen moeten worden opgeslagen op een specifieke opslaglocatie, geeft u hier de gewenste opslaglocatie op. Klik op de AssistButton in het veld voor een overzicht van beschikbare opslaglocaties voor de Vestiging die u hebt ingevoerd.


Online herwaardering toestaan, Prod.-orderregel (tabel)

Het veld Online herwaardering toestaan

De tabel Prod.-orderregel

Dit selectievakje is ingeschakeld als de eenheidsprijs van het artikel automatisch of handmatig is gewijzigd.


Aantal, Prod.-orderregel (tabel)

Het veld Aantal

De tabel Prod.-orderregel

Als u de productieorderregel handmatig invult, moet u hier het te produceren aantal opgeven.

Als de productieorder door het systeem is gemaakt vanuit het venster Verkooporderplanning of Planningsvoorstel, wordt dit veld automatisch ingevuld.


Gereed aantal, Prod.-orderregel (tabel)

Het veld Gereed aantal

De tabel Prod.-orderregel

Het veld wordt automatisch bijgewerkt wanneer u de uiteindelijke bewerkingen voor het bewerkingsplanoverzicht boekt vanuit het outputdagboek. Dit veld bevat het geproduceerde aantal op de productieorderregel.


Resterend aantal, Prod.-orderregel (tabel)

Het veld Resterend aantal

De tabel Prod.-orderregel

Dit veld wordt automatisch bijgewerkt zodra het veld Gereed aantal wordt bijgewerkt. Het veld bevat het verschil tussen het gereedgemelde aantal en het geplande aantal. Het veld staat op nul als het gereedgemelde aantal groter is dan het resterende aantal.


Uitval %, Prod.-orderregel (tabel)

Het veld Uitval %

De tabel Prod.-orderregel

De inhoud van het veld wordt automatisch opgehaald uit het veld Uitval % op de artikelkaart als het veld Artikelnr. wordt ingevuld.


Vervaldatum, Prod.-orderregel (tabel)

Het veld Vervaldatum

De tabel Prod.-orderregel

De datum in dit veld wordt automatisch opgehaald uit het overeenkomstige veld op de productieorderkop. Als de productieorder is gemaakt vanuit het planningsvoorstel, is de vervaldatum gelijk aan de datum die u hebt ingevoerd in het veld Vervaldatum op de planningsvoorstelregel.


Begindatum, Prod.-orderregel (tabel)

Het veld Begindatum

De tabel Prod.-orderregel

Dit veld wordt automatisch ingevuld tijdens de berekening van de productieorder. De begindatum wordt opgehaald uit het bewerkingsplan van de productieorder.

Als u de datum wijzigt, wordt de orderregel automatisch opnieuw gepland.


Begintijd, Prod.-orderregel (tabel)

Het veld Begintijd

De tabel Prod.-orderregel

Dit veld wordt automatisch ingevuld tijdens de berekening van de productieorder. De begintijd wordt opgehaald uit het bewerkingsplan van de productieorder.

Als u de tijd wijzigt, wordt de orderregel automatisch opnieuw gepland.


Einddatum, Prod.-orderregel (tabel)

Het veld Einddatum

De tabel Prod.-orderregel

Dit veld wordt automatisch ingevuld tijdens de berekening van de productieorder. De einddatum wordt opgehaald uit het bewerkingsplan van de productieorder.

Als u de datum wijzigt, wordt de orderregel automatisch opnieuw gepland.


Eindtijd, Prod.-orderregel (tabel)

Het veld Eindtijd

De tabel Prod.-orderregel

Dit veld wordt automatisch ingevuld tijdens de berekening van de productieorder. De eindtijd wordt opgehaald uit het bewerkingsplan van de productieorder.

Als u de tijd wijzigt, wordt de orderregel automatisch opnieuw gepland.


Planningsniveau, Prod.-orderregel (tabel)

Het veld Planningsniveau

De tabel Prod.-orderregel

Dit veld geeft aan welk planningsniveau het artikel op de geplande productieorderregel heeft. Deze informatie is vergelijkbaar met de Low-Levelcode voor artikelen. Dit veld verwijst echter naar de planning.


Prioriteit, Prod.-orderregel (tabel)

Het veld Prioriteit

De tabel Prod.-orderregel

Dit veld wordt alleen intern gebruikt.


Prod.-stuklijstnr., Prod.-orderregel (tabel)

Het veld Prod.-stuklijstnr.

De tabel Prod.-orderregel

Dit veld bevat het nummer van de productiestuklijst op basis waarvan het overzicht van Materiaalregel voor de productieorderregel is gemaakt tijdens de berekening van de productieorder.


Bew.-plannr., Prod.-orderregel (tabel)

Het veld Bew.-plannr.

De tabel Prod.-orderregel

Dit veld bevat het nummer van het bewerkingsplan dat bij de berekening van de productieorder is gebruikt als basis voor het bewerkingsplan voor de productieorderregel.


Voorraadboekingsgroep, Prod.-orderregel (tabel)

Het veld Voorraadboekingsgroep

De tabel Prod.-orderregel

Dit veld bevat de code van de voorraadboekingsgroep waaraan het Artikelnr. is gekoppeld. De code wordt automatisch opgehaald uit de artikelkaart als het artikelnummer wordt ingevuld.


Kostprijs, Prod.-orderregel (tabel)

Het veld Kostprijs

De tabel Prod.-orderregel

Als de waarderingsmethode niet Vaste verrekenprijs is, wordt de kostprijs in dit veld automatisch berekend op basis van de kostprijs van de materialen waaruit de materiaallijst en het bewerkingsplan van de productieorder zijn opgebouwd.

Als de waarderingsmethode Vaste verrekenprijs is, wordt dit veld niet bijgewerkt. In dat geval kunt u de kostprijs handmatig wijzigen.


Totale kosten, Prod.-orderregel (tabel)

Het veld Totale kosten

De tabel Prod.-orderregel

Het bedrag in dit veld is gelijk aan de Kostprijs vermenigvuldigd met het Aantal.


Gereserveerd aantal, Prod.-orderregel (tabel)

Het veld Gereserveerd aantal

De tabel Prod.-orderregel

In dit veld wordt aangegeven hoeveel eenheden van het artikel op de regel zijn gereserveerd.

Het aantal is negatief als de artikelen op de regel zijn gereserveerd voor een andere regel.

Klik op de AssistButton rechts van het veld voor een overzicht van de reserveringsposten waaruit het aantal bestaat.


Cap.-soortfilter, Prod.-orderregel (tabel)

Het veld Cap.-soortfilter

De tabel Prod.-orderregel

Dit veld wordt alleen intern gebruikt voor de berekening van de productieorderstatistiek.


Cap.-nummerfilter, Prod.-orderregel (tabel)

Het veld Cap.-nummerfilter

De tabel Prod.-orderregel

Dit veld wordt alleen intern gebruikt voor de berekening van de productieorderstatistiek.


Datumfilter, Prod.-orderregel (tabel)

Het veld Datumfilter

De tabel Prod.-orderregel

Dit veld wordt alleen intern gebruikt voor de berekening van de productieorderstatistiek.


Eenheidscode, Prod.-orderregel (tabel)

Het veld Eenheidscode

De tabel Prod.-orderregel

Dit veld bevat de basiseenheid voor het artikel. De waarde wordt opgehaald uit het veld Basiseenheid op de artikelkaart.


Aantal (Basis), Prod.-orderregel (tabel)

Het veld Aantal (Basis)

De tabel Prod.-orderregel

Dit veld wordt automatisch ingevuld als u het veld Aantal invult. Het aantal in dit veld is gelijk aan het aantal op de productieorderregel, uitgedrukt in de basiseenheid.


Gereed aantal (Basis), Prod.-orderregel (tabel)

Het veld Gereed aantal (Basis)

De tabel Prod.-orderregel

Het veld wordt automatisch bijgewerkt wanneer u de uiteindelijke bewerkingen voor het bewerkingsplanoverzicht boekt vanuit het outputdagboek. In dit veld wordt het geproduceerde aantal op de productieorderregel weergegeven (in de basiseenheid).


Resterend aantal (Basis), Prod.-orderregel (tabel)

Het veld Resterend aantal (Basis)

De tabel Prod.-orderregel

Dit veld wordt automatisch bijgewerkt zodra het veld Gereed aantal wordt bijgewerkt. Het veld bevat het verschil tussen het gereedgemelde aantal en het geplande aantal, uitgedrukt in de basiseenheid. Het veld staat op nul als het gereedgemelde aantal groter is dan het resterende aantal.


Gereserveerd aantal (Basis), Prod.-orderregel (tabel)

Het veld Gereserveerd aantal (Basis)

De tabel Prod.-orderregel

Dit veld wordt automatisch bijgewerkt zodra het veld Gereserveerd aantal wordt bijgewerkt. Het gereserveerde aantal eenheden van het artikel wordt uitgedrukt in basiseenheden.


Tot. bewerkingskosten (Verw.), Prod.-orderregel (tabel)

Het veld Tot. bewerkingskosten (Verw.)

De tabel Prod.-orderregel

In dit veld wordt het verwachte bedrag voor bewerkingskosten berekend. U kunt dit bedrag tijdens of na de productie vergelijken met de werkelijke capaciteitskosten in het venster Prod.-orderstatistiek.


Output verwacht (Totaal), Prod.-orderregel (tabel)

Het veld Output verwacht (Totaal)

De tabel Prod.-orderregel

Dit veld wordt alleen intern gebruikt.


Tot. materiaalkosten (Verw.), Prod.-orderregel (tabel)

Het veld Tot. materiaalkosten (Verw.)

De tabel Prod.-orderregel

In dit veld wordt het verwachte bedrag voor materiaalkosten berekend. U kunt dit bedrag tijdens of na de productie vergelijken met de werkelijke materiaalkosten in het venster Prod.-orderstatistiek.


Volledig geboekt, Prod.-orderregel (tabel)

Het veld Volledig geboekt

De tabel Prod.-orderregel

In dit veld wordt aangegeven of de post volledig is gefactureerd of dat er nog meer geboekte facturen worden verwacht.

Dit veld wordt alleen intern gebruikt.


Valutafactor, Prod.-orderregel (tabel)

Het veld Valutafactor

De tabel Prod.-orderregel

Dit veld bevat de wisselkoers op het moment van boeken. Met de valutafactor wordt de verhouding aangegeven tussen de rapportagevaluta en de lokale valuta.

De formule is: valutafactor x LV = rapportagevaluta.


Begindatum/-tijd, Prod.-orderregel (tabel)

Het veld Begindatum/-tijd

De tabel Prod.-orderregel

Dit veld bevat de begindatum en de begintijd. Deze worden gecombineerd in de notatie "begindatum/-tijd".

De datum/tijd wordt weergegeven in de huidige standaardnotatie voor datum/tijd. In feite wordt de datum/tijd opgeslagen als numerieke waarde. Deze waarde drukt de hoeveelheid tijd uit (in 1000-seconden intervallen) die is verstreken sinds 1 januari 0000, 00:00 uur.

Bijvoorbeeld: het tijdstip 00.00 uur op de datum 1 januari 2000 heeft de datum-tijdwaarde 63.113.904,00.

Als u hier de datum en tijd invoert, moet u er een spatie of plusteken (+) tussen plaatsen.


Einddatum/-tijd, Prod.-orderregel (tabel)

Het veld Einddatum/-tijd

De tabel Prod.-orderregel

Dit veld bevat de einddatum en de eindtijd. Deze worden gecombineerd in de notatie "einddatum/-tijd".

De datum/tijd wordt weergegeven in de huidige standaardnotatie voor datum/tijd. In feite wordt de datum/tijd opgeslagen als numerieke waarde. Deze waarde drukt de hoeveelheid tijd uit (in 1000-seconden intervallen) die is verstreken sinds 1 januari 0000, 00:00 uur.

Bijvoorbeeld: het tijdstip 00.00 uur op de datum 1 januari 2000 heeft de datum-tijdwaarde 63.113.904,00.

Als u hier de datum en tijd invoert, moet u er een spatie of plusteken (+) tussen plaatsen.


Totale kosten (Rapp.-val.), Prod.-orderregel (tabel)

Het veld Totale kosten (Rapp.-val.)

De tabel Prod.-orderregel

Dit veld bevat de Totale kosten in de rapportagevaluta.


Kostprijs (Rapp.-val.), Prod.-orderregel (tabel)

Het veld Kostprijs (Rapp.-val.)

De tabel Prod.-orderregel

Dit veld bevat de Kostprijs in de rapportagevaluta.


Prod.-stuklijstversie, Prod.-orderregel (tabel)

Het veld Prod.-stuklijstversie

De tabel Prod.-orderregel

In dit veld voert u de versiecode van de productiestuklijst in.

Met het nummer kunt u de productiestuklijstversie aanduiden.


Bew.-planversie, Prod.-orderregel (tabel)

Het veld Bew.-planversie

De tabel Prod.-orderregel

In dit veld voert u het versienummer van het bewerkingsplan in.

Met het nummer kunt u de bewerkingsplanversie aanduiden.


Bew.-plansoort, Prod.-orderregel (tabel)

Het veld Bew.-plansoort

De tabel Prod.-orderregel

Dit veld geeft aan hoe de bewerkingen moeten worden gerangschikt voor berekeningen op de productieorder.

U hebt de keuze uit:

Serieel

Parallel

Bij de optie Serieel worden bewerkingen in het productiebewerkingsplan berekend op basis van de waarde in het veld Bewerkingsnr. op de bewerkingsplanregel.

Bij de optie Parallel worden de bewerkingen berekend op basis van het veld Volgend bewerkingsnr. op de bewerkingsplanregel.


Aantal per eenheid, Prod.-orderregel (tabel)

Het veld Aantal per eenheid

De tabel Prod.-orderregel

Als u op de bewerkingsplankaart het veld Eenheid hebt ingevuld en voor het huidige artikel een getal in het veld Aantal per eenheid hebt ingevoerd, wordt dit veld automatisch ingevuld zodra u het betreffende artikelnummer op de regel invoert.


MPS-order, Prod.-orderregel (tabel)

Het veld MPS-order

De tabel Prod.-orderregel

Dit veld geeft aan of de productieorderregel een MPS-order is, dat wil zeggen of de regel is gekoppeld aan een productieprognose of een verkooporder. Is dit het geval, dan is het selectievakje ingeschakeld.

U kunt het selectievakje ook inschakelen wanneer u de regel handmatig bewerkt.


Planningsflexibiliteit, Prod.-orderregel (tabel)

Het veld Planningsflexibiliteit

De tabel Prod.-orderregel

In dit veld wordt de flexibiliteit van de productieorderregel tijdens berekening van planningsboodschappen aangegeven.

Als het veld de optie Ongelimiteerd bevat, wordt de regel opgenomen in de berekening van planningsboodschappen.

Als het veld de optie Geen bevat, is de regel vast en niet te wijzigen. De regel wordt in dat geval niet opgenomen in de berekening van planningsboodschappen.


Indirecte kosten %, Prod.-orderregel (tabel)

Het veld Indirecte kosten %

De tabel Prod.-orderregel

Hier kunt u de indirecte kosten opgeven als percentage van de productieorderregel.


Overheadtarief, Prod.-orderregel (tabel)

Het veld Overheadtarief

De tabel Prod.-orderregel

In dit veld kunt u aangeven welk overheadtarief voor de productieorderregel moet worden gehanteerd.

U kunt een overheadtarief instellen om andere kosten dan materiaal- of capaciteitskosten te dekken, bijvoorbeeld transportkosten.

Het overheadtarief is een absoluut bedrag. Zelfs als het artikel uit meerdere artikelen bestaat, is het bedrag niet afhankelijk van het aantal artikelen.


Status, Materiaalregel (tabel)

Het veld Status

De tabel Materiaalregel

Dit veld wordt door het systeem bijgehouden. Het bevat de status van de productieorder waartoe de materiaallijst behoort.


Prod.-ordernr., Materiaalregel (tabel)

Het veld Prod.-ordernr.

De tabel Materiaalregel

Dit veld wordt door het systeem bijgehouden. Het bevat het nummer van de productieorder waartoe de materiaallijst behoort.


Prod.-orderregelnr., Materiaalregel (tabel)

Het veld Prod.-orderregelnr.

De tabel Materiaalregel

Dit veld wordt door het systeem bijgehouden. Het bevat het nummer van de productieorderregel waartoe de materiaallijst behoort.


Regelnr., Materiaalregel (tabel)

Het veld Regelnr.

De tabel Materiaalregel

Dit veld wordt alleen intern gebruikt.


Artikelnr., Materiaalregel (tabel)

Het veld Artikelnr.

De tabel Materiaalregel

Dit veld bevat het nummer van het artikel dat als materiaal is opgenomen op de materiaallijst van de productieorder.

Tijdens de berekening van de productieorder wordt het artikelnummer opgehaald uit de productiestuklijst. Als u extra materiaal wilt invoeren, klikt u op de AssistButton in het veld voor een overzicht van beschikbare artikelen en klikt u vervolgens op OK om het artikelnummer te kopiëren naar dit veld.


Omschrijving, Materiaalregel (tabel)

Het veld Omschrijving

De tabel Materiaalregel

Tijdens de berekening van de productieorder wordt de omschrijving opgehaald uit het bijbehorende veld op de productiestuklijst. Als u extra materiaal invoert, wordt de omschrijving in dit veld automatisch opgehaald uit het bijbehorende veld op de artikelkaart (zodra u het Artikelnr. op de regel invoegt).


Eenheidscode, Materiaalregel (tabel)

Het veld Eenheidscode

De tabel Materiaalregel

Tijdens de berekening van de productieorder wordt de code opgehaald uit het bijbehorende veld op de productiestuklijst.

Als u extra materiaal invoert, wordt de eenheidscode automatisch opgehaald uit het bijbehorende veld op de artikelkaart (zodra u het Artikelnr. op de regel invoegt).

U kunt de code indien nodig wijzigen. Klik op de AssistButton in het veld en selecteer vervolgens een van de beschikbare eenheden. Als er een aantal per eenheid wordt opgegeven voor de geselecteerde eenheidscode, wordt het veld Aantal per eenheid automatisch aangepast.


Aantal, Materiaalregel (tabel)

Het veld Aantal

De tabel Materiaalregel

Dit veld geeft aan hoeveel er van het materiaal nodig is voor de productie van één eenheid van het artikel dat is opgegeven op de productieorder.

Dit veld wordt automatisch berekend op basis van het veld Aantal per en, als de Berekeningsformule is ingevuld, op basis van de waarde(n) in de velden Lengte, Breedte, Gewicht, en/of Hoogte.


Positie, Materiaalregel (tabel)

Het veld Positie

De tabel Materiaalregel

Tijdens de berekening van de productieorder wordt de positiecode opgehaald uit de productiestuklijst.

Wanneer u extra materiaal invoert, kunt u in dit veld een positiecode invoeren om de positie van het materiaal in de productiestuklijst aan te geven. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).


Positie 2, Materiaalregel (tabel)

Het veld Positie 2

De tabel Materiaalregel

Tijdens de berekening van de productieorder wordt de positiecode opgehaald uit de productiestuklijst.

Wanneer u extra materiaal invoert, kunt u in dit veld een positiecode invoeren om de positie van het materiaal in de productiestuklijst aan te geven. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).


Positie 3, Materiaalregel (tabel)

Het veld Positie 3

De tabel Materiaalregel

Tijdens de berekening van de productieorder wordt de positiecode opgehaald uit de productiestuklijst.

Wanneer u extra materiaal invoert, kunt u in dit veld een positiecode invoeren om de positie van het materiaal in de productiestuklijst aan te geven. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).


Prod.-doorlooptijd, Materiaalregel (tabel)

Het veld Prod.-doorlooptijd

De tabel Materiaalregel

Tijdens de berekening van de productieorder wordt de productietijd opgehaald uit het bijbehorende veld op de productiestuklijst.

Wanneer u extra materiaal invoert, kunt u in dit veld een datumformule invoeren om de productietijd voor het materiaal aan te geven.


Bew.-plankoppeling, Materiaalregel (tabel)

Het veld Bew.-plankoppeling

De tabel Materiaalregel

Tijdens de berekening van de productieorder wordt de bewerkingsplankoppeling opgehaald uit het bijbehorende veld op de productiestuklijst.

Als u extra materiaal invoert, klikt u op de AssistButton in het veld en selecteert u vervolgens een van de beschikbare bewerkingsplankoppelingen om aan te geven in welke bewerkingsplanregel het materiaal wordt gebruikt.


Uitval %, Materiaalregel (tabel)

Het veld Uitval %

De tabel Materiaalregel

Tijdens de berekening van de productieorder wordt het uitvalpercentage opgehaald uit het bijbehorende veld op de productiestuklijst.

Wanneer u extra materiaal invoert, voert u een nummer in om het verwachte uitvalpercentage van het geproduceerde aantal in het productieproces aan te geven.


Variant, Materiaalregel (tabel)

Het veld Variant

De tabel Materiaalregel

Tijdens de berekening van de productieorder wordt de variant opgehaald uit het bijbehorende veld op de productiestuklijst.

Wanneer u extra materiaal invoert, klikt u op de AssistButton in het veld en selecteert u vervolgens een van de beschikbare varianten.


Verwacht aantal, Materiaalregel (tabel)

Het veld Verwacht aantal

De tabel Materiaalregel

Dit veld geeft aan hoeveel er van het materiaal naar verwachting zal worden verbruikt tijdens de productie van het aantal op de productieorderregel waartoe de materiaallijst behoort. Het aantal wordt automatisch berekend door het Aantal te vermenigvuldigen met het aantal op de productieorderregel. Tijdens de berekening wordt ook rekening gehouden met de verwachte uitval.


Resterend aantal, Materiaalregel (tabel)

Het veld Resterend aantal

De tabel Materiaalregel

Dit veld geeft aan hoeveel er van het materiaal nog moet worden verbruikt tijdens de productie van het aantal op de productieorderregel waartoe de materiaallijst behoort. Het aantal wordt automatisch berekend op basis van het Verwacht aantal en Werk. verbruik (Aantal).


Werk. verbruik (Aantal), Materiaalregel (tabel)

Het veld Werk. verbruik (Aantal)

De tabel Materiaalregel

Dit veld geeft aan hoeveel er reeds van het materiaal is verbruikt tijdens de productie van het aantal op de productieorderregel waartoe de materiaallijst behoort. Het aantal wordt automatisch berekend tijdens het boeken van een verbruiksdagboek.


Afboekingsmethode, Materiaalregel (tabel)

Het veld Afboekingsmethode

De tabel Materiaalregel

Tijdens de berekening van de productieorder wordt de afboekingsmethode opgehaald uit het bijbehorende veld op de productiestuklijst.

Als u extra materiaal invoegt, wordt de afboekingsmethode automatisch opgehaald uit het veld Afboekingsmethode op de artikelkaart. U kunt desgewenst de methode voor ieder materiaal wijzigen.


Vestiging, Materiaalregel (tabel)

Het veld Vestiging

De tabel Materiaalregel

Als u de batchverwerking Productieorder vernieuwen gebruikt om de materiaalbehoefte voor de productieorder te berekenen, wordt de vestiging opgehaald uit het bijbehorende veld op de productieorderregel.

Als u echter het veld Onderdelen op vestiging op de SKU-kaart hebt ingevuld, of het algemene veld Onderdelen op vestiging in de productie-instellingen, wordt de informatie uit die velden gebruikt.

U kunt in dit veld ook handmatig een waarde invoeren. Als het onderdeel zich niet op een specifieke vestiging bevindt, laat u het veld leeg.

Wanneer u handmatig extra materiaal wilt invoeren, klikt u op de AssistButton in het veld en selecteert u vervolgens een van de beschikbare vestigingen.


Shortcutdimensie 1, Materiaalregel (tabel)

Het veld Shortcutdimensie 1

De tabel Materiaalregel

Tijdens de berekening van de productieorder wordt de dimensiewaardecode opgehaald uit het bijbehorende veld op de productiestuklijst. Als u extra materiaal invoegt, wordt de (eventuele) dimensiewaardecode automatisch opgehaald uit het bijbehorende veld op de artikelkaart (zodra u een Artikelnr. op de regel invoegt). Als u standaarddimensies hebt ingesteld voor het gehele artikelrekeningsoort, worden deze standaarddimensiewaarden automatisch opgehaald als u een Artikelnr. op de regel invoegt. U kunt de code indien nodig wijzigen.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Materiaalregel (tabel)

Het veld Shortcutdimensie 2

De tabel Materiaalregel

Tijdens de berekening van de productieorder wordt de dimensiewaardecode opgehaald uit het bijbehorende veld op de productiestuklijst. Als u extra materiaal invoegt, wordt de (eventuele) dimensiewaardecode automatisch opgehaald uit het bijbehorende veld op de artikelkaart (zodra u een Artikelnr. op de regel invoegt). Als u standaarddimensies hebt ingesteld voor het gehele artikelrekeningsoort, worden deze standaarddimensiewaarden automatisch opgehaald als u een Artikelnr. op de regel invoegt. U kunt de code indien nodig wijzigen.

Klik hier voor meer informatie over dimensies.


Opslaglocatie, Materiaalregel (tabel)

Het veld Opslaglocatie

De tabel Materiaalregel

Tijdens de berekening van de productieorder wordt de opslaglocatie opgehaald uit het bijbehorende veld op de productiestuklijst.

Wanneer u extra materiaal invoert, klikt u op de AssistButton in het veld en selecteert u vervolgens een van de beschikbare opslaglocaties. Als het onderdeel zich niet op een specifieke opslaglocatie bevindt, laat u het veld leeg.


Planningsniveau, Materiaalregel (tabel)

Het veld Planningsniveau

De tabel Materiaalregel

Dit veld wordt alleen intern gebruikt. Het veld geeft het planningsniveau van het artikel op de productieorderregel aan. Het veld wordt automatisch ingevuld als u een planning berekent of een productieorder voor alle niveaus vernieuwt.


Lengte, Materiaalregel (tabel)

Het veld Lengte

De tabel Materiaalregel

Tijdens de berekening van de productieorder wordt de waarde in dit veld opgehaald uit het bijbehorende veld op de productiestuklijst.

Wanneer u extra materiaal invoert, voert u desgewenst de lengte van het materiaal in.


Breedte, Materiaalregel (tabel)

Het veld Breedte

De tabel Materiaalregel

Tijdens de berekening van de productieorder wordt de waarde in dit veld opgehaald uit het bijbehorende veld op de productiestuklijst.

Wanneer u extra materiaal invoert, voert u desgewenst de breedte van het materiaal in.


Gewicht, Materiaalregel (tabel)

Het veld Gewicht

De tabel Materiaalregel

Tijdens de berekening van de productieorder wordt de waarde in dit veld opgehaald uit het bijbehorende veld op de productiestuklijst.

Wanneer u extra materiaal invoert, voert u desgewenst het gewicht van het materiaal in.


Hoogte, Materiaalregel (tabel)

Het veld Hoogte

De tabel Materiaalregel

Tijdens de berekening van de productieorder wordt de waarde in dit veld opgehaald uit het bijbehorende veld op de productiestuklijst.

Wanneer u extra materiaal invoert, voert u desgewenst de hoogte van het materiaal in.


Berekeningsformule, Materiaalregel (tabel)

Het veld Berekeningsformule

De tabel Materiaalregel

Tijdens de berekening van de productieorder wordt de berekeningsformule opgehaald uit het bijbehorende veld op de productiestuklijst. Wanneer u extra materiaal invoert, klikt u op de AssistButton in het veld en selecteert u vervolgens een van de beschikbare berekeningsformules.

  • Lengte

  • Lengte * Breedte

  • Lengte * Breedte * Hoogte

  • Gewicht

Nadat u een formule hebt geselecteerd, wordt deze formule gebruikt voor de berekening van het veld Aantal. Tijdens de berekening wordt de inhoud van het veld Aantal per en de (eventuele) inhoud van de velden Lengte, Breedte, Gewicht, en/of Hoogte gebruikt.

Selecteer de lege optie als u geen berekeningsmethode wilt opgeven.


Aantal per, Materiaalregel (tabel)

Het veld Aantal per

De tabel Materiaalregel

Tijdens de berekening van de productieorder wordt de waarde in dit veld opgehaald uit het bijbehorende veld op de productiestuklijst.

Wanneer u extra materiaal invoert, geeft u in dit veld de factor op die moet worden gebruikt bij de berekening van het veld Aantal. De factor geeft aan hoeveel er van het materiaal nodig is voor de productie van één eenheid van het artikel dat is opgegeven op de productieorder. Als er bijvoorbeeld voor de productie van een artikel in totaal drie eenheden van het materiaal nodig zijn, voert u in hier 3 in.


Kostprijs, Materiaalregel (tabel)

Het veld Kostprijs

De tabel Materiaalregel

Hier wordt het bedrag uit het bijbehorende veld op de artikelkaart van het materiaal ingevuld.


Totale kosten, Materiaalregel (tabel)

Het veld Totale kosten

De tabel Materiaalregel

Het bedrag in dit veld wordt berekend door de Kostprijs te vermenigvuldigen met het Aantal.


Vervaldatum, Materiaalregel (tabel)

Het veld Vervaldatum

De tabel Materiaalregel

Hier wordt de datum ingevuld die is opgehaald uit het veld Begindatum op de productieorderregel waartoe het materiaal behoort.


Vervaltijd, Materiaalregel (tabel)

Het veld Vervaltijd

De tabel Materiaalregel

Hier wordt de tijd ingevuld die is opgehaald uit het veld Begintijd op de productieorderregel waartoe het materiaal behoort. Dit is het tijdstip waarop het materiaal benodigd is.


Aantal per eenheid, Materiaalregel (tabel)

Het veld Aantal per eenheid

De tabel Materiaalregel

Als er een aantal per eenheid is opgegeven voor de eenheidscode op de artikelkaart van het materiaal, wordt het aantal gekopieerd naar dit veld. Anders wordt de waarde in dit veld automatisch op 1 gezet.


Resterend aantal (Basis), Materiaalregel (tabel)

Het veld Resterend aantal (Basis)

De tabel Materiaalregel

Het aantal in dit veld wordt berekend door het aantal in het veld Resterend aantal te vermenigvuldigen met het aantal in het veld Aantal per eenheid.


Aantal (Basis), Materiaalregel (tabel)

Het veld Aantal (Basis)

De tabel Materiaalregel

Dit veld wordt automatisch ingevuld. Dit veld bevat de inhoud van het veld Aantal op de regel, uitgedrukt in basiseenheden.


Gereserveerd aantal (Basis), Materiaalregel (tabel)

Het veld Gereserveerd aantal (Basis)

De tabel Materiaalregel

Dit veld wordt automatisch bijgewerkt zodra het veld Gereserveerd aantal wordt bijgewerkt. Het gereserveerde aantal eenheden van het artikel wordt uitgedrukt in basiseenheden.


Gereserveerd aantal, Materiaalregel (tabel)

Het veld Gereserveerd aantal

De tabel Materiaalregel

In dit veld wordt aangegeven hoeveel eenheden van het artikel op de regel zijn gereserveerd.

Het veld wordt automatisch ingevuld wanneer de regel wordt gereserveerd.

Klik op de AssistButton rechts van het veld voor een overzicht van de reserveringsposten waaruit het aantal bestaat.


Verwacht aantal (Basis), Materiaalregel (tabel)

Het veld Verwacht aantal (Basis)

De tabel Materiaalregel

Dit veld wordt automatisch ingevuld. Dit veld bevat de inhoud van het veld Verwacht aantal op de regel, uitgedrukt in basiseenheden.


Vervaldatum/-tijd, Materiaalregel (tabel)

Het veld Vervaldatum/-tijd

De tabel Materiaalregel

Dit veld bevat de vervaldatum en de vervaltijd. Deze worden gecombineerd in de notatie "vervaldatum/-tijd".

De datum/tijd wordt weergegeven in de huidige standaardnotatie voor datum/tijd. In feite wordt de datum/tijd opgeslagen als numerieke waarde. Deze waarde drukt de hoeveelheid tijd uit (in 1000-seconden intervallen) die is verstreken sinds 1 januari 0000, 00:00 uur.

Bijvoorbeeld: het tijdstip 00.00 uur op de datum 1 januari 2000 heeft de datum-tijdwaarde 63.113.904,00.

Als u hier de datum en tijd invoert, moet u er een spatie of plusteken (+) tussen plaatsen.


Pickaantal, Materiaalregel (tabel)

Het veld Pickaantal

De tabel Materiaalregel

Dit veld bevat het openstaande aantal eenheden in het magazijn.


Directe kostprijs, Materiaalregel (tabel)

Het veld Directe kostprijs

De tabel Materiaalregel

Hier kunt u de directe kostprijs van de materiaalregel invoeren.


Indirecte kosten %, Materiaalregel (tabel)

Het veld Indirecte kosten %

De tabel Materiaalregel

Hier kunt de indirecte kosten van de materiaalregel invoeren (als percentage).


Overheadtarief, Materiaalregel (tabel)

Het veld Overheadtarief

De tabel Materiaalregel

In dit veld kunt u aangeven welk overheadtarief voor de materiaalregel moet worden gehanteerd.

U kunt een overheadtarief instellen om andere kosten dan materiaal- of capaciteitskosten te dekken, bijvoorbeeld transportkosten.

Het overheadtarief is een absoluut bedrag. Zelfs als het artikel uit meerdere artikelen bestaat, is het bedrag niet afhankelijk van het aantal artikelen.

Het overheadtarief wordt toegevoegd aan het totaalbedrag van het materiaal. Het bedrag is niet afhankelijk van het aantal.


Directe kosten, Materiaalregel (tabel)

Het veld Directe kosten

De tabel Materiaalregel

Dit veld bevat het bedrag van de directe kosten voor de materiaalregel.


Overheadbedrag, Materiaalregel (tabel)

Het veld Overheadbedrag

De tabel Materiaalregel

Dit veld bevat het bedrag van de overheadkosten voor de materiaalregel.


Bew.-plannr., Prod.-orderbew.-planregel (tabel)

Het veld Bew.-plannr.

De tabel Prod.-orderbew.-planregel

Dit veld bevat het nummer van het bewerkingsplan.

Met dit nummer wordt het bewerkingsplan aan de productieorder gekoppeld. Het bewerkingsplannummer is al ingevoerd op de artikelkaart. Als u een artikel koppelt aan een productieorder, wordt het bewerkingplan ook automatisch gekopieerd.


Bew.-planreferentienr., Prod.-orderbew.-planregel (tabel)

Het veld Bew.-planreferentienr.

De tabel Prod.-orderbew.-planregel

Dit veld wordt alleen intern gebruikt. Het referentienummer van het bewerkingsplan komt overeen met het bewerkingsplanreferentienummer van de productieorderregel waaraan het bewerkingsplan is gekoppeld.

Dit veld staat op nul als de bewerkingsplanregel is gekoppeld aan een familieorder, waarbij hetzelfde bewerkingsplan wordt gebruikt in meerdere productieorderregels.


Bewerkingsnr., Prod.-orderbew.-planregel (tabel)

Het veld Bewerkingsnr.

De tabel Prod.-orderbew.-planregel

Dit veld bevat het nummer van de bewerking.

Met het bewerkingsnummer wordt de volgorde van de verwerkingsstappen bepaald.

Het bewerkingsnummer wordt opgehaald uit het veld Bewerkingsnr. op de bewerkingsplanregel.


Volgend bewerkingsnr., Prod.-orderbew.-planregel (tabel)

Het veld Volgend bewerkingsnr.

De tabel Prod.-orderbew.-planregel

Hier kunt u het volgende bewerkingsnummer invoeren.

Het volgende bewerkingsnummer wordt opgehaald uit het veld Volgend bewerkingsnr. op de bewerkingsplanregel.

U kunt het volgende bewerkingsnummer handmatig wijzigen.

Het volgende bewerkingsnummer hoeft niet uit één nummer te bestaan. Een bewerking kan ook worden gevolgd door twee of meer aparte bewerkingen die tegelijkertijd worden uitgevoerd. De volgende bewerking is de bewerking die begint op het moment dat de huidige bewerking wordt gereedgemeld.


Vorig bewerkingsnr., Prod.-orderbew.-planregel (tabel)

Het veld Vorig bewerkingsnr.

De tabel Prod.-orderbew.-planregel

Dit veld bevat het nummer van de vorige bewerking.

Het vorige bewerkingsnummer wordt opgehaald uit het veld Vorig bewerkingsnr. op de bewerkingsplanregel.

Het vorige bewerkingsnummer is het nummer van de bewerking die direct voor de aanvang van de huidige bewerking is voltooid. Het kan voorkomen dat er meerdere bewerkingen zijn met hetzelfde nummer als het vorige bewerkingsnummer. Omdat bepaalde bewerkingen gelijktijdig worden uitgevoerd, hebben al deze bewerkingen hetzelfde vorige bewerkingsnummer.


Soort, Prod.-orderbew.-planregel (tabel)

Het veld Soort

De tabel Prod.-orderbew.-planregel

Hier kunt u het soort bewerking invoeren.

Het soort wordt opgehaald uit het veld Soort op de bewerkingsplanregel.

U kunt het soort handmatig wijzigen.

Bepaal het soort door op de AssistButton rechts van het veld te klikken en een van de volgende opties te selecteren:

Afdeling of

Bewerkingsplaats.


Nr., Prod.-orderbew.-planregel (tabel)

Het veld Nr.

De tabel Prod.-orderbew.-planregel

In dit veld kunt u een afdelings- of machinenummer invoeren, afhankelijk van de inhoud van het veld Soort.

Het nummer wordt opgehaald uit de betreffende tabel.

U kunt het nummer handmatig wijzigen.

Het veld Afdelingsnr. of Machinenr. is de unieke aanduiding van de afdeling of de machine.

Klik op de AssistButton rechts van het veld voor een overzicht van de nummers in de betreffende tabel.


Afdelingsnr., Prod.-orderbew.-planregel (tabel)

Het veld Afdelingsnr.

De tabel Prod.-orderbew.-planregel

Dit veld bevat het afdelingsnummer als er een machine wordt weergegeven in het veld Soort. Als er een machinenummer wordt weergegeven in het veld Nr. , houdt dit in dat de machine is toegewezen aan een afdeling.


Afdelingsgroepcode, Prod.-orderbew.-planregel (tabel)

Het veld Afdelingsgroepcode

De tabel Prod.-orderbew.-planregel

Als de afdeling is toegewezen aan een groep, wordt in dit veld de afdelingsgroep weergegeven.

Als de bewerkingsplaats is toegewezen aan een afdeling die is toegewezen aan een groep, wordt dat ook weergegeven.


Omschrijving, Prod.-orderbew.-planregel (tabel)

Het veld Omschrijving

De tabel Prod.-orderbew.-planregel

Hier kunt u een omschrijving voor de bewerking invoeren.

Het nummer wordt opgehaald uit het veld Omschrijving op de bewerkingsplanregel.

Als u deze omschrijving in het algemeen wilt wijzigen, doet u dat op het bewerkingsplan. U kunt hier wijzigingen aanbrengen die alleen in deze productieorderbewerking worden doorgevoerd.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Insteltijd, Prod.-orderbew.-planregel (tabel)

Het veld Insteltijd

De tabel Prod.-orderbew.-planregel

Hier kunt u de insteltijd van de bewerking opgeven.

De insteltijd wordt opgehaald uit het veld Insteltijd op de bewerkingsplanregel.

Als u de insteltijd in het algemeen wilt wijzigen, doet u dat op het bewerkingsplan. U kunt hier wijzigingen aanbrengen die alleen in deze productieorderbewerking worden doorgevoerd.


Bewerkingstijd, Prod.-orderbew.-planregel (tabel)

Het veld Bewerkingstijd

De tabel Prod.-orderbew.-planregel

Hier kunt u de bewerkingstijd van de bewerking opgeven.

De bewerkingstijd wordt opgehaald uit het veld Bewerkingstijd op de bewerkingsplanregel.

Als u de bewerkingstijd in het algemeen wilt wijzigen, doet u dat op het bewerkingsplan. U kunt hier wijzigingen aanbrengen die alleen in deze productieorderbewerking worden doorgevoerd.


Wachttijd na bew., Prod.-orderbew.-planregel (tabel)

Het veld Wachttijd na bew.

De tabel Prod.-orderbew.-planregel

Hier kunt u aangeven hoe lang er moet worden gewacht nadat de bewerking is uitgevoerd.

De wachttijd na bewerking wordt opgehaald uit het veld Wachttijd na bew. op de bewerkingsplanregel.

Als u de wachttijd na bewerking in het algemeen wilt wijzigen, doet u dat op het bewerkingsplan. U kunt hier wijzigingen aanbrengen die alleen in deze productieorderbewerking worden doorgevoerd.


Transporttijd, Prod.-orderbew.-planregel (tabel)

Het veld Transporttijd

De tabel Prod.-orderbew.-planregel

Hier kunt u de transporttijd opgeven.

De transporttijd wordt opgehaald uit het veld Transporttijd op de bewerkingsplanregel.

Als u de transporttijd in het algemeen wilt wijzigen, doet u dat op het bewerkingsplan. U kunt hier wijzigingen aanbrengen die alleen in deze productieorderbewerking worden doorgevoerd.


Vaste uitvalaantal, Prod.-orderbew.-planregel (tabel)

Het veld Vaste uitvalaantal

De tabel Prod.-orderbew.-planregel

Hier kunt u het vaste uitvalaantal opgeven.

Het vaste uitvalaantal wordt opgehaald uit het veld Vaste uitvalaantal op de bewerkingsplanregel.

Als in het bewerkingsplan geen vast uitvalaantal wordt opgegeven voor de bewerking, blijft het veld leeg.

Als u het vaste uitvalaantal in het algemeen wilt wijzigen, doet u dat op het bewerkingsplan. U kunt hier wijzigingen aanbrengen die alleen in deze productieorderbewerking worden doorgevoerd.


Lotgrootte, Prod.-orderbew.-planregel (tabel)

Het veld Lotgrootte

De tabel Prod.-orderbew.-planregel

In dit veld kunt u de lotgrootte opgeven.

De lotgrootte wordt opgehaald uit het veld Lotgrootte op de bewerkingsplanregel.

Als u de lotgrootte in het algemeen wilt wijzigen, doet u dat op het bewerkingsplan. U kunt hier wijzigingen aanbrengen die alleen in deze productieorderbewerking worden doorgevoerd.


Uitvalfactor %, Prod.-orderbew.-planregel (tabel)

Het veld Uitvalfactor %

De tabel Prod.-orderbew.-planregel

Hier kunt u de uitvalfactor opgeven als percentage.

Het uitvalfactorpercentage wordt opgehaald uit het veld Uitvalfactor % op de bewerkingsplanregel.

Als u het uitvalfactorpercentage in het algemeen wilt wijzigen, doet u dat op het bewerkingsplan. U kunt hier wijzigingen aanbrengen die alleen in deze productieorderbewerking worden doorgevoerd.


Tijdseenheid insteltijd, Prod.-orderbew.-planregel (tabel)

Het veld Tijdseenheid insteltijd

De tabel Prod.-orderbew.-planregel

Hier kunt u de tijdseenheid van de insteltijd van de bewerking opgeven.

De tijdseenheid voor de insteltijd wordt opgehaald uit het veld Tijdseenheid insteltijd op de bewerkingsplanregel.

Als u de tijdseenheid van insteltijden in het algemeen wilt wijzigen, doet u dat op het bewerkingsplan. U kunt hier wijzigingen aanbrengen die alleen in deze productieorderbewerking worden doorgevoerd.


Tijdseenheid bewerkingstijd, Prod.-orderbew.-planregel (tabel)

Het veld Tijdseenheid bewerkingstijd

De tabel Prod.-orderbew.-planregel

Hier kunt u de tijdseenheid van de bewerkingstijd van de bewerking opgeven.

De tijdseenheid voor de bewerkingstijd wordt opgehaald uit het veld Tijdseenheid bewerkingstijd op de bewerkingsplanregel.

Als u de tijdseenheid van bewerkingstijden in het algemeen wilt wijzigen, doet u dat op het bewerkingsplan. U kunt hier wijzigingen aanbrengen die alleen in deze productieorderbewerking worden doorgevoerd.


Tijdseenheid wachttijd na bew., Prod.-orderbew.-planregel (tabel)

Het veld Tijdseenheid wachttijd na bew.

De tabel Prod.-orderbew.-planregel

Hier kunt u de tijdseenheid voor de wachttijd na de bewerking opgeven.

De tijdseenheid voor de wachttijd na bewerking wordt opgehaald uit het veld Tijdseenheid wachttijd na bew. op de bewerkingsplanregel.

Als u de tijdseenheid van wachttijden na bewerking in het algemeen wilt wijzigen, doet u dat op het bewerkingsplan. U kunt hier wijzigingen aanbrengen die alleen in deze productieorderbewerking worden doorgevoerd.


Tijdseenheid transporttijd, Prod.-orderbew.-planregel (tabel)

Het veld Tijdseenheid transporttijd

De tabel Prod.-orderbew.-planregel

Hier kunt u de tijdseenheid voor de transporttijd van de bewerking opgeven.

De tijdseenheid voor de transporttijd wordt opgehaald uit het veld Tijdseenheid transporttijd op de bewerkingsplanregel.

Als u de tijdseenheid van transporttijden in het algemeen wilt wijzigen, doet u dat op het bewerkingsplan. U kunt hier wijzigingen aanbrengen die alleen in deze productieorderbewerking worden doorgevoerd.


Minimale verwerkingstijd, Prod.-orderbew.-planregel (tabel)

Het veld Minimale verwerkingstijd

De tabel Prod.-orderbew.-planregel

Hier kunt u de minimaal benodigde verwerkingstijd invoeren.

De minimale verwerkingstijd wordt opgehaald uit het veld Minimale verwerkingstijd op de bewerkingsplanregel.

Als u de minimale verwerkingstijd in het algemeen wilt wijzigen, doet u dat op het bewerkingsplan. U kunt hier wijzigingen aanbrengen die alleen in deze productieorderbewerking worden doorgevoerd.

U kunt dit veld niet wijzigen.


Maximale verwerkingstijd, Prod.-orderbew.-planregel (tabel)

Het veld Maximale verwerkingstijd

De tabel Prod.-orderbew.-planregel

Hier kunt u de maximaal benodigde verwerkingstijd invoeren.

De maximale verwerkingstijd wordt opgehaald uit het veld Maximale verwerkingstijd op de bewerkingsplanregel.

Als u de maximale verwerkingstijd in het algemeen wilt wijzigen, doet u dat op het bewerkingsplan. U kunt hier wijzigingen aanbrengen die alleen in deze productieorderbewerking worden doorgevoerd.

U kunt dit veld niet wijzigen.


Gelijktijdige capaciteit, Prod.-orderbew.-planregel (tabel)

Het veld Gelijktijdige capaciteit

De tabel Prod.-orderbew.-planregel

Hier kunt u aangeven in hoeverre de bewerking gelijktijdig kan worden uitgevoerd met andere bewerkingen.

De gelijktijdige capaciteit wordt opgehaald uit het veld Gelijktijdige capaciteit op de bewerkingsplanregel.

Als u de gelijktijdige capaciteit in het algemeen wilt wijzigen, doet u dat op het bewerkingsplan. U kunt hier wijzigingen aanbrengen die alleen in deze productieorderbewerking worden doorgevoerd.


Doorgifteaantal, Prod.-orderbew.-planregel (tabel)

Het veld Doorgifteaantal

De tabel Prod.-orderbew.-planregel

Hier kunt u het doorgifteaantal voor de bewerking invoeren.

Het doorgifteaantal wordt opgehaald uit het veld Doorgifteaantal op de bewerkingsplanregel.

Als u het doorgifteaantal in het algemeen wilt wijzigen, doet u dat op het bewerkingsplan. U kunt hier wijzigingen aanbrengen die alleen in deze productieorderbewerking worden doorgevoerd.


Bew.-plankoppeling, Prod.-orderbew.-planregel (tabel)

Het veld Bew.-plankoppeling

De tabel Prod.-orderbew.-planregel

Hier kunt u een code voor de bewerkingsplankoppeling invoeren.

De bewerkingsplankoppeling wordt opgehaald uit het veld Bew.-plankoppeling op de bewerkingsplanregel.

Als u de bewerkingsplankoppeling in het algemeen wilt wijzigen, doet u dat op het bewerkingsplan. U kunt hier wijzigingen aanbrengen die alleen in deze productieorderbewerking worden doorgevoerd.


Std.-taak, Prod.-orderbew.-planregel (tabel)

Het veld Std.-taak

De tabel Prod.-orderbew.-planregel

Hier kunt u een code voor een standaardtaak invoeren.

De standaardtaak wordt opgehaald uit het veld Std.-taak op de bewerkingsplanregel.

Als u de standaardtaak in het algemeen wilt wijzigen, doet u dat op het bewerkingsplan. U kunt hier wijzigingen aanbrengen die alleen in deze productieorderbewerking worden doorgevoerd.


Kostprijs per, Prod.-orderbew.-planregel (tabel)

Het veld Kostprijs per

De tabel Prod.-orderbew.-planregel

In dit veld kunt u de kostprijs per invoeren.

De kostprijs per wordt opgehaald uit het veld Kostprijs per op de bewerkingsplanregel.

Als u deze kostprijs in het algemeen wilt wijzigen, doet u dat op het bewerkingsplan. U kunt hier wijzigingen aanbrengen die alleen in deze productieorderbewerking worden doorgevoerd.


Herberekenen, Prod.-orderbew.-planregel (tabel)

Het veld Herberekenen

De tabel Prod.-orderbew.-planregel

Dit veld geeft aan of de bewerkingsplanregel van de productieorder al opnieuw is berekend.

Sommige waarden kunnen zijn gewijzigd na de herberekening.


Volgordenr. (Voorwaarts), Prod.-orderbew.-planregel (tabel)

Het veld Volgordenr. (Voorwaarts)

De tabel Prod.-orderbew.-planregel

Dit veld bevat het volgordenummer (voorwaarts).

U kunt productieorders met voorwaartse en achterwaartse berekeningen plannen. Afhankelijk van de gekozen planning worden er volgordenummers toegekend. In dit veld wordt het volgordenummer van de bewerking in de voorwaartse planning ingevoerd.

Voorbeeld:

BEW1 | BEW2 | BEW3 | BEW4 | BEW5 | BEW6
1 | 2 | 3 | 4 | 5 | 6
*BEW staat voor bewerking. De nummers op de onderste regel duiden het volgordenummer in de voorwaartse berekening aan.

Klik hier als u het verschil tussen de voorwaartse en achterwaartse berekening in het volgordenummerbereik wilt bekijken.


Volgordenr. (Achterwaarts), Prod.-orderbew.-planregel (tabel)

Het veld Volgordenr. (Achterwaarts)

De tabel Prod.-orderbew.-planregel

Dit veld bevat het volgordenummer (achterwaarts).

U kunt productieorders met voorwaartse en achterwaartse berekeningen plannen. Afhankelijk van de gekozen planning worden er volgordenummers toegekend. In dit veld wordt het volgordenummer van de bewerking in de achterwaartse planning ingevoerd.

Voorbeeld:

BEW1 | BEW2 | BEW3 | BEW4 | BEW5 | BEW6
6 | 5 | 4 | 3 | 2 | 1

*BEW staat voor bewerking. De nummers op de onderste regel duiden het volgordenummer in de achterwaartse berekening aan.

Klik hier als u het verschil tussen de voorwaartse en achterwaartse berekening in het volgordenummerbereik wilt bekijken.


Vaste uitvalaantal (Gecum.), Prod.-orderbew.-planregel (tabel)

Het veld Vaste uitvalaantal (Gecum.)

De tabel Prod.-orderbew.-planregel

Dit veld bevat het gecumuleerde vaste uitvalaantal van de productieorder.

Dit gecumuleerde vaste uitvalaantal wordt als volgt berekend:

Bewerking 1 levert een vast uitvalaantal van 3 stuks op,

bewerking 2 levert een vast uitvalaantal van 1 stuks op en de overige bewerkingen leveren geen vast uitvalaantal op => het aantal in dit veld is 4.


Uitvalfactor % (Gecum.), Prod.-orderbew.-planregel (tabel)

Het veld Uitvalfactor % (Gecum.)

De tabel Prod.-orderbew.-planregel

In dit veld wordt de gecumuleerde uitvalfactor weergegeven als percentage.

Het gecumuleerde uitvalfactorpercentage is gelijk aan het totaal van alle bewerkingen.


Volgordenr. (Werk.), Prod.-orderbew.-planregel (tabel)

Het veld Volgordenr. (Werk.)

De tabel Prod.-orderbew.-planregel

Dit veld bevat het werkelijke volgordenummer.

U kunt productieorders met voorwaartse en achterwaartse berekeningen plannen. Afhankelijk van de gekozen planning worden er volgordenummers toegekend. In dit veld wordt het volgordenummer van de bewerking in de werkelijke planning ingevoerd.

Voorbeeld:

BEW1 | BEW2 | BEW3 | BEW4 | BEW5 | BEW6
1 | 2 | 3 | 4 | 5 | 6
*BEW staat voor bewerking. De nummers op de onderste regel duiden het volgordenummer aan.


Directe kostprijs, Prod.-orderbew.-planregel (tabel)

Het veld Directe kostprijs

De tabel Prod.-orderbew.-planregel

Dit veld bevat de directe kostprijs per eenheid voor de bewerkingsplanregel van de productieorder.

De waarde wordt opgehaald uit het veld Directe kostprijs op de kaart van de afdeling of bewerkingsplaats.


Indirecte kosten %, Prod.-orderbew.-planregel (tabel)

Het veld Indirecte kosten %

De tabel Prod.-orderbew.-planregel

Dit veld bevat de indirecte kosten (als percentage) voor de bewerkingsplanregel van de productieorder.

De waarde wordt opgehaald uit het veld Indirecte kosten % op de kaart van de afdeling of bewerkingsplaats.


Overheadtarief, Prod.-orderbew.-planregel (tabel)

Het veld Overheadtarief

De tabel Prod.-orderbew.-planregel

In dit veld kunt u het overheadtarief voor de bewerkingsplanregel van de productieorder invoeren.

Het overheadtarief is een absoluut bedrag. U kunt een overheadtarief instellen om andere kosten dan materiaal- of capaciteitskosten (zoals transportkosten) te dekken.

Het overheadtarief wordt opgeteld bij het totaalbedrag van de bewerkingsplanregel van de productieorder en is niet afhankelijk van het aantal artikelen.


Begintijd, Prod.-orderbew.-planregel (tabel)

Het veld Begintijd

De tabel Prod.-orderbew.-planregel

In dit veld voert u de begintijd van de bewerkingsplanregel (bewerking) in.

Deze begintijd wordt berekend in de automatische planning.


Begindatum, Prod.-orderbew.-planregel (tabel)

Het veld Begindatum

De tabel Prod.-orderbew.-planregel

In dit veld voert u de begindatum van de bewerkingsplanregel (bewerking) in.

Deze begindatum wordt berekend in de automatische planning.


Eindtijd, Prod.-orderbew.-planregel (tabel)

Het veld Eindtijd

De tabel Prod.-orderbew.-planregel

Dit veld bevat de eindtijd van de bewerkingsplanregel (bewerking).

Deze eindtijd wordt berekend in de automatische planning.


Einddatum, Prod.-orderbew.-planregel (tabel)

Het veld Einddatum

De tabel Prod.-orderbew.-planregel

Dit veld bevat de einddatum van de bewerkingsplanregel (bewerking).

Deze einddatum wordt berekend in de automatische planning.


Status, Prod.-orderbew.-planregel (tabel)

Het veld Status

De tabel Prod.-orderbew.-planregel

Dit veld bevat de status van de bewerkingsplanregel.

Aan de hand van de status kan een bewerking worden toegewezen aan een productieorder. Dit is afhankelijk van de inhoud van het veld Status op de productieorder.

Voorbeeld:

Als de productieorder de status Gepland heeft, hebben alle bewerkingsplanregels op deze productieorder ook deze status.


Prod.-ordernr., Prod.-orderbew.-planregel (tabel)

Het veld Prod.-ordernr.

De tabel Prod.-orderbew.-planregel

Dit veld bevat het nummer van de productieorder waaraan de bewerking is toegewezen.


Kostprijsberekening, Prod.-orderbew.-planregel (tabel)

Het veld Kostprijsberekening

De tabel Prod.-orderbew.-planregel

Hier kunt u de basis voor de berekening invoeren.

U bepaalt de kostprijsberekening door op de AssistButton rechts van het veld te klikken en een van de volgende opties te selecteren:

Tijd of

Eenheden.


Inputaantal, Prod.-orderbew.-planregel (tabel)

Het veld Inputaantal

De tabel Prod.-orderbew.-planregel

Dit veld geeft aan welk inputaantal is berekend voor de bewerking.


Kritiek pad, Prod.-orderbew.-planregel (tabel)

Het veld Kritiek pad

De tabel Prod.-orderbew.-planregel

Dit veld geeft aan of de bewerkingsplanregel als kritiek moet worden beschouwd tijdens de uitvoering van het programma.


Bew.-planstatus, Prod.-orderbew.-planregel (tabel)

Het veld Bew.-planstatus

De tabel Prod.-orderbew.-planregel

Dit veld bevat de status van de bewerkingsplanregel. U kunt handmatig de status Gepland, In uitvoering of Gereedgemeld invoeren, maar het veld wordt ook automatisch bijgewerkt op basis van de status van de gekoppelde outputdagboekregel. Wanneer gedeelten van aantallen of tijdseenheden worden geboekt op basis van een gekoppelde outputdagboekregel, wordt de status in dit veld gewijzigd in In uitvoering. Als op een gekoppelde outputdagboekregel het veld Gereedgemeld is ingeschakeld, wordt de status gewijzigd in Gereedgemeld en omgekeerd.


Afboekingsmethode, Prod.-orderbew.-planregel (tabel)

Het veld Afboekingsmethode

De tabel Prod.-orderbew.-planregel

In dit veld kunt u aangeven welke afboekingsmethode voor de bewerkingsplanregel van de productieorder moet worden gebruikt.

Beschikbare afboekingsmethodes zijn:

Open posten

Kies deze optie als u verbruik handmatig wilt boeken in een verbruiksdagboek.

Voorwaarts

Kies deze optie als u verbruik automatisch wilt laten berekenen en boeken. Als het veld Bew.-plankoppeling op de bijbehorende materiaalregel leeg is, worden de berekening en boeking uitgevoerd als u de status van een geplande (of vast geplande) productieorder wijzigt in Vrijgegeven. Anders worden de berekening en boeking uitgevoerd zodra de bewerking wordt gestart. U kunt verbruik echter nog steeds handmatig boeken vanuit het verbruikdagboek.

Achterwaarts

Kies deze optie als u verbruik automatisch wilt laten berekenen en boeken. Als het veld Bew.-plankoppeling op de bijbehorende materiaalregel leeg is, worden de berekening en boeking uitgevoerd als u de status van een vrijgegeven productieorder wijzigt in Gereed gemeld. Anders worden de berekening en boeking uitgevoerd zodra de bewerking is beëindigd. U kunt verbruik echter nog steeds handmatig boeken vanuit het verbruikdagboek.


Tot. bewerkingskosten (Verw.), Prod.-orderbew.-planregel (tabel)

Het veld Tot. bewerkingskosten (Verw.)

De tabel Prod.-orderbew.-planregel

Dit veld wordt berekend op basis van de capaciteitsbehoefte wanneer een productieorder wordt vernieuwd of opnieuw gepland.


Capaciteitsbehoefte (Verw.), Prod.-orderbew.-planregel (tabel)

Het veld Capaciteitsbehoefte (Verw.)

De tabel Prod.-orderbew.-planregel

Dit veld bevat de verwachte capaciteitsbehoefte voor de bewerkingsplanregel van de productieorder.


Cap-overheadkosten (Verw.), Prod.-orderbew.-planregel (tabel)

Het veld Cap-overheadkosten (Verw.)

De tabel Prod.-orderbew.-planregel

Dit veld wordt berekend op basis van de capaciteitsbehoefte wanneer een productieorder wordt vernieuwd of opnieuw gepland.


Begindatum/-tijd, Prod.-orderbew.-planregel (tabel)

Het veld Begindatum/-tijd

De tabel Prod.-orderbew.-planregel

Dit veld bevat de begindatum en de begintijd. Deze worden gecombineerd in de notatie "begindatum/-tijd".

De datum/tijd wordt weergegeven in de huidige standaardnotatie voor datum/tijd. In feite wordt de datum/tijd opgeslagen als numerieke waarde. Deze waarde drukt de hoeveelheid tijd uit (in 1000-seconden intervallen) die is verstreken sinds 1 januari 0000, 00:00 uur.

Bijvoorbeeld: het tijdstip 00.00 uur op de datum 1 januari 2000 heeft de datum-tijdwaarde 63.113.904,00.

Als u hier de datum en tijd invoert, moet u er een spatie of plusteken (+) tussen plaatsen.


Einddatum/-tijd, Prod.-orderbew.-planregel (tabel)

Het veld Einddatum/-tijd

De tabel Prod.-orderbew.-planregel

Dit veld bevat de einddatum en de eindtijd. Deze worden gecombineerd in de notatie "einddatum/-tijd".

De datum/tijd wordt weergegeven in de huidige standaardnotatie voor datum/tijd. In feite wordt de datum/tijd opgeslagen als numerieke waarde. Deze waarde drukt de hoeveelheid tijd uit (in 1000-seconden intervallen) die is verstreken sinds 1 januari 0000, 00:00 uur.

Bijvoorbeeld: het tijdstip 00.00 uur op de datum 1 januari 2000 heeft de datum-tijdwaarde 63.113.904,00.

Als u hier de datum en tijd invoert, moet u er een spatie of plusteken (+) tussen plaatsen.


Status, Prod.-ordercapaciteitsbehoefte (tabel)

Het veld Status

De tabel Prod.-ordercapaciteitsbehoefte

Dit veld bevat de status van de productieorder waaraan de capaciteitsbehoefte is toegewezen.

Dit veld wordt alleen intern gebruikt.


Prod.-ordernr., Prod.-ordercapaciteitsbehoefte (tabel)

Het veld Prod.-ordernr.

De tabel Prod.-ordercapaciteitsbehoefte

Dit veld bevat het Nummer van de productieorder waaraan de capaciteitsbehoefte is toegewezen.

Dit veld wordt alleen intern gebruikt.


Bew.-plannr., Prod.-ordercapaciteitsbehoefte (tabel)

Het veld Bew.-plannr.

De tabel Prod.-ordercapaciteitsbehoefte

Dit veld bevat het Bewerkingsplannummer van de productieorder waaraan de capaciteitsbehoefte is toegewezen.

Dit veld wordt alleen intern gebruikt.


Regelnr., Prod.-ordercapaciteitsbehoefte (tabel)

Het veld Regelnr.

De tabel Prod.-ordercapaciteitsbehoefte

Dit veld bevat het regelnummer van de capaciteitsbehoefte.

Dit veld wordt alleen intern gebruikt.


Bewerkingsnr., Prod.-ordercapaciteitsbehoefte (tabel)

Het veld Bewerkingsnr.

De tabel Prod.-ordercapaciteitsbehoefte

Dit veld bevat het Bewerkingsnummer van de bewerkingsplanregel voor de productieorder waaraan deze capaciteitsbehoefte is toegewezen.

Dit veld wordt alleen intern gebruikt.


Soort, Prod.-ordercapaciteitsbehoefte (tabel)

Het veld Soort

De tabel Prod.-ordercapaciteitsbehoefte

Dit veld bevat de Soort capaciteitsbehoefte.

Dit kan zowel een bewerkingsplaats als een afdeling zijn.

Hier kunt u zien of de capaciteitsbehoefte is bestemd voor een bewerkingsplaats of afdeling.


Nr., Prod.-ordercapaciteitsbehoefte (tabel)

Het veld Nr.

De tabel Prod.-ordercapaciteitsbehoefte

Dit veld bevat het Nummer van de bewerkingsplaats of afdeling, afhankelijk van de inhoud van het veld Soort.

De capaciteitsbehoefte van de productieorder kan worden toegewezen aan een afzonderlijke afdeling of bewerkingsplaats.


Afdelingsnr., Prod.-ordercapaciteitsbehoefte (tabel)

Het veld Afdelingsnr.

De tabel Prod.-ordercapaciteitsbehoefte

Dit veld bevat het afdelingsnummer van de capaciteitsbehoefte.

Als de capaciteitsbehoefte is bestemd voor een bewerkingsplaats die is toegewezen aan een afdeling, wordt hier het afdelingsnummer weergegeven. Als de capaciteitsbehoefte is bestemd voor een afdeling, wordt hetzelfde nummer weergegeven in het veld Nr. en het veld Afdelingsnr.


Afdelingsgroepcode, Prod.-ordercapaciteitsbehoefte (tabel)

Het veld Afdelingsgroepcode

De tabel Prod.-ordercapaciteitsbehoefte

Dit veld bevat de afdelingsgroep.

U kunt zowel bewerkingsplaatsen als afdelingen toewijzen aan afdelingsgroepen.

Als de bewerkingsplaats is toegewezen aan een afdeling die aan een afdelingsgroep is toegewezen, wordt dat hier ook weergegeven.


Datum, Prod.-ordercapaciteitsbehoefte (tabel)

Het veld Datum

De tabel Prod.-ordercapaciteitsbehoefte

Dit veld geeft aan op welke datum de capaciteitsbehoefte is ontstaan.

Als u de batchverwerking Productieorder vernieuwen uitvoert, wordt de capaciteitsbehoefte voor de speciale datums en tijden gedefinieerd.


Begintijd, Prod.-ordercapaciteitsbehoefte (tabel)

Het veld Begintijd

De tabel Prod.-ordercapaciteitsbehoefte

Dit veld bevat de begintijd van de capaciteitsbehoefte.

Als u de batchverwerking Productieorder vernieuwen uitvoert voor een productieorder, wordt de capaciteitsbehoefte voor de speciale datums en tijden berekend. Met behulp van de begintijd wordt een optimale werkbelasting voor een bewerkingsplaats of afdeling bepaald. Zo is het mogelijk dat voor een eerste productieorder een capaciteitsbehoefte van 6 uur is ingesteld op een speciale bewerkingsplaats met een normale werktijd van 8 uur. In dat geval worden de resterende 2 uur in de planning gebruikt voor een andere productieorder. Voor deze productieorder wordt dan een begintijd in de middag gedefinieerd.


Eindtijd, Prod.-ordercapaciteitsbehoefte (tabel)

Het veld Eindtijd

De tabel Prod.-ordercapaciteitsbehoefte

Dit veld bevat de eindtijd van de capaciteitsbehoefte.

Als u de batchverwerking Productieorder vernieuwen uitvoert voor een productieorder, wordt de capaciteitsbehoefte voor de speciale datums en tijden berekend. Met behulp van de eindtijd wordt een optimale werkbelasting voor een bewerkingsplaats of afdeling bepaald. Zo is het mogelijk dat voor een eerste productieorder een capaciteitsbehoefte van 6 uur is ingesteld op een speciale bewerkingsplaats met een normale werktijd van 8 uur. In dat geval worden de resterende 2 uur in de planning gebruikt voor een andere productieorder. Voor deze productieorder wordt dan een eindtijd in de middag gedefinieerd.


Toegewezen tijd, Prod.-ordercapaciteitsbehoefte (tabel)

Het veld Toegewezen tijd

De tabel Prod.-ordercapaciteitsbehoefte

Dit veld bevat de toegewezen tijd van de capaciteitsbehoefte voor een productieorder.

De toegewezen tijd is de tijd die is gereserveerd voor een bepaalde uit te voeren productieorder. De toegewezen tijd wordt altijd weergegeven in minuten. Als bijvoorbeeld aan de capaciteitsbehoefte van een productieorder een werkdag van 8 uur is toegewezen, wordt in dit veld de waarde 480 weergegeven.


Doorgiftesoort, Prod.-ordercapaciteitsbehoefte (tabel)

Het veld Doorgiftesoort

De tabel Prod.-ordercapaciteitsbehoefte

Hier kunt u het soort doorgifteaantal invoeren.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare soorten.


Tijdssoort, Prod.-ordercapaciteitsbehoefte (tabel)

Het veld Tijdssoort

De tabel Prod.-ordercapaciteitsbehoefte

Dit veld bevat het tijdssoort van de capaciteitsbehoefte.

Er zijn twee beschikbare opties:

Insteltijd

Bewerkingstijd


Benodigde tijd, Prod.-ordercapaciteitsbehoefte (tabel)

Het veld Benodigde tijd

De tabel Prod.-ordercapaciteitsbehoefte

Dit veld bevat de tijd die nodig is om te kunnen voldoen aan de behoeften die het resultaat zijn van de opgegeven capaciteit.


Lotgrootte, Prod.-ordercapaciteitsbehoefte (tabel)

Het veld Lotgrootte

De tabel Prod.-ordercapaciteitsbehoefte

Dit veld bevat de lotgrootte waarnaar de capaciteitsbehoefte verwijst.


Gelijktijdige capaciteit, Prod.-ordercapaciteitsbehoefte (tabel)

Het veld Gelijktijdige capaciteit

De tabel Prod.-ordercapaciteitsbehoefte

Dit veld geeft aan hoeveel medewerkers tegelijkertijd op de bewerkingsplaats werken voor de productieorder.


Efficiëntie %, Prod.-ordercapaciteitsbehoefte (tabel)

Het veld Efficiëntie %

De tabel Prod.-ordercapaciteitsbehoefte

Dit veld geeft de efficiëntie van de capaciteitsbehoefte voor de productieorder weer.

U kunt voor een afdeling of bewerkingsplaats 100 uur per week gebruiken, maar u kunt niet standaard 100 uur werk produceren. Werknemers kunnen sneller of langzamer werken dan de standaardwerksnelheid, waardoor de efficiëntie van de afdeling boven of onder de 100 % kan liggen. Berekening: Efficiëntie = (standaardaantal uren gewerkt / werkelijk aantal uren gewerkt) * 100 %.


Begindatum/-tijd, Prod.-ordercapaciteitsbehoefte (tabel)

Het veld Begindatum/-tijd

De tabel Prod.-ordercapaciteitsbehoefte

Dit veld bevat de begindatum en de begintijd. Deze worden gecombineerd in de notatie "begindatum/-tijd".

De datum/tijd wordt weergegeven in de huidige standaardnotatie voor datum/tijd. In feite wordt de datum/tijd opgeslagen als numerieke waarde. Deze waarde drukt de hoeveelheid tijd uit (in 1000-seconden intervallen) die is verstreken sinds 1 januari 0000, 00:00 uur.

Bijvoorbeeld: het tijdstip 00.00 uur op de datum 1 januari 2000 heeft de datum-tijdwaarde 63.113.904,00.

Als u hier de datum en tijd invoert, moet u er een spatie of plusteken (+) tussen plaatsen.


Einddatum/-tijd, Prod.-ordercapaciteitsbehoefte (tabel)

Het veld Einddatum/-tijd

De tabel Prod.-ordercapaciteitsbehoefte

Dit veld bevat de einddatum en de eindtijd. Deze worden gecombineerd in de notatie "einddatum/-tijd".

De datum/tijd wordt weergegeven in de huidige standaardnotatie voor datum/tijd. In feite wordt de datum/tijd opgeslagen als numerieke waarde. Deze waarde drukt de hoeveelheid tijd uit (in 1000-seconden intervallen) die is verstreken sinds 1 januari 0000, 00:00 uur.

Bijvoorbeeld: het tijdstip 00.00 uur op de datum 1 januari 2000 heeft de datum-tijdwaarde 63.113.904,00.

Als u hier de datum en tijd invoert, moet u er een spatie of plusteken (+) tussen plaatsen.


Bew.-plannr., Tool PO-bewerkingsplan (tabel)

Het veld Bew.-plannr.

De tabel Tool PO-bewerkingsplan

Dit veld bevat het nummer van het bewerkingsplan van de productieorder.

Het veld wordt automatisch ingevuld.

Dit veld wordt alleen intern gebruikt.


Regelnr., Tool PO-bewerkingsplan (tabel)

Het veld Regelnr.

De tabel Tool PO-bewerkingsplan

Dit veld bevat het regelnummer van de bewerking waarnaar de post verwijst.

Het veld wordt automatisch ingevuld.

Dit veld wordt alleen intern gebruikt.


Nr., Tool PO-bewerkingsplan (tabel)

Het veld Nr.

De tabel Tool PO-bewerkingsplan

Hier kunt u een nummer invoeren.

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Het veld dient alleen ter informatie.


Omschrijving, Tool PO-bewerkingsplan (tabel)

Het veld Omschrijving

De tabel Tool PO-bewerkingsplan

Hier kunt u een omschrijving voor de tool invullen.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Bewerkingsnr., Tool PO-bewerkingsplan (tabel)

Het veld Bewerkingsnr.

De tabel Tool PO-bewerkingsplan

Dit veld bevat het nummer van de bewerking waarnaar de post verwijst.

Het veld wordt automatisch ingevuld.


Status, Tool PO-bewerkingsplan (tabel)

Het veld Status

De tabel Tool PO-bewerkingsplan

Dit veld bevat de status van de productieorder waarnaar het bewerkingsplantool verwijst.

Het veld wordt automatisch ingevuld.


Prod.-ordernr., Tool PO-bewerkingsplan (tabel)

Het veld Prod.-ordernr.

De tabel Tool PO-bewerkingsplan

Dit veld bevat het nummer van de productieorder waarnaar de bewerkingsplantool verwijst.

Het veld wordt automatisch ingevuld.


Bew.-plannr., Medewerkers PO-bewerkingsplan (tabel)

Het veld Bew.-plannr.

De tabel Medewerkers PO-bewerkingsplan

Dit veld bevat het nummer van het bewerkingsplan.

Het nummer wordt opgehaald uit het veld Bew.-plannr. op de bewerkingsplanregel.

Dit veld wordt alleen intern gebruikt.


Regelnr., Medewerkers PO-bewerkingsplan (tabel)

Het veld Regelnr.

De tabel Medewerkers PO-bewerkingsplan

Dit veld bevat het regelnummer van de bewerking waarnaar de post verwijst.

Dit veld wordt alleen intern gebruikt.


Nr., Medewerkers PO-bewerkingsplan (tabel)

Het veld Nr.

De tabel Medewerkers PO-bewerkingsplan

Hier kunt u een nummer invoeren.

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Het veld dient alleen ter informatie.


Omschrijving, Medewerkers PO-bewerkingsplan (tabel)

Het veld Omschrijving

De tabel Medewerkers PO-bewerkingsplan

Hier kunt u een omschrijving voor de medewerkers invoeren.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Bewerkingsnr., Medewerkers PO-bewerkingsplan (tabel)

Het veld Bewerkingsnr.

De tabel Medewerkers PO-bewerkingsplan

Dit veld bevat het nummer van de bewerking waarnaar de post verwijst.

Het veld wordt automatisch ingevuld.


Status, Medewerkers PO-bewerkingsplan (tabel)

Het veld Status

De tabel Medewerkers PO-bewerkingsplan

Dit veld bevat de status van de productieorder waarnaar de medewerkerregel van het bewerkingsplan verwijst.

Het veld wordt automatisch ingevuld.


Prod.-ordernr., Medewerkers PO-bewerkingsplan (tabel)

Het veld Prod.-ordernr.

De tabel Medewerkers PO-bewerkingsplan

Dit veld bevat het nummer van de productieorder waarnaar de medewerkers van het bewerkingsplan verwijzen.

Het veld wordt automatisch ingevuld.


Bew.-plannr., Kwaliteitsmeting PO-bew.-plan (tabel)

Het veld Bew.-plannr.

De tabel Kwaliteitsmeting PO-bew.-plan

Dit veld bevat het nummer van het bewerkingsplan.

Het nummer wordt opgehaald uit het veld Bew.-plannr. op de bewerkingsplanregel.

Het veld wordt alleen intern gebruikt.


Regelnr., Kwaliteitsmeting PO-bew.-plan (tabel)

Het veld Regelnr.

De tabel Kwaliteitsmeting PO-bew.-plan

Dit veld bevat het regelnummer van de bewerking waarnaar de post verwijst.

Het veld wordt automatisch ingevuld.


Kwal.-meting, Kwaliteitsmeting PO-bew.-plan (tabel)

Het veld Kwal.-meting

De tabel Kwaliteitsmeting PO-bew.-plan

Hier kunt u de code voor de kwaliteitsmeting opgeven.

Klik op de AssistButton rechts van het veld voor een overzicht van de codes in de tabel Kwaliteitsmeting.


Omschrijving, Kwaliteitsmeting PO-bew.-plan (tabel)

Het veld Omschrijving

De tabel Kwaliteitsmeting PO-bew.-plan

Hier kunt u een omschrijving voor de kwaliteitsmeting invoeren.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Min. waarde, Kwaliteitsmeting PO-bew.-plan (tabel)

Het veld Min. waarde

De tabel Kwaliteitsmeting PO-bew.-plan

Hier kunt u de minimumwaarde opgeven die moet worden bereikt tijdens een kwaliteitsmeting.


Max. waarde, Kwaliteitsmeting PO-bew.-plan (tabel)

Het veld Max. waarde

De tabel Kwaliteitsmeting PO-bew.-plan

Hier kunt u de maximumwaarde opgeven die mag worden bereikt tijdens een kwaliteitsmeting.


Gemiddelde tolerantie, Kwaliteitsmeting PO-bew.-plan (tabel)

Het veld Gemiddelde tolerantie

De tabel Kwaliteitsmeting PO-bew.-plan

Hier kunt u de gemiddelde tolerantie invoeren.


Bewerkingsnr., Kwaliteitsmeting PO-bew.-plan (tabel)

Het veld Bewerkingsnr.

De tabel Kwaliteitsmeting PO-bew.-plan

Dit veld bevat het nummer van de bewerking waarnaar de post verwijst.

Het veld wordt automatisch ingevuld.


Status, Kwaliteitsmeting PO-bew.-plan (tabel)

Het veld Status

De tabel Kwaliteitsmeting PO-bew.-plan

Dit veld bevat de status van de productieorder waarnaar de kwaliteitsmeting verwijst.

Het veld wordt automatisch ingevuld.


Prod.-ordernr., Kwaliteitsmeting PO-bew.-plan (tabel)

Het veld Prod.-ordernr.

De tabel Kwaliteitsmeting PO-bew.-plan

Dit veld bevat het nummer van de productieorder waarnaar de kwaliteitsmeting verwijst.

Het veld wordt automatisch ingevuld.


Status, Prod.-orderopmerkingsregel (tabel)

Het veld Status

De tabel Prod.-orderopmerkingsregel

Dit veld bevat de status van de productieorder waarvoor de opmerking is ingevoerd.

Als u een nieuwe opmerking maakt, wordt dit veld automatisch ingevuld op basis van de inhoud van het veld Status van de productieorder waarvoor u deze opmerking maakt.

Zo kunt u voor productieorders verschillende opmerkingen invoeren voor verschillende planningsfases.


Prod.-ordernr., Prod.-orderopmerkingsregel (tabel)

Het veld Prod.-ordernr.

De tabel Prod.-orderopmerkingsregel

Dit veld bevat het nummer van de productieorder waarvoor de opmerking is ingevoerd.

Als u een nieuwe opmerking maakt, wordt dit veld automatisch ingevuld op basis van de inhoud van het veld Nummer op de productieorder waarvoor u de opmerking maakt.

Zo kunt u elke opmerking afzonderlijk toewijzen aan een productieorder.


Regelnr., Prod.-orderopmerkingsregel (tabel)

Het veld Regelnr.

De tabel Prod.-orderopmerkingsregel

Dit veld bevat het nummer van de opmerkingsregel.

De regelnummers worden automatisch ingevoerd.

Het regelnummer wordt gebruikt voor het interne beheer van opmerkingen.


Datum, Prod.-orderopmerkingsregel (tabel)

Het veld Datum

De tabel Prod.-orderopmerkingsregel

Hier kunt u een datum invoeren.

Afhankelijk van de interne bedrijfsstructuur is dit de datum waarop de opmerking is gemaakt of de datum waarop de opmerking vervalt.


Code, Prod.-orderopmerkingsregel (tabel)

Het veld Code

De tabel Prod.-orderopmerkingsregel

Hier kunt u een code voor de opmerking opgeven.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Gebruik duidelijke, gemakkelijk te onthouden codes die het soort opmerking of bewerking beschrijven.

U gebruikt dit veld om de bestaande opmerkingen te rangschikken. Zo kunt u bijvoorbeeld de code PLAN toekennen aan alle opmerkingen voor geplande productieorders. Vervolgens kunt u de tabel met opmerkingsregels filteren door in het menu Beeld de optie Veldfilter te kiezen. In dat geval worden alleen de opmerkingen voor geplande productieorders weergegeven.


Opmerking, Prod.-orderopmerkingsregel (tabel)

Het veld Opmerking

De tabel Prod.-orderopmerkingsregel

Hier kunt u de tekst voor de opmerking invoeren.

U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).


Bew.-plannr., PO-bewerkingsplanopm.-regel (tabel)

Het veld Bew.-plannr.

De tabel PO-bewerkingsplanopm.-regel

Dit veld bevat het nummer van het bewerkingsplan waarvoor de opmerking is gemaakt.

Het nummer wordt opgehaald uit het veld Bew.-plannr. op de bewerkingsplanregel.

Als u dit nummer invoert, kan de opmerking worden toegewezen aan het juiste bewerkingsplan in de betreffende productieorder.


Bewerkingsnr., PO-bewerkingsplanopm.-regel (tabel)

Het veld Bewerkingsnr.

De tabel PO-bewerkingsplanopm.-regel

Dit veld bevat het bewerkingsnummer van het bewerkingsplan.

Het nummer wordt opgehaald uit het veld Bewerkingsnr. op de bewerkingsplanregel.

Als u dit nummer invoert, kan de opmerking worden toegewezen aan de juiste bewerking in het betreffende bewerkingsplan van de productieorder.


Regelnr., PO-bewerkingsplanopm.-regel (tabel)

Het veld Regelnr.

De tabel PO-bewerkingsplanopm.-regel

Dit veld bevat het regelnummer van de opmerking.

Dit veld wordt alleen intern gebruikt.


Datum, PO-bewerkingsplanopm.-regel (tabel)

Het veld Datum

De tabel PO-bewerkingsplanopm.-regel

Hier kunt u de datum invoeren.

Afhankelijk van de interne bedrijfsstructuur is dit de datum waarop de opmerking is gemaakt of de datum waarop de opmerking vervalt.


Opmerking, PO-bewerkingsplanopm.-regel (tabel)

Het veld Opmerking

De tabel PO-bewerkingsplanopm.-regel

Hier kunt u de eigenlijke tekst van de opmerking invoeren.

U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).


Code, PO-bewerkingsplanopm.-regel (tabel)

Het veld Code

De tabel PO-bewerkingsplanopm.-regel

Hier kunt u een code voor de opmerking opgeven.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Gebruik duidelijke, gemakkelijk te onthouden codes waarmee de opmerking of bewerking wordt omschreven.

U gebruikt dit veld om de bestaande opmerkingen te rangschikken. Zo kunt u bijvoorbeeld de code BEWPLAN1 toekennen aan alle opmerkingen voor een bepaald bewerkingsplan. Vervolgens kunt u de tabel met opmerkingsregels filteren door in het menu Beeld de optie Veldfilter te kiezen. In dat geval worden alleen de opmerkingen voor bewerkingsplan BEWPLAN1 weergegeven.


Status, PO-bewerkingsplanopm.-regel (tabel)

Het veld Status

De tabel PO-bewerkingsplanopm.-regel

Dit veld bevat de status van de productieorder met de bewerkingsplanregel waarvoor de opmerking is gemaakt.

Als u de status invoert, kunt u verschillende opmerkingen invoeren voor dezelfde bewerkingsplanregel in verschillende plannings- of uitvoeringsfases.

Voorbeeld: u voert een bewerkingsplan in op een productieorder. Bij een van de regels van het bewerkingsplan voert u een opmerking in:

De productieorder heeft de status Gepland: tekst: Attentie: dhr. Muller is met vakantie

De productieorder heeft de status Vast gepland: tekst: Vóór het vrijgeven…

De productieorder heeft de status Vrijgegeven: tekst: Kwaliteit controleren


Prod.-ordernr., PO-bewerkingsplanopm.-regel (tabel)

Het veld Prod.-ordernr.

De tabel PO-bewerkingsplanopm.-regel

Dit veld bevat het nummer van de productieorder met de bewerkingsplanregel waarvoor de opmerking is gemaakt.

Als u dit nummer invoert, kan de opmerking worden toegewezen aan de juiste bewerking van de betreffende productieorder.


Prod.-orderstuklijstregelnr., PO-stuklijstopmerkingsregel (tabel)

Het veld Prod.-orderstuklijstregelnr.

De tabel PO-stuklijstopmerkingsregel

Dit veld bevat het nummer van de productieorderstuklijstregel.

Het nummer wordt opgehaald uit het veld Regelnr. op de productiestuklijstregel.


Regelnr., PO-stuklijstopmerkingsregel (tabel)

Het veld Regelnr.

De tabel PO-stuklijstopmerkingsregel

Dit veld bevat het regelnummer van de opmerking.

Dit veld wordt alleen intern gebruikt.


Datum, PO-stuklijstopmerkingsregel (tabel)

Het veld Datum

De tabel PO-stuklijstopmerkingsregel

Hier kunt u de datum invoeren.

Afhankelijk van de interne bedrijfsstructuur is dit de datum waarop de opmerking is gemaakt of de datum waarop de opmerking vervalt.


Opmerking, PO-stuklijstopmerkingsregel (tabel)

Het veld Opmerking

De tabel PO-stuklijstopmerkingsregel

Hier kunt u de eigenlijke tekst van de opmerking invoeren.

U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).


Code, PO-stuklijstopmerkingsregel (tabel)

Het veld Code

De tabel PO-stuklijstopmerkingsregel

Hier kunt u een code voor de opmerkingen invullen.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Gebruik duidelijke, gemakkelijk te onthouden codes waarmee de opmerking of bewerking wordt omschreven.

U gebruikt dit veld om de bestaande opmerkingen te rangschikken. Zo kunt u bijvoorbeeld aan alle opmerkingen voor een bepaalde productiestuklijst de code STUKL3 toekennen. Vervolgens kunt u de tabel met opmerkingsregels filteren door in het menu Beeld de optie Veldfilter te kiezen. In dat geval worden alleen de opmerkingen voor STUKL3 weergegeven.


Status, PO-stuklijstopmerkingsregel (tabel)

Het veld Status

De tabel PO-stuklijstopmerkingsregel

Dit veld bevat de status van de productieorder met de stuklijstregel waarvoor een opmerking is gemaakt.

Met behulp van de status kunt u voor één productieorderstuklijstregel meerdere opmerkingen invoeren met betrekking tot verschillende plannings- of uitvoeringsfases.

Voorbeeld: u voert een bewerkingsplan in voor een productieorder. Bij één van de regels van de stuklijst voert u een opmerking in:

De productieorder heeft de status Gepland: tekst: Attentie: dhr. Muller is met vakantie

De productieorder heeft de status Vast gepland: tekst: Vóór het vrijgeven…

De productieorder heeft de status Vrijgegeven: tekst: Kwaliteit controleren


Prod.-ordernr., PO-stuklijstopmerkingsregel (tabel)

Het veld Prod.-ordernr.

De tabel PO-stuklijstopmerkingsregel

Dit veld bevat het nummer van de productieorder met de stuklijst waarvoor de opmerking is gemaakt.

Het nummer wordt opgehaald uit het veld Nr. op de productieorder.

Met behulp van dit nummer kan de opmerking worden toegewezen aan de juiste stuklijst van de betreffende productieorder.


Prod.-orderregelnr., PO-stuklijstopmerkingsregel (tabel)

Het veld Prod.-orderregelnr.

De tabel PO-stuklijstopmerkingsregel

Dit veld bevat het nummer van de productieorderregel.

Het nummer wordt opgehaald uit het veld Regelnr. op de productieorderregel.

Met behulp van dit nummer kan de opmerking worden toegewezen aan de juiste productieorderregel.


Begindatum, Instellingen voor productieschema (tabel)

Het veld Begindatum

De tabel Instellingen voor productieschema

Dit veld bevat een datumformule voor de eerste dag die in het productieschema moet worden weergegeven ten opzichte van de werkdatum.

De standaardwaarde is -1D. Dit betekent dat de eerste dag die wordt weergegeven, de dag vóór de werkdatum is. U kunt deze waarde wijzigen binnen de standaardregels die gelden voor het gebruik van datumformules.


Einddatum, Instellingen voor productieschema (tabel)

Het veld Einddatum

De tabel Instellingen voor productieschema

Dit veld bevat een datumformule voor de laatste dag die in het productieschema moet worden weergegeven ten opzichte van de werkdatum.

De standaardwaarde is 2W. Dit betekent dat de laatste dag die wordt weergegeven, twee weken na de werkdatum ligt. U kunt deze waarde wijzigen binnen de standaardregels die gelden voor het gebruik van datumformules.


Berekening van voortgang, Instellingen voor productieschema (tabel)

Het veld Berekening van voortgang

De tabel Instellingen voor productieschema

In dit veld kunt u definiëren hoe de procesvoortgang van bewerkingen (of orders) in het venster Productieschema moet worden weergegeven. U kunt kiezen uit twee mogelijkheden:

Gebaseerd op tijd: de voortgangswaarde moet de gebruikte tijd weerspiegelen (bewerkingstijd + geboekte insteltijd).

Gebaseerd op aantal: de voortgangswaarde moet het aantal in de bewerking gereedgemelde artikelen weerspiegelen (geboekte outputaantal).


Soort vraag, Niet-geplande vraag (tabel)

Het veld Soort vraag

De tabel Niet-geplande vraag

Dit veld is alleen voor intern gebruik en geeft aan of de niet-geplande vraag betrekking heeft op een verkooporder of op een productieorder.


Benodigde datum, Niet-geplande vraag (tabel)

Het veld Benodigde datum

De tabel Niet-geplande vraag

Dit veld geeft de vroegste datum aan dat een deel van de vraag op de vraagorder beschikbaar moet zijn. Voor een verkooporder zou dit de vroegste verzenddatum op een verkoopregel met onvoldoende beschikbaarheid zijn. Voor een productieorder zou dit de vroegste vervaldatum op een materiaalregel met onvoldoende beschikbaarheid zijn.


Volgnummer, Capaciteitspost (tabel)

Het veld Volgnummer

De tabel Capaciteitspost

In dit veld wordt het volgnummer weergegeven dat is toegewezen aan de post.

Elke capaciteitspost heeft een uniek volgnummer. Aan elke post wordt bij het boeken automatisch een nummer toegekend.

U kunt het nummer niet meer wijzigen, omdat de capaciteitspost al is geboekt.


Nr., Capaciteitspost (tabel)

Het veld Nr.

De tabel Capaciteitspost

Dit veld bevat het nummer (de code) van de post.

Het nummer wordt automatisch gekopieerd vanuit het veld Nr. op de artikeldagboekregel.

U kunt het nummer niet meer wijzigen, omdat de capaciteitspost al is geboekt.


Boekingsdatum, Capaciteitspost (tabel)

Het veld Boekingsdatum

De tabel Capaciteitspost

Dit veld bevat de datum waarop de post is geboekt.

De boekingsdatum wordt automatisch gekopieerd vanuit het veld Boekingsdatum op de artikeldagboekregel.

U kunt de datum niet meer wijzigen, omdat de capaciteitspost al is geboekt.


Soort, Capaciteitspost (tabel)

Het veld Soort

De tabel Capaciteitspost

Dit veld bevat het soort boeking.

Het boekingssoort kan Afdeling of Bewerkingsplaats zijn.

U kunt het soort niet meer wijzigen, omdat de post al is geboekt.


Documentnr., Capaciteitspost (tabel)

Het veld Documentnr.

De tabel Capaciteitspost

Dit veld bevat het documentnummer voor de post.

Het nummer wordt automatisch gekopieerd vanuit het veld Documentnr. op de artikeldagboekregel.

U kunt het documentnummer niet meer wijzigen, omdat de capaciteitspost al is geboekt.


Omschrijving, Capaciteitspost (tabel)

Het veld Omschrijving

De tabel Capaciteitspost

Dit veld bevat een omschrijving van de post.

Het nummer wordt automatisch gekopieerd vanuit het veld Omschrijving op de artikeldagboekregel.

U kunt de omschrijving niet meer wijzigen, omdat de capaciteitspost al is geboekt.


Bewerkingsnr., Capaciteitspost (tabel)

Het veld Bewerkingsnr.

De tabel Capaciteitspost

Dit veld bevat het nummer van de bewerking waaraan de post is gekoppeld.

Het nummer wordt gekopieerd vanuit het veld Bewerkingsnr. op de artikeldagboekregel.

U kunt het bewerkingsnummer niet meer wijzigen, omdat de capaciteitspost al is geboekt.


Afdelingsnr., Capaciteitspost (tabel)

Het veld Afdelingsnr.

De tabel Capaciteitspost

Dit veld bevat het nummer van de afdeling.

Als de post betrekking heeft op een bewerkingsplaats, is dit het nummer van de afdeling waartoe de bewerkingsplaats behoorde tijdens het boeken.

Als de post betrekking heeft op een afdeling, is dit het nummer van die afdeling.

Het afdelingsnummer wordt automatisch gekopieerd vanuit het veld Afdelingsnr. op de artikeldagboekregel.

U kunt het afdelingsnummer niet meer wijzigen, omdat de capaciteitspost al is geboekt.


Aantal, Capaciteitspost (tabel)

Het veld Aantal

De tabel Capaciteitspost

Dit veld bevat het aantal van de post, uitgedrukt in basiseenheden.

U kunt het aantal niet meer wijzigen, omdat de capaciteitspost al is geboekt.


Insteltijd, Capaciteitspost (tabel)

Het veld Insteltijd

De tabel Capaciteitspost

Dit veld bevat de tijd die nodig is om de machines in te stellen voor de capaciteitspost.

De insteltijd is de tijd die een bepaalde machine, resource, afdeling, regel of een bepaald proces nodig heeft om na productie van het laatste artikel in lot A over te schakelen op de productie van het eerste artikel in lot B.


Bewerkingstijd, Capaciteitspost (tabel)

Het veld Bewerkingstijd

De tabel Capaciteitspost

Dit veld bevat de bewerkingstijd van de capaciteitspost.

De bewerkingstijd is de tijd die nodig is voor de verwerking van een stuk of een lot bij een specifieke bewerking. Hierin is de Insteltijd niet opgenomen.


Stoptijd, Capaciteitspost (tabel)

Het veld Stoptijd

De tabel Capaciteitspost

Dit veld bevat de stoptijd van de capaciteitspost.

De stoptijd is de tijd dat de machine is uitgeschakeld.


Geboekt aantal, Capaciteitspost (tabel)

Het veld Geboekt aantal

De tabel Capaciteitspost

Dit veld geeft aan hoeveel er van het aantal artikelen op de regel is gefactureerd. Het aantal wordt weergegeven in basiseenheden.


Outputaantal, Capaciteitspost (tabel)

Het veld Outputaantal

De tabel Capaciteitspost

Dit veld bevat het outputaantal, uitgedrukt in de basiseenheid.

Het outputaantal wordt automatisch gekopieerd vanuit het veld Outputaantal op de artikeldagboekregel.

U kunt het outputaantal niet meer wijzigen, omdat de capaciteitspost al is geboekt.


Uitvalaantal, Capaciteitspost (tabel)

Het veld Uitvalaantal

De tabel Capaciteitspost

Dit veld bevat het uitvalaantal, uitgedrukt in de basiseenheid.

Het uitvalaantal wordt automatisch gekopieerd vanuit het veld Uitvalaantal (Basis) op de artikeldagboekregel.

U kunt het uitvalaantal niet meer wijzigen, omdat de capaciteitspost al is geboekt.


Gelijktijdige capaciteit, Capaciteitspost (tabel)

Het veld Gelijktijdige capaciteit

De tabel Capaciteitspost

Dit veld geeft aan hoeveel personen gelijktijdig werkzaam zijn geweest.

De gelijktijdige capaciteit wordt automatisch gekopieerd vanuit het veld Gelijktijdige capaciteit op de artikeldagboekregel.

U kunt de gelijktijdige capaciteit niet meer wijzigen, omdat de capaciteitspost al is geboekt.


Cap.-eenheidscode, Capaciteitspost (tabel)

Het veld Cap.-eenheidscode

De tabel Capaciteitspost

Dit veld bevat de eenheidscode.

De eenheid wordt automatisch gekopieerd vanuit het veld Cap.-eenheidscode op de artikeldagboekregel.

U kunt de eenheidscode niet meer wijzigen, omdat de capaciteitspost al is geboekt.


Aantal per cap.-eenheid, Capaciteitspost (tabel)

Het veld Aantal per cap.-eenheid

De tabel Capaciteitspost

In dit veld wordt het aantal per capaciteitseenheid weergegeven.

Het aantal per capaciteitseenheid wordt automatisch gekopieerd vanuit het veld Aantal per cap.-eenheid op de artikeldagboekregel.

U kunt het aantal per capaciteitseenheid niet meer wijzigen, omdat de capaciteitspost al is geboekt.


Code globale dimensie 1, Capaciteitspost (tabel)

Het veld Code globale dimensie 1

De tabel Capaciteitspost

Dit veld bevat de dimensiewaardecode waaraan de geboekte post is gekoppeld.

De dimensiecode wordt automatisch gekopieerd vanuit het veld Shortcutdimensie 1 op de artikeldagboekregel.

U kunt de code niet meer wijzigen, omdat de capaciteitspost al is geboekt.


Code globale dimensie 2, Capaciteitspost (tabel)

Het veld Code globale dimensie 2

De tabel Capaciteitspost

Dit veld bevat de dimensiewaardecode waaraan de geboekte post is gekoppeld.

De dimensiecode wordt automatisch gekopieerd vanuit het veld Shortcutdimensie 2 op de artikeldagboekregel.

U kunt de code niet meer wijzigen, omdat de capaciteitspost al is geboekt.


Laatste outputregel, Capaciteitspost (tabel)

Het veld Laatste outputregel

De tabel Capaciteitspost

In dit veld wordt de laatste bewerking gemarkeerd die de output heeft veroorzaakt.

Dit veld wordt alleen intern gebruikt.


Volledig geboekt, Capaciteitspost (tabel)

Het veld Volledig geboekt

De tabel Capaciteitspost

In dit veld wordt aangegeven of de post volledig geboekt is, of dat er nog meer aantallen te boeken worden verwacht.

Deze gegevens worden alleen intern gebruikt.


Begintijd, Capaciteitspost (tabel)

Het veld Begintijd

De tabel Capaciteitspost

Dit veld bevat de begintijd van de capaciteit die met de betreffende post is geboekt.

U kunt de begintijd niet meer wijzigen, omdat de capaciteitspost al is geboekt.


Eindtijd, Capaciteitspost (tabel)

Het veld Eindtijd

De tabel Capaciteitspost

Dit veld bevat de eindtijd van de capaciteit die met de post is geboekt.

U kunt de eindtijd niet meer wijzigen, omdat de capaciteitspost al is geboekt.


Prod.-ordernr., Capaciteitspost (tabel)

Het veld Prod.-ordernr.

De tabel Capaciteitspost

Dit veld bevat het nummer van de productieorder.

Het productieordernummer wordt automatisch gekopieerd vanuit het veld Prod.-ordernr. op de artikeldagboekregel.

U kunt het productieordernummer niet meer wijzigen, omdat de capaciteitspost al is geboekt.


Prod.-orderregelnr., Capaciteitspost (tabel)

Het veld Prod.-orderregelnr.

De tabel Capaciteitspost

Dit veld bevat het nummer van de productieorderregel.

Het productieordernummer wordt automatisch gekopieerd vanuit het veld Prod.-orderregelnr. op de artikeldagboekregel.

U kunt het nummer van de productieorderregel niet meer wijzigen, omdat de capaciteitspost al is geboekt.


Bew.-plannr., Capaciteitspost (tabel)

Het veld Bew.-plannr.

De tabel Capaciteitspost

Dit veld bevat het bewerkingsplannummer van de post.

Het nummer wordt gekopieerd vanuit het veld Bew.-plannr. op de productieorderregel.

U kunt het nummer niet meer wijzigen, omdat de capaciteitspost al is geboekt.


Bew.-planreferentienr., Capaciteitspost (tabel)

Het veld Bew.-planreferentienr.

De tabel Capaciteitspost

Dit veld wordt alleen intern gebruikt. Het referentienummer van het bewerkingsplan komt overeen met het bewerkingsplanreferentienummer van de productieorderregel waaraan het bewerkingsplan is gekoppeld.

Dit veld staat op nul als de bewerkingsplanregel is gekoppeld aan een familieorder, waarbij hetzelfde bewerkingsplan wordt gebruikt in meerdere productieorderregels.


Artikelnr., Capaciteitspost (tabel)

Het veld Artikelnr.

De tabel Capaciteitspost

Dit veld bevat het artikelnummer.

Het artikelnummer wordt automatisch gekopieerd vanuit het veld Artikelnr. op de artikeldagboekregel.

U kunt het artikelnummer niet meer wijzigen, omdat de capaciteitspost al is geboekt.


Variant, Capaciteitspost (tabel)

Het veld Variant

De tabel Capaciteitspost

Dit veld bevat de variantcode voor de artikelen.

Het veld wordt als volgt ingevuld:

Als de post vanuit een artikeldagboekregel is geboekt, wordt de variantcode vanuit het veld Variantcode op de dagboekregel gekopieerd.

Als de post vanuit een order, factuur of creditnota is geboekt, wordt de variantcode uit het veld Variantcode op de verkoop- of inkoopregel gekopieerd.


Eenheidscode, Capaciteitspost (tabel)

Het veld Eenheidscode

De tabel Capaciteitspost

Dit veld bevat de eenheidscode.

De code wordt automatisch gekopieerd vanuit het veld Eenheidscode op de artikeldagboekregel.

U kunt de code niet meer wijzigen, omdat de capaciteitspost al is geboekt.


Aantal per eenheid, Capaciteitspost (tabel)

Het veld Aantal per eenheid

De tabel Capaciteitspost

In dit veld wordt het aantal per eenheid weergegeven.

Het aantal per eenheid wordt automatisch gekopieerd vanuit het veld Aantal per eenheid op de artikeldagboekregel.

U kunt het aantal per eenheid niet meer wijzigen, omdat de capaciteitspost al is geboekt.


Documentdatum, Capaciteitspost (tabel)

Het veld Documentdatum

De tabel Capaciteitspost

Dit veld bevat de documentdatum, die niet dezelfde hoeft te zijn als de boekingsdatum.

De documentdatum wordt automatisch gekopieerd vanuit het veld Documentdatum op de artikeldagboekregel.

U kunt de documentdatum niet meer wijzigen, omdat de capaciteitspost al is geboekt.


Extern documentnr., Capaciteitspost (tabel)

Het veld Extern documentnr.

De tabel Capaciteitspost

Dit veld bevat het externe documentnummer.

Het externe documentnummer wordt automatisch gekopieerd vanuit het veld Extern documentnr. op de artikeldagboekregel.

U kunt het externe documentnummer niet meer wijzigen, omdat de capaciteitspost al is geboekt.


Stopcode, Capaciteitspost (tabel)

Het veld Stopcode

De tabel Capaciteitspost

Dit veld bevat de stopcode.

Klik op de AssistButton voor een overzicht van de stopcodes in de tabel Stopcode.


Uitvalcode, Capaciteitspost (tabel)

Het veld Uitvalcode

De tabel Capaciteitspost

Met de uitvalcode wordt aangegeven waarom een artikel is uitgevallen. Een artikel kan zijn uitgevallen vanwege materiaalgebreken of onjuiste afmetingen in het productontwerp. Klik op de AssistButton rechts van het veld voor een overzicht van de uitvalcodes in de tabel Uitval.

U kunt de uitvalcode niet meer wijzigen, omdat de capaciteitspost al is geboekt.


Afdelingsgroepcode, Capaciteitspost (tabel)

Het veld Afdelingsgroepcode

De tabel Capaciteitspost

Dit veld bevat de afdelingsgroep waartoe de bewerkingsplaats behoorde op het moment van boeken.

De afdelingsgroepcode wordt automatisch gekopieerd vanuit het veld Afdelingsgroepcode op de artikeldagboekregel.

U kunt de afdelingsgroepcode niet meer wijzigen, omdat de capaciteitspost al is geboekt.


Ploeg, Capaciteitspost (tabel)

Het veld Ploeg

De tabel Capaciteitspost

Dit veld bevat de ploeg waaraan de bewerkingsplaats is toegewezen voor de boekingsdatum, of de ploeg waarbinnen de artikelen zijn geproduceerd waarop de boeking betrekking heeft.

De ploegcode wordt automatisch gekopieerd vanuit het veld Ploeg op de artikeldagboekregel.

U kunt de ploegcode niet meer wijzigen, omdat de capaciteitspost al is geboekt.


Directe kosten, Capaciteitspost (tabel)

Het veld Directe kosten

De tabel Capaciteitspost

Dit veld bevat de directe kosten in LV van de boeking van het aantal. U kunt de berekende waarde van de waardeposten van het boekingssoort Directe kosten hier bekijken.

Als u klikt op de AssistButton, ziet u de waardeposten waaruit deze directe kosten zijn samengesteld.


Overheadkosten, Capaciteitspost (tabel)

Het veld Overheadkosten

De tabel Capaciteitspost

Dit veld bevat de overheadkosten in LV van de boeking van het aantal. U kunt de berekende waarde van de waardeposten van het boekingssoort Indirecte kosten hier bekijken.

Als u klikt op de AssistButton, ziet u de waardeposten waaruit deze overheadkosten zijn samengesteld.


Directe kosten (Rapp.-val.), Capaciteitspost (tabel)

Het veld Directe kosten (Rapp.-val.)

De tabel Capaciteitspost

Dit veld bevat de Directe kosten in de rapportagevaluta.


Overheadkosten (Rapp.-val.), Capaciteitspost (tabel)

Het veld Overheadkosten (Rapp.-val.)

De tabel Capaciteitspost

Dit veld bevat de Overheadkosten in de rapportagevaluta.


Uitbesteding, Capaciteitspost (tabel)

Het veld Uitbesteding

De tabel Capaciteitspost

Als dit selectievakje is ingeschakeld, is de capaciteitspost afkomstig van een toeleverancier.


Vestiging, Opslaglocatie (tabel)

Het veld Vestiging

De tabel Opslaglocatie

Hier wordt automatisch de vestiging ingevuld van waaruit u het venster Opslaglocaties hebt geopend.


Code, Opslaglocatie (tabel)

Het veld Code

De tabel Opslaglocatie

Voer een code in waarmee de opslaglocatie duidelijk wordt omschreven. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Omschrijving, Opslaglocatie (tabel)

Het veld Omschrijving

De tabel Opslaglocatie

Voer een tekst in voor de omschrijving van de opslaglocatie.


Code, Ploeg (tabel)

Het veld Code

De tabel Ploeg

Hier kunt u een code voor de ploeg invoeren. De code dient ter identificatie van de ploeg. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen.

U kunt zoveel codes instellen als u nodig hebt.

Voor een meer gedetailleerde omschrijving kunt u het veld Omschrijving gebruiken.


Omschrijving, Ploeg (tabel)

Het veld Omschrijving

De tabel Ploeg

Hier kunt u een omschrijving voor de ploeg invoeren.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Code, Productiekalender (tabel)

Het veld Code

De tabel Productiekalender

Hier kunt u een code voor de productiekalender invoeren. De code dient ter identificatie van de productiekalender. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen.

U kunt zoveel codes instellen als u nodig hebt.

Voordat u de andere velden in de tabel Productiekalender kunt invullen, moet u een waarde invoeren in het veld Code.

Voor een meer gedetailleerde omschrijving kunt u het veld Omschrijving gebruiken.


Omschrijving, Productiekalender (tabel)

Het veld Omschrijving

De tabel Productiekalender

Hier kunt u de omschrijving voor de productiekalender invoeren.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Prod.-kalender, Productiekalenderwerkdagen (tabel)

Het veld Prod.-kalender

De tabel Productiekalenderwerkdagen

Hier moet u de code voor de productiekalender definiëren waarnaar de posten van de productiekalenderwerkdagen verwijzen.

Klik op de AssistButton rechts van het veld om een productiekalender te selecteren in de tabel Productiekalender.

U moet eerst een of meerdere productiekalenders instellen.


Dag, Productiekalenderwerkdagen (tabel)

Het veld Dag

De tabel Productiekalenderwerkdagen

Hier kunt u de werkdagen van de week definiëren.

Klik op de AssistButton rechts van het gekozen veld om de gewenste dagen te selecteren.

Maandag

Dinsdag

Woensdag

Donderdag

Vrijdag

Zaterdag

Zondag


Ploeg, Productiekalenderwerkdagen (tabel)

Het veld Ploeg

De tabel Productiekalenderwerkdagen

Hier moet u de ploeg definiëren waarnaar deze werkdag verwijst. U moet eerst de ploegen instellen.

Klik op de AssistButton rechts van het veld om een code te selecteren in de tabel Ploeg.


Begintijd, Productiekalenderwerkdagen (tabel)

Het veld Begintijd

De tabel Productiekalenderwerkdagen

Hier kunt u de begintijd van de ploeg voor de werkdag invoeren.


Eindtijd, Productiekalenderwerkdagen (tabel)

Het veld Eindtijd

De tabel Productiekalenderwerkdagen

Hier kunt u de eindtijd van de ploeg voor de werkdag invoeren.


Prod.-kalender, Productiekalendervakantiedag (tabel)

Het veld Prod.-kalender

De tabel Productiekalendervakantiedag

Hier moet u de code voor de productiekalender opgeven waarnaar de posten van de productiekalendervakantiedagen verwijzen.

Klik op de AssistButton rechts van het veld om een code te selecteren in de tabel Productiekalender.

U moet eerst een of meerdere productiekalenders instellen.


Datum, Productiekalendervakantiedag (tabel)

Het veld Datum

De tabel Productiekalendervakantiedag

Hier kunt u de datum invoeren die u wilt instellen als een productiekalendervakantiedag.


Begintijd, Productiekalendervakantiedag (tabel)

Het veld Begintijd

De tabel Productiekalendervakantiedag

Hier kunt u de begintijd van de productiekalendervakantiedag invoeren.


Eindtijd, Productiekalendervakantiedag (tabel)

Het veld Eindtijd

De tabel Productiekalendervakantiedag

Hier kunt u de eindtijd van de productiekalendervakantiedag invoeren.


Begindatum/-tijd, Productiekalendervakantiedag (tabel)

Het veld Begindatum/-tijd

De tabel Productiekalendervakantiedag

Dit veld bevat de begindatum en de begintijd. Deze worden gecombineerd in de notatie "begindatum/-tijd".

De datum/tijd wordt weergegeven in de huidige standaardnotatie voor datum/tijd. In feite wordt de datum/tijd opgeslagen als numerieke waarde. Deze waarde drukt de hoeveelheid tijd uit (in 1000-seconden intervallen) die is verstreken sinds 1 januari 0000, 00:00 uur.

Bijvoorbeeld: het tijdstip 00.00 uur op de datum 1 januari 2000 heeft de datum-tijdwaarde 63.113.904,00.

Als u hier de datum en tijd invoert, moet u er een spatie of plusteken (+) tussen plaatsen.


Einddatum/-tijd, Productiekalendervakantiedag (tabel)

Het veld Einddatum/-tijd

De tabel Productiekalendervakantiedag

Dit veld bevat de einddatum en de eindtijd. Deze worden gecombineerd in de notatie "einddatum/-tijd".

De datum/tijd wordt weergegeven in de huidige standaardnotatie voor datum/tijd. In feite wordt de datum/tijd opgeslagen als numerieke waarde. Deze waarde drukt de hoeveelheid tijd uit (in 1000-seconden intervallen) die is verstreken sinds 1 januari 0000, 00:00 uur.

Bijvoorbeeld: het tijdstip 00.00 uur op de datum 1 januari 2000 heeft de datum-tijdwaarde 63.113.904,00.

Als u hier de datum en tijd invoert, moet u er een spatie of plusteken (+) tussen plaatsen.


Omschrijving, Productiekalendervakantiedag (tabel)

Het veld Omschrijving

De tabel Productiekalendervakantiedag

Hier kunt u de omschrijving voor de productiekalendervakantiedag invoeren.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Nr., Afdeling (tabel)

Het veld Nr.

De tabel Afdeling

Hier kunt u het nummer van de afdeling invoeren. Gebruik een van de volgende methodes:

  • Als u een nummerreeks voor Afdelingsnrs. hebt gedefinieerd, drukt u op Enter. Het volgende nummer uit de nummerreeks wordt automatisch ingevoegd.

  • Als u meerdere nummerreeksen voor productieafdelingen hebt gedefinieerd, klikt u op de AssistButton en kiest u de gewenste nummerreeks. Het volgende nummer uit de reeks wordt automatisch ingevoegd.

  • Als u geen nummerreeks voor productieafdelingen hebt gedefinieerd, of als het veld Handm. nummering bij de nummerreeks is ingeschakeld, kunt u zelf een nummer invoeren. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Het nummer moet uniek zijn - een nummer kan niet tweemaal in een tabel voorkomen. U kunt zoveel nummers instellen als u nodig hebt.

Met het nummer wordt de afdeling aangeduid. Als u dit nummer bijvoorbeeld invoert in een bewerkingsplan, worden de juiste gegevens (zoals omschrijving) automatisch ingevoegd.

U moet altijd een afdelingsnummer opgeven voordat u de andere velden op de afdelingskaart kunt invullen.


Naam, Afdeling (tabel)

Het veld Naam

De tabel Afdeling

Hier kunt u de naam van de afdeling invoeren. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

De inhoud van het veld Naam wordt vaak afgedrukt op documenten. Voer de naam daarom in zoals deze moet worden weergegeven.


Zoeknaam, Afdeling (tabel)

Het veld Zoeknaam

De tabel Afdeling

Hier kunt u een zoeknaam voor de afdeling invoeren.

Met dit veld kunt u zoeken naar een bepaalde afdeling waarvan u het nummer niet weet.

Wanneer u het veld Naam invult en vervolgens op Enter drukt, wordt de veldinhoud automatisch naar het veld Zoeknaam gekopieerd.

Het veld Zoeknaam hoeft echter niet dezelfde inhoud te hebben als het veld voor de naam van de afdeling. U kunt ook handmatig een zoeknaam invoeren.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Attentie

Wanneer de zoeknaam automatisch is ingevuld, verandert deze als u de inhoud van het veld Naam wijzigt. Dit is niet het geval als u de zoeknaam handmatig hebt ingevoerd.

Als u meer wilt weten over de zoekfunctie van het programma, kiest u Bewerken, Zoeken op de menubalk.


Naam 2, Afdeling (tabel)

Het veld Naam 2

De tabel Afdeling

Hier kunt u het resterende deel van de afdelingsnaam invoeren.

Het veld Naam 2 kunt u bijvoorbeeld gebruiken voor afdelingen met een lange naam.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Adres, Afdeling (tabel)

Het veld Adres

De tabel Afdeling

Hier kunt u het adres van de afdeling invoeren.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

De inhoud van het veld Adres wordt vaak gebruikt op afgedrukte documenten. Geef het adres daarom op zoals u dit wilt weergeven.


Adres 2, Afdeling (tabel)

Het veld Adres 2

De tabel Afdeling

Hier kunt u het resterende deel van het afdelingsadres invoeren.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

De inhoud van het veld Adres 2 wordt vaak gebruikt op afgedrukte documenten. Geef het adres daarom op zoals u dit wilt weergeven.


Plaats, Afdeling (tabel)

Het veld Plaats

De tabel Afdeling

Dit veld bevat de plaatsnaam van het adres van de afdeling.

De velden Postcode en Plaats invullen


Postcode, Afdeling (tabel)

Het veld Postcode

De tabel Afdeling

Dit veld bevat de postcode van de afdeling.

De velden Postcode en Plaats invullen


Alt. afdeling, Afdeling (tabel)

Het veld Alt. afdeling

De tabel Afdeling

Hier kunt u een alternatieve afdeling invoeren.

Hier kunt u het nummer invoeren van de afdeling die als alternatief voor de huidige afdeling kan worden gebruikt als deze niet beschikbaar is. De post dient alleen ter informatie en wordt verder niet automatisch verwerkt.

Klik op de AssistButton rechts van het veld om een alternatieve afdeling te selecteren in de tabel Afdeling.


Afdelingsgroepcode, Afdeling (tabel)

Het veld Afdelingsgroepcode

De tabel Afdeling

Hier kunt u de code invoeren van de afdelingsgroep waaraan u de afdeling wilt toevoegen.

Klik op de AssistButton rechts van het veld om een afdelingsgroepscode te selecteren in de tabel Afdelingsgroep.


Code globale dimensie 1, Afdeling (tabel)

Het veld Code globale dimensie 1

De tabel Afdeling

Dit veld bevat de dimensiewaardecode waaraan de afdeling is gekoppeld.

De inhoud van het veld wordt opgehaald uit het veld Globale dimensie 1 in het venster Boekhoudinstellingen.


Code globale dimensie 2, Afdeling (tabel)

Het veld Code globale dimensie 2

De tabel Afdeling

Dit veld bevat de dimensiewaardecode waaraan de afdeling is gekoppeld.

De inhoud van het veld wordt opgehaald uit het veld Globale dimensie 2 in het venster Boekhoudinstellingen.


Toeleveranciersnr., Afdeling (tabel)

Het veld Toeleveranciersnr.

De tabel Afdeling

Hier kunt u het nummer van een toeleverancier voor de afdeling invoeren. Dit veld kan worden gebruikt om afdelingen te verwerken, die niet intern maar onder contract werk uitvoeren.

Klik op de AssistButton rechts van het veld om een leverancier te selecteren in de tabel Leverancier.


Directe kostprijs, Afdeling (tabel)

Het veld Directe kostprijs

De tabel Afdeling

Hier kunt u de directe kostprijs voor de afdeling invoeren (per eenheid). De eenheid wordt gedefinieerd in de toegewezen afdeling.

De directe kostprijs wordt berekend op basis van het verbruik per periode zoals opgegeven in het veld Eenheidscode of per eenheid, afhankelijk van de inhoud van het veld Kostprijsberekening.


Indirecte kosten %, Afdeling (tabel)

Het veld Indirecte kosten %

De tabel Afdeling

Hier kunt u de indirecte kosten van de afdeling als percentage invoeren.

Indirecte kosten zijn kosten die niet direct kunnen worden toegewezen aan een eenheid, bijvoorbeeld de algemene bewerkingskosten van de afdeling.


Kostprijs, Afdeling (tabel)

Het veld Kostprijs

De tabel Afdeling

Dit veld bevat de kostprijs voor de bewerkingsplaats (per eenheid). De eenheid wordt gedefinieerd in de toegewezen afdeling.

Het verschil tussen kostprijs en directe kostprijs is dat de indirecte kosten al in de berekening van de kostprijs zijn opgenomen. De kostprijs wordt berekend met de volgende formule:

Kostprijs = Directe kostprijs + (Directe kostprijs * Indirecte kosten %) + Overheadtarief.

De directe kostprijs wordt berekend op basis van het verbruik per periode zoals opgegeven in het veld Eenheidscode of per eenheid, afhankelijk van de inhoud van het veld Kostprijsberekening.


Wachttijd voor bew., Afdeling (tabel)

Het veld Wachttijd voor bew.

De tabel Afdeling

Hier kunt u de wachttijd voor bewerking van de afdeling invoeren.

De wachttijd voor bewerking verwijst altijd naar de tijdseenheid die u hebt ingevoerd in het veld Tijdseenheid wachttijd vr bew.

Met de wachttijd voor bewerking wordt de periode aangeduid vanaf het moment dat het onderdeel op de afdeling arriveert en het moment dat het onderdeel wordt verwerkt.

Als een onderdeel bijvoorbeeld om 10.00 uur aan een afdeling wordt geleverd en de bewerking pas om 12.00 uur wordt gestart, is de wachttijd voor bewerking 2 uur.

De productiedoorlooptijd van het artikel wordt bepaald door de waarde van het veld Wachttijd voor bew. voor de bewerkingsplaats of afdeling, opgeteld bij de waarden in de velden Insteltijd, Bewerkingstijd, Wachttijd na bew. en Transporttijd op de bewerkingsplanregel van het artikel.


Tijdseenheid wachttijd vr bew., Afdeling (tabel)

Het veld Tijdseenheid wachttijd vr bew.

De tabel Afdeling

Hier kunt u de eenheid voor de wachttijd voor bewerking definiëren.

Als hier bijvoorbeeld minuten zijn gedefinieerd als tijdseenheid, betekent 40 in het veld Wachttijd voor bew. dat er een wachttijd voor bewerking is van 40 minuten.

Selecteer een eenheid in de tabel Capaciteitseenheid door op de AssistButton rechts van het veld te klikken.


Gewijzigd op, Afdeling (tabel)

Het veld Gewijzigd op

De tabel Afdeling

Dit veld geeft aan wanneer de afdelingskaart voor het laatst is aangepast. Het veld wordt automatisch bijgewerkt.


Opmerking, Afdeling (tabel)

Het veld Opmerking

De tabel Afdeling

Dit veld geeft aan of er opmerkingen voor de afdeling zijn ingevoerd.

In de standaardopmaak van het venster wordt het veld Opmerking weergegeven als een knop. Als er voor de afdeling geen opmerkingen zijn, wordt op de knop een horizontaal potlood weergegeven. Als er opmerkingen voor de afdeling zijn, worden op de knop een verticaal potlood en vier horizontale lijnen weergegeven.

Wanneer u het veld Opmerking hebt ingevoegd in het venster, wordt het veld weergegeven als selectievakje. Wanneer het selectievakje is ingeschakeld, zijn er opmerkingen voor de bewerkingsplaats.

Als u een opmerking wilt weergeven of maken, klikt u op de knop Opmerking of klikt u op Afdeling, Opmerkingen. In het venster dat verschijnt, kunt u de bestaande opmerkingen bekijken en nieuwe opmerkingen maken. Zie ook de tabel Productieopmerkingsregel.


Eenheidscode, Afdeling (tabel)

Het veld Eenheidscode

De tabel Afdeling

Hier kunt u een eenheid invoeren voor de productie op een afdeling.

Als u hier bijvoorbeeld minuten invoert, worden de capaciteitsplanning en kostenberekening voor de afdeling en de toegewezen bewerkingsplaats uitgevoerd in minuten.

Opmerking: als u kiest voor het gebruik van dagen, moet u eraan denken dat 1 dag uit 24 uur bestaat en niet uit 8 (werkuren).

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Klik op de AssistButton rechts van het veld voor een overzicht van de eenheidscodes in de tabel Capaciteitseenheid.


Capaciteit, Afdeling (tabel)

Het veld Capaciteit

De tabel Afdeling

Hier kunt u de capaciteit van de afdeling invoeren.

Doorgaans wordt met capaciteit de hoeveelheid werk aangeduid die kan worden uitgevoerd in een opgegeven periode. De capaciteit van een afdeling duidt op het aantal machines of mensen dat tegelijkertijd actief is. Als u bijvoorbeeld twee invoert, werkt deze afdeling tweemaal zo snel als een afdeling met een capaciteit van één.

Dit veld wordt gebruikt wanneer u de batchverwerking Afdelingskalender berekenen uitvoert om de capaciteit in de productiekalender te berekenen.


Efficiëntie %, Afdeling (tabel)

Het veld Efficiëntie %

De tabel Afdeling

Hier kunt u de efficiëntiefactor van de afdeling als percentage invoeren.

Bij het berekenen van de efficiëntie wordt de output van een afdeling vergeleken met de verwachte standaardoutput. Bij een waarde van 100 komt de werkelijke output van een afdeling overeen met de standaardoutput.

Het veld wordt gebruikt wanneer u de batchverwerking Afdelingskalender berekenen uitvoert om de effectieve capaciteit in de productiekalender te berekenen.


Maximale efficiëntie, Afdeling (tabel)

Het veld Maximale efficiëntie

De tabel Afdeling

Hier kunt u de maximale efficiëntiefactor van de afdeling invoeren.

U kunt dit veld niet wijzigen.


Minimale efficiëntie, Afdeling (tabel)

Het veld Minimale efficiëntie

De tabel Afdeling

Hier kunt u de minimale efficiëntiefactor van de afdeling invoeren.

U kunt dit veld niet wijzigen.


Kalenderafrondingsprecisie, Afdeling (tabel)

Het veld Kalenderafrondingsprecisie

De tabel Afdeling

Hier kunt u de afrondingsprecisie voor de kalender invoeren die moet worden gebruikt bij berekeningen die betrekking hebben op deze afdeling.

U kunt dit veld gebruiken voor het berekenen van het aantal decimalen in de kalender.


Simulatiesoort, Afdeling (tabel)

Het veld Simulatiesoort

De tabel Afdeling

Hier kunt u het simulatiesoort voor de afdeling selecteren.

Het simulatiesoort geeft aan hoe de afdeling moet worden verwerkt wanneer een herplanning is vereist.

U kunt het simulatiesoort bepalen door op de AssistButton rechts van het veld te klikken en een van de volgende opties te selecteren:

Verplaatsen

De planning van de afdeling moet altijd worden gewijzigd wanneer bij een herplanning wordt berekend dat een wijziging is vereist.

Verplaatsen indien nodig

De afdeling kan alleen worden gewijzigd wanneer dit nodig is voor een herplanning.

Kritisch

De afdeling moet niet worden gewijzigd bij een herplanning, maar moet afzonderlijk worden herpland.


Prod.-kalender, Afdeling (tabel)

Het veld Prod.-kalender

De tabel Afdeling

Hier kunt u opgeven naar welke productiekalender de planning van de afdeling verwijst.

Klik op de AssistButton rechts van het veld om een productiekalender te selecteren in de tabel Productiekalender.

U moet eerst een of meerdere productiekalenders instellen.


Geblokkeerd, Afdeling (tabel)

Het veld Geblokkeerd

De tabel Afdeling

Schakel dit selectievakje in om de afdelingsrekening te blokkeren.

Wanneer u de rekening blokkeert, bijvoorbeeld omdat de afdeling niet meer operationeel is, kunt u geen boekingen meer uitvoeren voor de betreffende afdeling.


Datumfilter, Afdeling (tabel)

Het veld Datumfilter

De tabel Afdeling

Hier kunt u een datumfilter instellen.

Als het veld een begin- en einddatum bevat, bevat de tabel Capaciteitspost alleen de posten voor de afdeling die binnen deze periode vallen. De inhoud van velden met aantallen wordt alleen gebaseerd op de opgegeven periode.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen posten
Gelijk aan | 15 12 02 | Alleen posten geboekt op 15-12-02.
Interval | 15 12 02..15 01 03 | Posten die zijn geboekt in de periode 15-12-02 t/m 15-01-03.
 | ..15 12 02 | Posten die zijn geboekt op 15-12-02 of eerder.
Of/of | 15 12 02|16 12 02 | Posten die zijn geboekt op 15-12-02 of 16-12-02. Als op beide dagen posten zijn geboekt, worden deze beide weergegeven.

U kunt de verschillende notatiesoorten ook combineren:

Voorbeeld | Opgenomen posten
15 12 02|01 12 02..10 12 02 | Posten die zijn geboekt op 15-12-02 of in de periode 01-12-02 t/m 10-12-02.
..14 12 02|30 12 02.. | Posten die zijn geboekt op 14-12-02 of eerder, of posten die zijn geboekt op 30-12-02 of later. Dit komt neer op alle posten, behalve posten die zijn geboekt in de periode 15-12-02 t/m 29-12-02.


Ploegfilter, Afdeling (tabel)

Het veld Ploegfilter

De tabel Afdeling

In dit veld kunt u een ploegfilter instellen.

Als het veld een code voor ploegen bevat, wordt de inhoud van de velden met aantallen alleen gebaseerd op posten voor de ploegcode die is opgenomen in het filter.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen
Gelijk aan | 1 | Posten van ploeg 1 (de code kan in plaats van cijfers ook uit letters bestaan)
Interval | 1..5 | Posten van ploeg 1 t/m 5
Of/of | 1|2 | Posten van ploeg 1 of ploeg 2
Behalve | <>1 | Posten van alle ploegen, behalve ploeg 1

Klik op de AssistButton rechts van het veld voor een overzicht van de ploegen in de tabel Ploeg .


Capaciteit (Totaal), Afdeling (tabel)

Het veld Capaciteit (Totaal)

De tabel Afdeling

In dit veld wordt de totale beschikbare capaciteit van de afdeling weergegeven.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met behulp van het veld Capaciteit (Totaal) in de tabel Kalenderpost.

U kunt dit veld filteren zodat de inhoud alleen wordt berekend op basis van bepaalde datums en ploegen. De eenheid voor het veld Capaciteit (Totaal) kunt u instellen in het veld Eenheidscode.

Klik op de AssistButton rechts van het veld voor een overzicht van de kalenderposten die in de berekening van het aantal zijn opgenomen.

De kalenderposten van een afdeling worden berekend wanneer u de batchverwerking Afdelingskalender berekenen uitvoert.


Capaciteit (Effectief), Afdeling (tabel)

Het veld Capaciteit (Effectief)

De tabel Afdeling

In dit veld wordt de effectieve beschikbare capaciteit van de afdeling weergegeven.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met behulp van het veld Capaciteit (Effectief) in de tabel Kalenderpost.

U kunt dit veld filteren zodat de inhoud alleen wordt berekend op basis van bepaalde datums en ploegen. De eenheid voor het veld Capaciteit (Effectief) kunt u instellen in het veld Eenheidscode.

Klik op de AssistButton rechts van het veld voor een overzicht van de kalenderposten die in de berekening van het aantal zijn opgenomen.

De kalenderposten van een afdeling worden berekend wanneer u de batchverwerking Afdelingskalender berekenen uitvoert.


Prod.-orderbehoefte (Aantal), Afdeling (tabel)

Het veld Prod.-orderbehoefte (Aantal)

De tabel Afdeling

Dit veld bevat de berekende capaciteitsvereisten voor productieorders op de afdeling.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met behulp van het veld Toegewezen tijd in de tabel Prod.-ordercapaciteitsbehoefte. De eenheid voor het veld Prod.-orderbehoefte (Aantal) kunt u instellen in het veld Eenheidscode.

U kunt dit veld filteren zodat de inhoud alleen wordt berekend op basis van bepaalde datums en de status van productieorders.


Prod.-orderbehoefte (Bedrag), Afdeling (tabel)

Het veld Prod.-orderbehoefte (Bedrag)

De tabel Afdeling

Dit veld geeft aan welke kosten verwacht worden voor de productie van berekende productieorders op de afdeling.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met behulp van het veld Tot. bewerkingskosten (Verw.) in de tabel Prod.-orderbew.-planregel.

U kunt dit veld filteren zodat de inhoud alleen wordt berekend op basis van de status van productieorders.


Prod.-orderstatusfilter, Afdeling (tabel)

Het veld Prod.-orderstatusfilter

De tabel Afdeling

In dit veld kunt u een filter voor de productieorderstatus instellen.

Als het veld een productieorderstatus bevat, wordt de inhoud van velden met aantallen alleen gebaseerd op posten met de productieorderstatus die is opgenomen in het filter.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen
Gelijk aan | Gepland | Posten van geplande productieorders.
Interval | Gepland..In uitvoering | Posten van productieorders met een status die ligt tussen Gepland en In uitvoering.
Of/of | Gepland|Vast gepland | Posten van productieorders met de status Gepland of posten van productieorders met de status Vast gepland.
Behalve | <>Simulatie | Posten van alle productieorders, behalve productieorders met de status Simulatie.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare filters voor de productieorderstatus.


Kostprijsberekening, Afdeling (tabel)

Het veld Kostprijsberekening

De tabel Afdeling

Hier kunt u de kostprijsberekening selecteren die u wilt uitvoeren.

Bepaal de kostprijsberekening door op de AssistButton rechts van het veld te klikken en een van de volgende opties te selecteren:

Tijd | De berekening wordt gebaseerd op de gebruikte tijd.
Eenheden | De berekening wordt gebaseerd op het aantal geproduceerde eenheden.


Specifieke kostprijs, Afdeling (tabel)

Het veld Specifieke kostprijs

De tabel Afdeling

Hier kunt u kiezen waar u de kostprijs wilt instellen.

Als u het selectievakje inschakelt, kunt u de kostprijs op de bewerkingsplanregel instellen. Zo definieert u op elke bewerkingsplanregel afzonderlijke kosten.


Geconsolideerde kalender, Afdeling (tabel)

Het veld Geconsolideerde kalender

De tabel Afdeling

Hier kunt u aangeven of de geconsolideerde kalender moet worden gebruikt.

Als u dit selectievakje inschakelt, is de beschikbaarheid van de afdeling gelijk aan de totale capaciteit van de bewerkingsplaatsen (beschikbaarheid).

Wanneer u bijvoorbeeld het selectievakje inschakelt voor een afdeling waaraan twee bewerkingsplaatsen zijn toegewezen die elk acht uur werken, is de totale beschikbaarheid voor de afdeling 16 uur. Als u het selectievakje niet inschakelt, is de beschikbaarheid voor de afdeling acht uur.


Afboekingsmethode, Afdeling (tabel)

Het veld Afboekingsmethode

De tabel Afdeling

In dit veld kunt u de methode selecteren die moet worden gebruikt bij de berekening van het outputaantal van de artikelen in het productieproces. Klik op de AssistButton rechts van het veld en selecteer een van deze opties:

Open posten

Selecteer deze optie als u de output handmatig wilt boeken met het outputdagboek.

Voorwaarts

Selecteer deze optie als u de output automatisch wilt berekenen en boeken. Het systeem gebruikt het aantal op de productieorderregel als outputaantal. Als het veld Bew.-plankoppeling op de bijbehorende materiaalregel leeg is, worden de berekening en boeking uitgevoerd als u de status van een gesimuleerde, geplande (of vast geplande) productieorder wijzigt in Vrijgegeven. Anders worden de berekening en boeking uitgevoerd zodra de bewerking wordt gestart. U kunt echter nog steeds handmatig output verzorgen vanuit het outputdagboek.

Achterwaarts

Selecteer deze optie als u de output automatisch wilt berekenen en boeken. Het systeem gebruikt het aantal van de productieorderregel als outputaantal. Als het veld Bew.-plankoppeling op de bijbehorende PO-materiaalregel leeg is, worden de berekening en boeking uitgevoerd als u de status van een vrijgegeven productieorder omzet in Gereedgemeld. Anders worden de berekening en boeking uitgevoerd zodra de bewerking is beëindigd. U kunt de output echter nog steeds handmatig boeken vanuit het outputdagboek.


Nr.-reeks, Afdeling (tabel)

Het veld Nr.-reeks

De tabel Afdeling

Dit veld bevat de code van de nummerreeks waaruit het nummer van de afdeling is toegewezen.


Overheadtarief, Afdeling (tabel)

Het veld Overheadtarief

De tabel Afdeling

Hier kunt u het overheadtarief van de afdeling invoeren.

Het overheadtarief is een absoluut bedrag. U kunt een overheadtarief instellen om andere kosten dan materiaal- of capaciteitskosten te dekken, bijvoorbeeld de onderhoudskosten voor de afdeling.

Het overheadtarief wordt opgenomen in de kostprijs van de afdeling. U kunt de eenheid voor het overheadtarief instellen in het veld Eenheidscode of per eenheid, afhankelijk van de inhoud van het veld Kostprijsberekening.


Prod.-boekingsgroep, Afdeling (tabel)

Het veld Prod.-boekingsgroep

De tabel Afdeling

Hier kunt u een productboekingsgroep invoeren. Klik op de AssistButton rechts van het veld voor een overzicht van de productboekingsgroepen in de tabel Productboekingsgroep.

Met productboekingsgroepen en bedrijfsboekingsgroepen bepaalt u op welke grootboekrekeningen verkoop- en inkooptransacties worden geboekt.

Attentie

De projectboekingsgroepen bepalen op welke grootboekrekeningen voor onderhanden werk de resourceposten (verbruik en verkoop) worden geboekt. U gebruikt voor deze boeking de batchverwerkingen Projectactivering boeken en Inactivering boeken.


Code, Afdelingsgroep (tabel)

Het veld Code

De tabel Afdelingsgroep

Hier kunt u de code voor de afdelingsgroep invoeren.

U kunt deze code op een afdelingskaart invoeren, zodat de afdeling op de kaart wordt toegewezen aan de afdelingsgroep. U kunt deze informatie bijvoorbeeld gebruiken om de efficiëntie van een afdelingsgroep te berekenen.

Gebruik eenvoudige, beschrijvende codes.

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).


Naam, Afdelingsgroep (tabel)

Het veld Naam

De tabel Afdelingsgroep

Hier kunt u een naam voor de afdelingsgroep invoeren.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

De naam wordt normaal afgedrukt op documenten. Voer de naam in zoals deze moet worden weergegeven in afgedrukte documenten.


Datumfilter, Afdelingsgroep (tabel)

Het veld Datumfilter

De tabel Afdelingsgroep

Hier kunt u een datumfilter instellen.

Als het veld een datum bevat, wordt de inhoud van velden met aantallen alleen gebaseerd op posten met de datum die is opgenomen in het filter.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen posten
Gelijk aan | 15 12 00 | Alleen posten die zijn geboekt op 15-12-00.
Interval | 15 12 00..15 01 01 | Posten die zijn geboekt van 15-12-00 t/m 15-01-00.
 | ..15 12 00 | Posten die zijn geboekt op 15-12-00 of eerder.
Of/of | 15 12 00|16 12 00 | Posten die zijn geboekt op 15-12-00 of 16-12-00. Als er posten op beide dagen zijn geboekt, worden beide weergegeven.

U kunt de verschillende notatiesoorten ook combineren:

Voorbeeld | Opgenomen posten
15 12 00|01 12 00..10 12 00 | Posten die zijn geboekt op 15-12-00 of in de periode 01-12-00 t/m 10-12-00.
..14-12-00|30 12 00.. | Posten die zijn geboekt op 14-12-00 of eerder, of posten die zijn geboekt op 30-12-00 of later. Dit komt neer op alle posten, behalve posten die zijn geboekt in de periode 15-12-00 t/m 29-12-00.


Ploegfilter, Afdelingsgroep (tabel)

Het veld Ploegfilter

De tabel Afdelingsgroep

Hier kunt u een filter instellen voor ploegen.

Als het veld een code voor ploegen bevat, wordt de inhoud van velden met aantallen alleen gebaseerd op posten met de ploegcode die is opgenomen in het filter.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen
Gelijk aan | 1 | Posten van ploeg 1 (de code kan in plaats van cijfers ook uit letters bestaan)
Interval | 1..5 | Posten van ploeg 1 t/m 5
Of/of | 1|2 | Posten van ploeg 1 of ploeg 2
Behalve | <>1 | Posten van alle ploegen, behalve ploeg 1

Klik op de AssistButton rechts van het veld voor een overzicht van de ploegen in de tabel Ploeg .


Capaciteit (Totaal), Afdelingsgroep (tabel)

Het veld Capaciteit (Totaal)

De tabel Afdelingsgroep

Dit veld bevat de som van de totale beschikbare capaciteit van alle afdelingen in een afdelingsgroep.

Het veld wordt automatisch berekend en bijgewerkt met behulp van de inhoud van het veld Capaciteit (Totaal) in de tabel Kalenderpost.

U kunt dit veld filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde datums en ploegen. U kunt de eenheid voor het veld Totale capaciteit instellen in het veld Eenheidscode op de overeenkomende afdelingskaarten. Als u over de correcte capaciteitsgegevens wilt beschikken, moet u voor alle afdelingen in een afdelingsgroep dezelfde eenheidscode gebruiken.

Klik op de AssistButton rechts van het veld voor een overzicht van de kalenderposten die in de berekening van het aantal zijn opgenomen.

De kalenderposten van een afdeling worden berekend wanneer u de batchverwerking Afdelingskalender berekenen uitvoert.


Capaciteit (Effectief), Afdelingsgroep (tabel)

Het veld Capaciteit (Effectief)

De tabel Afdelingsgroep

Dit veld bevat de som van de totale effectieve capaciteit van alle afdelingen in een afdelingsgroep.

Het veld wordt automatisch berekend en bijgewerkt met behulp van de inhoud van het veld Capaciteit (Effectief) in de tabel Kalenderpost.

U kunt dit veld filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde datums en ploegen. U kunt de eenheid voor het veld Capaciteit (Effectief) instellen in het veld Eenheidscode op de overeenkomende afdelingskaarten. Als u over de correcte capaciteitsgegevens wilt beschikken, moet u voor alle afdelingen in een afdelingsgroep dezelfde eenheidscode gebruiken.

Klik op de AssistButton rechts van het veld voor een overzicht van de kalenderposten die in de berekening van het aantal zijn opgenomen.

De kalenderposten van een afdeling worden berekend wanneer u de batchverwerking Afdelingskalender berekenen uitvoert.


Prod.-orderbehoefte (Aantal), Afdelingsgroep (tabel)

Het veld Prod.-orderbehoefte (Aantal)

De tabel Afdelingsgroep

Dit veld bevat de som van de berekende capaciteitsvereisten voor productieorders van alle afdelingen in de afdelingsgroep.

Het veld wordt automatisch berekend en bijgewerkt met behulp van de inhoud van het veld Toegewezen tijd in de tabel Prod.-ordercapaciteitsbehoefte.

U kunt dit veld filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde datums en productieorderstatussen. U kunt de eenheid voor het veld Prod.-orderbehoefte (Aantal) instellen in het veld Eenheidscode op de overeenkomende afdelingskaarten.

Als u over de correcte capaciteitsgegevens wilt beschikken, moet u voor alle afdelingen in een afdelingsgroep dezelfde eenheidscode gebruiken.


Prod.-orderstatusfilter, Afdelingsgroep (tabel)

Het veld Prod.-orderstatusfilter

De tabel Afdelingsgroep

Hier kunt u een filter instellen voor productieorderstatussen.

Als het veld een productieorderstatus bevat, wordt de inhoud van velden met aantallen alleen gebaseerd op posten met de productieorderstatus die is opgenomen in het filter.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen
Gelijk aan | Gepland | Posten van geplande productieorders.
Interval | Gepland..In uitvoering | Posten van productieorders met een status die ligt tussen Gepland en In uitvoering.
Of/of | Gepland|Vast gepland | Posten van productieorders met de status Gepland of posten van productieorders met de status Vast gepland.
Behalve | <>Simulatie | Posten van alle productieorders, behalve productieorders met de status Simulatie.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare filters voor de productieorderstatus.


Capaciteitssoort, Kalenderpost (tabel)

Het veld Capaciteitssoort

De tabel Kalenderpost

In dit veld kunt u het capaciteitssoort voor de kalenderpost invoeren.

Klik op de AssistButton in het veld om een bewerkingsplaats of afdeling te kiezen.


Nr., Kalenderpost (tabel)

Het veld Nr.

De tabel Kalenderpost

In dit veld wordt het nummer van de bewerkingsplaats of afdeling weergegeven dat u hebt ingevoerd in het veld Capaciteitssoort.

De capaciteitspost wordt slechts aan één bewerkingsplaats of afdeling toegewezen.


Datum, Kalenderpost (tabel)

Het veld Datum

De tabel Kalenderpost

Dit veld bevat de datum waarnaar de capaciteit verwijst.


Ploeg, Kalenderpost (tabel)

Het veld Ploeg

De tabel Kalenderpost

Dit veld bevat de code voor de ploeg waarnaar de capaciteit verwijst.


Begintijd, Kalenderpost (tabel)

Het veld Begintijd

De tabel Kalenderpost

Dit veld bevat de begintijd van de kalenderpost.


Eindtijd, Kalenderpost (tabel)

Het veld Eindtijd

De tabel Kalenderpost

Dit veld bevat de eindtijd van de kalenderpost.


Afdelingsnr., Kalenderpost (tabel)

Het veld Afdelingsnr.

De tabel Kalenderpost

Als de capaciteitspost direct wordt toegewezen aan een afdeling, wordt in dit veld het afdelingsnummer weergegeven.

Als de post is toegewezen aan een bewerkingsplaats die aan een afdeling is toegewezen, dan wordt hier het afdelingsnummer weergegeven.


Afdelingsgroepcode, Kalenderpost (tabel)

Het veld Afdelingsgroepcode

De tabel Kalenderpost

Als de afdeling of bewerkingsplaats is toegewezen aan een afdelingsgroep, wordt in dit veld de afdelingsgroep weergegeven.


Capaciteit (Totaal), Kalenderpost (tabel)

Het veld Capaciteit (Totaal)

De tabel Kalenderpost

In dit veld wordt de totale capaciteit van de kalenderpost weergegeven.

De totale capaciteit wordt berekend door de tijdsperiode die is gedefinieerd in de velden Begintijd en Eindtijd, te vermenigvuldigen met de beschikbare capaciteit. De beschikbare capaciteit is de capaciteit zoals opgegeven in de tabel Afdeling of Bewerkingsplaats min de waarde in het veld Afwezigheidscapaciteit.


Capaciteit (Effectief), Kalenderpost (tabel)

Het veld Capaciteit (Effectief)

De tabel Kalenderpost

Dit veld bevat de effectieve capaciteit van de kalenderpost.

De effectieve capaciteit wordt berekend door de totale capaciteit te vermenigvuldigen met de efficiëntie.


Efficiëntie %, Kalenderpost (tabel)

Het veld Efficiëntie %

De tabel Kalenderpost

Dit veld bevat de efficiëntie van de kalenderpost.

Deze waarde wordt opgehaald uit het veld Efficiëntie op de kaart van de afdeling of bewerkingsplaats.


Capaciteit, Kalenderpost (tabel)

Het veld Capaciteit

De tabel Kalenderpost

In dit veld wordt de capaciteit van de kalenderpost weergegeven.

De capaciteit wordt opgehaald uit het veld Capaciteit op de kaart van de afdeling of bewerkingsplaats.


Afwezigheidsefficiëntie, Kalenderpost (tabel)

Het veld Afwezigheidsefficiëntie

De tabel Kalenderpost

In dit veld wordt de efficiëntie weergegeven die verloren gaat als gevolg van afwezigheid.


Afwezigheidscapaciteit, Kalenderpost (tabel)

Het veld Afwezigheidscapaciteit

De tabel Kalenderpost

In dit veld wordt de capaciteit weergegeven die verloren gaat als gevolg van afwezigheid.


Begindatum/-tijd, Kalenderpost (tabel)

Het veld Begindatum/-tijd

De tabel Kalenderpost

Dit veld bevat de begindatum en de begintijd. Deze worden gecombineerd in de notatie "begindatum/-tijd".

De datum/tijd wordt weergegeven in de huidige standaardnotatie voor datum/tijd. In feite wordt de datum/tijd opgeslagen als numerieke waarde. Deze waarde drukt de hoeveelheid tijd uit (in 1000-seconden intervallen) die is verstreken sinds 1 januari 0000, 00:00 uur.

Bijvoorbeeld: het tijdstip 00.00 uur op de datum 1 januari 2000 heeft de datum-tijdwaarde 63.113.904,00.

Als u hier de datum en tijd invoert, moet u er een spatie of plusteken (+) tussen plaatsen.


Einddatum/-tijd, Kalenderpost (tabel)

Het veld Einddatum/-tijd

De tabel Kalenderpost

Dit veld bevat de einddatum en de eindtijd. Deze worden gecombineerd in de notatie "einddatum/-tijd".

De datum/tijd wordt weergegeven in de huidige standaardnotatie voor datum/tijd. In feite wordt de datum/tijd opgeslagen als numerieke waarde. Deze waarde drukt de hoeveelheid tijd uit (in 1000-seconden intervallen) die is verstreken sinds 1 januari 0000, 00:00 uur.

Bijvoorbeeld: het tijdstip 00.00 uur op de datum 1 januari 2000 heeft de datum-tijdwaarde 63.113.904,00.

Als u hier de datum en tijd invoert, moet u er een spatie of plusteken (+) tussen plaatsen.


Nr., Bewerkingsplaats (tabel)

Het veld Nr.

De tabel Bewerkingsplaats

Hier kunt u het nummer van de bewerkingsplaats invoeren.

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters). U kunt nummers bijvoorbeeld gebruiken in combinatie met een afkorting van het bewerkingsplaatssoort of de -positie.

Elk nummer moet uniek zijn; een nummer kan niet twee keer in een tabel voorkomen. U kunt zoveel nummers instellen als u nodig hebt.

Het nummer dient ter identificatie van de bewerkingsplaats. Als u dit nummer bijvoorbeeld invoert in de tabel Bewerkingsplankop, worden de juiste gegevens (zoals de omschrijving) automatisch opgehaald.

U kunt de andere velden op de bewerkingsplaatskaart pas invullen wanneer u in het veld Nr. een nummer hebt ingevoerd.


Naam, Bewerkingsplaats (tabel)

Het veld Naam

De tabel Bewerkingsplaats

Hier kunt u een naam voor de bewerkingsplaats invoeren. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

De inhoud van het veld Naam wordt vaak afgedrukt op documenten. Voer de naam daarom in zoals deze moet worden weergegeven.


Zoeknaam, Bewerkingsplaats (tabel)

Het veld Zoeknaam

De tabel Bewerkingsplaats

Hier kunt u een zoeknaam voor de bewerkingsplaats opgeven.

Met dit veld kunt u zoeken naar een bepaalde bewerkingsplaats waarvan u het nummer niet weet.

Wanneer u het veld Naam invult en vervolgens op Enter drukt, wordt de veldinhoud automatisch ingevoerd in het veld Zoeknaam.

De velden Zoeknaam en Naam hoeven echter niet dezelfde inhoud te hebben. U kunt ook handmatig een zoeknaam invoeren. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Attentie

Wanneer de zoeknaam automatisch is ingevuld, verandert deze als u de inhoud van het veld Naam wijzigt. Dit is niet het geval als u de zoeknaam handmatig hebt ingevoerd.

Als u meer wilt weten over de zoekfunctie van het programma, kiest u Bewerken, Zoeken op de menubalk.


Naam 2, Bewerkingsplaats (tabel)

Het veld Naam 2

De tabel Bewerkingsplaats

Hier kunt u een aanvulling voor de naam van de bewerkingsplaats invoeren.

U kunt het veld Naam 2 bijvoorbeeld gebruiken voor bewerkingsplaatsen met een lange naam.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Adres, Bewerkingsplaats (tabel)

Het veld Adres

De tabel Bewerkingsplaats

Hier kunt u het adres voor de bewerkingsplaats invoeren.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

De inhoud van het veld Adres wordt vaak gebruikt op afgedrukte documenten. Voer het adres daarom in zoals het moet worden weergegeven.


Adres 2, Bewerkingsplaats (tabel)

Het veld Adres 2

De tabel Bewerkingsplaats

Hier kunt u een extra regel voor het adres van de bewerkingsplaats invoeren.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

De inhoud van het veld Adres 2 wordt vaak gebruikt op afgedrukte documenten. Voer het adres daarom in zoals het moet worden weergegeven.


Plaats, Bewerkingsplaats (tabel)

Het veld Plaats

De tabel Bewerkingsplaats

Dit veld bevat de plaatsnaam van het adres van de bewerkingsplaats.

De velden Postcode en Plaats invullen


Postcode, Bewerkingsplaats (tabel)

Het veld Postcode

De tabel Bewerkingsplaats

Dit veld bevat de postcode van de bewerkingsplaats.

De velden Postcode en Plaats invullen


Afdelingsnr., Bewerkingsplaats (tabel)

Het veld Afdelingsnr.

De tabel Bewerkingsplaats

Hier selecteert u het nummer van de afdeling waaraan u de bewerkingsplaats wilt toewijzen.

Voordat u met een bewerkingsplaats kunt werken, moet u het veld Afdelingsnr. invullen.

Klik op de AssistButton rechts van het veld voor een overzicht van de nummers in de tabel Afdeling.


Directe kostprijs, Bewerkingsplaats (tabel)

Het veld Directe kostprijs

De tabel Bewerkingsplaats

Hier kunt u de directe kostprijs van de bewerkingsplaats (per eenheid) opgeven. De eenheid wordt gedefinieerd in de toegewezen afdeling.


Indirecte kosten %, Bewerkingsplaats (tabel)

Het veld Indirecte kosten %

De tabel Bewerkingsplaats

Hier kunt u de indirecte kosten van de bewerkingsplaats als percentage invoeren.

Indirecte kosten zijn kosten die niet direct kunnen worden toegewezen aan een eenheid, bijvoorbeeld de algemene bewerkingskosten van de bewerkingsplaats.


Kostprijs, Bewerkingsplaats (tabel)

Het veld Kostprijs

De tabel Bewerkingsplaats

Dit veld bevat de kostprijs voor de bewerkingsplaats (per eenheid). De eenheid wordt gedefinieerd in de toegewezen afdeling.

Het verschil tussen kostprijs en directe kostprijs is dat de indirecte kosten al in de berekening van de kostprijs zijn opgenomen. De kostprijs wordt berekend met de volgende formule:

Kostprijs = Directe kostprijs + (Directe kostprijs * Indirecte kosten %) + Overheadtarief.


Wachttijd voor bew., Bewerkingsplaats (tabel)

Het veld Wachttijd voor bew.

De tabel Bewerkingsplaats

Hier kunt u de wachttijd voor bewerking op de bewerkingsplaats invoeren.

De wachttijd voor bewerking verwijst altijd naar de tijdseenheid die u hebt ingevoerd in het veld Tijdseenheid wachttijd vr bew.

Met de wachttijd voor bewerking wordt de periode aangeduid vanaf het moment dat het onderdeel op de bewerkingsplaats arriveert tot het moment dat het onderdeel daadwerkelijk wordt verwerkt.

Als een onderdeel bijvoorbeeld om 10.00 uur aan een bewerkingsplaats wordt geleverd en de bewerking pas om 12.00 uur wordt gestart, is de wachttijd voor bewerking 2 uur.

De productiedoorlooptijd van het artikel wordt bepaald door de waarde van het veld Wachttijd voor bew. voor de bewerkingsplaats of afdeling, opgeteld bij de waarden in de velden Insteltijd, Bewerkingstijd, Wachttijd na bew. en Transporttijd op de bewerkingsplanregel van het artikel.


Tijdseenheid wachttijd vr bew., Bewerkingsplaats (tabel)

Het veld Tijdseenheid wachttijd vr bew.

De tabel Bewerkingsplaats

Hier kunt u de eenheidscode voor de wachttijd voor bewerking opgeven.

U kunt minuten, uren of dagen selecteren als eenheidscode. Zo kunt u de wachttijd voor bewerking beheren in minuten en de wachttijd na bewerking in uren.

Klik op de AssistButton rechts van het veld om een eenheid te selecteren in de tabel Capaciteitseenheid.


Gewijzigd op, Bewerkingsplaats (tabel)

Het veld Gewijzigd op

De tabel Bewerkingsplaats

In dit veld wordt weergegeven wanneer de bewerkingsplaatskaart het laatst is gewijzigd. Het veld wordt automatisch bijgewerkt.


Opmerking, Bewerkingsplaats (tabel)

Het veld Opmerking

De tabel Bewerkingsplaats

Dit veld geeft aan of er opmerkingen zijn ingevoerd voor de bewerkingsplaats.

In de standaardopmaak van het venster wordt het veld Opmerking weergegeven als een knop. Als er voor de bewerkingsplaats geen opmerkingen zijn, wordt op de knop een horizontaal potlood weergegeven. Als er opmerkingen voor de bewerkingsplaats zijn, dan worden op de knop een verticaal potlood en vier horizontale lijnen weergegeven.

Wanneer u het veld Opmerking hebt ingevoegd in het venster, wordt het veld weergegeven als selectievakje. Wanneer het selectievakje is ingeschakeld, zijn er opmerkingen voor de bewerkingsplaats.

Als u een opmerking wilt weergeven of maken, klikt u op de knop Opmerking of op Bew.-plaats, Opmerkingen. In het venster dat verschijnt, kunt u de bestaande opmerkingen bekijken en nieuwe opmerkingen maken. Zie ook de tabel Productieopmerkingsregel.


Capaciteit, Bewerkingsplaats (tabel)

Het veld Capaciteit

De tabel Bewerkingsplaats

Hier kunt u de capaciteit van de bewerkingsplaats invoeren.

Doorgaans wordt met capaciteit de hoeveelheid werk aangeduid die kan worden uitgevoerd in een opgegeven periode. De capaciteit van een bewerkingsplaats duidt op het aantal machines of mensen dat tegelijkertijd actief is. Bij een capaciteit van twee betekent dit dat in dezelfde tijd twee keer zoveel werk kan worden uitgevoerd.

Dit veld wordt gebruikt wanneer u de batchverwerking Bew.-plaatskalender berekenen uitvoert om de capaciteit in de productiekalender te berekenen.


Efficiëntie %, Bewerkingsplaats (tabel)

Het veld Efficiëntie %

De tabel Bewerkingsplaats

Hier kunt u de efficiëntiefactor van de bewerkingsplaats als percentage invoeren.

Bij het berekenen van de efficiëntie wordt de output van een bewerkingsplaats vergeleken met de verwachte standaardoutput. Bij een waarde van 100 komt de werkelijke output van een bewerkingsplaats overeen met de standaardoutput.

Het veld wordt gebruikt wanneer u de batchverwerking Bew.-plaatskalender berekenen uitvoert om de effectieve capaciteit in de productiekalender te berekenen.


Maximale efficiëntie, Bewerkingsplaats (tabel)

Het veld Maximale efficiëntie

De tabel Bewerkingsplaats

Hier kunt u de maximale efficiëntie van de bewerkingsplaats opgeven.

Het veld dient alleen ter informatie.


Minimale efficiëntie, Bewerkingsplaats (tabel)

Het veld Minimale efficiëntie

De tabel Bewerkingsplaats

Hier kunt u de minimale efficiëntie van de bewerkingsplaats opgeven.

Het veld dient alleen ter informatie.


Geblokkeerd, Bewerkingsplaats (tabel)

Het veld Geblokkeerd

De tabel Bewerkingsplaats

Schakel dit selectievakje in om de rekening van de bewerkingsplaats te blokkeren.

Wanneer u de rekening blokkeert, bijvoorbeeld als de bewerkingsplaats niet meer actief is, kunt u geen boekingen meer uitvoeren naar de bewerkingsplaats.


Datumfilter, Bewerkingsplaats (tabel)

Het veld Datumfilter

De tabel Bewerkingsplaats

Hier kunt u een datumfilter instellen.

Als het veld een begin- en einddatum bevat, bevat de tabel Capaciteitspost alleen de posten voor de bewerkingsplaats die binnen deze periode vallen. De inhoud van de velden met aantallen wordt alleen gebaseerd op de opgegeven periode.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen posten
Gelijk aan | 15 12 02 | Alleen posten geboekt op 15-12-02.
Interval | 15 12 02..15 01 03 | Posten die zijn geboekt in de periode 15-12-02 t/m 15-01-03.
 | ..15 12 02 | Posten die zijn geboekt op 15-12-02 of eerder.
Of/of | 15 12 02|16 12 02 | Posten die zijn geboekt op 15-12-02 of 16-12-02. Als op beide dagen posten zijn geboekt, worden deze beide weergegeven.

U kunt de verschillende notatiesoorten ook combineren:

Voorbeeld | Opgenomen posten
15 12 02|01 12 02..10 12 02 | Posten die zijn geboekt op 15-12-02 of in de periode 01-12-02 t/m 10-12-02.
..14 12 02|30 12 02.. | Posten die zijn geboekt op 14-12-02 of eerder, of posten die zijn geboekt op 30-12-02 of later. Dit komt neer op alle posten, behalve posten die zijn geboekt in de periode 15-12-02 t/m 29-12-02.


Ploegfilter, Bewerkingsplaats (tabel)

Het veld Ploegfilter

De tabel Bewerkingsplaats

In dit veld kunt u een ploegfilter instellen.

Als het veld een code voor ploegen bevat, wordt de inhoud van velden met aantallen alleen gebaseerd op posten met de ploeg die is opgenomen in het filter.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen
Gelijk aan | 1 | Posten van ploeg 1 (de code kan in plaats van cijfers ook uit letters bestaan).
Interval | 1..5 | Posten van ploeg 1 t/m 5.
Of/of | 1|2 | Posten van ploeg 1 of ploeg 2.
Behalve | <>1 | Posten van alle ploegen, behalve ploeg 1.

Klik op de AssistButton rechts van het veld voor een overzicht van de ploegen in de tabel Ploeg .


Capaciteit (Totaal), Bewerkingsplaats (tabel)

Het veld Capaciteit (Totaal)

De tabel Bewerkingsplaats

Dit veld bevat de totale beschikbare capaciteit van de bewerkingsplaats.

De inhoud van het veld wordt automatisch berekend en bijgewerkt op basis van de inhoud van het veld Capaciteit (Totaal) in de tabel Kalenderpost.

U kunt dit veld filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde datums en ploegen. De eenheid voor het veld Totale capaciteit is gelijk aan de eenheid die is ingesteld voor de gekoppelde afdeling.

Klik op de AssistButton rechts van het veld voor een overzicht van de kalenderposten die in de berekening van het aantal zijn opgenomen.

De kalenderposten van een bewerkingsplaats worden berekend wanneer u de batchverwerking Bew.-plaatskalender berekenen uitvoert.


Capaciteit (Effectief), Bewerkingsplaats (tabel)

Het veld Capaciteit (Effectief)

De tabel Bewerkingsplaats

In dit veld wordt de effectieve beschikbare capaciteit van de bewerkingsplaats weergegeven.

De inhoud van het veld wordt automatisch berekend en bijgewerkt met behulp van het veld Capaciteit (Effectief) in de tabel Kalenderpost.

U kunt dit veld filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde datums en ploegen. De eenheid voor het veld Capaciteit (Effectief) is gelijk aan de eenheid die is ingesteld voor de gekoppelde afdeling.

Klik op de AssistButton rechts van het veld voor een overzicht van de kalenderposten die in de berekening van het aantal zijn opgenomen.

De kalenderposten van een bewerkingsplaats worden berekend wanneer u de batchverwerking Bew.-plaatskalender berekenen uitvoert.


Prod.-orderbehoefte (Aantal), Bewerkingsplaats (tabel)

Het veld Prod.-orderbehoefte (Aantal)

De tabel Bewerkingsplaats

Dit veld bevat de berekende capaciteitsvereisten voor productieorders op de betreffende bewerkingsplaats.

De inhoud van het veld wordt automatisch berekend en bijgewerkt op basis van de inhoud van het veld Toegewezen tijd in de tabel Prod.-ordercapaciteitsbehoefte. De eenheid voor het veld Prod.-orderbehoefte (Aantal) is gelijk aan de eenheid die is ingesteld voor de gekoppelde afdeling.

U kunt dit veld filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde datums en de status van productieorders.


Prod.-orderbehoefte (Bedrag), Bewerkingsplaats (tabel)

Het veld Prod.-orderbehoefte (Bedrag)

De tabel Bewerkingsplaats

Dit veld geeft de verwachte kosten aan die voor de bewerkingsplaats zullen worden gemaakt tijdens de productie van de huidige productieorders.

De inhoud van het veld wordt automatisch berekend en bijgewerkt op basis van de inhoud van het veld Tot. bewerkingskosten (Verw.) in de tabel Prod.-orderbew.-planregel.

U kunt dit veld filteren zodat de inhoud alleen wordt berekend op basis van de status van productieorders.


Prod.-orderstatusfilter, Bewerkingsplaats (tabel)

Het veld Prod.-orderstatusfilter

De tabel Bewerkingsplaats

In dit veld kunt u een filter voor de productieorderstatus instellen.

Als het veld een productieorderstatus bevat, wordt de inhoud van velden met aantallen alleen gebaseerd op posten met de productieorderstatus die is opgenomen in het filter.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen
Gelijk aan | Gepland | Posten van geplande productieorders.
Interval | Gepland..In uitvoering | Posten van productieorders met een status die ligt tussen Gepland en In uitvoering.
Of/of | Gepland|Vast gepland | Posten van productieorders met de status Gepland of posten van productieorders met de status Vast gepland.
Behalve | <>Simulatie | Posten van alle productieorders, behalve productieorders met de status Simulatie.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare filters voor de productieorderstatus.


Insteltijd, Bewerkingsplaats (tabel)

Het veld Insteltijd

De tabel Bewerkingsplaats

Hier kunt u de tijd opgeven die is vereist om de bewerkingsplaats in te stellen. De insteltijd is de tijd die een bewerkingsplaats nodig heeft om na productie van het laatste artikel in lot A over te schakelen op de productie van het eerste artikel in lot B.

De insteltijd verwijst altijd naar de tijdseenheid die u hebt ingevoerd in het veld Tijdseenheid insteltijd

Zodra u het nummer van een bewerkingsplaats opgeeft in het veld Nr. in de tabel Bewerkingsplanregel, wordt de insteltijd automatisch naar deze tabel gekopieerd. De insteltijd wordt standaard gebruikt voor de bewerkingsplanregel. U kunt desgewenst wijzigingen aanbrengen. Het systeem neemt de insteltijd op in de capaciteit die nodig is voor het voltooien van een productieorder.

In dit veld kunt u een decimale waarde invoeren.


Wachttijd na bew., Bewerkingsplaats (tabel)

Het veld Wachttijd na bew.

De tabel Bewerkingsplaats

Hier kunt u de wachttijd na bewerking opgeven. Hiermee wordt aangegeven hoe lang een artikel na het voltooien van een bewerking op de bewerkingsplaats blijft totdat de volgende bewerking wordt uitgevoerd.

De wachttijd na bewerking verwijst altijd naar de tijdseenheid die u hebt ingevoerd in het veld Tijdseenheid wachttijd na bew.

Zodra u het nummer van een bewerkingsplaats opgeeft in het veld Nr. in de tabel Bewerkingsplanregel, wordt de wachttijd na bewerking automatisch naar deze tabel gekopieerd. De wachttijd wordt standaard gebruikt voor de bewerkingsplanregel. U kunt desgewenst wijzigingen aanbrengen.

In dit veld kunt u een decimale waarde invoeren.


Transporttijd, Bewerkingsplaats (tabel)

Het veld Transporttijd

De tabel Bewerkingsplaats

Hier kunt u de transporttijd invoeren die nodig is voor een productieonderdeel op de bewerkingsplaats. Met de transporttijd wordt de tijd aangeduid waarin een lot van de vorige naar de huidige bewerking op de bewerkingsplaats wordt verplaatst.

De transporttijd verwijst altijd naar de tijdseenheid die u hebt ingevoerd in het veld Tijdseenheid transporttijd.

Zodra u het nummer van een bewerkingsplaats opgeeft in het veld Nr. in de tabel Bewerkingsplanregel, wordt de transporttijd automatisch naar deze tabel gekopieerd. De transporttijd wordt standaard gebruikt voor de bewerkingsplanregel. U kunt desgewenst wijzigingen aanbrengen.

In dit veld kunt u een decimale waarde invoeren.


Vaste uitvalaantal, Bewerkingsplaats (tabel)

Het veld Vaste uitvalaantal

De tabel Bewerkingsplaats

Hier kunt u het vaste uitvalaantal invoeren.

Een vast uitvalaantal is het absolute deel van de verwachte uitval voor een bewerking op deze bewerkingsplaats. Het vaste uitvalaantal wordt gebruikt bij de planning van productieorderbehoeften.

Zodra u het nummer van een bewerkingsplaats opgeeft in het veld Nr. in de tabel Bewerkingsplanregel, wordt het vaste uitvalaantal automatisch gekopieerd naar deze tabel. Het vaste uitvalaantal wordt standaard gebruikt voor de bewerkingsplanregel. U kunt desgewenst wijzigingen aanbrengen.

In dit veld kunt u een decimale waarde invoeren.


Uitval %, Bewerkingsplaats (tabel)

Het veld Uitval %

De tabel Bewerkingsplaats

Hier kunt u de uitval als percentage invoeren.

Een uitvalpercentage is het relatieve deel van de verwachte uitval voor een bewerking op de betreffende bewerkingsplaats. Het uitvalpercentage wordt gebruikt bij de planning van productieorderbehoeften.

Zodra u het nummer van een bewerkingsplaats opgeeft in het veld Nr. in de tabel Bewerkingsplanregel, wordt het uitvalpercentage automatisch gekopieerd naar deze tabel. Het uitvalpercentage wordt standaard gebruikt voor de bewerkingsplanregel. U kunt desgewenst wijzigingen aanbrengen.

In dit veld kunt u een decimale waarde invoeren.


Tijdseenheid insteltijd, Bewerkingsplaats (tabel)

Het veld Tijdseenheid insteltijd

De tabel Bewerkingsplaats

Hier kunt u de tijdseenheid van de insteltijd van de bewerking opgeven.

U kunt minuten, uren of dagen selecteren als eenheidscode. Zo kunt u de insteltijd beheren in minuten en de productietijd in uren.

Klik op de AssistButton rechts van het veld om een eenheid te selecteren in de tabel Capaciteitseenheid.


Tijdseenheid wachttijd na bew., Bewerkingsplaats (tabel)

Het veld Tijdseenheid wachttijd na bew.

De tabel Bewerkingsplaats

Hier kunt u de tijdseenheid voor de wachttijd na de bewerking opgeven.

U kunt minuten, uren of dagen selecteren als eenheidscode. Zo kunt u de wachttijd na bewerking beheren in minuten en de productietijd in uren.

Klik op de AssistButton rechts van het veld om een eenheid te selecteren in de tabel Capaciteitseenheid.


Doorgifteaantal, Bewerkingsplaats (tabel)

Het veld Doorgifteaantal

De tabel Bewerkingsplaats

Hier kunt u het doorgifteaantal invoeren.

Het doorgifteaantal is het aantal dat minimaal in een bewerking moet zijn verwerkt voordat de volgende bewerking kan worden gestart. Als u in dit veld een aantal opgeeft, wordt op de bewerkingsplaats al tijdens de huidige bewerking begonnen met de volgende bewerking.

Er zijn bijvoorbeeld 100 onderdelen beschikbaar voor verwerking op een bewerkingsplaats. Het doorgifteaantal is tien. De volgende bewerking kan worden gestart als deze tien onderdelen zijn voltooid.

In dit veld kunt u een decimale waarde invoeren.


Tijdseenheid transporttijd, Bewerkingsplaats (tabel)

Het veld Tijdseenheid transporttijd

De tabel Bewerkingsplaats

Hier kunt u de code voor de tijdseenheid van de transporttijd invoeren.

U kunt minuten, uren of dagen selecteren als eenheidscode. Zo kunt u de transporttijd beheren in minuten en de productietijd in uren.

Klik op de AssistButton rechts van het veld om een eenheid te selecteren in de tabel Capaciteitseenheid.


Afboekingsmethode, Bewerkingsplaats (tabel)

Het veld Afboekingsmethode

De tabel Bewerkingsplaats

In dit veld kunt u de methode selecteren die moet worden gebruikt bij de berekening van het outputaantal van de artikelen in het productieproces. Klik op de AssistButton rechts van het veld en selecteer een van de volgende opties:

Open posten

Selecteer deze optie als u de output handmatig wilt boeken met het outputdagboek.

Voorwaarts

Selecteer deze optie als u de output automatisch wilt berekenen en boeken. Het systeem gebruikt het aantal op de productieorderregel als outputaantal. Als het veld Bew.-plankoppeling op de bijbehorende materiaalregel leeg is, worden de berekening en boeking uitgevoerd als u de status van een geplande (of vast geplande) productieorder wijzigt in Vrijgegeven. Anders worden de berekening en boeking uitgevoerd zodra de bewerking wordt gestart. U kunt verbruik echter nog steeds handmatig boeken vanuit het outputdagboek. Met de methode voor automatisch afboeken bij vrijgeven kunt u de onderdelenvoorraad automatisch verlagen voordat de onderdelen worden verzonden op het moment dat er een geplande ontvangst voor bovenliggende artikelen of assemblages van artikelen wordt gemaakt vanuit een geëxplodeerde stuklijst.

Achterwaarts

Selecteer deze optie als u de output automatisch wilt berekenen en boeken. Het systeem gebruikt het aantal van de productieorderregel als outputaantal. Als het veld Bew.-plankoppeling op de bijbehorende PO-materiaalregel leeg is, worden de berekening en boeking uitgevoerd als u de status van een vrijgegeven productieorder omzet in Gereedgemeld. Anders worden de berekening en boeking uitgevoerd zodra de bewerking is beëindigd. U kunt verbruik echter nog steeds handmatig boeken vanuit het verbruikdagboek. Met de methode voor achterwaarts afboeken kunt u de onderdelenvoorraad automatisch verlagen als er een activiteit is voltooid voor het bovenliggende artikel waarin het onderdeel wordt verwerkt. De activiteit moet zijn gebaseerd op specificaties in de stuklijst.


Minimale verwerkingstijd, Bewerkingsplaats (tabel)

Het veld Minimale verwerkingstijd

De tabel Bewerkingsplaats

Hier kunt u de minimale verwerkingstijd op de bewerkingsplaats invoeren.

Dit is de tijd die minimaal nodig is voordat kan worden begonnen met de verwerking.

Het veld dient alleen ter informatie.


Maximale verwerkingstijd, Bewerkingsplaats (tabel)

Het veld Maximale verwerkingstijd

De tabel Bewerkingsplaats

Hier kunt u de maximale verwerkingstijd op de bewerkingsplaats invoeren.

Dit is de tijd die maximaal nodig is voordat kan worden begonnen met de verwerking.

Het veld dient alleen ter informatie.


Gelijktijdige capaciteit, Bewerkingsplaats (tabel)

Het veld Gelijktijdige capaciteit

De tabel Bewerkingsplaats

Hier kunt u opgeven hoeveel beschikbare capaciteit gelijktijdig moet worden gepland voor één bewerking op de bewerkingsplaats. Voer hier geen waarde in die hoger is dan de waarde in het veld Capaciteit op de bewerkingsplaatskaart. Als het veld Gelijktijdige capaciteit bijvoorbeeld de waarde 2 bevat, kan het werk worden uitgevoerd in de helft van de tijd.


Artikelfilter, Bewerkingsplaats (tabel)

Het veld Artikelfilter

De tabel Bewerkingsplaats

Hier kunt u een artikelfilter instellen.

Als het veld een artikelnummer bevat, wordt de inhoud van velden met aantallen alleen gebaseerd op posten met het artikelnummer dat is opgenomen in het filter.

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters). Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen
Gelijk aan | 1 | Posten van artikelnummer 1 (het artikelnummer kan in plaats van cijfers ook uit letters bestaan).
Interval | 1..5 | Posten van artikelnummers 1 t/m 5.
Of/of | 1|2 | Posten van artikelnummer 1 of artikelnummer 2.
Behalve | <>1 | Posten van alle artikelen, behalve artikelnummer 1.

Klik op de AssistButton rechts van het veld voor een overzicht van de artikelnummers in de tabel Nr.


Stopcodefilter, Bewerkingsplaats (tabel)

Het veld Stopcodefilter

De tabel Bewerkingsplaats

Hier kunt u een stopcodefilter instellen.

Als het veld een stopcode bevat, wordt de inhoud van velden met aantallen alleen gebaseerd op posten met de stopcode die is opgenomen in het filter.

Hiermee kunt u snel bepalen hoe lang een bewerkingsplaats een capaciteitsfout heeft veroorzaakt.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen
Gelijk aan | 1 | Posten met stopcode 1 (de stopcode kan in plaats van cijfers ook uit letters bestaan).
Interval | 1..5 | Posten van stopcodes 1 t/m 5.
Of/of | 1|2 | Posten van stopcode 1 of stopcode 2.
Behalve | <>1 | Posten van alle stopcodes, behalve stopcode 1.

Klik op de AssistButton rechts van het veld voor een overzicht van de stopcodes in de tabel Stoppen.


Uitvalcodefilter, Bewerkingsplaats (tabel)

Het veld Uitvalcodefilter

De tabel Bewerkingsplaats

Hier kunt u een uitvalcodefilter instellen.

Als het veld een uitvalcode bevat, wordt de inhoud van velden met aantallen alleen gebaseerd op posten met de uitvalcode die is opgenomen in het filter.

Hiermee kunt u snel bepalen hoeveel materiaal om een bepaalde reden is uitgevallen.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen
Gelijk aan | 1 | Posten met uitvalcode 1 (de uitvalcode kan in plaats van cijfers ook uit letters bestaan).
Interval | 1..5 | Posten van uitvalcodes 1 t/m 5.
Of/of | 1|2 | Posten van uitvalcode 1 of uitvalcode 2.
Behalve | <>1 | Posten van alle uitvalcodes, behalve uitvalcode 1.

Klik op de AssistButton rechts van het veld voor een overzicht van de uitvalcodes in de tabel Uitval.


Nr.-reeks, Bewerkingsplaats (tabel)

Het veld Nr.-reeks

De tabel Bewerkingsplaats

Dit veld bevat de code van de nummerreeks waaruit het nummer van de bewerkingsplaats is toegewezen.


Overheadtarief, Bewerkingsplaats (tabel)

Het veld Overheadtarief

De tabel Bewerkingsplaats

Hier kunt u het overheadtarief van de bewerkingsplaats invoeren.

Het overheadtarief is een absoluut bedrag. U kunt een overheadtarief instellen om andere kosten dan materiaal- of capaciteitskosten te dekken, bijvoorbeeld onderhoudskosten voor de bewerkingsplaats.

Het overheadtarief wordt opgenomen in de kostprijs van de bewerkingsplaats. U kunt de eenheid voor het overheadtarief instellen in het veld Eenheidscode op de overeenkomende afdelingskaart.


Prod.-boekingsgroep, Bewerkingsplaats (tabel)

Het veld Prod.-boekingsgroep

De tabel Bewerkingsplaats

Hier kunt u een productboekingsgroep invoeren. Klik op de AssistButton rechts van het veld voor een overzicht van de productboekingsgroepen in de tabel Productboekingsgroep.

Met productboekingsgroepen en bedrijfsboekingsgroepen bepaalt u op welke grootboekrekeningen verkoop- en inkooptransacties worden geboekt.


Capaciteitssoort, Kalenderafwezigheidspost (tabel)

Het veld Capaciteitssoort

De tabel Kalenderafwezigheidspost

In dit veld kunt u het capaciteitssoort invoeren die door de afwezigheid wordt beïnvloed.

Er zijn twee opties: Bewerkingsplaats of Afdeling. Klik op de AssistButton in het veld om de optie te selecteren waaraan de afwezigheidspost moet worden toegewezen.


Nr., Kalenderafwezigheidspost (tabel)

Het veld Nr.

De tabel Kalenderafwezigheidspost

Dit veld bevat het nummer van de bewerkingsplaats of afdeling dat u hebt geselecteerd in het veld Capaciteitssoort.

De afwezigheidspost wordt slechts aan één bewerkingsplaats of afdeling toegewezen.


Datum, Kalenderafwezigheidspost (tabel)

Het veld Datum

De tabel Kalenderafwezigheidspost

Hier moet u de datum invoeren waarnaar de afwezigheidspost verwijst.


Begintijd, Kalenderafwezigheidspost (tabel)

Het veld Begintijd

De tabel Kalenderafwezigheidspost

Hier voert u de begintijd van de afwezigheidspost in.


Eindtijd, Kalenderafwezigheidspost (tabel)

Het veld Eindtijd

De tabel Kalenderafwezigheidspost

Hier voert u de eindtijd van de afwezigheidspost in.


Afdelingsnr., Kalenderafwezigheidspost (tabel)

Het veld Afdelingsnr.

De tabel Kalenderafwezigheidspost

Als de afwezigheidspost verwijst naar een afdeling, wordt in dit veld het afdelingsnummer weergegeven. Als de post is toegewezen aan een bewerkingsplaats die aan een afdeling is toegewezen, dan wordt hier het afdelingsnummer weergegeven.


Afdelingsgroepcode, Kalenderafwezigheidspost (tabel)

Het veld Afdelingsgroepcode

De tabel Kalenderafwezigheidspost

Als de afdeling of bewerkingsplaats is toegewezen aan een afdelingsgroep, wordt in dit veld de afdelingsgroep weergegeven.


Capaciteit, Kalenderafwezigheidspost (tabel)

Het veld Capaciteit

De tabel Kalenderafwezigheidspost

Dit veld bevat de capaciteit van de afwezigheidspost die is gepland voor de opgegeven afdeling of bewerkingsplaats.


Begindatum/-tijd, Kalenderafwezigheidspost (tabel)

Het veld Begindatum/-tijd

De tabel Kalenderafwezigheidspost

Dit veld bevat de begindatum en de begintijd. Deze worden gecombineerd in de notatie "begindatum/-tijd".

De datum/tijd wordt weergegeven in de huidige standaardnotatie voor datum/tijd. In feite wordt de datum/tijd opgeslagen als numerieke waarde. Deze waarde drukt de hoeveelheid tijd uit (in 1000-seconden intervallen) die is verstreken sinds 1 januari 0000, 00:00 uur.

Bijvoorbeeld: het tijdstip 00.00 uur op de datum 1 januari 2000 heeft de datum-tijdwaarde 63.113.904,00.

Als u hier de datum en tijd invoert, moet u er een spatie of plusteken (+) tussen plaatsen.


Einddatum/-tijd, Kalenderafwezigheidspost (tabel)

Het veld Einddatum/-tijd

De tabel Kalenderafwezigheidspost

Dit veld bevat de einddatum en de eindtijd. Deze worden gecombineerd in de notatie "einddatum/-tijd".

De datum/tijd wordt weergegeven in de huidige standaardnotatie voor datum/tijd. In feite wordt de datum/tijd opgeslagen als numerieke waarde. Deze waarde drukt de hoeveelheid tijd uit (in 1000-seconden intervallen) die is verstreken sinds 1 januari 0000, 00:00 uur.

Bijvoorbeeld: het tijdstip 00.00 uur op de datum 1 januari 2000 heeft de datum-tijdwaarde 63.113.904,00.

Als u hier de datum en tijd invoert, moet u er een spatie of plusteken (+) tussen plaatsen.


Omschrijving, Kalenderafwezigheidspost (tabel)

Het veld Omschrijving

De tabel Kalenderafwezigheidspost

Dit veld bevat de omschrijving voor de afwezigheidspost, bijvoorbeeld een vrije dag of vakantie.


Bijgewerkt, Kalenderafwezigheidspost (tabel)

Het veld Bijgewerkt

De tabel Kalenderafwezigheidspost

Als dit selectievakje is ingeschakeld, is de kalender bijgewerkt met de afwezigheidspost.

Als het vakje niet is ingeschakeld, heeft de afwezigheidspost geen invloed op de kalender. Als u de afwezigheidsposten wilt bijwerken, kiest u Afwezigheid, Bijwerken in het venster Afwezigheid.


Code, Stoppen (tabel)

Het veld Code

De tabel Stoppen

Hier kunt u met een code aanduiden waarom een bewerkingsplaats niet actief is.

Nadat u de stopcodes hebt ingesteld, kunt u ze invoeren op de boekingsregels van het outputdagboek en het capaciteitsdagboek.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Gebruik eenvoudige, beschrijvende codes, bijvoorbeeld Materiaalfout of Technisch probleem.

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Omschrijving, Stoppen (tabel)

Het veld Omschrijving

De tabel Stoppen

In dit veld kunt u een omschrijving van de stopcode invoeren.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Code, Uitval (tabel)

Het veld Code

De tabel Uitval

Hier kunt u een code invoeren om aan te duiden waarom een artikel is uitgevallen.

Nadat u de uitvalcodes hebt ingesteld, kunt u ze invoeren op de boekingsregels van het outputdagboek en het capaciteitsdagboek.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Gebruik eenvoudige, beschrijvende codes, bijvoorbeeld Materiaalfout of Afmetingen onjuist.

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Omschrijving, Uitval (tabel)

Het veld Omschrijving

De tabel Uitval

Hier kunt u een omschrijving van de uitvalcode invoeren.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Nr., Bewerkingsplankop (tabel)

Het veld Nr.

De tabel Bewerkingsplankop

Hier kunt u het nummer van het bewerkingsplan invoeren.

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Met dit nummer kunt u het bewerkingsplan aanduiden. Het nummer moet uniek zijn - een nummer kan niet tweemaal in een tabel voorkomen. U kunt zoveel nummers instellen als u nodig hebt.

U kunt de andere velden in de tabel Bewerkingsplankop pas invullen wanneer u in het veld Nr. een nummer hebt ingevoerd.


Omschrijving, Bewerkingsplankop (tabel)

Het veld Omschrijving

De tabel Bewerkingsplankop

Hier kunt u een omschrijving voor de bewerkingsplankop invoeren.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Met een omschrijving is de functie van een bewerkingsplan veel duidelijker herkenbaar.

Als het veld Omschrijving niet lang genoeg is, kunt u het veld Omschrijving 2 gebruiken.


Omschrijving 2, Bewerkingsplankop (tabel)

Het veld Omschrijving 2

De tabel Bewerkingsplankop

Als er niet voldoende ruimte is in het veld Omschrijving, kunt u hier een extra omschrijving voor het bewerkingsplan invoeren.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Met een omschrijving is de functie van een bewerkingsplan veel duidelijker herkenbaar.


Zoeknaam, Bewerkingsplankop (tabel)

Het veld Zoeknaam

De tabel Bewerkingsplankop

Hier kunt u een zoeknaam invullen.

Als u een bepaald bewerkingsplannummer niet meer weet, kunt u de zoeknaam gebruiken om te zoeken naar het bewerkingsplan. De naam van een bewerkingsplan is doorgaans gemakkelijker te onthouden dan het nummer (bijvoorbeeld Boekenplanken, blauw).

Als u op dagboekregels of productieorderregels de zoeknaam invoert in velden voor bewerkingsplannummers, wordt automatisch het bijbehorende bewerkingsplannummer gezocht.

Wanneer u het veld Omschrijving invult en op Enter drukt, wordt de inhoud van het veld automatisch gekopieerd naar het veld Zoeknaam.

De velden Zoeknaam en Omschrijving hoeven echter niet dezelfde inhoud te hebben. U kunt een zoeknaam ook handmatig invoeren. U kunt maximaal 30 tekens (cijfers en/of letters) invoeren.

Attentie

Telkens als u de inhoud van het veld Omschrijving wijzigt, wordt de zoeknaam ook gewijzigd. Kies Zoeken in het menu Bewerken voor meer informatie over de zoekfunctie.


Gewijzigd op, Bewerkingsplankop (tabel)

Het veld Gewijzigd op

De tabel Bewerkingsplankop

Dit veld geeft aan wanneer de bewerkingsplankaart het laatst is gewijzigd.

Wanneer u op de bewerkingsplankaart wijzigingen aanbrengt, wordt het veld Gewijzigd op automatisch bijgewerkt met de huidige systeemdatum.


Opmerking, Bewerkingsplankop (tabel)

Het veld Opmerking

De tabel Bewerkingsplankop

Dit veld geeft aan of er voor het bewerkingsplan opmerkingen zijn ingevoerd.

Wanneer dit veld onderdeel is van de standaardopmaak van het venster, wordt het veld weergegeven als knop. Als er geen opmerkingen voor dit bewerkingsplan zijn, dan worden op de knop een verticaal potlood en een aantal horizontale lijnen weergegeven. Wanneer er geen opmerkingen voor het bewerkingsplan zijn, wordt de punt van een horizontaal potlood weergegeven.

Wanneer u het veld Opmerking zelf hebt ingevoegd in het venster, wordt het veld weergegeven als selectievakje. Wanneer het selectievakje is ingeschakeld, zijn er opmerkingen voor dit bewerkingsplan.

Klik op de knop Opmerking, of klik op de knop Bewerkingsplan en kies Opmerkingen om een opmerking weer te geven of te maken. Er wordt een venster weergegeven waarin de bestaande opmerkingen worden weergegeven en waarin u nieuwe opmerkingen kunt maken.


Status, Bewerkingsplankop (tabel)

Het veld Status

De tabel Bewerkingsplankop

Hier kunt u de status van het bewerkingsplan definiëren. De status van het bewerkingsplan biedt u informatie over de huidige situatie van het bewerkingsplan.

Om de status te bepalen, klikt u op de AssistButton rechts van het veld en selecteert u een van de volgende opties:

Nieuw | Selecteer deze optie als het bewerkingsplan nieuw is. In nieuwe bewerkingsplannen kunt u de inhoud van de velden bewerken.
Gecertificeerd | Selecteer deze optie als het bewerkingsplan is gecertificeerd. U kunt de inhoud van de velden dan niet bewerken. U kunt alleen gecertificeerde bewerkingsplannen gebruiken voor het plannen van productieorders.
In ontwikkeling | Selecteer deze optie als het bewerkingsplan in ontwikkeling is. Met deze status kunt u de inhoud van de velden wel bewerken.
Afgesloten | Selecteer deze optie als het bewerkingsplan niet meer in gebruik is.


Soort, Bewerkingsplankop (tabel)

Het veld Soort

De tabel Bewerkingsplankop

Hier kunt u definiëren hoe de bewerkingen moeten worden gerangschikt voor berekeningen in een productieorder.

Om het type te bepalen, klikt u op de AssistButton rechts van het veld en selecteert u een van de volgende opties:

Serieel

Parallel

Bij de optie Serieel worden bewerkingen in het productiebewerkingsplan op basis van de waarde in het veld Bewerkingsnr. .

Bij de optie Parallel worden de bewerkingen op basis van het veld Volgend bewerkingsnr. .


Versienrs., Bewerkingsplankop (tabel)

Het veld Versienrs.

De tabel Bewerkingsplankop

Hier kunt u de nummerreeks definiëren die u wilt gebruiken voor het maken van een nieuwe versie van dit bewerkingsplan. Voor een nieuwe versie wordt automatisch het volgende nummer uit de nummerreeks ingevoegd.

Als u hier geen nummerreeks definieert, moet u het versienummer voor een nieuwe versie handmatig invoeren.


Nr.-reeks, Bewerkingsplankop (tabel)

Het veld Nr.-reeks

De tabel Bewerkingsplankop

Dit veld bevat de code van de nummerreeks waaruit het nummer van het bewerkingsplan is toegewezen.


Bew.-plannr., Bewerkingsplanregel (tabel)

Het veld Bew.-plannr.

De tabel Bewerkingsplanregel

Dit veld bevat het nummer van het bewerkingsplan.

Het nummer van het bewerkingsplan wordt automatisch opgehaald uit het veld Nr. op de bewerkingsplankop.

Met het bewerkingsplannummer wordt de bewerkingsplankop gekoppeld aan de bewerkingsplanregels.


Versiecode, Bewerkingsplanregel (tabel)

Het veld Versiecode

De tabel Bewerkingsplanregel

Dit veld bevat de versiecode.

De versiecode wordt automatisch opgehaald uit het veld Versiecode in de tabel Bewerkingsplan. Als de bewerkingsplanregel geen deel uitmaakt van een bewerkingsplanversie, blijft het veld leeg.

Het systeem koppelt de tabel Bewerkingsplanversie met behulp van de versiecode aan de bewerkingsplanregels.


Bewerkingsnr., Bewerkingsplanregel (tabel)

Het veld Bewerkingsnr.

De tabel Bewerkingsplanregel

Hier kunt u het bewerkingsnummer van de bewerkingsplanregel invoeren.

Iedere regel van het bewerkingsplan bevat een bewerkingsnummer, dat voor latere referenties wordt gebruikt, bijvoorbeeld voor de productiestatus en reacties.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

De bewerkingen worden gesorteerd op volgorde van het bewerkingsnummer. Nummers zonder speciale tekens worden geïnterpreteerd als gewone cijfers en worden vóór de andere tekenreeksen ingevoegd.


Volgend bewerkingsnr., Bewerkingsplanregel (tabel)

Het veld Volgend bewerkingsnr.

De tabel Bewerkingsplanregel

Hier kunt u het volgende bewerkingsnummer invoeren. Gebruik dit veld voor parallelle bewerkingsplannen.

Als u geen parallelle bewerkingsplannen gebruikt, hoeft u geen nummers in te voeren in dit veld. De bewerkingen worden automatisch op volgorde uitgevoerd.

U bepaalt de volgorde van de verwerkingsstappen door het volgende bewerkingsnummer in te voeren.

Voorbeeld:

Bewerking 10 hoeft niet automatisch te worden gevolgd door bewerking 20. Bewerking 10 kan ook worden gevolgd door bewerking 30 of twee parallelle bewerkingen (bijvoorbeeld 20 en 30).

U kunt een nummer (bijvoorbeeld 30), een nummerbereik (bijvoorbeeld 20 t/m 30 - 20..30) of een combinatie van nummers (bijvoorbeeld 20 en 40 – 20|40) invoeren.


Vorig bewerkingsnr., Bewerkingsplanregel (tabel)

Het veld Vorig bewerkingsnr.

De tabel Bewerkingsplanregel

Dit veld bevat het vorige bewerkingsnummer, dat automatisch wordt toegewezen.

Met dit nummer wordt aangegeven welke bewerking is uitgevoerd vóór de huidige bewerking.

Voorbeeld:

Als bij bewerking 30 in dit veld de waarde 10 staat, moet bewerking 10 direct vóór bewerking 30 worden uitgevoerd.

Als parallelle bewerking wordt toegepast in het bewerkingsplan en een bewerking dus door meerdere bewerkingen wordt opgevolgd, kunnen verschillende bewerkingen hetzelfde vorige bewerkingsnummer hebben.


Soort, Bewerkingsplanregel (tabel)

Het veld Soort

De tabel Bewerkingsplanregel

Hier kunt u aangeven welk soort capaciteit u voor de huidige bewerking wilt gebruiken.

Klik op de AssistButton rechts van het veld om een soort te selecteren.

Welke gegevens u kunt invoeren in het veld Nr., hangt af van het capaciteitssoort dat u hier selecteert .


Nr., Bewerkingsplanregel (tabel)

Het veld Nr.

De tabel Bewerkingsplanregel

Afhankelijk van de gekozen optie in het veld Soort, kunt u hier een afdeling of bewerkingsplaats invoeren.

Klik op de AssistButton rechts van het veld voor een overzicht van de nummers in de tabel Afdeling of Bewerkingsplaats.


Afdelingsnr., Bewerkingsplanregel (tabel)

Het veld Afdelingsnr.

De tabel Bewerkingsplanregel

Dit veld bevat het afdelingsnummer.

Wanneer de capaciteit een afdeling is, wordt de waarde gekopieerd uit het veld Nr. op de bewerkingsplanregel. Wanneer de capaciteit een bewerkingsplaats is, wordt de waarde gekopieerd uit het veld Afdelingsnr. op de bewerkingsplaatskaart.


Afdelingsgroepcode, Bewerkingsplanregel (tabel)

Het veld Afdelingsgroepcode

De tabel Bewerkingsplanregel

Dit veld bevat de afdelingsgroepscode.

De code wordt opgehaald uit het veld Afdelingsgroepscode van de afdelingskaart.


Omschrijving, Bewerkingsplanregel (tabel)

Het veld Omschrijving

De tabel Bewerkingsplanregel

Dit veld bevat een omschrijving van de post. De omschrijving hangt af van de waarde die u in het veld Soort hebt gekozen. Het veld wordt automatisch ingevuld wanneer u iets invoert in het veld Nr.

· | Als u Afdeling kiest in het veld Soort, wordt de naam van een afdeling weergegeven.
· | Als u Bewerkingsplaats kiest in het veld Soort, wordt de naam van een bewerkingsplaats weergegeven.


Insteltijd, Bewerkingsplanregel (tabel)

Het veld Insteltijd

De tabel Bewerkingsplanregel

Hier kunt u de insteltijd invoeren. Als eenheid wordt hiervoor de inhoud van het veld Tijdseenheid insteltijd gehanteerd. De insteltijd is de tijd die een bewerkingsplaats of afdeling nodig heeft om na productie van het laatste artikel in lot A over te schakelen op de productie van het eerste artikel in lot B.

Voorbeeld:

Als u Minuten selecteert in het veld Tijdseenheid insteltijd en als waarde 20 invoert, hebt u voor de geselecteerde bewerking een insteltijd van 20 minuten ingesteld.

U kunt de in te stellen tijden (bijv. de insteltijd en de bewerkingstijd) van elkaar onderscheiden door verschillende tijdseenheden te hanteren.

De productiedoorlooptijd van het artikel wordt bepaald door de som van de waarden in de velden Insteltijd, Bewerkingstijd, Wachttijd na bew. en Transporttijd, opgeteld bij de waarde van het veld Wachttijd voor bew. voor de bijhorende bewerkingsplaats of afdeling.


Bewerkingstijd, Bewerkingsplanregel (tabel)

Het veld Bewerkingstijd

De tabel Bewerkingsplanregel

Hier kunt u de bewerkingstijd invoeren. Als eenheid wordt hiervoor de inhoud van het veld Tijdseenheid bewerkingstijd gehanteerd.

De bewerkingstijd wordt per lotgrootte van het geproduceerde artikel verwerkt. In de bewerkingstijd is de insteltijd niet opgenomen.

Voorbeeld:

Als u Uren hebt geselecteerd in het veld Tijdseenheid bewerkingstijd en 5 hebt ingevoerd in het veld Bewerkingstijd, is de bewerkingstijd voor de bewerking gelijk aan 5 uur.

U kunt de in te stellen tijden (bijv. de bewerkingstijd en de wachttijd) van elkaar onderscheiden door verschillende tijdseenheden te hanteren.

Voorbeeld:

De totale tijden, bijvoorbeeld de insteltijd en bewerkingstijd, worden alleen beheerd in minuten. Bij een insteltijd van 10 minuten en een bewerkingstijd van 6 uur moet u dus 360 minuten invoeren. Als u verschillende tijdseenheden gebruikt, kunt u de bewerkingstijd ook in uren opgeven.

De productiedoorlooptijd van het artikel wordt bepaald door de som van de waarden in de velden Insteltijd, Bewerkingstijd, Wachttijd na bew. en Transporttijd, opgeteld bij de waarde in het veld Wachttijd voor bew. voor de bijhorende bewerkingsplaats of afdeling.

Opmerking

Als u kiest voor het gebruik van dagen, moet u eraan denken dat 1 dag bestaat uit 24 uur en niet uit 8 (werkuren).


Wachttijd na bew., Bewerkingsplanregel (tabel)

Het veld Wachttijd na bew.

De tabel Bewerkingsplanregel

Hier kunt u de wachttijd na bewerking invoeren. Als eenheid wordt hiervoor de inhoud van het veld Tijdseenheid wachttijd na bew. gehanteerd.

Met de wachttijd na bewerking wordt aangegeven hoe lang een artikel na het voltooien van een bewerking op een afdeling of bewerkingsplaats blijft totdat de volgende bewerking wordt uitgevoerd.

De wachttijd is de tijd die bijvoorbeeld nodig is voor het drogen of afkoelen van bewerkte producten.

Voorbeeld:

Als u Minuten selecteert in het veld Tijdseenheid wachttijd na bew. en als waarde 5 invoert, hebt u voor de bewerking een wachttijd van 5 minuten ingesteld.

U kunt de in te stellen tijden (bijv. de bewerkingstijd en de wachttijd) van elkaar onderscheiden door verschillende tijdseenheden te hanteren.

De productiedoorlooptijd van het artikel wordt bepaald door de som van de waarden in de velden Insteltijd, Bewerkingstijd, Wachttijd na bew. en Transporttijd, opgeteld bij de waarde in het veld Wachttijd voor bew. voor de bijhorende bewerkingsplaats of afdeling.


Transporttijd, Bewerkingsplanregel (tabel)

Het veld Transporttijd

De tabel Bewerkingsplanregel

Hier kunt u de transporttijd invoeren. Als eenheid wordt hiervoor de inhoud van het veld Tijdseenheid transporttijd gehanteerd. Met de transporttijd wordt de tijd aangeduid waarin een project of artikel van de ene naar de andere bewerking wordt verplaatst.

Voorbeeld:

Als u Minuten selecteert in het veld Tijdseenheid transporttijd en als waarde 5 invoert, hebt u voor de bewerking een transporttijd van 5 minuten ingesteld.

U kunt de in te stellen tijden (bijv. de bewerkingstijd en de wachttijd) van elkaar onderscheiden door verschillende tijdseenheden te hanteren.

De productiedoorlooptijd van het artikel wordt bepaald door de som van de waarden in de velden Insteltijd, Bewerkingstijd, Wachttijd na bew. en Transporttijd, opgeteld bij de waarde in het veld Wachttijd voor bew. voor de bijhorende bewerkingsplaats of afdeling.


Vaste uitvalaantal, Bewerkingsplanregel (tabel)

Het veld Vaste uitvalaantal

De tabel Bewerkingsplanregel

Hier kunt u het vaste uitvalaantal invoeren. Dit is het aantal waarmee de brutobehoefte in de productstructuur wordt verhoogd ter compensatie van het verwachte verlies tijdens een bepaald productieproces.

Het vaste uitvalaantal wordt automatisch gekopieerd uit het veld Vaste uitvalaantal op de bewerkingsplaatskaart. Wanneer er een verschil is tussen het vaste uitvalaantal voor de bewerkingsplaats en de bewerkingsplanregel, kunt u deze waarde per bewerking wijzigen.


Lotgrootte, Bewerkingsplanregel (tabel)

Het veld Lotgrootte

De tabel Bewerkingsplanregel

Hier kunt u de lotgrootte invoeren waarnaar de bewerkingstijd verwijst.

De lotgrootte is een aanduiding voor het aantal dat standaard voor het betreffende artikel naar het productieproces wordt verzonden.


Uitvalfactor %, Bewerkingsplanregel (tabel)

Het veld Uitvalfactor %

De tabel Bewerkingsplanregel

In dit veld kunt u de uitvalfactor als percentage invoeren. Het systeem hanteert dit uitvalpercentage voor verhoging van de brutobehoefte in de productstructuur. Het uitvalpercentage wordt ook gebruikt ter compensatie van het verwachte verlies tijdens een bepaald productieproces.

De uitvalfactor wordt opgehaald uit het veld Uitval % op de bewerkingsplaatskaart.

Indien nodig kunt u de waarde bewerken.

Opmerking: standaard wordt de uitvalfactor gehanteerd voor alle materialen die in een bewerking worden gebruikt. Wanneer u de uitvalfactor voor een bepaald materiaal wilt hanteren, moet u de bewerking waarvoor dat materiaal wordt gebruikt onderscheiden van de bewerkingen met andere materialen door verschillende bewerkingsplankoppelingen in te stellen voor respectievelijk de productiestuklijst en de bewerkingsplanregels.


Tijdseenheid insteltijd, Bewerkingsplanregel (tabel)

Het veld Tijdseenheid insteltijd

De tabel Bewerkingsplanregel

Hier kunt u aangeven in welke eenheid de insteltijd wordt beheerd.

Klik op de AssistButton rechts van het veld voor een overzicht van de tijdseenheden in de tabel Capaciteitseenheid.


Tijdseenheid bewerkingstijd, Bewerkingsplanregel (tabel)

Het veld Tijdseenheid bewerkingstijd

De tabel Bewerkingsplanregel

Hier kunt u aangeven in welke eenheid de bewerkingstijd wordt beheerd.

Klik op de AssistButton rechts van het veld voor een overzicht van de eenheidscodes in de tabel Capaciteitseenheid.


Tijdseenheid wachttijd na bew., Bewerkingsplanregel (tabel)

Het veld Tijdseenheid wachttijd na bew.

De tabel Bewerkingsplanregel

Hier kunt u aangeven in welke eenheid de wachttijd wordt beheerd.

Klik op de AssistButton rechts van het veld voor een overzicht van de eenheidscodes in de tabel Capaciteitseenheid.


Tijdseenheid transporttijd, Bewerkingsplanregel (tabel)

Het veld Tijdseenheid transporttijd

De tabel Bewerkingsplanregel

Hier kunt u aangeven in welke eenheid de transporttijd wordt beheerd.

Klik op de AssistButton rechts van het veld voor een overzicht van de eenheidscodes in de tabel Capaciteitseenheid.


Minimale verwerkingstijd, Bewerkingsplanregel (tabel)

Het veld Minimale verwerkingstijd

De tabel Bewerkingsplanregel

Hier kunt u de minimale verwerkingstijd opgeven.

Dit is de tijd die minimaal nodig is voor het voltooien van een bewerking.


Maximale verwerkingstijd, Bewerkingsplanregel (tabel)

Het veld Maximale verwerkingstijd

De tabel Bewerkingsplanregel

In dit veld kunt u een maximale verwerkingstijd opgeven.

Dit is de tijd die maximaal nodig is voor het voltooien van een bewerking.


Gelijktijdige capaciteit, Bewerkingsplanregel (tabel)

Het veld Gelijktijdige capaciteit

De tabel Bewerkingsplanregel

Hier kunt u aangeven hoeveel machines of personen tegelijkertijd werkzaam zijn.

Deze factor vermindert de productiedoorlooptijd van de order.

Voorbeeld:

De verwerking vereist een bewerkingstijd van vier uur. Als u twee machines gebruikt, kunt u de bewerkingstijd halveren tot twee uur.


Doorgifteaantal, Bewerkingsplanregel (tabel)

Het veld Doorgifteaantal

De tabel Bewerkingsplanregel

Hier kunt u het doorgifteaantal opgeven. Het doorgifteaantal geeft aan hoeveel er van een partij goederen naar de volgende bewerking wordt doorgestuurd voordat de huidige bewerking voor alle eenheden in de partij is voltooid. U stelt een doorgifteaantal voor materiaal in om de productiedoorlooptijd te verlagen. Zodra het opgegeven doorgifteaantal is geproduceerd, wordt begonnen met de volgende bewerking.

Gebruik de volgende formule voor de berekening van het doorgifteaantal: Begin van de volgende bewerking = Insteltijd + Doorgifteaantal * Bewerkingstijd + Wachttijd na bewerking + Transporttijd + Wachttijd voor bewerking (voor de volgende bewerking).

Voorbeeld:

Als het doorgifteaantal is ingesteld op 10 stuks, kan de volgende bewerking worden gestart zodra er 10 onderdelen zijn voltooid in de huidige bewerking.

Begin van de volgende bewerking = 10 minuten insteltijd + (10 onderdelen * 5 minuten bewerkingstijd) + 5 minuten wachttijd na bewerking.

Het resultaat is dat de volgende bewerking 65 minuten na de huidige bewerking kan worden gestart.


Bew.-plankoppeling, Bewerkingsplanregel (tabel)

Het veld Bew.-plankoppeling

De tabel Bewerkingsplanregel

In dit veld kunt u een code voor de bewerkingsplankoppeling invoeren.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare bewerkingsplankoppelingen in de tabel Bewerkingsplankoppeling.

Hier kunt u de positie van een productiestuklijst koppelen aan een bewerking. De gekoppelde posities van de productiestuklijst worden niet beheerd met het veld Prod.-doorlooptijd, maar met de begintijd van de gekoppelde bewerking.


Std.-taak, Bewerkingsplanregel (tabel)

Het veld Std.-taak

De tabel Bewerkingsplanregel

Hier kunt u een standaardtaak invoeren.

Klik op de AssistButton rechts van het veld voor een overzicht van de standaardtaken in de tabel Standaardtaak.

Als u een code voor de standaardtaak selecteert, wordt de omschrijving van de standaardtaak gekopieerd naar het veld Omschrijving op de bewerkingsplanregel. Als aan de standaardtaak tools, personen en/of kwaliteitsfuncties zijn gekoppeld, worden deze ook gekopieerd naar de tabellen Tool standaardtaak, Medewerkers standaardtaak en/of Kwaliteitsmeting standaardtaak.


Kostprijs per, Bewerkingsplanregel (tabel)

Het veld Kostprijs per

De tabel Bewerkingsplanregel

In dit veld kunt u de productiekosten van de taak invoeren.

Deze waarde wordt gebruikt bij de berekening van de kostprijs.

U kunt de berekeningspercentages op twee manieren invoeren. Als u een berekening wilt uitvoeren met een gelijk berekeningspercentage voor elke capaciteit, wordt dit opgeslagen in het veld Kostprijs op de afdelingskaart. Als u echter met verschillende kostenpercentages wilt werken, afhankelijk van de bewerking, kunt u dit instellen in het veld Specifieke kostprijs op de afdelingskaart.


Herberekenen, Bewerkingsplanregel (tabel)

Het veld Herberekenen

De tabel Bewerkingsplanregel

Hier kunt u aangeven dat de bewerkingsplanregel opnieuw moet worden berekend.

Als u geen herberekening uitvoert, heeft de wijziging van de bewerkingsplanregel geen invloed op de planning.


Opmerking, Bewerkingsplanregel (tabel)

Het veld Opmerking

De tabel Bewerkingsplanregel

Dit veld geeft aan of er opmerking zijn ingevoerd voor de bewerkingsplanregel.

Wanneer het veld Opmerking deel uitmaakt van de standaardopmaak van de vensters, wordt het weergegeven als een knop. Als er voor de bewerkingsplanregel geen opmerkingen zijn, wordt op de knop een horizontaal potlood weergegeven. Als er opmerkingen voor de bewerkingsplanregel zijn, dan worden op de knop een verticaal potlood en vier horizontale lijnen weergegeven.

Wanneer u het veld Opmerking zelf hebt ingevoegd in het venster, wordt het veld weergegeven als selectievakje. Wanneer het selectievakje is ingeschakeld, zijn er opmerkingen voor de klant.

Klik op de knop Opmerking, of klik op de knop Bewerkingsplan en kies Opmerkingen om een opmerking weer te geven of een nieuwe opmerking te maken. In het venster dat verschijnt, kunt u de bestaande opmerkingen bekijken en nieuwe opmerkingen maken.


Volgordenr. (Voorwaarts), Bewerkingsplanregel (tabel)

Het veld Volgordenr. (Voorwaarts)

De tabel Bewerkingsplanregel

Dit veld bevat het volgordenummer. Hier wordt de volgorde van de bewerkingen in de voorwaartse planning verwerkt.

Dit veld wordt automatisch ingevuld.


Volgordenr. (Achterwaarts), Bewerkingsplanregel (tabel)

Het veld Volgordenr. (Achterwaarts)

De tabel Bewerkingsplanregel

Dit veld bevat het volgordenummer. Hier wordt de volgorde van de bewerkingen in de achterwaartse planning verwerkt.

Dit veld wordt automatisch ingevuld.


Vaste uitvalaantal (Gecum.), Bewerkingsplanregel (tabel)

Het veld Vaste uitvalaantal (Gecum.)

De tabel Bewerkingsplanregel

Dit veld bevat het cumulatieve vaste uitvalaantal dat met het bewerkingsplan is geproduceerd.


Uitvalfactor % (Gecum.), Bewerkingsplanregel (tabel)

Het veld Uitvalfactor % (Gecum.)

De tabel Bewerkingsplanregel

Dit veld bevat de cumulatieve uitvalfactor voor het bewerkingsplan.

De cumulatieve uitvalfactor wordt berekend op basis van de afzonderlijke taken.


Primaire sleutel, Productie-instellingen (tabel)

Het veld Primaire sleutel

De tabel Productie-instellingen

Het veld Primaire sleutel wordt intern gebruikt.


Normale begintijd, Productie-instellingen (tabel)

Het veld Normale begintijd

De tabel Productie-instellingen

Hier kunt u de normale begintijd van de werkdag invoeren.

Als u geen capaciteitsplanning gebruikt, wordt de geëxplodeerde stuklijst in het planningsvoorstel alleen berekend door de doorlooptijd. Gebruikt u capaciteitsplanning, dan wordt de inhoud van dit veld alleen als basisinformatie gebruikt.


Normale eindtijd, Productie-instellingen (tabel)

Het veld Normale eindtijd

De tabel Productie-instellingen

Hier kunt u de normale eindtijd van een werkdag invoeren.

Als u geen capaciteitsplanning gebruikt, wordt de geëxplodeerde stuklijst in het planningsvoorstel alleen bestuurd door de doorlooptijd.


Documentnr. is prod.-ordernr., Productie-instellingen (tabel)

Het veld Documentnr. is prod.-ordernr.

De tabel Productie-instellingen

Hier kunt u aangeven of het productieordernummer al dan niet ook als documentnummer wordt gebruikt op de posten voor de productieorder.

Tijdens het boeken van de output van de productieorder wordt het productieordernummer bijvoorbeeld automatisch toegewezen aan het veld Documentnr. op de artikeldagboekregel.

Als u het selectievakje inschakelt, wordt deze functie vanaf dat moment actief. Eerder uitgevoerde boekingen worden niet gewijzigd.


Kosten incl. instelling, Productie-instellingen (tabel)

Het veld Kosten incl. instelling

De tabel Productie-instellingen

Hier kunt u aangeven of de insteltijden moeten worden opgenomen in de kostprijsberekening van het veld Vaste verrekenprijs.

Schakel het selectievakje in om de insteltijden automatisch mee te nemen in de berekening.


Dynamische low-levelcode, Productie-instellingen (tabel)

Het veld Dynamische low-levelcode

De tabel Productie-instellingen

Schakel dit selectievakje in als aan alle materialen in de productstructuur onmiddellijk low-levelcodes moeten worden toegewezen en berekend. Wanneer er grote hoeveelheden gegevens zijn, kan deze functie de prestaties van het programma negatief beïnvloeden, bijvoorbeeld tijdens automatische kostenwaardering. Houd er rekening mee dat deze functie niet met terugwerkende kracht werkt. Ga daarom vooraf na of u gebruik wilt maken van deze functie.

U kunt ook de batchverwerking Low-levelcode berekenen uitvoeren. Deze vindt u onder Productie, Periodieke activiteiten, Low-levelcode berekenen.

Attentie:

Bereken de low-levelcodes voordat u de batchverwerking Planning berekenen uitvoert.

U kunt een low-levelcode toekennen aan alle onderdelen van de productstructuur of de ingesprongen stuklijst. Het bovenste assemblageniveau wordt aangeduid als niveau 0 - het eindartikel. Hoe hoger het nummer van de low-levelcode, hoe lager het artikel zich in de hiërarchie bevindt. Eindproducten hebben low-levelcode 0. De onderdelen die in de assemblage van het eindartikel worden gebruikt, hebben low-levelcode 1, 2, 3, enzovoort. Het resultaat is dat de planning van materialen wordt gecoördineerd met de behoeften van alle onderdelen op hogere niveaus. Tijdens de planberekening wordt de stuklijst geëxplodeerd in het planningsvoorstel. De brutobehoeften voor niveau 0 worden door de planningsniveaus gevoerd als brutobehoeften voor het volgende planningsniveau.


Planningswaarschuwing, Productie-instellingen (tabel)

Het veld Planningswaarschuwing

De tabel Productie-instellingen

Als u wilt dat het programma de MRP-engine uitvoert om te controleren of geplande verzendingsdatums niet kunnen worden gehaald, vinkt u dit veld aan. Een dergelijke situatie kan zich bijvoorbeeld voordoen als er een bepaalde deadline of te leveren hoeveelheid is afgesproken met een klant, terwijl dit niet haalbaar blijkt.


Gesimuleerde ordernrs., Productie-instellingen (tabel)

Het veld Gesimuleerde ordernrs.

De tabel Productie-instellingen

Hier selecteert u de code voor de nummerreeks waaruit nummers aan gesimuleerde productieorders moeten worden toegewezen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen in de tabel Nr.-reeks.

Als u meerdere nummerreeksen wilt gebruiken voor gesimuleerde productieorders, kunt u een relatie tussen de betreffende reeksen instellen in de tabel Nummerreeksrelatie. U kunt dan één code gebruiken voor twee of meer nummerreeksen.


Geplande ordernrs., Productie-instellingen (tabel)

Het veld Geplande ordernrs.

De tabel Productie-instellingen

Hier selecteert u de code voor de nummerreeks waaruit nummers voor geplande productieorders moeten worden toegewezen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen in de tabel Nr.-reeks.

Als u meerdere nummerreeksen wilt gebruiken voor geplande productieorders, kunt u een relatie tussen de betreffende reeksen instellen in de tabel Nummerreeksrelatie. U kunt dan één code gebruiken voor twee of meer nummerreeksen.


Vast geplande ordernrs., Productie-instellingen (tabel)

Het veld Vast geplande ordernrs.

De tabel Productie-instellingen

Hier selecteert u de code voor de nummerreeks waaruit nummers aan vast geplande productieorders moeten worden toegewezen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen in de tabel Nr.-reeks.

Als u meerdere nummerreeksen wilt gebruiken voor vast geplande productieorders, kunt u een relatie tussen de betreffende reeksen instellen in de tabel Nummerreeksrelatie. U kunt dan één code gebruiken voor twee of meer nummerreeksen.


Vrijgegeven ordernrs., Productie-instellingen (tabel)

Het veld Vrijgegeven ordernrs.

De tabel Productie-instellingen

Hier selecteert u de code voor de nummerreeks waaruit nummers aan vrijgegeven productieorders moeten worden toegewezen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen in de tabel Nr.-reeks.

Als u meerdere nummerreeksen wilt gebruiken voor vrijgegeven productieorders, kunt u een relatie tussen de betreffende reeksen instellen in de tabel Nummerreeksrelatie. U kunt dan één code gebruiken voor twee of meer nummerreeksen.


Afdelingsnrs., Productie-instellingen (tabel)

Het veld Afdelingsnrs.

De tabel Productie-instellingen

Hier selecteert u de code voor de nummerreeks waaruit nummers aan afdelingen moeten worden toegewezen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen in de tabel Nr.-reeks.

Als u meerdere nummerreeksen wilt gebruiken voor afdelingen, kunt u een relatie tussen de betreffende reeksen instellen in de tabel Nummerreeksrelatie. U kunt dan één code gebruiken voor twee of meer nummerreeksen.


Bewerkingsplaatsnrs., Productie-instellingen (tabel)

Het veld Bewerkingsplaatsnrs.

De tabel Productie-instellingen

Hier selecteert u de code voor de nummerreeks waaruit nummers aan bewerkingsplaatsen moeten worden toegewezen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen in de tabel Nr.-reeks.

Als u meerdere nummerreeksen wilt gebruiken voor bewerkingsplaatsen, kunt u een relatie tussen de betreffende reeksen instellen in de tabel Nummerreeksrelatie. U kunt dan één code gebruiken voor twee of meer nummerreeksen.


Prod.-stuklijstnrs., Productie-instellingen (tabel)

Het veld Prod.-stuklijstnrs.

De tabel Productie-instellingen

Hier selecteert u de code voor de nummerreeks waaruit nummers aan productiestuklijsten moeten worden toegewezen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen in de tabel Nr.-reeks.

Als u meerdere nummerreeksen wilt gebruiken voor stuklijsten, kunt u een relatie tussen de betreffende reeksen instellen in de tabel Nummerreeksrelatie. U kunt dan één code gebruiken voor twee of meer nummerreeksen.


Bew.-plannrs., Productie-instellingen (tabel)

Het veld Bew.-plannrs.

De tabel Productie-instellingen

Hier selecteert u de code voor de nummerreeks waaruit nummers aan bewerkingsplannen moeten worden toegewezen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen in de tabel Nr.-reeks.

Als u meerdere nummerreeksen wilt gebruiken voor bewerkingsplannen, kunt u een relatie tussen de betreffende reeksen instellen in de tabel Nummerreeksrelatie. U kunt dan één code gebruiken voor twee of meer nummerreeksen.


Huidige prod.-prognose, Productie-instellingen (tabel)

Het veld Huidige prod.-prognose

De tabel Productie-instellingen

Hier selecteert u de naam van de productieprognose waarmee de planning moet worden berekend. Klik op de AssistButton rechts van het veld voor een overzicht van de namen die zijn ingesteld in de tabel Prod.-prognose.


Prognose op vestigingen gebruiken, Productie-instellingen (tabel)

Het veld Prognose op vestigingen gebruiken

De tabel Productie-instellingen

Hier kunt u aangeven of bij de berekening van de planning moet worden gefilterd op vestiging. Schakel het selectievakje in door erop te klikken.. Vervolgens wordt alleen voor de opgegeven vestiging de werkelijke vraag gesaldeerd tegen de prognosevraag.

Als u het selectievakje niet inschakelt, dan geldt de productieprognose voor alle vestigingen.


Gecombineerd MPS/MRP berek., Productie-instellingen (tabel)

Het veld Gecombineerd MPS/MRP berek.

De tabel Productie-instellingen

Hier kunt u aangeven of er automatisch in één stap een MPS/MRP-planning moet worden berekend. Schakel het selectievakje in door erop te klikken. Wanneer u vervolgens de batchverwerking Plan berekenen - Planningsvoorstel in het venster Planningsvoorstel opent, zijn de selectievakjes MPS en MRP beide al ingeschakeld. Desgewenst kunt u een van de selectievakjes uitschakelen.

Als u het veld leeg laat, kunt u MPS of MRP selecteren in het opvraagvenster Planning berekenen. U kunt echter niet beide selecteren.


Onderdelen op vestiging, Productie-instellingen (tabel)

Het veld Onderdelen op vestiging

De tabel Productie-instellingen

Als u geen vestiging hebt opgegeven op de SKU-kaart, kunt u hier aangeven uit welk magazijn de onderdelen voor de productieorder moeten worden gehaald. Klik op de AssistButton rechts van het veld voor een overzicht van de vestigingen die u hebt ingesteld in de tabel Vestiging.

Dit veld is in combinatie met het veld Vestiging verplicht erg belangrijk, omdat deze de manier bepalen waarop het planningssysteem vraagregels met of zonder vestigingen verwerkt. Zie Plannen met/zonder vestigingen.

Wat betreft de vraag naar productie wordt voor de onderdelen de vestiging gebruikt die is opgegeven op de productieorder. Door dit veld in te vullen kunt u de onderdelen doorsturen naar een andere vestiging. U kunt ook het veld Onderdelen op vestiging op de SKU-kaart invullen.

Opmerking: als u vaak voor vraag bij vestigingen moet plannen, wordt de functie voor SKU's sterk aanbevolen.


Demping (Tijd), Productie-instellingen (tabel)

Het veld Demping (Tijd)

De tabel Productie-instellingen

Hier kunt u een periode invoeren waarbinnen geen planningsboodschappen worden weergegeven om de vervaldatum op een bestaande order opnieuw te plannen buiten de opgegeven periode. Pas wanneer de opgegeven tijdsperiode is verstreken, kan er weer een planningsboodschap worden weergegeven.

U gebruikt demping om het aantal planningsboodschappen te beperken tijdens de berekening van een planning.


Demping (% van lotgrootte), Productie-instellingen (tabel)

Het veld Demping (% van lotgrootte)

De tabel Productie-instellingen

Hier kunt u aangeven onder welk minimumaantal er geen planningsboodschap omtrent het verminderen van het aantal op een bestaande order mag worden weergegeven. Er wordt alleen een planningsboodschap weergegeven wanneer het opgegeven aantal in dit veld wordt overschreden. Als het aantal lager of gelijk is aan het aantal dat u hebt opgegeven, verschijnen hierover geen planningsboodschappen. U geeft dit aantal op als een percentage van de lotgrootte voor het artikel.

U gebruikt demping om het aantal planningsboodschappen te beperken tijdens de berekening van een planning.


Std. veiligheidstijd, Productie-instellingen (tabel)

Het veld Std. veiligheidstijd

De tabel Productie-instellingen

Wanneer het veld Veiligheidstijd op de artikelkaart of SKU-kaart niet is ingevuld, kunt u in dit veld een datumformule voor de standaardveiligheidstijd invoeren.


Vooraf ingestelde outputaantal, Productie-instellingen (tabel)

Het veld Vooraf ingestelde outputaantal

De tabel Productie-instellingen

In dit veld kunt u definiëren wat er moet worden weergegeven in het veld Outputaantal van een productiedagboek wanneer dit voor het eerst wordt geopend. U kunt een van de volgende opties selecteren:

Verwacht aantal: hiermee wordt het veld Outputaantal voor alle bewerkingen in een productiedagboek vooraf ingesteld op hetzelfde aantal als dat op de productieorder.

Nul bij alle bewerkingen: hiermee wordt het veld Outputaantal voor alle bewerkingen in een productiedagboek vooraf ingesteld op nul.

Nul bij laatste bewerking: hiermee wordt het veld Outputaantal voor de laatste bewerking van een productiedagboek vooraf ingesteld op nul.


Tabelnaam, Productieopmerkingsregel (tabel)

Het veld Tabelnaam

De tabel Productieopmerkingsregel

Dit veld wordt alleen intern gebruikt.


Nr., Productieopmerkingsregel (tabel)

Het veld Nr.

De tabel Productieopmerkingsregel

Dit veld wordt alleen intern gebruikt.


Regelnr., Productieopmerkingsregel (tabel)

Het veld Regelnr.

De tabel Productieopmerkingsregel

Dit veld wordt alleen intern gebruikt.


Datum, Productieopmerkingsregel (tabel)

Het veld Datum

De tabel Productieopmerkingsregel

Hier kunt u de datum invoeren waarop de opmerking is gemaakt.


Code, Productieopmerkingsregel (tabel)

Het veld Code

De tabel Productieopmerkingsregel

Hier kunt u een code voor de opmerking opgeven. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Gebruik gemakkelijk te onthouden codes ter omschrijving van de opmerking of bewerking.

U gebruikt dit veld om de bestaande opmerkingen te rangschikken. Zo kunt u de code JAN toekennen aan alle opmerkingen die zijn gemaakt in januari. Als u vervolgens in het menu Beeld de optie Veldfilter kiest, kunt u de tabel Productieopmerkingregel filteren, zodat alleen de opmerkingen voor januari worden weergegeven.


Opmerking, Productieopmerkingsregel (tabel)

Het veld Opmerking

De tabel Productieopmerkingsregel

Hier kunt u de opmerking invoeren.

U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).


Nr., Productiestuklijstkop (tabel)

Het veld Nr.

De tabel Productiestuklijstkop

Hier kunt u een nummer voor de stuklijst invoeren. U kunt een van de volgende methoden gebruiken:

  • Als u een standaardnummerreeks voor de productiestuklijst hebt gedefinieerd, drukt u op Enter, zodat het volgende nummer uit de nummerreeks automatisch wordt ingevuld.

  • Als u meerdere nummerreeksen voor productiestuklijsten hebt gedefinieerd, klikt u op de AssistButton en kiest u de gewenste nummerreeks. Het volgende nummer uit de reeks wordt automatisch ingevoegd.

  • Als u geen nummerreeks voor productiestuklijsten hebt gedefinieerd, of als het veld Handm. nummering bij de nummerreeks is ingeschakeld, kunt u zelf een nummer invoeren. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters). Het nummer moet uniek zijn - een nummer kan niet tweemaal in een tabel voorkomen.

Met het nummer wordt de productiestuklijst aangeduid. U kunt zoveel codes instellen als u nodig hebt.

U kunt de andere velden op de stuklijstkaart pas invullen als u een productiestuklijstnummer hebt opgegeven.


Omschrijving, Productiestuklijstkop (tabel)

Het veld Omschrijving

De tabel Productiestuklijstkop

Hier kunt u een omschrijving voor de productiestuklijst invoeren.

Een omschrijving helpt bij het herkennen van een bepaalde stuklijst.

U kunt ook het artikelnummer invoeren waarvoor de stuklijst wordt gebruikt.


Omschrijving 2, Productiestuklijstkop (tabel)

Het veld Omschrijving 2

De tabel Productiestuklijstkop

Hier kunt u een uitgebreide omschrijving invoeren voor de stuklijst als er onvoldoende ruimte beschikbaar is in het veld Omschrijving of als u gestructureerde gegevens wilt invoeren.

Een omschrijving helpt bij het herkennen van een bepaalde stuklijst.

U kunt ook het artikelnummer invoeren waarvoor de stuklijst wordt gebruikt.


Zoeknaam, Productiestuklijstkop (tabel)

Het veld Zoeknaam

De tabel Productiestuklijstkop

Hier kunt u een zoeknaam opgeven.

Met dit veld kunt u zoeken naar een bepaalde stuklijst waarvan u het nummer niet weet.

Als u de zoeknaam invoert in het veld Prod.-stuklijstnr., bijvoorbeeld op de artikelkaart, wordt automatisch naar het gewenste stuklijstnummer gezocht.

Wanneer u het veld Omschrijving invult en vervolgens op Enter drukt, wordt de veldinhoud automatisch naar het veld Zoeknaam gekopieerd.

Het veld Zoeknaam hoeft echter niet dezelfde inhoud te hebben als het veld Omschrijving. U kunt ook handmatig een zoeknaam invoeren.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Attentie

Wanneer de zoeknaam automatisch wordt ingevuld, verandert de inhoud zodra u het veld Naam wijzigt. Wanneer u de zoeknaam handmatig hebt ingevoerd, is dat niet het geval.


Eenheidscode, Productiestuklijstkop (tabel)

Het veld Eenheidscode

De tabel Productiestuklijstkop

Hier kunt u de eenheidscode invoeren waarnaar de stuklijst verwijst.

Klik op de AssistButton rechts van het veld voor een overzicht van de eenheidscodes in de tabel Capaciteitseenheid.


Low-Levelcode, Productiestuklijstkop (tabel)

Het veld Low-Levelcode

De tabel Productiestuklijstkop

Dit veld geeft aan op welk niveau de stuklijst wordt gebruikt.

Met de low-levelcode wordt het laagste gebruiksniveau van een artikel aangegeven.

De low-levelcode wordt opgehaald uit het veld Low-Levelcode op de artikelkaart.

Deze gegevens zijn vereist voor het berekenen van een planning.


Opmerking, Productiestuklijstkop (tabel)

Het veld Opmerking

De tabel Productiestuklijstkop

Dit veld geeft aan of er opmerkingen voor de stuklijst zijn.

Wanneer het veld Opmerking deel uitmaakt van de standaardopmaak van het venster, wordt het weergegeven als een knop. Als er op de knop een horizontaal potlood wordt weergegeven, zijn er geen opmerkingen voor de stuklijst. Is er een opmerking, dan worden op de knop een verticaal potlood en vier horizontale lijnen weergegeven.

Wanneer u het veld Opmerking handmatig hebt ingevoegd, wordt het veld weergegeven als selectievakje. Als het selectievakje is ingeschakeld, is er een opmerking voor deze stuklijst.

Als u een opmerking wilt bekijken of een nieuwe opmerking wilt maken, klikt u op de knop Opmerking of kiest u Productiestuklijst, Opmerkingen. Vervolgens verschijnt er een venster met een overzicht van de bestaande opmerkingen. Hierin kunt u ook nieuwe opmerkingen toevoegen. Hierover vindt u meer informatie in de Help van het venster Opmerkingsregel.


Gemaakt op, Productiestuklijstkop (tabel)

Het veld Gemaakt op

De tabel Productiestuklijstkop

Dit veld bevat de aanmaakdatum.

Hiermee wordt aangegeven op welke dag de productiestuklijst is gemaakt.

Als u een productiestuklijst maakt en niet direct gegevens invoert, wordt de dag waarop de lege gegevensset is gemaakt, hier weergegeven.


Gewijzigd op, Productiestuklijstkop (tabel)

Het veld Gewijzigd op

De tabel Productiestuklijstkop

Dit veld geeft aan op welke datum de stuklijst het laatst is gewijzigd.

In het veld Gewijzigd op wordt de dag aangegeven waarop de standaardgegevens van de productiestuklijst het laatst zijn gewijzigd.


Status, Productiestuklijstkop (tabel)

Het veld Status

De tabel Productiestuklijstkop

Hier kunt u de status van de productiestuklijst invoeren.

Klik op de AssistButton rechts van het veld en selecteer een van de volgende vier opties om de status te bepalen:

Nieuw | Selecteer deze optie als de productiestuklijst nieuw is. U kunt de inhoud van de velden bewerken.
Gecertificeerd | Selecteer deze optie om de productiestuklijst te certificeren. U kunt de inhoud van de velden dan niet bewerken. U kunt alleen gecertificeerde productiestuklijsten gebruiken voor het plannen van productieorders.
In ontwikkeling | Selecteer deze optie als de productiestuklijst in ontwikkeling is. Met deze status kunt u de inhoud van de velden bewerken.
Afgesloten | Selecteer deze optie als de productiestuklijst niet meer in gebruik is.


Versienrs., Productiestuklijstkop (tabel)

Het veld Versienrs.

De tabel Productiestuklijstkop

Dit veld bevat de versienummerreeks waaruit de productiestuklijstversies ontstaan.

Deze nummerreeks wordt gebruikt als u versies van de productiestuklijst maakt.

Klik hier voor meer informatie over het gebruik van stuklijstversies.


Nr.-reeks, Productiestuklijstkop (tabel)

Het veld Nr.-reeks

De tabel Productiestuklijstkop

Dit veld bevat de nummerreeks waaruit de productiestuklijstversie is ontstaan.


Prod.-stuklijstnr., Productiestuklijstregel (tabel)

Het veld Prod.-stuklijstnr.

De tabel Productiestuklijstregel

Dit veld bevat het productiestuklijstnummer van de stuklijst waarvoor de productiestuklijstregel is gemaakt.

Het stuklijstnummer wordt opgehaald uit het veld Nr. op de productiestuklijstkop.


Regelnr., Productiestuklijstregel (tabel)

Het veld Regelnr.

De tabel Productiestuklijstregel

Dit veld bevat het regelnummer.

Dit veld wordt alleen intern gebruikt.


Versiecode, Productiestuklijstregel (tabel)

Het veld Versiecode

De tabel Productiestuklijstregel

Dit veld geeft aan voor welke versie van de stuklijst de productiestuklijstregel is gemaakt.

U kunt de versiecode op een van de volgende manieren instellen:

· | Als u een standaardnummerreeks voor de betreffende versiecode hebt ingesteld, drukt u op Enter. Het volgende nummer uit de nummerreeks wordt automatisch ingevoegd.
· | Als u meerdere nummerreeksen voor de versiecode hebt ingesteld, klikt u op de AssistButton rechts van het veld en kiest u de gewenste nummerreeks. Het volgende nummer uit de reeks wordt automatisch ingevoegd.
· | Als u geen nummerreeks voor de versiecode hebt gedefinieerd, of als het selectievakje Nummers veranderen voor de nummerreeks is ingeschakeld, kunt u zelf een nummer invoeren. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

U kunt de versiecode niet meer wijzigen als u deze hebt bevestigd met Enter.


Soort, Productiestuklijstregel (tabel)

Het veld Soort

De tabel Productiestuklijstregel

Hier kunt u het soort productiestuklijstregel definiëren.

Het is mogelijk om een artikel of een andere stuklijst te selecteren als productiestuklijstregel. Als er een andere stuklijst is ingevoerd, fungeert deze als schaduwmodule.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare soorten.


Nr., Productiestuklijstregel (tabel)

Het veld Nr.

De tabel Productiestuklijstregel

Afhankelijk van de gekozen optie in het veld Soort, kunt u hier een nummer invoeren.

U kunt het nummer opgeven van het artikel of de stuklijst (phantom-stuklijstnummer).

Klik op de AssistButton rechts van het veld voor een overzicht van de nummers in de betreffende tabel.


Omschrijving, Productiestuklijstregel (tabel)

Het veld Omschrijving

De tabel Productiestuklijstregel

Hier kunt u een omschrijving voor de productiestuklijstregel invoeren.

De omschrijving is afhankelijk van de geselecteerde optie in het veld Soort.

Als u de optie Blanco niet hebt geselecteerd, wordt dit veld automatisch ingevuld wanneer u het veld Nr. .

Als u de optie Blanco selecteert in het veld Soort, kunt u hier tekst invoeren (bijvoorbeeld een opmerking).

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Als de optie Artikel is geselecteerd in het veld Soort, wordt de artikelnaam opgehaald.

Als de optie Stuklijst is geselecteerd in het veld Soort, wordt de naam van de stuklijst opgehaald.


Eenheidscode, Productiestuklijstregel (tabel)

Het veld Eenheidscode

De tabel Productiestuklijstregel

Hier kunt u de eenheidscode invoeren waarnaar de productiestuklijstregel verwijst.

Klik op de AssistButton rechts van het veld voor een overzicht van de eenheden in de tabel Capaciteitseenheid.


Aantal, Productiestuklijstregel (tabel)

Het veld Aantal

De tabel Productiestuklijstregel

Dit veld geeft aan hoeveel er nodig is om een assemblageartikel te maken.

Het aantal wordt berekend op basis van de inhoud van de velden Lengte, Breedte, Hoogte, Gewicht, Berekeningssoort en Aantal per.

U kunt het aantal niet rechtstreeks invoeren of berekenen.


Positie, Productiestuklijstregel (tabel)

Het veld Positie

De tabel Productiestuklijstregel

Hier kunt u definiëren of de onderdelen op een bepaalde positie in de stuklijst moeten worden weergegeven om een bepaald proces te volgen.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

U kunt het veld gebruiken voor bepaalde taken in het productieproces.


Positie 2, Productiestuklijstregel (tabel)

Het veld Positie 2

De tabel Productiestuklijstregel

Hier kunt u nog duidelijker aangeven of de onderdelen op een bepaalde positie in de stuklijst moeten worden weergegeven om een bepaald productieproces te volgen.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

U kunt het veld gebruiken voor bepaalde taken in het productieproces.


Positie 3, Productiestuklijstregel (tabel)

Het veld Positie 3

De tabel Productiestuklijstregel

Hier kunt u nog duidelijker aangeven of de onderdelen op een bepaalde positie in de stuklijst moeten worden weergegeven om een bepaald productieproces te volgen.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

U kunt het veld gebruiken voor bepaalde taken in het productieproces.


Prod.-doorlooptijd, Productiestuklijstregel (tabel)

Het veld Prod.-doorlooptijd

De tabel Productiestuklijstregel

Hier kunt u aangeven hoeveel dagen er in totaal nodig zijn voor de productie van het artikel op de regel.

Als de planning wordt aangevuld, wordt met de waarde in dit veld de vervaldatum van alle onderdelen van de productiestuklijst opgeschoven. De volgende berekening wordt uitgevoerd:

Vervaldatum = Begindatum - productiedoorlooptijd.


Bew.-plankoppeling, Productiestuklijstregel (tabel)

Het veld Bew.-plankoppeling

De tabel Productiestuklijstregel

In dit veld kunt u een code voor de bewerkingsplankoppeling invoeren.

Klik op de AssistButton rechts van het veld voor een overzicht van de bewerkingsplankoppelingen in de tabel Bewerkingsplankoppeling.

Met dit veld kunt u een productiestuklijstregel aan een bewerking koppelen. De vervaldatum van gekoppelde productieorderregels wordt berekend op basis van de begindatum van de gekoppelde bewerking.


Uitval %, Productiestuklijstregel (tabel)

Het veld Uitval %

De tabel Productiestuklijstregel

Hier kunt u het uitvalpercentage voor de productiestuklijstregel invoeren.

Het veld Uitval % op een stuklijstregel geeft aan hoeveel materiaal er tijdens de productie is uitgevallen (bij het uit de voorraad halen) terwijl het veld Uitval % op een artikelkaart de uitgevallen output aangeeft (voordat deze in de voorraad wordt opgenomen).


Variant, Productiestuklijstregel (tabel)

Het veld Variant

De tabel Productiestuklijstregel

Hier kunt u een variant invoeren als het onderdeel een specifieke artikelvariant is. Klik op de AssistButton rechts van het veld voor een overzicht van de codes die zijn ingesteld in de tabel Artikelvariant.

Wanneer u een productieorder maakt of vernieuwt, of wanneer een planningsregel wordt gemaakt, wordt de variantcode automatisch naar de onderdeelregel gekopieerd.


Opmerking, Productiestuklijstregel (tabel)

Het veld Opmerking

De tabel Productiestuklijstregel

Als het selectievakje is ingeschakeld, zijn er opmerkingen voor de productiestuklijstregel.

In sommige vensters, zoals vensters voor productiestuklijsten, worden opmerkingen naast het veld Nr. weergegeven. Als er geen opmerking is gemaakt, wordt op de knop een horizontaal potlood weergegeven. Is er een opmerking gemaakt, dan worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld.

Wanneer u het veld Opmerking handmatig hebt ingevoegd, wordt het veld weergegeven als selectievakje. Als het selectievakje is ingeschakeld, is er een opmerking voor deze productiestuklijstregel.

Wilt u een opmerking bekijken of een nieuwe opmerking maken, dan klikt u op de knop Opmerking op de productiestuklijstkop. U kunt ook op Prod.-stukl. of Onderdeel klikken en Opmerkingen kiezen. Vervolgens wordt een venster weergegeven met een overzicht van de bestaande opmerkingen. Hier kunt u ook nieuwe opmerkingen toevoegen. Zie ook de tabel Productiestuklijstopm.-regel.


Begindatum, Productiestuklijstregel (tabel)

Het veld Begindatum

De tabel Productiestuklijstregel

Hier kunt u aangeven vanaf welke datum de productiestuklijst geldig is.


Einddatum, Productiestuklijstregel (tabel)

Het veld Einddatum

De tabel Productiestuklijstregel

Hier kunt u aangeven vanaf welke datum de productiestuklijst niet meer geldig is.


Lengte, Productiestuklijstregel (tabel)

Het veld Lengte

De tabel Productiestuklijstregel

Hier kunt u de lengte van het benodigde artikel invoeren.

U kunt vooraf gedefinieerde formules selecteren in het veld Berekeningssoort om de inhoud van het veld Aantal te berekenen.


Breedte, Productiestuklijstregel (tabel)

Het veld Breedte

De tabel Productiestuklijstregel

Hier kunt u de breedte van het benodigde artikel invoeren.

U kunt vooraf gedefinieerde formules selecteren in het veld Berekeningsformule om de inhoud van het veld Aantal te berekenen.


Gewicht, Productiestuklijstregel (tabel)

Het veld Gewicht

De tabel Productiestuklijstregel

Hier kunt u het gewicht van het benodigde artikel invoeren.

U kunt vooraf gedefinieerde formules selecteren in het veld Berekeningsformule om de inhoud van het veld Aantal te berekenen.


Hoogte, Productiestuklijstregel (tabel)

Het veld Hoogte

De tabel Productiestuklijstregel

Hier kunt u de hoogte van het benodigde artikel invoeren.

U kunt vooraf gedefinieerde formules selecteren in het veld Berekeningsformule om de inhoud van het veld Aantal te berekenen.


Berekeningsformule, Productiestuklijstregel (tabel)

Het veld Berekeningsformule

De tabel Productiestuklijstregel

Hier kunt u kiezen hoe het veld Aantal moet worden berekend.

Bepaal de berekeningsformule door op de AssistButton rechts van het veld te klikken en een van de volgende opties te selecteren:

Geen

Aantal = Aantal per

Lengte

Aantal = Lengte * Aantal per

Lengte * Breedte

Aantal = Lengte * Breedte * Aantal per

Lengte * Breedte * Hoogte

Aantal = Lengte * Breedte * Hoogte * Aantal per

Gewicht

Aantal = Gewicht * Aantal per


Aantal per, Productiestuklijstregel (tabel)

Het veld Aantal per

De tabel Productiestuklijstregel

Hier kunt u het aantal invoeren dat nodig is om een assemblageartikel te maken. Als u een waarde invoert in dit veld, wordt het veld Aantal berekend op basis van de gegevens in het veld Berekeningsformule.


Nr., Productfamilie (tabel)

Het veld Nr.

De tabel Productfamilie

Hier kunt u het nummer van de productfamilie invoeren.

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Elk nummer moet uniek zijn - in een tabel kunt u hetzelfde nummer niet twee keer gebruiken. U kunt zoveel nummers instellen als u nodig hebt.

Het nummer dient ter identificatie van de familie.

U moet altijd een nummer opgeven voordat u de andere velden op de familiekaart kunt invullen.


Omschrijving, Productfamilie (tabel)

Het veld Omschrijving

De tabel Productfamilie

Hier kunt u een omschrijving voor een productfamilie invoeren.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Met een omschrijving kunt u beter aangeven waarvoor families worden gebruikt.


Omschrijving 2, Productfamilie (tabel)

Het veld Omschrijving 2

De tabel Productfamilie

Als er onvoldoende ruimte beschikbaar is in het veld Omschrijving, kunt u hier een extra omschrijving van de productfamilie invoeren.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Met een omschrijving kunt u beter aangeven waarvoor families worden gebruikt.


Zoeknaam, Productfamilie (tabel)

Het veld Zoeknaam

De tabel Productfamilie

Hier kunt u een zoeknaam opgeven.

Met dit veld kunt u zoeken naar een bepaalde familie waarvan u het nummer niet weet.

Wanneer u het veld Omschrijving invult en vervolgens op Enter drukt, wordt de veldinhoud automatisch naar het veld Zoeknaam gekopieerd.

Het veld Zoeknaam hoeft echter niet dezelfde inhoud te hebben als het veld Omschrijving. U kunt ook handmatig een zoeknaam invoeren.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Attentie

Wanneer de zoeknaam automatisch is ingevuld, verandert deze als u de inhoud van het veld Omschrijving wijzigt. Wanneer u de zoeknaam handmatig invoert, is dat niet het geval.


Geblokkeerd, Productfamilie (tabel)

Het veld Geblokkeerd

De tabel Productfamilie

In dit veld kunt u de familie blokkeren of deblokkeren.

U kunt een familie tijdelijk blokkeren, bijvoorbeeld als u deze niet in de planning wilt opnemen.

Klik op het selectievakje om het in of uit te schakelen.


Gewijzigd op, Productfamilie (tabel)

Het veld Gewijzigd op

De tabel Productfamilie

Dit veld geeft aan wanneer de standaardgegevens van de productfamilie het laatst zijn gewijzigd.


Bew.-plannr., Productfamilie (tabel)

Het veld Bew.-plannr.

De tabel Productfamilie

Hier kunt u het nummer van het bewerkingsplan invoeren dat wordt gebruikt voor de productie van de familie.

Klik op de AssistButton rechts van het veld voor een overzicht van de nummers in de tabel Bewerkingsplan.


Familienr., Productfamilieregel (tabel)

Het veld Familienr.

De tabel Productfamilieregel

Dit veld bevat het nummer van de productfamilie waarvoor de familieregel is gemaakt.

Het familienummer wordt automatisch opgehaald uit het veld Nr. of uit de tabel Productfamilie.


Regelnr., Productfamilieregel (tabel)

Het veld Regelnr.

De tabel Productfamilieregel

Dit veld bevat het nummer van de productfamilieregel.

Dit veld wordt alleen intern gebruikt.


Artikelnr., Productfamilieregel (tabel)

Het veld Artikelnr.

De tabel Productfamilieregel

Hier kunt u bepalen welke artikelen deel uitmaken van een familie.

Klik op de AssistButton rechts van het veld voor een overzicht van de artikelnummers in de tabel Artikel.


Omschrijving, Productfamilieregel (tabel)

Het veld Omschrijving

De tabel Productfamilieregel

Hier kunt u een omschrijving voor de productfamilieregel invoeren.

Als u een artikelnummer invoert in het veld Artikelnr., wordt de tekst automatisch opgehaald uit het veld Omschrijving in de tabel Artikel.

U kunt de omschrijving handmatig wijzigen.

De tekst wordt automatisch uit het veld Omschrijving op de artikelkaart gekopieerd als u een artikelnummer invoert in het veld Artikelnr. .

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Een omschrijving helpt bij het herkennen van een bepaalde familieregel.


Omschrijving 2, Productfamilieregel (tabel)

Het veld Omschrijving 2

De tabel Productfamilieregel

Als er onvoldoende ruimte beschikbaar is in het veld Omschrijving of als u gestructureerde gegevens wilt invoeren, kunt u hier een uitgebreide omschrijving invoeren voor de familieregel.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Een omschrijving helpt bij het herkennen van een bepaalde familieregel.


Eenheidscode, Productfamilieregel (tabel)

Het veld Eenheidscode

De tabel Productfamilieregel

Hier kunt u de eenheidscode invoeren waarnaar de familieregel verwijst.

Klik op de AssistButton rechts van het veld voor een overzicht van de eenheidscodes in de tabel Artikeleenheid.


Aantal, Productfamilieregel (tabel)

Het veld Aantal

De tabel Productfamilieregel

Hier kunt u het aantal aangeven voor het artikel op de familieregel. Voer het aantal in dat wordt geproduceerd nadat de hele familie één keer is geproduceerd.

Door de vorming van productfamilies kunnen sommige artikelen twee keer of vaker worden geproduceerd tijdens één verwerking.

Voorbeeld:

Bij een stansproces kunnen uit één vel tegelijkertijd vier stuks van het ene artikel en tien stuks van een ander artikel worden geproduceerd. De stansmachine produceert de veertien stuks in één stap.

Wanneer u productfamilies vormt, vermindert u de uitvalhoeveelheid. Wat bij de productie van grote artikelen doorgaans wordt beschouwd als uitval, wordt nu gebruikt voor de productie van kleinere artikelen.


Bew.-plannr., Bewerkingsplanopmerkingsregel (tabel)

Het veld Bew.-plannr.

De tabel Bewerkingsplanopmerkingsregel

Dit veld bevat het bewerkingsplannummer waarnaar de opmerkingsregel verwijst.

Dit veld wordt automatisch ingevuld met het bewerkingsplannummer uit het veld Bew.-plannr. op de bewerkingsplanregel.


Bewerkingsnr., Bewerkingsplanopmerkingsregel (tabel)

Het veld Bewerkingsnr.

De tabel Bewerkingsplanopmerkingsregel

Dit veld bevat het bewerkingsnummer waarnaar de opmerking verwijst.

Dit veld wordt automatisch ingevuld met het bewerkingsnummer uit het veld Bewerkingsnr. op de bewerkingsplanregel.


Regelnr., Bewerkingsplanopmerkingsregel (tabel)

Het veld Regelnr.

De tabel Bewerkingsplanopmerkingsregel

Dit veld bevat het nummer van de opmerkingsregel.

Als u een opmerking maakt voor een bewerkingsplanregel, wordt in het veld Regelnr. automatisch een regelnummer ingevoerd, zodat alle opmerkingen in de opmerkingentabel kunnen worden getraceerd. Het regelnummer hoort bij de specifieke opmerking.


Versiecode, Bewerkingsplanopmerkingsregel (tabel)

Het veld Versiecode

De tabel Bewerkingsplanopmerkingsregel

Dit veld bevat de versiecode van het bewerkingsplan waarnaar de opmerkingsregel verwijst.

Het systeem voegt hier automatisch de versiecode uit het veld Versiecode op de bewerkingsplanregel in.


Datum, Bewerkingsplanopmerkingsregel (tabel)

Het veld Datum

De tabel Bewerkingsplanopmerkingsregel

Hier kunt u aangeven op welke datum u de opmerking hebt gemaakt.


Opmerking, Bewerkingsplanopmerkingsregel (tabel)

Het veld Opmerking

De tabel Bewerkingsplanopmerkingsregel

Hier kunt u de opmerking invoeren.

U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).


Code, Bewerkingsplanopmerkingsregel (tabel)

Het veld Code

De tabel Bewerkingsplanopmerkingsregel

Hier kunt u een code voor de opmerkingen invullen.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Gebruik duidelijke, gemakkelijk te onthouden codes waarmee de opmerking of bewerking wordt omschreven.

U gebruikt dit veld om de bestaande opmerkingen te rangschikken. U kunt bijvoorbeeld de code BEWPLAN1 toekennen aan alle opmerkingen over een specifiek bewerkingsplan. Als u vervolgens in het menu Beeld de optie Veldfilter kiest, kunt u de tabel met opmerkingsregels filteren. Alleen de opmerkingen bij het bewerkingsplan BEWPLAN1 worden weergegeven.


Prod.-stuklijstnr., Productiestuklijstopm.-regel (tabel)

Het veld Prod.-stuklijstnr.

De tabel Productiestuklijstopm.-regel

Dit veld bevat het productiestuklijstnummer waarnaar de opmerking verwijst.

Het productiestuklijstnummer wordt opgehaald uit het veld Prod.-stuklijstnr. op de productiestuklijstregel.


Stuklijstregelnr., Productiestuklijstopm.-regel (tabel)

Het veld Stuklijstregelnr.

De tabel Productiestuklijstopm.-regel

Dit veld bevat het volgnummer van de stuklijstregel waarnaar de opmerking verwijst.

Het stuklijstregelnummer wordt opgehaald uit het veld Regelnr. op de productiestuklijstregel.


Regelnr., Productiestuklijstopm.-regel (tabel)

Het veld Regelnr.

De tabel Productiestuklijstopm.-regel

Dit veld bevat het regelnummer.

Het regelnummer wordt gebruikt voor het interne beheer van opmerkingsregels.


Versiecode, Productiestuklijstopm.-regel (tabel)

Het veld Versiecode

De tabel Productiestuklijstopm.-regel

Dit veld bevat de versiecode van de productiestuklijstregel waarnaar de opmerkingsregel verwijst.

De versiecode wordt opgehaald uit het veld Versiecode op de productiestuklijstregel.


Datum, Productiestuklijstopm.-regel (tabel)

Het veld Datum

De tabel Productiestuklijstopm.-regel

Hier kunt u aangeven op welke datum u de opmerking hebt gemaakt.


Opmerking, Productiestuklijstopm.-regel (tabel)

Het veld Opmerking

De tabel Productiestuklijstopm.-regel

Hier kunt u de opmerking invoeren.

U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).


Code, Productiestuklijstopm.-regel (tabel)

Het veld Code

De tabel Productiestuklijstopm.-regel

Hier kunt u een code voor de opmerkingen invullen.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

U gebruikt dit veld om de bestaande opmerkingen te rangschikken. Zo kunt u bijvoorbeeld de code JAN toekennen aan alle opmerkingen die zijn gemaakt in januari. Vervolgens kunt u de tabel met opmerkingsregels filteren door in het menu Beeld de optie Veldfilter te kiezen. Alleen de opmerkingen voor januari worden weergegeven.


Code, Bewerkingsplankoppeling (tabel)

Het veld Code

De tabel Bewerkingsplankoppeling

Hier kunt u een code voor de bewerkingsplankoppeling invoeren.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.

Gebruik duidelijke, gemakkelijk te onthouden codes.


Omschrijving, Bewerkingsplankoppeling (tabel)

Het veld Omschrijving

De tabel Bewerkingsplankoppeling

In dit veld kunt u een omschrijving voor de code van de bewerkingsplankoppeling invoeren.

Een omschrijving helpt bij het herkennen van een bepaalde bewerkingsplankoppeling.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Code, Standaardtaak (tabel)

Het veld Code

De tabel Standaardtaak

Hier moet u een code invoeren voor de standaardtaak.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

De code dient ter identificatie van de taak. Elke code moet uniek zijn. U kunt zoveel codes instellen als u nodig hebt.

U kunt de andere velden in de tabel pas invullen nadat u een code hebt ingevoerd.


Omschrijving, Standaardtaak (tabel)

Het veld Omschrijving

De tabel Standaardtaak

Hier kunt u een omschrijving voor de standaardtaak opgeven.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Prod.-stuklijstnr., Productiestuklijstversie (tabel)

Het veld Prod.-stuklijstnr.

De tabel Productiestuklijstversie

Dit veld bevat het nummer van de productiestuklijst.

Het nummer wordt opgehaald uit het veld Nr. op de productiestuklijstkop. Het veld wordt intern gebruikt om de productiestuklijstversie toe te wijzen aan de productiestuklijst.


Versiecode, Productiestuklijstversie (tabel)

Het veld Versiecode

De tabel Productiestuklijstversie

In dit veld voert u de versiecode van de productiestuklijst in.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Als u op de kaart van de productiestuklijst een standaardnummerreeks voor de versiecode hebt ingesteld, kunt u op Enter drukken, zodat het volgende nummer uit de nummerreeks wordt ingevoegd.

De versiecode dient ter identificatie van de productiestuklijstversie.

U kunt de andere velden in de tabel pas invullen nadat u een versiecode hebt ingevoerd.

De versiecode moet uniek zijn – een versiecode kan niet tweemaal in een productiestuklijst voorkomen. U kunt zoveel versies definiëren als u nodig hebt.


Omschrijving, Productiestuklijstversie (tabel)

Het veld Omschrijving

De tabel Productiestuklijstversie

Hier kunt u een omschrijving voor de productiestuklijstversie invoeren.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Begindatum, Productiestuklijstversie (tabel)

Het veld Begindatum

De tabel Productiestuklijstversie

Hier kunt u de begindatum invoeren voor de productiestuklijstversie.

De begindatum is de datum waarop de versie geldig moet worden. Alle versies met een eerdere begindatum dan de hier ingevoerde datum worden ongeldig zodra deze versie geldig wordt. U kunt op elk moment nieuwe productiestuklijstversies instellen. Op de gedefinieerde datum worden deze vervolgens automatisch geldig.


Eenheidscode, Productiestuklijstversie (tabel)

Het veld Eenheidscode

De tabel Productiestuklijstversie

Hier kunt u de eenheidscode invoeren waarnaar de productiestuklijstversie verwijst.

Klik op de AssistButton rechts van het veld voor een overzicht van de eenheidscodes in de tabel Eenheid.


Gewijzigd op, Productiestuklijstversie (tabel)

Het veld Gewijzigd op

De tabel Productiestuklijstversie

Dit veld geeft aan wanneer de kaart voor de productiestuklijstversie het laatst is gewijzigd.

Wanneer u op de kaart voor de productiestuklijstversie wijzigingen aanbrengt, wordt het veld Gewijzigd op automatisch bijgewerkt met de huidige systeemdatum.


Status, Productiestuklijstversie (tabel)

Het veld Status

De tabel Productiestuklijstversie

Hier kunt u de status van de productiestuklijstversie definiëren. De status van de productiestuklijstversie biedt u informatie over de huidige situatie van de productiestuklijst.

Als u de status wilt bepalen, klikt u op de AssistButton rechts van het veld en selecteert u een van de volgende opties:

Nieuw | Selecteer deze optie als de productiestuklijstversie nieuw is. U kunt de inhoud van de velden bewerken.
Gecertificeerd | Selecteer deze optie als een productiestuklijstversie is gecertificeerd. U kunt de inhoud van de velden dan niet bewerken. U kunt alleen gecertificeerde productiestuklijstversies gebruiken voor het plannen van productieorders.
In ontwikkeling | Selecteer deze optie als de productiestuklijstversie in ontwikkeling is. Met deze status kunt u de inhoud van de velden wel bewerken.
Afgesloten | Selecteer deze optie als de productiestuklijstversie niet meer in gebruik is.


Nr.-reeks, Productiestuklijstversie (tabel)

Het veld Nr.-reeks

De tabel Productiestuklijstversie

Dit veld bevat de code van de nummerreeks waaruit de Versiecode van de productiestuklijst is toegewezen.


Code, Capaciteitseenheid (tabel)

Het veld Code

De tabel Capaciteitseenheid

Hier moet u de eenheidscode invoeren. De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).


Omschrijving, Capaciteitseenheid (tabel)

Het veld Omschrijving

De tabel Capaciteitseenheid

Hier kunt u een omschrijving voor de eenheid invoeren.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Soort, Capaciteitseenheid (tabel)

Het veld Soort

De tabel Capaciteitseenheid

Hier kunt u het soort eenheid selecteren.

Als u het soort wilt bepalen, klikt u op de AssistButton rechts van het veld en selecteert u een van de volgende opties:

Geen

100/Uur

Minuten

Uren

Dagen

Opmerking: als u kiest voor het gebruik van dagen, moet u eraan denken dat 1 dag uit 24 uur bestaat en niet uit 8 (werkuren).


Std.-taak, Tool standaardtaak (tabel)

Het veld Std.-taak

De tabel Tool standaardtaak

Dit veld bevat de code van de standaardtaak.

De code wordt automatisch opgehaald uit het veld Code in de tabel Standaardtaak.

Met deze code worden de tools gekoppeld aan de standaardtaak.


Regelnr., Tool standaardtaak (tabel)

Het veld Regelnr.

De tabel Tool standaardtaak

In dit veld wordt het regelnummer weergegeven.

De regels worden opeenvolgend genummerd. Met de nummers kunnen de verschillende regels met tools voor standaardtaken worden getraceerd.


Nr., Tool standaardtaak (tabel)

Het veld Nr.

De tabel Tool standaardtaak

In dit veld kunt u een nummer invoeren, zoals het toolnummer.

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Omschrijving, Tool standaardtaak (tabel)

Het veld Omschrijving

De tabel Tool standaardtaak

Hier kunt u de omschrijving voor de tool invoeren, bijvoorbeeld de toolnaam of de -soort.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Std.-taak, Medewerkers standaardtaak (tabel)

Het veld Std.-taak

De tabel Medewerkers standaardtaak

Dit veld bevat de code van de standaardtaak.

De code wordt automatisch opgehaald uit het veld Code in de tabel Standaardtaak.

Met deze code worden de medewerkers gekoppeld aan de standaardtaak.


Regelnr., Medewerkers standaardtaak (tabel)

Het veld Regelnr.

De tabel Medewerkers standaardtaak

Dit veld bevat het regelnummer.

De regels worden opeenvolgend genummerd. Met de nummers kunnen de verschillende regels met medewerkers voor standaardtaken worden getraceerd.


Nr., Medewerkers standaardtaak (tabel)

Het veld Nr.

De tabel Medewerkers standaardtaak

In dit veld kunt u een nummer invoeren, zoals het medewerkersnummer.

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Omschrijving, Medewerkers standaardtaak (tabel)

Het veld Omschrijving

De tabel Medewerkers standaardtaak

Hier kunt u een omschrijving voor de medewerkers invoeren, bijvoorbeeld de naam van de medewerker of het soort medewerker.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Std.-taak, Standaardtaakomschrijving (tabel)

Het veld Std.-taak

De tabel Standaardtaakomschrijving

Dit veld bevat de code van de standaardtaak.

De code wordt automatisch opgehaald uit het veld Code in de tabel Standaardtaak.

Met deze code wordt de omschrijving gekoppeld aan de standaardtaak.


Regelnr., Standaardtaakomschrijving (tabel)

Het veld Regelnr.

De tabel Standaardtaakomschrijving

In dit veld wordt het regelnummer weergegeven.

De regels worden opeenvolgend genummerd. Met de nummers kunnen de verschillende regels met omschrijvingen van standaardtaken worden getraceerd.


Tekst, Standaardtaakomschrijving (tabel)

Het veld Tekst

De tabel Standaardtaakomschrijving

Hier kunt u de tekst voor de standaardtaak invoeren.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Std.-taak, Kwaliteitsmeting standaardtaak (tabel)

Het veld Std.-taak

De tabel Kwaliteitsmeting standaardtaak

Dit veld bevat de code van de standaardtaak.

De code wordt automatisch opgehaald uit het veld Code in de tabel Standaardtaak.

Met deze code wordt de kwaliteitsmeting gekoppeld aan de standaardtaak.


Regelnr., Kwaliteitsmeting standaardtaak (tabel)

Het veld Regelnr.

De tabel Kwaliteitsmeting standaardtaak

Dit veld bevat het regelnummer.

De regels worden opeenvolgend genummerd. Met de nummers kunnen de verschillende regels met kwaliteitsmetingen voor standaardtaken worden getraceerd.


Kwal.-meting, Kwaliteitsmeting standaardtaak (tabel)

Het veld Kwal.-meting

De tabel Kwaliteitsmeting standaardtaak

Hier kunt u de code voor de kwaliteitsmeting invoeren.

Klik op de AssistButton rechts van het veld voor een overzicht van de codes voor de kwaliteitsmeting in de tabel Kwaliteitsmeting.

Met de code voor kwaliteitsmeting kunt u de kwaliteitsmeting aanduiden, bijvoorbeeld gewicht.


Omschrijving, Kwaliteitsmeting standaardtaak (tabel)

Het veld Omschrijving

De tabel Kwaliteitsmeting standaardtaak

Hier kunt u de omschrijving voor de kwaliteitsmeting opgeven.

De omschrijving wordt automatisch opgehaald uit het veld Omschrijving in de tabel Kwaliteitsmeting. U kunt de omschrijving eventueel wijzigen.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Min. waarde, Kwaliteitsmeting standaardtaak (tabel)

Het veld Min. waarde

De tabel Kwaliteitsmeting standaardtaak

Hier kunt u de minimumwaarde opgeven waaraan moet worden voldaan.


Max. waarde, Kwaliteitsmeting standaardtaak (tabel)

Het veld Max. waarde

De tabel Kwaliteitsmeting standaardtaak

Hier kunt u de maximumwaarde opgeven die mag worden bereikt.


Gemiddelde tolerantie, Kwaliteitsmeting standaardtaak (tabel)

Het veld Gemiddelde tolerantie

De tabel Kwaliteitsmeting standaardtaak

Hier kunt u de gemiddelde tolerantie invoeren.

Met de gemiddelde tolerantie definieert u de toegestane afwijking van een nominale waarde die acceptabel wordt geacht voor het functioneren van het product.


Code, Kwaliteitsmeting (tabel)

Het veld Code

De tabel Kwaliteitsmeting

Hier moet u de code voor de kwaliteitsmeting invoeren.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Met de code kunt u de kwaliteitsmetingen aanduiden.

U kunt de andere velden in de tabel pas invullen nadat u een code hebt ingevoerd.

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Omschrijving, Kwaliteitsmeting (tabel)

Het veld Omschrijving

De tabel Kwaliteitsmeting

Hier kunt u een omschrijving voor de kwaliteitsmeting invoeren.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Bew.-plannr., Bewerkingsplanversie (tabel)

Het veld Bew.-plannr.

De tabel Bewerkingsplanversie

Dit veld bevat het nummer van het bewerkingsplan.

Het nummer wordt opgehaald uit het veld Nr. op de bewerkingsplankop. Het veld wordt gebruikt om de bewerkingsplanversies toe te wijzen aan de tabel Bewerkingsplankop.


Versiecode, Bewerkingsplanversie (tabel)

Het veld Versiecode

De tabel Bewerkingsplanversie

Hier voert u de versiecode van het bewerkingsplan in.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Als u op de kaart van het bewerkingsplan een standaardnummerreeks voor de versiecode hebt ingesteld, kunt u op Enter drukken, zodat het volgende nummer uit de nummerreeks wordt ingevoegd.

Het nummer dient ter identificatie van de bewerkingsplanversie.

U kunt de andere velden in de tabel pas invullen nadat u een versiecode hebt ingevoerd.

De versiecode moet uniek zijn – een versiecode kan niet tweemaal in een bewerkingsplan voorkomen. U kunt zoveel versiecodes instellen als u nodig hebt.


Omschrijving, Bewerkingsplanversie (tabel)

Het veld Omschrijving

De tabel Bewerkingsplanversie

Hier kunt u een omschrijving invoeren voor de bewerkingsplanversie.

Met een omschrijving is de functie van een bepaalde bewerkingsplanversie gemakkelijker te herkennen.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Begindatum, Bewerkingsplanversie (tabel)

Het veld Begindatum

De tabel Bewerkingsplanversie

Hier kunt u de begindatum invoeren voor de bewerkingsplanversie.

De begindatum is de datum waarop de versie geldig moet worden. Alle versies met een eerdere begindatum dan de hier ingevoerde datum worden ongeldig zodra deze versie geldig wordt. U kunt op elk moment een nieuwe bewerkingsplanversie instellen. Op de gedefinieerde datum wordt deze vervolgens automatisch geldig.


Status, Bewerkingsplanversie (tabel)

Het veld Status

De tabel Bewerkingsplanversie

Hier kunt u de status van de bewerkingsplanversie definiëren. De status van het bewerkingsplan biedt u informatie over de huidige situatie van het bewerkingsplan.

Als u de status wilt bepalen, klikt u op de AssistButton rechts van het veld en selecteert u een van de volgende opties:

Nieuw | Selecteer deze optie als de bewerkingsplanversie nieuw is. U kunt de inhoud van de velden bewerken.
Gecertificeerd | Selecteer deze optie als een bewerkingsplanversie is gecertificeerd. U kunt de inhoud van de velden dan niet bewerken. U kunt alleen gecertificeerde bewerkingsplanversies gebruiken voor het plannen van productieorders.
In ontwikkeling | Selecteer deze optie als de bewerkingsplanversie in ontwikkeling is. Met deze status kunt u de inhoud van de velden bewerken.
Afgesloten | Selecteer deze optie als de bewerkingsplanversie niet meer in gebruik is.


Soort, Bewerkingsplanversie (tabel)

Het veld Soort

De tabel Bewerkingsplanversie

Hier kunt u definiëren hoe de bewerkingen moeten worden gerangschikt voor berekeningen in een productieorder.

Als u het soort wilt bepalen, klikt u op de AssistButton rechts van het veld en selecteert u een van de volgende opties:

Serieel

Parallel

Met de optie Serieel worden de bewerkingen in het productiebewerkingsplan berekend op basis van de waarde in het veld Bewerkingsnr. op de bewerkingsplanregels.

Bij de optie Parallel worden de bewerkingen berekend op basis van het veld Volgend bewerkingsnr. op de bewerkingsplanregels.


Gewijzigd op, Bewerkingsplanversie (tabel)

Het veld Gewijzigd op

De tabel Bewerkingsplanversie

Dit veld bevat de datum waarop de kaart voor de bewerkingsplanversie het laatst is gewijzigd.

Wanneer u op de kaart voor de bewerkingsplanversie wijzigingen aanbrengt, wordt het veld Gewijzigd op automatisch bijgewerkt met de huidige systeemdatum.


Nr.-reeks, Bewerkingsplanversie (tabel)

Het veld Nr.-reeks

De tabel Bewerkingsplanversie

Dit veld bevat de code van de nummerreeks die is gebruikt om de code van de bewerkingsplanversie toe te wijzen.


Artikelnr., Productiematrixstuklijstregel (tabel)

Het veld Artikelnr.

De tabel Productiematrixstuklijstregel

Dit veld bevat het artikelnummer van het artikel dat is opgenomen in een of meer productiestuklijstversies.

Dit veld wordt automatisch ingevuld.


Eenheidscode, Productiematrixstuklijstregel (tabel)

Het veld Eenheidscode

De tabel Productiematrixstuklijstregel

In dit veld wordt de eenheid weergegeven waarin het artikel is opgenomen in de productiestuklijst.


Artikelnr., Productiematrixstuklijstpost (tabel)

Het veld Artikelnr.

De tabel Productiematrixstuklijstpost

In dit veld wordt het nummer weergegeven van het artikel.

Dit veld wordt alleen intern gebruikt.


Variant, Productiematrixstuklijstpost (tabel)

Het veld Variant

De tabel Productiematrixstuklijstpost

Dit veld bevat de ID van de post.

Dit veld wordt alleen intern gebruikt.


Aantal, Productiematrixstuklijstpost (tabel)

Het veld Aantal

De tabel Productiematrixstuklijstpost

Dit veld bevat het aantal van de post.

Dit veld wordt alleen intern gebruikt.


Volgnummer, Waar gebruikt-regel (tabel)

Het veld Volgnummer

De tabel Waar gebruikt-regel

Dit veld bevat het volgnummer van de regels.

Het veld wordt automatisch ingevuld en wordt intern gebruikt om de tabel Waar-gebruikt regel te beheren.


Artikelnr., Waar gebruikt-regel (tabel)

Het veld Artikelnr.

De tabel Waar gebruikt-regel

Dit veld bevat het nummer van het artikel waaraan het basisartikel of de productiestuklijst is toegewezen. Als het basisartikel van de waar-gebruikt regel bijvoorbeeld een productiestuklijstregel is, bevat dit veld het artikelnummer waaraan dit productiestuklijstonderdeel is toegewezen.

Het veld wordt intern gebruikt om de waar-gebruikt regels toe te wijzen aan de artikelkaart.


Versiecode, Waar gebruikt-regel (tabel)

Het veld Versiecode

De tabel Waar gebruikt-regel

Dit veld bevat de versiecode van de productiestuklijst waaraan het artikel of het productiestuklijstonderdeel is toegewezen.

U kunt productiestuklijsten maken in versies. Elke versie heeft een begin- en einddatum. Een nieuwe versiecode wordt toegewezen als er iets in de productiestuklijst wordt gewijzigd, bijvoorbeeld een grondstof of een aantal.

Met de versiecode kunt u zien naar welke versie van de productiestuklijst de post verwijst.


Omschrijving, Waar gebruikt-regel (tabel)

Het veld Omschrijving

De tabel Waar gebruikt-regel

Dit veld bevat de omschrijving van het artikel waaraan het artikel of productiestuklijstonderdeel is toegewezen.

De omschrijving wordt automatisch gekopieerd van de artikelkaart naar de tabel Waar-gebruikt regel.


Benodigd aantal, Waar gebruikt-regel (tabel)

Het veld Benodigd aantal

De tabel Waar gebruikt-regel

Dit veld bevat het benodigde aantal van het artikel of het productiestuklijstonderdeel voor het toegewezen artikel.

Als bijvoorbeeld van het basisartikel twee stuks nodig zijn om het toegewezen artikel te kunnen produceren, bevat dit veld de waarde twee.


Niveaucode, Waar gebruikt-regel (tabel)

Het veld Niveaucode

De tabel Waar gebruikt-regel

Dit veld geeft aan op welk niveau van de productiestuklijst het artikel wordt gebruikt.

Als een artikel direct in de productiestuklijst wordt toegepast, wordt hier niveau 1 weergegeven. Als het artikel echter ook in een andere productiestuklijst wordt gebruikt, wordt hier niveau 2 weergegeven.

Wanneer bijvoorbeeld een fiets wordt geproduceerd, worden op niveau 1 alle onderdelen weergegeven die nodig zijn voor de eindassemblage. Een voorbeeld van een dergelijk onderdeel is het voorwiel. Voor de productie van een voorwiel hebt u echter weer een velg, 50 spaken en een aantal andere onderdelen nodig. De velg wordt dus op niveau 2 weergegeven, omdat het een onderdeel is van het voorwiel.


Prod.-stuklijstnr., Waar gebruikt-regel (tabel)

Het veld Prod.-stuklijstnr.

De tabel Waar gebruikt-regel

In dit veld voert u het nummer van de productiestuklijst in. Het nummer dient ter identificatie van de productiestuklijst waarop de productie van het artikel is gebaseerd.

Klik op de AssistButton rechts van het veld voor een overzicht van de productiestuklijstnummers in de tabel Productiestuklijst.


Volgnummer, Ordertraceringspost (tabel)

Het veld Volgnummer

De tabel Ordertraceringspost

Dit veld bevat het volgnummer van de ordertraceringspost.

Aan elke ordertraceringspost wordt een uniek volgnummer toegewezen. Wanneer een ordertraceringspost is gemaakt, wordt aan die post een nummer toegewezen waarmee de post kan worden aangeduid.


Geleverd door, Ordertraceringspost (tabel)

Het veld Geleverd door

De tabel Ordertraceringspost

Dit veld bevat de bron van de levering waarmee wordt voorzien in de vraag waaruit u traceert, bijvoorbeeld een productieorderregel.

"HUIDIGE REGEL" wordt weergegeven wanneer de regel waaruit u traceert, voorziet in de levering voor deze post.

Klik op de AssistButton rechts van het veld voor meer gedetailleerde informatie over de bron van de levering.


Voor naam, Ordertraceringspost (tabel)

Het veld Voor naam

De tabel Ordertraceringspost

Dit veld bevat de bron van de vraag waarnaar de levering wordt getraceerd.

"HUIDIGE REGEL" wordt weergegeven wanneer de regel waaruit u traceert, de bron van de vraag is voor deze post.

Klik op de AssistButton rechts van het veld voor meer gedetailleerde informatie over de bron van de vraag.


Verzenddatum, Ordertraceringspost (tabel)

Het veld Verzenddatum

De tabel Ordertraceringspost

Dit veld bevat de verwachte verzenddatum voor de artikelen.

De inhoud van dit veld wordt opgehaald uit het veld Verzenddatum op de regel waarvoor de artikelen worden getraceerd.

Wanneer de verzenddatum afkomstig is uit een artikelpost, is de datum altijd "31-12-9999."


Verwachte ontvangstdatum, Ordertraceringspost (tabel)

Het veld Verwachte ontvangstdatum

De tabel Ordertraceringspost

Dit veld geeft aan op welke datum de getraceerde artikelen worden toegevoegd aan de voorraad.

Bij de productie bevat dit veld de vervaldatum van de productieorder.

Voor ingekochte artikelen bevat dit veld de verwachte ontvangstdatum van de inkooporder. Voor artikelposten bevat dit veld de vroegste datum in het programma.


Artikelnr., Ordertraceringspost (tabel)

Het veld Artikelnr.

De tabel Ordertraceringspost

Dit veld bevat het nummer van het artikel dat in deze post is getraceerd.


Aantal, Ordertraceringspost (tabel)

Het veld Aantal

De tabel Ordertraceringspost

Dit veld bevat het aantal van het artikel dat in deze post is getraceerd, uitgedrukt in de basiseenheid.


Niveau, Ordertraceringspost (tabel)

Het veld Niveau

De tabel Ordertraceringspost

Dit veld wordt alleen intern gebruikt.


Voor soort, Ordertraceringspost (tabel)

Het veld Voor soort

De tabel Ordertraceringspost

Dit veld geeft aan voor welk documentsoort het artikel wordt getraceerd.

Beschikbare opties:

Verkoop

Behoefteregel

Inkoop

Artikelpost

Prod.-orderregel

Materiaalregel

Planningsregel

Planningsmateriaal

Transfer

Onderhoudsorder


Voor subsoort, Ordertraceringspost (tabel)

Het veld Voor subsoort

De tabel Ordertraceringspost

In dit veld wordt het subsoort aangegeven van het document waarvoor de artikelen zijn getraceerd.

Als de ordertracering is ingesteld voor een productieorderregel, wordt de inhoud van het veld opgehaald uit het veld Documentsoort op de productieorderregel.


Voor id, Ordertraceringspost (tabel)

Het veld Voor id

De tabel Ordertraceringspost

Dit veld bevat de id van het document of dagboek waarvoor de artikelen zijn getraceerd.

Als de tracering is ingesteld voor een productieorderregel, wordt de inhoud van het veld opgehaald uit het veld Documentnr. op de productieorderregel. Als de artikelen worden gereserveerd voor een behoefteregel, wordt de inhoud van het veld opgehaald uit het veld Sjabloonnaam in de tabel Behoefteregel.


Voor batch, Ordertraceringspost (tabel)

Het veld Voor batch

De tabel Ordertraceringspost

Wanneer de artikelen in de ordertraceringspost worden getraceerd voor een behoefteregel, bevat dit veld de naam op de dagboekbatch.


Voor prod.-orderregel, Ordertraceringspost (tabel)

Het veld Voor prod.-orderregel

De tabel Ordertraceringspost

Dit veld bevat het nummer van de productieorderregel waarvoor de ordertracering wordt gebruikt.

Als de tracering is ingesteld voor een productieorderregel, wordt de inhoud van het veld opgehaald uit het veld Regelnr. van de productieorderregel.


Voor referentienr., Ordertraceringspost (tabel)

Het veld Voor referentienr.

De tabel Ordertraceringspost

Dit veld bevat het referentienummer van de regel waarvoor de artikelen worden getraceerd.

Als de tracering is ingesteld voor een verkoop-, inkoop- of behoefteregel, wordt de inhoud van het veld opgehaald uit het veld Regelnr. van de tabel waarin de tracering is ingesteld.

Als de tracering is ingesteld voor een artikelpost, wordt de inhoud van het veld opgehaald uit het veld Volgnummer van de tabel waarin de tracering is ingesteld.


Van soort, Ordertraceringspost (tabel)

Het veld Van soort

De tabel Ordertraceringspost

In dit veld wordt het soort document aangegeven waaruit de artikelen zijn getraceerd.

Beschikbare opties:

Verkoop

Behoefteregel

Inkoop

Artikelpost

Prod.-orderregel

Materiaalregel

Planningsregel

Planningsmateriaal

Transfer

Onderhoudsorder


Van subsoort, Ordertraceringspost (tabel)

Het veld Van subsoort

De tabel Ordertraceringspost

In dit veld wordt het subsoort aangegeven van het document waaruit de artikelen zijn getraceerd.

Als de tracering is ingesteld vanuit een inkoop- of verkoopregel, wordt de inhoud van het veld opgehaald uit het veld Documentsoort op die regel.


Van id, Ordertraceringspost (tabel)

Het veld Van id

De tabel Ordertraceringspost

Dit veld bevat de id van het document of dagboek waaruit de artikelen zijn getraceerd.

Als de tracering is ingesteld vanuit een verkoop- of inkoopregel, wordt de inhoud van het veld opgehaald uit het veld Documentnr. op die regel.

Als de tracering is ingesteld vanuit een behoefteregel, wordt de inhoud van het veld opgehaald uit het veld Sjabloonnaam op die regel.


Van batch, Ordertraceringspost (tabel)

Het veld Van batch

De tabel Ordertraceringspost

Dit veld bevat de naam op de dagboekbatch wanneer de artikelen in de post worden getraceerd vanuit een behoefteregel.


Van prod.-orderregel, Ordertraceringspost (tabel)

Het veld Van prod.-orderregel

De tabel Ordertraceringspost

Dit veld bevat het nummer van de productieorderregel waaruit de artikelen worden getraceerd.

Als de tracering is ingesteld vanuit een productieorderregel, wordt de inhoud van het veld opgehaald uit het veld Regelnr. van de productieorderregel.


Van referentienr., Ordertraceringspost (tabel)

Het veld Van referentienr.

De tabel Ordertraceringspost

Dit veld bevat het referentienummer voor de regel waaruit de artikelen worden getraceerd.

Als de tracering is ingesteld vanuit een verkoop-, inkoop- of behoefteregel, wordt de inhoud van het veld opgehaald uit het veld Regelnr. op die regel.

Als de artikelen worden getraceerd vanuit een artikelpost, wordt de inhoud van dit veld opgehaald uit het veld Volgnummer.


Begindatum, Ordertraceringspost (tabel)

Het veld Begindatum

De tabel Ordertraceringspost

Dit veld bevat de begindatum van de regel waaruit de artikelen worden getraceerd.


Einddatum, Ordertraceringspost (tabel)

Het veld Einddatum

De tabel Ordertraceringspost

Dit veld bevat de einddatum van de regel waaruit de artikelen worden getraceerd.


Naam, Ordertraceringspost (tabel)

Het veld Naam

De tabel Ordertraceringspost

Dit veld bevat de naam van de regel waaruit de artikelen worden getraceerd.


Waarschuwing, Ordertraceringspost (tabel)

Het veld Waarschuwing

De tabel Ordertraceringspost

Wanneer dit selectievakje is ingeschakeld, bevatten de ordertraceringsposten voor deze regel een datumconflict.


Verk.-ordernr., Verkoopplanningsregel (tabel)

Het veld Verk.-ordernr.

De tabel Verkoopplanningsregel

Dit veld bevat het nummer van de verkooporder.

Dit veld wordt alleen intern gebruikt.


Verk.-orderregelnr., Verkoopplanningsregel (tabel)

Het veld Verk.-orderregelnr.

De tabel Verkoopplanningsregel

Dit veld bevat het nummer van de verkooporderregel.

Dit veld wordt alleen intern gebruikt.


Artikelnr., Verkoopplanningsregel (tabel)

Het veld Artikelnr.

De tabel Verkoopplanningsregel

Dit veld bevat het artikelnummer van de verkooporderregel.

Dit veld wordt alleen intern gebruikt.


Omschrijving, Verkoopplanningsregel (tabel)

Het veld Omschrijving

De tabel Verkoopplanningsregel

Dit veld bevat de omschrijving van het artikel op de verkooporderregel.

Dit veld wordt alleen intern gebruikt.


Verzenddatum, Verkoopplanningsregel (tabel)

Het veld Verzenddatum

De tabel Verkoopplanningsregel

Dit veld bevat de verzenddatum.

Dit veld wordt alleen intern gebruikt.


Beschikbaar, Verkoopplanningsregel (tabel)

Het veld Beschikbaar

De tabel Verkoopplanningsregel

Dit veld geeft aan hoeveel artikelen werkelijk beschikbaar zijn.

Dit veld wordt alleen intern gebruikt.


Volgende planningsdatum, Verkoopplanningsregel (tabel)

Het veld Volgende planningsdatum

De tabel Verkoopplanningsregel

Dit veld bevat de volgende planningsdatum.

Dit veld wordt alleen intern gebruikt.


Verw.-leverdatum, Verkoopplanningsregel (tabel)

Het veld Verw.-leverdatum

De tabel Verkoopplanningsregel

Dit veld bevat de verwachte leverdatum.

Dit veld wordt alleen intern gebruikt.


Planningsstatus, Verkoopplanningsregel (tabel)

Het veld Planningsstatus

De tabel Verkoopplanningsregel

Dit veld bevat de planningsstatus van de productieorder, afhankelijk van de werkelijke verkooporder.

Dit veld wordt alleen intern gebruikt.


Herplanning nodig, Verkoopplanningsregel (tabel)

Het veld Herplanning nodig

De tabel Verkoopplanningsregel

Dit veld geeft aan of een herplanning van deze regel noodzakelijk is.

Dit veld wordt alleen intern gebruikt.


Variant, Verkoopplanningsregel (tabel)

Het veld Variant

De tabel Verkoopplanningsregel

Dit veld bevat de variant van het artikel.

Dit veld wordt alleen intern gebruikt.


Geplande aantal, Verkoopplanningsregel (tabel)

Het veld Geplande aantal

De tabel Verkoopplanningsregel

Dit veld bevat het geplande aantal op de regel.

Dit veld wordt alleen intern gebruikt.


Bew.-plannr., Bewerkingsplantool (tabel)

Het veld Bew.-plannr.

De tabel Bewerkingsplantool

Dit veld bevat het nummer van het bewerkingsplan.

Het nummer van het bewerkingsplan wordt automatisch opgehaald uit het veld Nr. op de bewerkingsplankop.

Met het bewerkingsplannummer wordt de bewerkingsplantool gekoppeld aan de bewerkingsplanregels.


Regelnr., Bewerkingsplantool (tabel)

Het veld Regelnr.

De tabel Bewerkingsplantool

Dit veld bevat het regelnummer.

De regels worden opeenvolgend genummerd. Met de nummers kunnen de verschillende regels voor bewerkingsplantools worden getraceerd.


Nr., Bewerkingsplantool (tabel)

Het veld Nr.

De tabel Bewerkingsplantool

Hier kunt u een nummer invoeren voor de bewerkingsplantool.

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Omschrijving, Bewerkingsplantool (tabel)

Het veld Omschrijving

De tabel Bewerkingsplantool

Hier kunt u een omschrijving invoeren voor de bewerkingsplantool.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters). Deze omschrijving wordt afgedrukt op de lijst Bewerkingsplanblad.


Versiecode, Bewerkingsplantool (tabel)

Het veld Versiecode

De tabel Bewerkingsplantool

Dit veld bevat de versiecode van het bewerkingsplan waarnaar de bewerkingsplantool verwijst.

De code wordt opgehaald uit het veld Versiecode in de tabel Bewerkingsplanversie.


Bewerkingsnr., Bewerkingsplantool (tabel)

Het veld Bewerkingsnr.

De tabel Bewerkingsplantool

Dit veld bevat het bewerkingsnummer van de bewerkingsplantool.

Het veld wordt intern gebruikt om bewerkingsplantools toe te wijzen aan bewerkingen.


Bew.-plannr., Bewerkingsplanmedewerkers (tabel)

Het veld Bew.-plannr.

De tabel Bewerkingsplanmedewerkers

Dit veld bevat het nummer van het bewerkingsplan.

Het nummer wordt opgehaald uit het veld Bew.-plannr. op de bewerkingsplanregel.

Het veld wordt intern gebruikt om de medewerkers van bewerkingsplannen toe te wijzen aan de bewerkingsplanregels.


Regelnr., Bewerkingsplanmedewerkers (tabel)

Het veld Regelnr.

De tabel Bewerkingsplanmedewerkers

Dit veld bevat het regelnummer.

De regels worden opeenvolgend genummerd. Met de nummers kunnen de verschillende regels met medewerkers voor bewerkingsplannen worden getraceerd.


Nr., Bewerkingsplanmedewerkers (tabel)

Het veld Nr.

De tabel Bewerkingsplanmedewerkers

Hier kunt u een nummer invoeren ter identificatie van de medewerker (bijvoorbeeld diens personeelsnummer).

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Omschrijving, Bewerkingsplanmedewerkers (tabel)

Het veld Omschrijving

De tabel Bewerkingsplanmedewerkers

Hier kunt u een omschrijving voor de medewerkers invoeren, bijvoorbeeld hun naam of vakgebied.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Versiecode, Bewerkingsplanmedewerkers (tabel)

Het veld Versiecode

De tabel Bewerkingsplanmedewerkers

Dit veld bevat de versiecode van het bewerkingsplan waarnaar de medewerkers verwijzen.

De code wordt opgehaald uit het veld Versiecode in de tabel Bewerkingsplanversie. Als de medewerkers voor het bewerkingsplan niet zijn ingesteld voor een bewerkingsplanversie, blijft dit veld leeg.


Bewerkingsnr., Bewerkingsplanmedewerkers (tabel)

Het veld Bewerkingsnr.

De tabel Bewerkingsplanmedewerkers

Dit veld bevat het nummer van de bewerking waarnaar de medewerkers van dit bewerkingsplan verwijzen.

Het veld wordt intern gebruikt om de medewerkers van bewerkingsplannen toe te wijzen aan de bewerking.


Bew.-plannr., Kwaliteitsmeting bew.-plan (tabel)

Het veld Bew.-plannr.

De tabel Kwaliteitsmeting bew.-plan

Dit veld bevat het nummer van het bewerkingsplan.

Het nummer wordt opgehaald uit het veld Bew.-plannr. in de tabel Bewerkingsplanregel.

Het veld wordt intern gebruikt om de kwaliteitsmetingen voor bewerkingsplannen toe te wijzen aan de bewerkingsplanregels.


Regelnr., Kwaliteitsmeting bew.-plan (tabel)

Het veld Regelnr.

De tabel Kwaliteitsmeting bew.-plan

Dit veld bevat het regelnummer.

De regels worden genummerd. Met de nummers kunnen de verschillende regels met kwaliteitsmetingen voor bewerkingsplannen worden getraceerd.


Kwal.-meting, Kwaliteitsmeting bew.-plan (tabel)

Het veld Kwal.-meting

De tabel Kwaliteitsmeting bew.-plan

Hier kunt u de code voor de kwaliteitsmeting opgeven.

Klik op de AssistButton rechts van het veld voor een overzicht van de codes in de tabel Kwaliteitsmeting. In deze tabel kunt u codes definiëren voor alle soorten kwaliteitsmetingen, bijvoorbeeld grootte of kleur.


Omschrijving, Kwaliteitsmeting bew.-plan (tabel)

Het veld Omschrijving

De tabel Kwaliteitsmeting bew.-plan

Hier kunt u een omschrijving voor de kwaliteitsmeting invoeren. Als u een waarde invoert in het veld Kwal.-meting, wordt de inhoud uit het veld Omschrijving opgehaald uit de tabel Kwaliteitsmeting.

U kunt de omschrijving echter wijzigen. U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Min. waarde, Kwaliteitsmeting bew.-plan (tabel)

Het veld Min. waarde

De tabel Kwaliteitsmeting bew.-plan

Hier kunt u de minimumwaarde opgeven waaraan moet worden voldaan. Artikelen met een lagere waarde dan de minimumwaarde vallen uit.

De minimumwaarde is een van de vereisten die u kunt instellen voor de kwaliteitsmeting van bewerkingsplannen.


Max. waarde, Kwaliteitsmeting bew.-plan (tabel)

Het veld Max. waarde

De tabel Kwaliteitsmeting bew.-plan

Hier kunt u de maximumwaarde opgeven die mag worden bereikt. Artikelen met een hogere waarde dan de maximumwaarde vallen uit.

De maximumwaarde is een van de vereisten die u kunt instellen voor de kwaliteitsmeting van bewerkingsplannen.


Gemiddelde tolerantie, Kwaliteitsmeting bew.-plan (tabel)

Het veld Gemiddelde tolerantie

De tabel Kwaliteitsmeting bew.-plan

Hier kunt u de gemiddelde tolerantie invoeren die acceptabel is. Artikelen met grotere verschillen dan de gemiddelde tolerantie vallen uit.

De gemiddelde tolerantie is een van de vereisten die u kunt instellen voor de kwaliteitsmeting van bewerkingsplannen.


Versiecode, Kwaliteitsmeting bew.-plan (tabel)

Het veld Versiecode

De tabel Kwaliteitsmeting bew.-plan

Dit veld bevat de versiecode van het bewerkingsplan waarnaar de kwaliteitsmeting voor het bewerkingsplan verwijst.

De code wordt opgehaald uit het veld Versiecode in de tabel Bewerkingsplanversie. Als de betreffende kwaliteitsmeting niet is ingesteld voor een bewerkingsplanversie, blijft dit veld leeg.


Bewerkingsnr., Kwaliteitsmeting bew.-plan (tabel)

Het veld Bewerkingsnr.

De tabel Kwaliteitsmeting bew.-plan

Dit veld bevat het nummer van de bewerking waarnaar de kwaliteitsmeting voor het bewerkingsplan verwijst.

Het veld wordt intern gebruikt om de kwaliteitsmetingen voor bewerkingsplannen toe te wijzen aan de bewerking.


Voorstelsjabloon, Planningsmateriaal (tabel)

Het veld Voorstelsjabloon

De tabel Planningsmateriaal

Dit veld bevat de naam van de planningsvoorstelsjabloon.

De naam wordt automatisch opgehaald uit het veld Naam in de tabel Planningsvoorstelsjabloon. U kunt de naam echter wijzigen.


Voorstelbatchnaam, Planningsmateriaal (tabel)

Het veld Voorstelbatchnaam

De tabel Planningsmateriaal

Dit veld bevat de naam van de planningsvoorstelbatch.

De naam wordt automatisch opgehaald uit het veld Naam in de tabel Planningsvoorstelnamen. U kunt de naam echter wijzigen.


Voorstelregelnr., Planningsmateriaal (tabel)

Het veld Voorstelregelnr.

De tabel Planningsmateriaal

Dit veld bevat het regelnummer van het inkoopvoorstel.

Het regelnummer wordt automatisch opgehaald uit het veld Regelnr. in de tabel Behoefteregel. U kunt het nummer echter wijzigen.


Regelnr., Planningsmateriaal (tabel)

Het veld Regelnr.

De tabel Planningsmateriaal

Dit veld bevat het nummer van de planningsvoorstelregel.

Het veld wordt automatisch ingevuld. Het nummer wordt gebruikt voor tracering.


Artikelnr., Planningsmateriaal (tabel)

Het veld Artikelnr.

De tabel Planningsmateriaal

Dit veld bevat het artikelnummer van het materiaal.

Zodra de productiestuklijst wordt geëxplodeerd, wordt dit veld automatisch ingevuld op basis van het veld Nr. in de tabel Materiaalregel.


Omschrijving, Planningsmateriaal (tabel)

Het veld Omschrijving

De tabel Planningsmateriaal

Dit veld bevat de omschrijving van het materiaal.

De omschrijving wordt automatisch ingevuld op basis van het veld Zoeknaam in de tabel Productiestuklijstregel. U kunt de omschrijving echter wijzigen.


Eenheidscode, Planningsmateriaal (tabel)

Het veld Eenheidscode

De tabel Planningsmateriaal

Dit veld bevat de eenheidscode voor de productie-eenheid.

De eenheidscode wordt automatisch ingevuld op basis van het veld Eenheidscode in de tabel Productiestuklijstregel. U kunt dit veld wijzigen.


Aantal, Planningsmateriaal (tabel)

Het veld Aantal

De tabel Planningsmateriaal

Dit veld bevat het aantal van het materiaal.

Het aantal wordt automatisch ingevuld op basis van het veld Aantal in de tabel Productiestuklijstregel. U kunt dit veld wijzigen.


Positie, Planningsmateriaal (tabel)

Het veld Positie

De tabel Planningsmateriaal

Dit veld bevat het referentienummer voor de positie van het materiaal, bijvoorbeeld de exacte positie van een materiaal op een printplaat.

De positie wordt automatisch ingevuld op basis van het veld Positie in de tabel Productiestuklijstregel. U kunt dit veld wijzigen.


Positie 2, Planningsmateriaal (tabel)

Het veld Positie 2

De tabel Planningsmateriaal

Dit veld bevat het tweede referentienummer voor de positie van het materiaal, bijvoorbeeld de alternatieve positie van een materiaal op een printplaat.

De tweede positie wordt automatisch ingevuld op basis van het veld Positie 2 in de tabel Productiestuklijstregel. U kunt dit veld wijzigen.


Positie 3, Planningsmateriaal (tabel)

Het veld Positie 3

De tabel Planningsmateriaal

Dit veld bevat het derde referentienummer voor de positie van het materiaal, bijvoorbeeld de alternatieve positie van een materiaal op een printplaat.

De derde positie wordt automatisch ingevuld op basis van het veld Positie 3 in de tabel Productiestuklijstregel. U kunt dit veld wijzigen.


Prod.-doorlooptijd, Planningsmateriaal (tabel)

Het veld Prod.-doorlooptijd

De tabel Planningsmateriaal

Hier kunt u de looptijd van het planningsmateriaal invoeren.

In dit veld geeft u aan hoe lang het duurt om het betreffende onderdeel op te halen van de toevoerbron voordat het kan worden gebruikt in een productieorder. Het materiaal kan zich bijvoorbeeld bevinden in een ver gelegen magazijn. De transporttijd van het materiaal zorgt dan voor een lange productiedoorlooptijd.

De duur van de doorlooptijd beïnvloedt de productiestuklijst, die weer effect heeft op de ontwikkeling van de stuklijst in de tabel Behoefteregel. De laatste vervaldatum van de behoefteregel wordt berekend met de volgende formule:

Vervaldatum = Verbruiksdatum - Productiedoorlooptijd.

Gewoonlijk is de verbruiksdatum gelijk aan de begindatum van de productieorder.

Dit veld wordt automatisch ingevuld met de inhoud van het veld Prod.-doorlooptijd op de productiestuklijstkaart. U kunt dit veld wijzigen.


Bew.-plankoppeling, Planningsmateriaal (tabel)

Het veld Bew.-plankoppeling

De tabel Planningsmateriaal

Hier kunt u een bewerkingsplankoppeling invoeren om een planningsmateriaal te koppelen aan een bepaalde bewerking.

Een bewerkingsplan is een specificatie van de volgorde waarin bewerkingen worden uitgevoerd om een product te fabriceren. Voor elke bewerking kunt u met een bewerkingsplankoppeling aangeven voor welke bewerking op het bewerkingsplan een productiestuklijstcomponent wordt gebruikt.

De inhoud van dit veld wordt automatisch opgehaald uit het bijbehorende veld Bew.-plankoppeling op de productiestuklijstregel.

Klik op de AssistButton rechts van het veld voor een overzicht van de bewerkingsplankoppelingen in de tabel Bewerkingsplankoppeling.


Uitval %, Planningsmateriaal (tabel)

Het veld Uitval %

De tabel Planningsmateriaal

Dit veld bevat het uitvalpercentage van het materiaal.

Het percentage wordt automatisch ingevuld op basis van het veld Uitval % op de productiestuklijstregel. U kunt dit veld wijzigen.

Als het uitvalpercentage op de artikelkaart is opgegeven, betekent dit dat meer materiaal aan de voorraad wordt onttrokken dan nodig is voor de productieorder. Wanneer u bijvoorbeeld weet dat er voor 100 stuks van een artikel gemiddeld 105 artikelen moeten worden geproduceerd, voert u 5 in als uitvalpercentage.

Uitval op de stuklijstregel betekent dat er meer artikelen uit de voorraad worden gehaald, zonder dat de verwachte output van het hoofdartikel toeneemt.


Variant, Planningsmateriaal (tabel)

Het veld Variant

De tabel Planningsmateriaal

Dit veld bevat de variantcode van het onderdeel.

Klik op de AssistButton rechts van het veld en selecteer een artikelvariant in de tabel Artikelvariant.


Verwacht aantal, Planningsmateriaal (tabel)

Het veld Verwacht aantal

De tabel Planningsmateriaal

Dit veld bevat het verwachte aantal van de planningsmateriaalregel. Dit is de hoeveelheid van het materiaal die naar verwachting zal worden verbruikt tijdens de productie van het aantal op de productieorderregel waartoe de materiaallijst behoort. Het verwachte aantal wordt automatisch berekend door het aantal te vermenigvuldigen met het aantal op de planningsregel. In de berekening wordt ook het verwachte uitvalpercentage opgenomen.


Afboekingsmethode, Planningsmateriaal (tabel)

Het veld Afboekingsmethode

De tabel Planningsmateriaal

Dit veld bevat de afboekingsmethode.

De inhoud van het veld wordt opgehaald uit het veld Afboekingsmethode in de tabel Materiaalregel.


Vestiging, Planningsmateriaal (tabel)

Het veld Vestiging

De tabel Planningsmateriaal

Hier kunt u de vestiging van het artikel op de planningsmateriaalregel selecteren.

Klik op de AssistButton rechts van het veld voor een overzicht van de vestigingen in de tabel Vestiging.


Shortcutdimensie 1, Planningsmateriaal (tabel)

Het veld Shortcutdimensie 1

De tabel Planningsmateriaal

Dit veld bevat de dimensiecode waaraan de planningsmateriaalregel moet worden gekoppeld.

Het veld Shortcutdimensie 1 is ingesteld bij de boekhoudinstellingen.


Shortcutdimensie 2, Planningsmateriaal (tabel)

Het veld Shortcutdimensie 2

De tabel Planningsmateriaal

Dit veld bevat de dimensiecode waaraan de planningsmateriaalregel moet worden gekoppeld.

Het veld Shortcutdimensie 2 is ingesteld bij de boekhoudinstellingen.


Opslaglocatie, Planningsmateriaal (tabel)

Het veld Opslaglocatie

De tabel Planningsmateriaal

In dit veld kunt u een opslaglocatie voor het artikel opgeven. Klik op de AssistButton in het veld voor een overzicht van de beschikbare opslaglocaties voor de vestiging.


Geleverd door regelnr., Planningsmateriaal (tabel)

Het veld Geleverd door regelnr.

De tabel Planningsmateriaal

Dit veld wordt alleen intern gebruikt. Het bevat het nummer van de productieorderregel waaruit de materiaalregel ontstaat.


Planningsniveau, Planningsmateriaal (tabel)

Het veld Planningsniveau

De tabel Planningsmateriaal

Dit veld wordt alleen intern gebruikt. Het veld geeft het planningsniveau van het artikel op de productieorderregel aan. Tijdens de berekening van een planning wordt dit veld automatisch ingevuld.


Ref.-orderstatus, Planningsmateriaal (tabel)

Het veld Ref.-orderstatus

De tabel Planningsmateriaal

Dit veld bevat de status van de productieorder. Het veld bevat de volgende vier opties:

Simulatie

Gepland

Vast gepland

Vrijgegeven

Wanneer het om een inkooporder gaat, blijft dit veld leeg.


Ref.-ordernr., Planningsmateriaal (tabel)

Het veld Ref.-ordernr.

De tabel Planningsmateriaal

Dit veld bevat het nummer van de betrokken productie- of inkooporder.


Ref.-orderregelnr., Planningsmateriaal (tabel)

Het veld Ref.-orderregelnr.

De tabel Planningsmateriaal

Dit veld bevat het nummer van de betreffende productieorderregel. Dit veld wordt alleen intern gebruikt.


Lengte, Planningsmateriaal (tabel)

Het veld Lengte

De tabel Planningsmateriaal

Tijdens de berekening van een planning wordt de inhoud van dit veld opgehaald uit het overeenkomstige veld in de productiestuklijst.

Wanneer u extra materiaal op de regel invoert, kunt u de lengte van het materiaal bijwerken. U kunt vooraf gedefinieerde formules selecteren in het veld Berekeningsformule om de inhoud van het veld Aantal te berekenen.


Breedte, Planningsmateriaal (tabel)

Het veld Breedte

De tabel Planningsmateriaal

Tijdens de berekening van een planning wordt de inhoud van dit veld opgehaald uit het overeenkomstige veld op de productiestuklijstkaart.

Wanneer u extra materiaal op de regel invoert, kunt u de breedte van het materiaal bijwerken. U kunt vooraf gedefinieerde formules selecteren in het veld Berekeningsformule om de inhoud van het veld Aantal te berekenen.


Gewicht, Planningsmateriaal (tabel)

Het veld Gewicht

De tabel Planningsmateriaal

Tijdens de berekening van een planning wordt de inhoud van dit veld opgehaald uit het overeenkomstige veld op de productiestuklijstkaart.

Wanneer u extra materiaal op de regel invoert, kunt u het gewicht van het materiaal bijwerken. U kunt vooraf gedefinieerde formules selecteren in het veld Berekeningsformule om de inhoud van het veld Aantal te berekenen.


Hoogte, Planningsmateriaal (tabel)

Het veld Hoogte

De tabel Planningsmateriaal

Tijdens de berekening van een planning wordt de inhoud van dit veld opgehaald uit het overeenkomstige veld op de productiestuklijstkaart.

Wanneer u extra materiaal op de regel invoert, kunt u de hoogte van het materiaal bijwerken. U kunt vooraf gedefinieerde formules selecteren in het veld Berekeningsformule om de inhoud van het veld Aantal te berekenen.


Berekeningsformule, Planningsmateriaal (tabel)

Het veld Berekeningsformule

De tabel Planningsmateriaal

In dit veld geeft u aan hoe de berekeningsformule wordt bepaald met behulp van het aantal. Klik op de AssistButton rechts van het veld en selecteer een van de volgende opties:

Blanco: het aantal wordt niet berekend.

Lengte: Aantal = Lengte * Aantal per

Lengte * Breedte: Aantal = Lengte * Breedte * Aantal per

Lengte * Breedte * Hoogte: Aantal = Lengte * Breedte * Hoogte * Aantal per

Gewicht: Aantal = Gewicht * Aantal per


Aantal per, Planningsmateriaal (tabel)

Het veld Aantal per

De tabel Planningsmateriaal

Als u de inhoud van het veld Aantal wilt berekenen op basis van de formule in het veld Berekeningsformule, kunt u hier het aantal vereiste planningsmateriaalregels opgeven.


Kostprijs, Planningsmateriaal (tabel)

Het veld Kostprijs

De tabel Planningsmateriaal

Dit veld bevat de kostprijs van de planningsmateriaalregel.

Zodra het veld Nr. is ingevuld, wordt de kostprijs automatisch opgehaald uit de tabel Artikel. U kunt dit veld wijzigen.


Totale kosten, Planningsmateriaal (tabel)

Het veld Totale kosten

De tabel Planningsmateriaal

Dit veld bevat de totale kosten van de planningsmateriaalregel.

De kosten worden automatisch berekend door de inhoud van het veld Kostprijs te vermenigvuldigen met de inhoud van het veld Aantal. U kunt dit veld wijzigen.


Vervaldatum, Planningsmateriaal (tabel)

Het veld Vervaldatum

De tabel Planningsmateriaal

Dit veld geeft aan op welke datum het planningsmateriaal gereed moet zijn.

Wanneer u een planning berekent, wordt dit veld automatisch ingevuld met de inhoud van het veld Begindatum in de tabel Planningsvoorstelregel. U kunt dit veld wijzigen. Als u een bewerkingsplankoppeling hebt opgegeven, wordt de begindatum van de gekoppelde bewerking gebruikt.


Vervaltijd, Planningsmateriaal (tabel)

Het veld Vervaltijd

De tabel Planningsmateriaal

Dit veld wordt ingevuld met de tijd uit het veld Begintijd op de planningsvoorstelregel waartoe het onderdeel behoort. Dit is het tijdstip waarop het materiaal benodigd is.


Directe kostprijs, Planningsmateriaal (tabel)

Het veld Directe kostprijs

De tabel Planningsmateriaal

Dit veld bevat de directe kostprijs voor de planningsmateriaalregel.

Zodra het veld Nr. is ingevuld, wordt de kostprijs automatisch opgehaald uit de artikelkaart. U kunt dit veld wijzigen.


Indirecte kosten %, Planningsmateriaal (tabel)

Het veld Indirecte kosten %

De tabel Planningsmateriaal

Dit veld bevat de indirecte kosten (percentage).

Zodra het veld Nr. is ingevuld, wordt het indirecte kosten-percentage automatisch opgehaald uit de tabel Artikel. U kunt dit veld wijzigen.

Het indirecte-kostenpercentage kan worden beschouwd als een deel van de vaste verrekenprijs van ingekochte artikelen. Indirecte kosten kunnen bestaan uit vrachtkosten voor het ingekochte artikel of voorraadkosten. Het percentage wordt toegevoegd aan de directe kosten van het artikel. Indirecte kosten worden meegenomen in de berekening van het veld Vaste verrekenprijs op de artikelkaart.


Overheadtarief, Planningsmateriaal (tabel)

Het veld Overheadtarief

De tabel Planningsmateriaal

Dit veld bevat het overheadtarief.

Zodra het veld Nr. is ingevuld, wordt het overheadtarief automatisch opgehaald uit de tabel Artikel. U kunt dit veld wijzigen.

Het overheadtarief kan worden beschouwd als een deel van de kosten voor ingekochte artikelen. Het overheadtarief kan bestaan uit transportkosten voor het ingekochte artikel of voorraadkosten. Het bedrag wordt toegevoegd aan de directe kosten van het artikel. Het overheadtarief worden meegenomen in de berekening van het veld Vaste verrekenprijs op de artikelkaart.


Directe kosten, Planningsmateriaal (tabel)

Het veld Directe kosten

De tabel Planningsmateriaal

Dit veld bevat het bedrag voor directe kosten.

Het bedrag voor directe kosten wordt berekend door de directe kostprijs te vermenigvuldigen met het Verwacht aantal.


Overheadbedrag, Planningsmateriaal (tabel)

Het veld Overheadbedrag

De tabel Planningsmateriaal

Dit veld bevat het overheadbedrag.

Het overheadbedrag wordt als volgt berekend: (directe kosten * indirecte kosten % + overheadtarief) * verwacht aantal.


Aantal per eenheid, Planningsmateriaal (tabel)

Het veld Aantal per eenheid

De tabel Planningsmateriaal

In dit veld wordt het aantal per eenheid weergegeven.

Als u op de artikelkaart het veld Basiseenheid hebt ingevuld en voor het huidige artikel een getal in het veld Aantal per eenheid hebt ingevoerd, wordt dit veld automatisch ingevuld zodra u het betreffende artikelnummer op de regel invoert.


Aantal (Basis), Planningsmateriaal (tabel)

Het veld Aantal (Basis)

De tabel Planningsmateriaal

Dit veld wordt automatisch ingevuld. Het veld bevat de inhoud van het veld Aantal op de regel, uitgedrukt in de basiseenheid.


Gereserveerd aantal (Basis), Planningsmateriaal (tabel)

Het veld Gereserveerd aantal (Basis)

De tabel Planningsmateriaal

Het gereserveerde aantal eenheden van het artikel wordt weergegeven in basiseenheden.

Dit veld wordt automatisch bijgewerkt zodra het veld Gereserveerd aantal wordt bijgewerkt.


Gereserveerd aantal, Planningsmateriaal (tabel)

Het veld Gereserveerd aantal

De tabel Planningsmateriaal

Dit veld bevat het aantal eenheden van het artikel dat op de regel is gereserveerd.


Verwacht aantal (Basis), Planningsmateriaal (tabel)

Het veld Verwacht aantal (Basis)

De tabel Planningsmateriaal

Dit veld geeft de inhoud van het veld Verwacht aantal op de regel weer, uitgedrukt in de basiseenheid.

Dit veld wordt automatisch ingevuld.


Oorspr. verw. aantal (Basis), Planningsmateriaal (tabel)

Het veld Oorspr. verw. aantal (Basis)

De tabel Planningsmateriaal

Wanneer in een planningsboodschap wordt voorgesteld het aantal op een order te wijzigen, wordt in dit veld het aantal uit de bestaande productie- of inkooporder weergegeven in de basiseenheid.


Netto aantal (Basis), Planningsmateriaal (tabel)

Het veld Netto aantal (Basis)

De tabel Planningsmateriaal

Dit veld geeft, uitgedrukt in de basiseenheid, aan in welke mate de planningsmateriaalregel heeft bijgedragen aan de beschikbaarheid van het artikel.

De waarde in het veld wordt automatisch berekend als het verschil tussen de velden Oorspronkelijk aantal en Aantal, vermenigvuldigd met het aantal per eenheid.


Vervaldatum/-tijd, Planningsmateriaal (tabel)

Het veld Vervaldatum/-tijd

De tabel Planningsmateriaal

Dit veld bevat de vervaldatum en de vervaltijd. Deze worden gecombineerd in de notatie "vervaldatum/-tijd".

De datum/tijd wordt weergegeven in de huidige standaardnotatie voor datum/tijd. In feite wordt de datum/tijd opgeslagen als numerieke waarde. Deze waarde drukt de hoeveelheid tijd uit (in 1000-seconden intervallen) die is verstreken sinds 1 januari 0000, 00:00 uur.

Bijvoorbeeld: het tijdstip 00.00 uur op de datum 1 januari 2000 heeft de datum-tijdwaarde 63.113.904,00.

Als u hier de datum en tijd invoert, moet u er een spatie of plusteken (+) tussen plaatsen.


Oorsprong planningsregel, Planningsmateriaal (tabel)

Het veld Oorsprong planningsregel

De tabel Planningsmateriaal

Dit veld bevat de bron van de planningsregel. Als u de regel handmatig invoert, blijft het veld leeg.

Dit veld wordt alleen intern gebruikt.


Voorstelsjabloon, Planningsbewerkingsplanregel (tabel)

Het veld Voorstelsjabloon

De tabel Planningsbewerkingsplanregel

Dit veld bevat de naam van de planningsvoorstelsjabloon.

De naam wordt automatisch opgehaald uit het veld Naam in de tabel Planningsvoorstelsjabloon. U kunt de naam echter wijzigen.


Voorstelbatchnaam, Planningsbewerkingsplanregel (tabel)

Het veld Voorstelbatchnaam

De tabel Planningsbewerkingsplanregel

Dit veld bevat de naam van de planningsvoorstelbatch.

De naam wordt automatisch opgehaald uit het veld Naam in de tabel Planningsvoorstelbatch. U kunt de naam echter wijzigen.


Voorstelregelnr., Planningsbewerkingsplanregel (tabel)

Het veld Voorstelregelnr.

De tabel Planningsbewerkingsplanregel

Dit veld bevat het regelnummer van het inkoopvoorstel op de bewerkingsplanregel van de planning.

Het nummer wordt automatisch opgehaald uit het veld Regelnr. in de tabel Behoefteregel.


Bewerkingsnr., Planningsbewerkingsplanregel (tabel)

Het veld Bewerkingsnr.

De tabel Planningsbewerkingsplanregel

Dit veld bevat het bewerkingsnummer voor de bewerkingsplanregel van de planning. Met deze nummers worden de stappen van het bewerkingsplan aangeduid. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Als u bewerkingen in de planning wilt vereenvoudigen, kunt u het beste elk bewerkingsplan laten beginnen met bewerking 10 en het bewerkingsnummer voor elke volgende bewerking met 10 verhogen. De bewerkingen worden gerangschikt op volgorde van het bewerkingsnummer. U moet hierbij rekening houden met het feit dat nummers zonder speciale tekens als gewone cijfers worden geïnterpreteerd, en daarom vóór de andere tekenreeksen worden ingevoegd.


Volgend bewerkingsnr., Planningsbewerkingsplanregel (tabel)

Het veld Volgend bewerkingsnr.

De tabel Planningsbewerkingsplanregel

Als u parallelle bewerkingsplannen gebruikt, kunt u hier u het volgende bewerkingsnummer invoeren. Met dit nummer bepaalt u de volgorde van de te verwerken stappen.

Voorbeeld:

Normaal gesproken wordt bewerking 10 gevolgd door bewerking 20. U kunt echter ook bewerking 30 of twee parallelle bewerkingen opgeven als volgende bewerkingen. In het laatste geval voert u een combinatie van nummers in.


Vorig bewerkingsnr., Planningsbewerkingsplanregel (tabel)

Het veld Vorig bewerkingsnr.

De tabel Planningsbewerkingsplanregel

Dit veld bevat het nummer van de vorige bewerking en geeft dus de bewerking aan die direct voor de huidige bewerking wordt uitgevoerd.

Meerdere bewerkingen kunnen hetzelfde vorige bewerkingsnummer hebben, omdat dezelfde bewerking voor meerdere bewerkingen kan worden uitgevoerd (parallel).

Voorbeeld:

Als bewerking 30 in dit veld bewerkingsnummer 10 heeft, betekent dit dat bewerking 10 direct voor bewerking 30 wordt uitgevoerd.


Soort, Planningsbewerkingsplanregel (tabel)

Het veld Soort

De tabel Planningsbewerkingsplanregel

Selecteer het soort bewerking.

Klik op de AssistButton rechts van het veld en selecteer een van de volgende opties:

Afdeling

Een afdeling voert de bewerking uit. De volgende velden worden automatisch ingevuld op basis van de afdelingskaart:

Tijdseenheid insteltijd

Tijdseenheid bewerkingstijd

Tijdseenheid wachttijd na bew.

Tijdseenheid transporttijd

Bewerkingsplaats

Een bewerkingsplaats is vereist voor de verwerking van de bewerking. Bewerkingsplaatsen (standaardgegevens) zijn gekoppeld aan afdelingen. De volgende velden worden automatisch ingevuld op basis van de gegevens op de bewerkingsplaatskaart, op voorwaarde dat u de velden aan de tabel hebt toegevoegd met de functie Kolommen weergeven:

Insteltijd

Wachttijd na bew.

Transporttijd


Nr., Planningsbewerkingsplanregel (tabel)

Het veld Nr.

De tabel Planningsbewerkingsplanregel

Dit veld bevat het nummer van een afdeling of bewerkingsplaats, afhankelijk van het soort bewerking dat u hebt ingevoerd.

Klik op de AssistButton rechts van het veld voor een overzicht van de nummers van de afdeling of bewerkingsplaats.

Als u hier een nummer invoert, worden de gegevens van de kaart van de betreffende afdeling of bewerkingsplaats gekopieerd naar de bijbehorende velden in de tabel Planningsbewerkingsplanregel.


Afdelingsnr., Planningsbewerkingsplanregel (tabel)

Het veld Afdelingsnr.

De tabel Planningsbewerkingsplanregel

Voer een nummer van een afdeling in door rechts van het veld op de AssistButton te klikken en een afdelingsgroep te selecteren.

Wanneer de capaciteit die een bewerking uitvoert een afdeling is, wordt de waarde gekopieerd uit het veld Nr. . Wanneer de capaciteit een bewerkingsplaats is, wordt de waarde gekopieerd uit het veld Afdelingsnr. .


Afdelingsgroepcode, Planningsbewerkingsplanregel (tabel)

Het veld Afdelingsgroepcode

De tabel Planningsbewerkingsplanregel

De code in dit veld wordt opgehaald van de afdelingskaart. Als u de inhoud van het veld wilt wijzigen, klikt u op de AssistButton rechts van het veld. Vervolgens selecteert u een andere afdelingsgroep in het venster Afdelingsgroepen.


Omschrijving, Planningsbewerkingsplanregel (tabel)

Het veld Omschrijving

De tabel Planningsbewerkingsplanregel

Dit veld bevat een omschrijving van de taak die aan de bewerkingsplanregel is gekoppeld.

De omschrijving van de bewerkingsplaats of afdeling wordt automatisch ingevuld bij het instellen van de bewerkingsregel. Wanneer u een standaardtaak invoert, wordt de naam van deze taak gebruikt als de omschrijving.


Insteltijd, Planningsbewerkingsplanregel (tabel)

Het veld Insteltijd

De tabel Planningsbewerkingsplanregel

Dit veld bevat de insteltijd in de eenheid van het veld Tijdseenheid insteltijd op de kaart van de afdeling of bewerkingsplaats.

Het veld wordt automatisch ingevuld, maar u kunt de inhoud ervan wijzigen.

De insteltijd is de tijd die na productie van het laatste artikel in het ene lot nodig is om de bewerkingsplaats of afdeling in te stellen voor het eerste artikel in het volgende lot.

Deze tijden kunnen worden weergegeven in diverse soorten eenheden. Houd er rekening mee dat dit wel invloed heeft op de kostenberekeningen.


Bewerkingstijd, Planningsbewerkingsplanregel (tabel)

Het veld Bewerkingstijd

De tabel Planningsbewerkingsplanregel

Dit veld bevat de bewerkingstijd van het veld.

Het veld wordt automatisch ingevuld, maar u kunt de inhoud ervan wijzigen.

De bewerkingstijd is de tijd die nodig is om een artikel of lot te verwerken of te produceren in een specifieke bewerking. Hierin is de insteltijd niet opgenomen.

Deze tijden kunnen worden weergegeven in diverse soorten eenheden. Houd er rekening mee dat dit wel invloed heeft op de kostenberekeningen.


Wachttijd na bew., Planningsbewerkingsplanregel (tabel)

Het veld Wachttijd na bew.

De tabel Planningsbewerkingsplanregel

Dit veld bevat de wachttijd na bewerking van het veld.

Het veld wordt automatisch ingevuld, maar u kunt de inhoud ervan wijzigen.

De wachttijd is de tijd waarin artikelen in het productieproces moeten wachten voordat deze naar de volgende bewerkingsplaats of afdeling kunnen worden verplaatst. Met andere woorden: de tijd tussen de verschillende stappen in het productieproces.

Deze tijden kunnen worden weergegeven in diverse soorten eenheden. Houd er rekening mee dat dit wel invloed heeft op de kostenberekeningen.


Transporttijd, Planningsbewerkingsplanregel (tabel)

Het veld Transporttijd

De tabel Planningsbewerkingsplanregel

Dit veld bevat de transporttijd in de eenheid van het veld Tijdseenheid transporttijd op de kaart van de afdeling of bewerkingsplaats.

Het veld wordt automatisch ingevuld, maar u kunt de inhoud ervan wijzigen.

De transporttijd is de tijd waarin een lot of batch van een order wordt verplaatst van de ene bewerking naar de volgende.

Deze tijden kunnen worden weergegeven in diverse soorten eenheden. Houd er rekening mee dat dit wel invloed heeft op de kostenberekeningen.


Vaste uitvalaantal, Planningsbewerkingsplanregel (tabel)

Het veld Vaste uitvalaantal

De tabel Planningsbewerkingsplanregel

Dit veld bevat het vaste uitvalaantal voor de bewerkingsplanregel.

Het veld wordt automatisch ingevuld op basis van het veld Vaste uitvalaantal op de bewerkingsplaatskaart. U kunt dit veld wijzigen.

Het vaste uitvalaantal is het uitvalaantal dat wordt gegenereerd aan het begin van een bewerking. Met andere woorden: het eerste materiaal dat in sommige bewerkingen wordt geproduceerd, is altijd beschadigd en kan daarom niet in de daaropvolgende processen worden gebruikt.


Lotgrootte, Planningsbewerkingsplanregel (tabel)

Het veld Lotgrootte

De tabel Planningsbewerkingsplanregel

Dit veld bevat de lotgrootte waarin het aantal eenheden wordt aangegeven dat moet worden geproduceerd.


Uitvalfactor %, Planningsbewerkingsplanregel (tabel)

Het veld Uitvalfactor %

De tabel Planningsbewerkingsplanregel

Dit veld bevat de uitvalfactor (percentage).

Het veld wordt automatisch ingevuld als u het nummer van een bewerkingsplaats of afdeling op de regel invoert. U kunt dit veld wijzigen.

De uitvalfactor geeft het verwachte verlies tijdens de bewerking aan. Dit verlies kan worden geschat als een percentage van de totale bewerking en kan daarom worden getraceerd aan het eind van de bewerking.


Tijdseenheid insteltijd, Planningsbewerkingsplanregel (tabel)

Het veld Tijdseenheid insteltijd

De tabel Planningsbewerkingsplanregel

Dit veld bevat de eenheidscode waarin de insteltijd bij het produceren van een artikel wordt weergegeven. Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare eenheidscodes.

Het veld wordt automatisch ingevuld als u het nummer van een bewerkingsplaats of afdeling op de regel invoert. U kunt dit veld wijzigen.

De insteltijd is tijd die na productie van het laatste artikel in het ene lot nodig is om de bewerkingsplaats of afdeling in te stellen voor het eerste artikel in het volgende lot.

Deze tijden kunnen worden weergegeven in diverse soorten eenheden. Houd er rekening mee dat dit wel invloed heeft op de kostenberekeningen.


Tijdseenheid bewerkingstijd, Planningsbewerkingsplanregel (tabel)

Het veld Tijdseenheid bewerkingstijd

De tabel Planningsbewerkingsplanregel

Dit veld bevat de eenheidscode waarin de bewerkingstijd bij het produceren van een artikel wordt weergegeven. Klik op de AssistButton in het veld voor een overzicht van de beschikbare eenheidscodes.

Het veld wordt automatisch ingevuld als u het nummer van een bewerkingsplaats of afdeling op de regel invoert. U kunt dit veld wijzigen.

De bewerkingstijd is de tijd die nodig is om een artikel of lot te verwerken of te produceren in een specifieke bewerking. Hierin is de insteltijd niet opgenomen.

Deze tijden kunnen worden weergegeven in diverse soorten eenheden. Houd er rekening mee dat dit wel invloed heeft op de kostenberekeningen.


Tijdseenheid wachttijd na bew., Planningsbewerkingsplanregel (tabel)

Het veld Tijdseenheid wachttijd na bew.

De tabel Planningsbewerkingsplanregel

Dit veld bevat de eenheidscode waarin de wachttijd na bewerking bij het produceren van een artikel wordt weergegeven. Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare eenheidscodes.

Het veld wordt automatisch ingevuld als u het nummer van een bewerkingsplaats of afdeling op de regel invoert. U kunt dit veld wijzigen.

De wachttijd is de tijd waarin artikelen in het productieproces moeten wachten voordat deze naar de volgende bewerkingsplaats of afdeling kunnen worden verplaatst. Met andere woorden: de tijd tussen de verschillende stappen in het productieproces.

Deze tijden kunnen worden weergegeven in diverse soorten eenheden. Houd er rekening mee dat dit wel invloed heeft op de kostenberekeningen.


Tijdseenheid transporttijd, Planningsbewerkingsplanregel (tabel)

Het veld Tijdseenheid transporttijd

De tabel Planningsbewerkingsplanregel

Dit veld bevat de eenheidscode waarin de transporttijd bij het produceren van een artikel wordt weergegeven. Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare eenheidscodes.

Het veld wordt automatisch ingevuld als u het nummer van een bewerkingsplaats of afdeling op de regel invoert. U kunt dit veld wijzigen.

De transporttijd is de tijd waarin een lot of batch van een order wordt verplaatst van de ene bewerking naar de volgende.

Deze tijden kunnen worden weergegeven in diverse soorten eenheden. Houd er rekening mee dat dit wel invloed heeft op de kostenberekeningen.


Minimale verwerkingstijd, Planningsbewerkingsplanregel (tabel)

Het veld Minimale verwerkingstijd

De tabel Planningsbewerkingsplanregel

Dit veld bevat de minimale verwerkingstijd.

Het veld wordt automatisch ingevuld als u het nummer van een bewerkingsplaats of afdeling op de regel invoert. U kunt dit veld wijzigen.

De minimale verwerkingstijd is de tijd die minimaal nodig is voor een bewerking. Dit veld verschaft extra informatie over het proces.


Maximale verwerkingstijd, Planningsbewerkingsplanregel (tabel)

Het veld Maximale verwerkingstijd

De tabel Planningsbewerkingsplanregel

Dit veld bevat de maximale verwerkingstijd.

Het veld wordt automatisch ingevuld als u het nummer van een bewerkingsplaats of afdeling op de regel invoert. U kunt dit veld wijzigen.

De maximale verwerkingstijd is de tijd die maximaal nodig is voor een bewerking. Dit veld verschaft extra informatie over het proces.


Gelijktijdige capaciteit, Planningsbewerkingsplanregel (tabel)

Het veld Gelijktijdige capaciteit

De tabel Planningsbewerkingsplanregel

Dit veld geeft aan hoeveel machines of medewerkers de verwachte functies tegelijkertijd kunnen uitvoeren. Deze informatie wordt alleen opgegeven voor de bewerkingsplaatsen en vermindert de productiedoorlooptijd van de order.

Het veld wordt automatisch ingevuld als u het nummer van een bewerkingsplaats of afdeling op de regel invoert. U kunt dit veld wijzigen.

Voorbeeld:

Wanneer de verwerking gewoonlijk vier uur in beslag neemt, wordt de doorlooptijd aanzienlijk verminderd door twee machines in te zetten.


Doorgifteaantal, Planningsbewerkingsplanregel (tabel)

Het veld Doorgifteaantal

De tabel Planningsbewerkingsplanregel

Dit veld bevat de output van de huidige bewerking, die moet worden voltooid voordat de volgende bewerking kan worden gestart. U stelt een doorgifteaantal in om de doorlooptijd van de productieorder te optimaliseren.

Het veld wordt automatisch ingevuld als u het nummer van een bewerkingsplaats of afdeling invoert. U kunt dit veld wijzigen.


Bew.-plankoppeling, Planningsbewerkingsplanregel (tabel)

Het veld Bew.-plankoppeling

De tabel Planningsbewerkingsplanregel

Dit veld bevat de code van de bewerkingsplankoppeling.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare bewerkingsplankoppelingen in de tabel Bewerkingsplankoppeling.


Std.-taak, Planningsbewerkingsplanregel (tabel)

Het veld Std.-taak

De tabel Planningsbewerkingsplanregel

Dit veld bevat de code van de standaardtaak.

Dit is een code voor regelmatig uitgevoerde taken. De inhoud van het veld wordt gekopieerd naar het veld Omschrijving op de regel.

Klik op de AssistButton rechts van het veld voor een overzicht van de standaardtaken in de tabel Std.-taak.


Kostprijs per, Planningsbewerkingsplanregel (tabel)

Het veld Kostprijs per

De tabel Planningsbewerkingsplanregel

Voer hier de kostprijs voor de bewerking in als deze verschilt van de kostprijs op de kaart van de afdeling of bewerkingsplaats. U kunt ook een standaardtarief per capaciteit laten berekenen op basis van het veld Kostprijs op de afdelingskaart.

Als u de kostprijs op elke bewerkingsregel van het bewerkingsplan invoert, moet u het selectievakje Specifieke kostprijs op de kaart van de afdeling of bewerkingsplaats inschakelen.


Herberekenen, Planningsbewerkingsplanregel (tabel)

Het veld Herberekenen

De tabel Planningsbewerkingsplanregel

Dit veld wordt alleen intern gebruikt.


Volgordenr. (Voorwaarts), Planningsbewerkingsplanregel (tabel)

Het veld Volgordenr. (Voorwaarts)

De tabel Planningsbewerkingsplanregel

Dit veld wordt alleen intern gebruikt.


Volgordenr. (Achterwaarts), Planningsbewerkingsplanregel (tabel)

Het veld Volgordenr. (Achterwaarts)

De tabel Planningsbewerkingsplanregel

Dit veld wordt alleen intern gebruikt.


Vaste uitvalaantal (Gecum.), Planningsbewerkingsplanregel (tabel)

Het veld Vaste uitvalaantal (Gecum.)

De tabel Planningsbewerkingsplanregel

Dit veld bevat het gecumuleerde vaste uitvalaantal.

Het vaste uitvalaantal is het uitvalaantal dat wordt gegenereerd aan het begin van een bewerking. Met andere woorden: het eerste materiaal dat in sommige bewerkingen wordt geproduceerd, is altijd beschadigd en kan daarom niet in de daaropvolgende processen worden gebruikt. Het veld Vaste uitvalaant. (Gecum.) bevat dus het gecumuleerde vaste uitvalaantal voor het bewerkingsplan dat op de regel is opgegeven.


Uitvalfactor % (Gecum.), Planningsbewerkingsplanregel (tabel)

Het veld Uitvalfactor % (Gecum.)

De tabel Planningsbewerkingsplanregel

Dit veld bevat de gecumuleerde uitvalfactor (percentage).

De uitvalfactor bepaalt de uitval die alleen kan worden getraceerd aan het eind van de bewerking. In het veld wordt de uitvalfactor van elke bewerking in het bewerkingsplan gecumuleerd.


Volgordenr. (Werk.), Planningsbewerkingsplanregel (tabel)

Het veld Volgordenr. (Werk.)

De tabel Planningsbewerkingsplanregel

Dit veld bevat het huidige volgordenummer.

U kunt een productieorder plannen met behulp van voorwaartse of achterwaartse planning. Afhankelijk van de planningsmethode, worden aan elke bewerking volgordenummers toegewezen.

Dit veld wordt alleen intern gebruikt.


Directe kostprijs, Planningsbewerkingsplanregel (tabel)

Het veld Directe kostprijs

De tabel Planningsbewerkingsplanregel

Dit veld bevat de directe kostprijs voor de bewerkingsplanregel van de planning.

Het veld wordt automatisch ingevuld als u het nummer van een bewerkingsplaats of afdeling op de regel invoert. U kunt dit veld wijzigen.

De directe kostprijs wordt gebruikt voor de berekening van artikelen, bijvoorbeeld de kostprijs per materiaaleenheid of de kostprijs per uur (volgens de capaciteitseenheid). Het verschil tussen directe kostprijs en kostprijs is dat de kostprijs ook indirecte kosten bevat.


Indirecte kosten %, Planningsbewerkingsplanregel (tabel)

Het veld Indirecte kosten %

De tabel Planningsbewerkingsplanregel

Dit veld bevat de indirecte kosten voor de bewerkingsplanregel van de planning, weergegeven als percentage.

Het veld wordt automatisch ingevuld als u het nummer van een bewerkingsplaats of afdeling op de regel invoert. U kunt dit veld wijzigen.

De indirecte kosten omvatten onder andere algemene bewerkingskosten van de afdeling, die niet direct uit een bepaalde bewerking voortvloeien. De indirecte kosten worden bij de directe kostprijs opgeteld om de kostprijs te bepalen.


Overheadtarief, Planningsbewerkingsplanregel (tabel)

Het veld Overheadtarief

De tabel Planningsbewerkingsplanregel

Dit veld bevat het overheadtarief voor de bewerkingsplanregel van de planning.

Het veld wordt automatisch ingevuld als u het nummer van een bewerkingsplaats of afdeling op de regel invoert. U kunt dit veld wijzigen.

Het overheadtarief is een vast bedrag. U kunt een overheadtarief instellen dat alle kosten buiten materiaal- of capaciteitskosten dekt, bijvoorbeeld transportkosten.

Het overheadtarief wordt toegevoegd aan de totale kosten van de bewerkingsplanregel.


Outputaantal, Planningsbewerkingsplanregel (tabel)

Het veld Outputaantal

De tabel Planningsbewerkingsplanregel

Dit veld bevat het outputaantal voor de bewerkingsplanregel van de planning.


Begintijd, Planningsbewerkingsplanregel (tabel)

Het veld Begintijd

De tabel Planningsbewerkingsplanregel

Dit veld bevat de begintijd van de bewerking op de bewerkingsplanregel van de planning.

Het veld wordt automatisch ingevuld bij de berekening van een planning, het vernieuwen van een planningsregel of het opnieuw plannen van een planningsvoorstel. U kunt het veld wijzigen.


Begindatum, Planningsbewerkingsplanregel (tabel)

Het veld Begindatum

De tabel Planningsbewerkingsplanregel

Dit veld bevat de begindatum van de bewerking op de bewerkingsplanregel van de planning.

Het veld wordt automatisch ingevuld bij de berekening van een planning, het vernieuwen van een planningsregel of het opnieuw plannen van een planningsvoorstel. U kunt het veld wijzigen.


Eindtijd, Planningsbewerkingsplanregel (tabel)

Het veld Eindtijd

De tabel Planningsbewerkingsplanregel

Dit veld bevat de eindtijd van de bewerking op de bewerkingsplanregel van de planning.

Het veld wordt automatisch ingevuld bij de berekening van een planning, het vernieuwen van een planningsregel of het opnieuw plannen van een planningsvoorstel. U kunt het veld wijzigen.


Einddatum, Planningsbewerkingsplanregel (tabel)

Het veld Einddatum

De tabel Planningsbewerkingsplanregel

Dit veld bevat de einddatum van de bewerking op de bewerkingsplanregel van de planning.

Het veld wordt automatisch ingevuld bij de berekening van een planning, het vernieuwen van een planningsregel of het opnieuw plannen van een planningsvoorstel. U kunt het veld wijzigen.


Kostprijsberekening, Planningsbewerkingsplanregel (tabel)

Het veld Kostprijsberekening

De tabel Planningsbewerkingsplanregel

Selecteer de basis voor de berekening van de kostprijs.

Klik op de AssistButton rechts van het veld en selecteer een van de volgende opties:

Tijd: de berekening wordt gebaseerd op de gebruikte tijd.

Eenheid: de berekening wordt gebaseerd op geproduceerde eenheden.


Inputaantal, Planningsbewerkingsplanregel (tabel)

Het veld Inputaantal

De tabel Planningsbewerkingsplanregel

Dit veld bevat het berekende inputaantal voor de bewerking, inclusief uitval.


Kritiek pad, Planningsbewerkingsplanregel (tabel)

Het veld Kritiek pad

De tabel Planningsbewerkingsplanregel

Wanneer dit selectievakje is ingeschakeld, is de bewerkingsplanregel van de planning een kritiek pad.

Een pad wordt bijvoorbeeld als kritiek beschouwd, vanwege knelpunten in het productieproces en kan daarom speciale aandacht nodig hebben.


Begindatum/-tijd, Planningsbewerkingsplanregel (tabel)

Het veld Begindatum/-tijd

De tabel Planningsbewerkingsplanregel

Dit veld bevat de begindatum en de begintijd. Deze worden gecombineerd in de notatie "begindatum/-tijd".

De datum/tijd wordt weergegeven in de huidige standaardnotatie voor datum/tijd. In feite wordt de datum/tijd opgeslagen als numerieke waarde. Deze waarde drukt de hoeveelheid tijd uit (in 1000-seconden intervallen) die is verstreken sinds 1 januari 0000, 00:00 uur.

Bijvoorbeeld: het tijdstip 00.00 uur op de datum 1 januari 2000 heeft de datum-tijdwaarde 63.113.904,00.

Als u hier de datum en tijd invoert, moet u er een spatie of plusteken (+) tussen plaatsen.


Einddatum/-tijd, Planningsbewerkingsplanregel (tabel)

Het veld Einddatum/-tijd

De tabel Planningsbewerkingsplanregel

Dit veld bevat de einddatum en de eindtijd. Deze worden gecombineerd in de notatie "einddatum/-tijd".

De datum/tijd wordt weergegeven in de huidige standaardnotatie voor datum/tijd. In feite wordt de datum/tijd opgeslagen als numerieke waarde. Deze waarde drukt de hoeveelheid tijd uit (in 1000-seconden intervallen) die is verstreken sinds 1 januari 0000, 00:00 uur.

Bijvoorbeeld: het tijdstip 00.00 uur op de datum 1 januari 2000 heeft de datum-tijdwaarde 63.113.904,00.

Als u hier de datum en tijd invoert, moet u er een spatie of plusteken (+) tussen plaatsen.


Tot. bewerkingskosten (Verw.), Planningsbewerkingsplanregel (tabel)

Het veld Tot. bewerkingskosten (Verw.)

De tabel Planningsbewerkingsplanregel

Dit veld wordt berekend op basis van de capaciteitsbehoefte wanneer een productieorder wordt vernieuwd of opnieuw gepland.


Cap-overheadkosten (Verw.), Planningsbewerkingsplanregel (tabel)

Het veld Cap-overheadkosten (Verw.)

De tabel Planningsbewerkingsplanregel

Dit veld wordt berekend op basis van de capaciteitsbehoefte wanneer een productieorder wordt vernieuwd of opnieuw gepland.


Tabelnr., Artikelbeschikbaarheidsregel (tabel)

Het veld Tabelnr.

De tabel Artikelbeschikbaarheidsregel

Dit veld wordt alleen intern gebruikt.


Naam, Artikelbeschikbaarheidsregel (tabel)

Het veld Naam

De tabel Artikelbeschikbaarheidsregel

Dit veld bevat de naam van het artikel.


Aantal, Artikelbeschikbaarheidsregel (tabel)

Het veld Aantal

De tabel Artikelbeschikbaarheidsregel

Dit veld bevat het aantal van het artikel.


Querybron, Artikelbeschikbaarheidsregel (tabel)

Het veld Querybron

De tabel Artikelbeschikbaarheidsregel

Dit veld wordt alleen intern gebruikt.


Brutobehoefte, Planningsbuffer (tabel)

Het veld Brutobehoefte

De tabel Planningsbuffer

Deze tabel wordt alleen intern gebruikt.

Brutobehoeften zijn gelijk aan de som van de afhankelijke en onafhankelijke vraag.

De afhankelijke vraag is gelijk aan de som van productieordermaterialen, vast geplande en vrijgegeven productieordermaterialen en planningsmaterialen.

De onafhankelijke vraag is gelijk aan de aantallen op verkooporders.


Geplande ontvangsten, Planningsbuffer (tabel)

Het veld Geplande ontvangsten

De tabel Planningsbuffer

Deze tabel wordt alleen intern gebruikt.

Geplande ontvangsten zijn gelijk aan de som van geplande productieorders, planningsregels en behoefteregels.


Verwachte ontvangsten, Planningsbuffer (tabel)

Het veld Verwachte ontvangsten

De tabel Planningsbuffer

Deze tabel wordt alleen intern gebruikt.

Verwachte ontvangsten zijn gelijk aan de som van vast geplande productieorders, vrijgegeven productieorder en inkooporders.


Capaciteitssoort, Geregistreerde afwezigheid (tabel)

Het veld Capaciteitssoort

De tabel Geregistreerde afwezigheid

Wanneer u al geplande afwezigheidsposten hebt ingevoerd met de batchverwerking Gereg. afw. (van Bew.-plaats) of Gereg. afw. (van Afdeling), wordt in dit veld aangegeven of de afwezigheidspost betrekking heeft op de bewerkingsplaats of afdeling.

Wanneer u deze tabel gebruikt voor de invoer van geplande afwezigheidsposten, kunt u in dit veld aangeven of de afwezigheidspost een bewerkingsplaats of een afdeling betreft.


Nr., Geregistreerde afwezigheid (tabel)

Het veld Nr.

De tabel Geregistreerde afwezigheid

Dit veld bevat het nummer van de bewerkingsplaats of afdeling, afhankelijk van de inhoud van het veld Capaciteitssoort.

Wanneer u de geregistreerde afwezigheid implementeert met de batchverwerking Gereg. afwezigheid doorvoeren, wordt de afwezigheidspost toegewezen aan één bewerkingsplaats of afdeling.


Datum, Geregistreerde afwezigheid (tabel)

Het veld Datum

De tabel Geregistreerde afwezigheid

Dit is de datum van de afwezigheid. Als de afwezigheid meerdere dagen bestrijkt, is er een invoerregel voor elke dag.


Begintijd, Geregistreerde afwezigheid (tabel)

Het veld Begintijd

De tabel Geregistreerde afwezigheid

Dit is de begintijd van de afwezigheid. Voor bewerkingsplaatsen is dat de tijd waarop de medewerker begint te werken of de machine wordt ingeschakeld. Als in het veld Capaciteitssoort de optie Afdeling is geselecteerd, is dit de tijd waarop de afdeling begint te werken.


Eindtijd, Geregistreerde afwezigheid (tabel)

Het veld Eindtijd

De tabel Geregistreerde afwezigheid

Dit is de eindtijd van de afwezigheid. Voor bewerkingsplaatsen is dat de tijd waarop de medewerker weggaat of de machine wordt uitgeschakeld. Als in het veld Capaciteitssoort de optie Afdeling is geselecteerd, is dit de tijd waarop de afdeling stopt met werken.


Omschrijving, Geregistreerde afwezigheid (tabel)

Het veld Omschrijving

De tabel Geregistreerde afwezigheid

Hier vindt u een korte omschrijving van de reden voor de afwezigheid.


Capaciteit, Geregistreerde afwezigheid (tabel)

Het veld Capaciteit

De tabel Geregistreerde afwezigheid

Dit is de capaciteit die niet kan worden gebruikt tijdens de afwezigheidsperiode. Als een afdeling bijvoorbeeld drie gelijktijdige lijnen telt, is het niet gezegd dat alle drie de lijnen zijn uitgeschakeld.


Begindatum/-tijd, Geregistreerde afwezigheid (tabel)

Het veld Begindatum/-tijd

De tabel Geregistreerde afwezigheid

Dit veld bevat de begindatum en de begintijd. Deze worden gecombineerd in de notatie "begindatum/-tijd".

De datum/tijd wordt weergegeven in de huidige standaardnotatie voor datum/tijd. In feite wordt de datum/tijd opgeslagen als numerieke waarde. Deze waarde drukt de hoeveelheid tijd uit (in 1000-seconden intervallen) die is verstreken sinds 1 januari 0000, 00:00 uur.

Bijvoorbeeld: het tijdstip 00.00 uur op de datum 1 januari 2000 heeft de datum-tijdwaarde 63.113.904,00.

Als u hier de datum en tijd invoert, moet u er een spatie of plusteken (+) tussen plaatsen.


Einddatum/-tijd, Geregistreerde afwezigheid (tabel)

Het veld Einddatum/-tijd

De tabel Geregistreerde afwezigheid

Dit veld bevat de einddatum en de eindtijd. Deze worden gecombineerd in de notatie "einddatum/-tijd".

De datum/tijd wordt weergegeven in de huidige standaardnotatie voor datum/tijd. In feite wordt de datum/tijd opgeslagen als numerieke waarde. Deze waarde drukt de hoeveelheid tijd uit (in 1000-seconden intervallen) die is verstreken sinds 1 januari 0000, 00:00 uur.

Bijvoorbeeld: het tijdstip 00.00 uur op de datum 1 januari 2000 heeft de datum-tijdwaarde 63.113.904,00.

Als u hier de datum en tijd invoert, moet u er een spatie of plusteken (+) tussen plaatsen.


Volgnummer, Planningsboodschappost (tabel)

Het veld Volgnummer

De tabel Planningsboodschappost

Hier kunt u het volgnummer bekijken dat is toegewezen aan de planningsboodschap.

Elke planningsboodschap heeft een uniek volgnummer. Aan elke post wordt een nummer toegewezen wanneer deze wordt gemaakt.


Soort, Planningsboodschappost (tabel)

Het veld Soort

De tabel Planningsboodschappost

Dit veld geeft aan welk soort planning wordt voorgesteld.

Er zijn vijf soorten planningsboodschappen:

Nieuw | Hierbij wordt voorgesteld dat een nieuwe order moet worden gemaakt.
Aantal wijzigen | Hierbij wordt voorgesteld dat het aantal van een bestaande order moet worden gewijzigd.
Herplannen | Hierbij wordt voorgesteld dat een bestaande order opnieuw moet worden gepland op een eerdere of latere datum.
Herplannen en aantal wijzigen | Hierbij wordt voorgesteld dat een bestaande order opnieuw moet worden gepland op een eerdere of latere datum en dat het aantal van de order ook moet worden gewijzigd.
Annuleren | Hierbij wordt voorgesteld dat een bestaande order moet worden geannuleerd.


Reserveringspost, Planningsboodschappost (tabel)

Het veld Reserveringspost

De tabel Planningsboodschappost

Dit veld bevat het reserveringsvolgnummer waaraan de planningsboodschap is gekoppeld.


Aantal, Planningsboodschappost (tabel)

Het veld Aantal

De tabel Planningsboodschappost

Dit veld bevat de wijziging in het aantal basiseenheden wanneer de planningsboodschap "Aantal wijzigen" of "Herplannen en aantal wijzigen" is .


Nieuwe datum, Planningsboodschappost (tabel)

Het veld Nieuwe datum

De tabel Planningsboodschappost

Dit veld bevat de voorgestelde nieuwe datum die is gekoppeld aan de planningsboodschappen "Nieuw", "Herplannen" en "Herplannen en aantal wijzigen" .


Berekening, Planningsboodschappost (tabel)

Het veld Berekening

De tabel Planningsboodschappost

Hier kunt u zien of de record wordt opgenomen in berekeningen.

Het veld biedt de volgende opties:

Som | Geeft aan dat de record wordt opgenomen in de berekeningen met de methode SOM.
Geen | Geeft aan dat de record niet wordt opgenomen in de berekeningen.

Dit veld wordt alleen intern gebruikt.


Genegeerde planningsboodschap, Planningsboodschappost (tabel)

Het veld Genegeerde planningsboodschap

De tabel Planningsboodschappost

Dit veld wordt alleen intern gebruikt.


Bronsoort, Planningsboodschappost (tabel)

Het veld Bronsoort

De tabel Planningsboodschappost

Dit veld bevat het bronsoort waarop de planningsboodschap betrekking heeft.

Het veld biedt de volgende opties:

Verkoopregel

Behoefteregel

Inkoopregel

Artikeldagboek

Artikelpost

Prod.-orderregel

Materiaalregel

Planningsregel

Planningsmateriaal

Transfer

Onderhoudsorder


Bronsubsoort, Planningsboodschappost (tabel)

Het veld Bronsubsoort

De tabel Planningsboodschappost

Dit veld wordt alleen intern gebruikt.

Dit veld bevat het subsoort van de bron van de planningsboodschap.


Voor id, Planningsboodschappost (tabel)

Het veld Voor id

De tabel Planningsboodschappost

Dit veld wordt alleen intern gebruikt.

Het bevat de id van de bron van de planningsboodschap.


Voor batch, Planningsboodschappost (tabel)

Het veld Voor batch

De tabel Planningsboodschappost

Dit veld wordt alleen intern gebruikt.

Het bevat de batchnaam van de bron van de planningsboodschap.


Bronprod.-orderregel, Planningsboodschappost (tabel)

Het veld Bronprod.-orderregel

De tabel Planningsboodschappost

Dit veld wordt alleen intern gebruikt.

Het bevat de productieorderregel van de bron van de planningsboodschap.


Bronreferentienr., Planningsboodschappost (tabel)

Het veld Bronreferentienr.

De tabel Planningsboodschappost

Dit veld wordt alleen intern gebruikt.

Het bevat het referentienummer van de bron van de planningsboodschap.


Vestiging, Planningsboodschappost (tabel)

Het veld Vestiging

De tabel Planningsboodschappost

Dit veld bevat de vestiging die aan het artikel is gekoppeld.

Klik op de AssistButton in het veld voor een overzicht van de opslaglocaties in de tabel Vestiging.


Opslaglocatie, Planningsboodschappost (tabel)

Het veld Opslaglocatie

De tabel Planningsboodschappost

Dit veld bevat de opslaglocatie die aan het artikel is gekoppeld.

Klik op de AssistButton in het veld voor een overzicht van de opslaglocaties in de tabel Opslaglocatie.


Variant, Planningsboodschappost (tabel)

Het veld Variant

De tabel Planningsboodschappost

Dit veld bevat de code van de Artikelvariant die aan het artikel is gekoppeld.


Artikelnr., Planningsboodschappost (tabel)

Het veld Artikelnr.

De tabel Planningsboodschappost

Dit veld bevat het artikelnummer waarop de planningsboodschap betrekking heeft.


Naam, Prod.-prognose (tabel)

Het veld Naam

De tabel Prod.-prognose

In dit veld voert u de naam van de productieprognose in. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).


Omschrijving, Prod.-prognose (tabel)

Het veld Omschrijving

De tabel Prod.-prognose

Hier kunt u een korte omschrijving van de productieprognose invoeren. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Prod.-prognose, Productieprognosepost (tabel)

Het veld Prod.-prognose

De tabel Productieprognosepost

Dit veld bevat de naam van de productieprognose waarbij de post hoort. De naam die u hebt geselecteerd in het veld Productieprognosenaam, wordt gekopieerd naar de productieprognosekop.


Volgnummer, Productieprognosepost (tabel)

Het veld Volgnummer

De tabel Productieprognosepost

Dit veld bevat het volgnummer van de productieprognoseregel. Het veld wordt automatisch ingevuld tijdens het maken van de productieprognosepost.


Artikelnr., Productieprognosepost (tabel)

Het veld Artikelnr.

De tabel Productieprognosepost

Dit veld bevat het artikelidentificatienummer van de post. Het nummer wordt opgehaald uit de productieprognosepostregel.


Prognosedatum, Productieprognosepost (tabel)

Het veld Prognosedatum

De tabel Productieprognosepost

Dit veld bevat de datum van de productieprognose waarbij de post hoort. De datum wordt opgehaald uit de productieprognosepostregel.


Prognoseaantal, Productieprognosepost (tabel)

Het veld Prognoseaantal

De tabel Productieprognosepost

Dit veld bevat de aantallen die u hebt ingevoerd in de productieprognose binnen de geselecteerde periode. De filters die u instelt in het venster Productieprognose, bepalen welke aantallen worden weergegeven. Het prognoseaantal wordt uitgedrukt in de verkoopeenheid die wordt opgehaald uit de artikelkaart.


Eenheidscode, Productieprognosepost (tabel)

Het veld Eenheidscode

De tabel Productieprognosepost

Dit veld bevat de eenheidscode die geldt voor de productieprognosepost. Deze code wordt automatisch opgehaald uit het veld Verkoopeenheid op de artikelkaart. Als dat veld niet is ingevuld, wordt de code opgehaald uit het veld Basiseenheid op de artikelkaart.


Aantal per eenheid, Productieprognosepost (tabel)

Het veld Aantal per eenheid

De tabel Productieprognosepost

Dit veld bevat het geldige aantal eenheden in de eenheidscode die geldt voor de productieprognosepost. Een doos kan bijvoorbeeld 100 stuks van een artikel bevatten. In dit geval wordt de eenheidscode ingesteld op doos en het aantal eenheden op 100 stuks.

De informatie wordt automatisch opgehaald uit de tabel Artikeleenheid.


Prognoseaantal (Basis), Productieprognosepost (tabel)

Het veld Prognoseaantal (Basis)

De tabel Productieprognosepost

Dit veld bevat het aantal van de post, weergegeven in de basiseenheid. Het aantal wordt automatisch berekend op basis van de velden Prognoseaantal en Aantal per eenheid.


Vestiging, Productieprognosepost (tabel)

Het veld Vestiging

De tabel Productieprognosepost

Dit veld bevat de code voor de vestiging die aan de post is gekoppeld. De code wordt opgehaald uit het veld Vestigingsfilter in het venster Productieprognose.


Materiaalprognose, Productieprognosepost (tabel)

Het veld Materiaalprognose

De tabel Productieprognosepost

Als dit selectievakje is ingeschakeld, is de prognosepost een artikelonderdeel. Deze informatie wordt opgehaald uit het veld Prognosesoort dat u selecteert op de productieprognosekop.

Als het veld leeg is, is de prognosepost een verkoopartikel.


Omschrijving, Productieprognosepost (tabel)

Het veld Omschrijving

De tabel Productieprognosepost

Hier kunt u een korte omschrijving van de prognose invoeren. Dat kan zinvol zijn ter referentie, wanneer de prognose bijvoorbeeld in Microsoft Dynamics NAV is geïmporteerd vanuit een ander programma.


Capaciteitsnr., Capaciteits begrensde resources (tabel)

Het veld Capaciteitsnr.

De tabel Capaciteits begrensde resources

Hier kunt u het nummer invoeren van een bestaande bewerkingsplaats of afdeling waaraan u de beperkte werklast wilt toewijzen.

U kunt ook op de AssistButton rechts van het veld klikken om het venster Bewerkingsplaatsoverzicht of Afdelingsoverzicht weer te geven. Vervolgens kunt u de gewenste bewerkingsplaats of afdeling selecteren in dit overzicht.


Capaciteitssoort, Capaciteits begrensde resources (tabel)

Het veld Capaciteitssoort

De tabel Capaciteits begrensde resources

Hier kunt u het capaciteitssoort selecteren waarop u de beperkte werklast wilt toepassen.

Klik op de AssistButton rechts van het veld en selecteer een bewerkingsplaats of een afdeling.

U kunt ook een "b" invoeren voor bewerkingsplaats of een "a" voor afdeling.


Naam, Capaciteits begrensde resources (tabel)

Het veld Naam

De tabel Capaciteits begrensde resources

Dit veld bevat de naam van de afdeling of bewerkingsplaats die is gekoppeld aan het capaciteitsnummer op de regel.


Kritieke werklast %, Capaciteits begrensde resources (tabel)

Het veld Kritieke werklast %

De tabel Capaciteits begrensde resources

Hier kunt u het percentage van de beschikbare capaciteit van een afdeling of bewerkingsplaats invoeren waarvoor de werklast kan worden toegepast.


Demping (% van totale capaciteit), Capaciteits begrensde resources (tabel)

Het veld Demping (% van totale capaciteit)

De tabel Capaciteits begrensde resources

Hier kunt u de toegestane tolerantie (als percentage) invoeren waarmee het kritieke werklastpercentage mag worden overschreden.

Met het toegestane tolerantiepercentage kan een werklast worden gepland voor een afdeling of bewerkingsplaats door op de laatst mogelijke dag het kritieke werklastpercentage enigszins te overschrijden.


Afdelingswerklast (Aantal), Capaciteits begrensde resources (tabel)

Het veld Afdelingswerklast (Aantal)

De tabel Capaciteits begrensde resources

Dit veld wordt alleen intern gebruikt.


Prod.-orderbehoefte voor plan (Aantal), Capaciteits begrensde resources (tabel)

Het veld Prod.-orderbehoefte voor plan (Aantal)

De tabel Capaciteits begrensde resources

Dit veld wordt alleen intern gebruikt.


Uitsteltijd, Ordertoezeggingsinstellingen (tabel)

Het veld Uitsteltijd

De tabel Ordertoezeggingsinstellingen

Dit veld geeft de wachttijd van het programma aan voordat er een nieuwe inkooporder, productieorder of transferorder kan worden uitgegeven. Deze periode begint op de huidige datum.

De tijdseenheden die u kunt gebruiken, zijn dagen, weken, maanden, kwartalen of jaren.


Ordertoezeggingsnrs., Ordertoezeggingsinstellingen (tabel)

Het veld Ordertoezeggingsnrs.

De tabel Ordertoezeggingsinstellingen

Dit veld bevat de code van de nummerreeks die u voor ordertoezegging hebt ingesteld.

Klik op de AssistButton rechts van het veld om het venster Nr.-reeks te openen. In dit overzicht kunt u een nummerreeks selecteren.


Ordertoezeggingssjabloon, Ordertoezeggingsinstellingen (tabel)

Het veld Ordertoezeggingssjabloon

De tabel Ordertoezeggingsinstellingen

Dit veld bevat de naam van de geselecteerde inkoopvoorstelsjabloon voor de ordertoezegging

De orderregels die worden gemaakt, worden gegenereerd uit de toegezegde orders in de geselecteerde inkoopvoorstelsjabloon.


Ordertoezeggingsvoorstel, Ordertoezeggingsinstellingen (tabel)

Het veld Ordertoezeggingsvoorstel

De tabel Ordertoezeggingsinstellingen

Dit veld bevat de naam van het geselecteerde inkoopvoorstel voor de ordertoezegging.

De orderregels die worden gemaakt, worden gegenereerd uit de toegezegde orders in het geselecteerde inkoopvoorstel.


Volgnummer, Ordertoezeggingsregel (tabel)

Het veld Volgnummer

De tabel Ordertoezeggingsregel

Dit veld bevat het volgnummer dat is toegewezen aan de toegezegde orderregel.

Het veld wordt automatisch ingevuld als u op Accepteren klikt in het venster Ordertoezeggingsregels.


Artikelnr., Ordertoezeggingsregel (tabel)

Het veld Artikelnr.

De tabel Ordertoezeggingsregel

Dit veld bevat het nummer van het artikel op de toegezegde order.

De inhoud van het veld wordt opgehaald uit het veld Nr. in de tabel Verkoopregel.


Variant, Ordertoezeggingsregel (tabel)

Het veld Variant

De tabel Ordertoezeggingsregel

Dit veld bevat de variantcode van het artikel.

De inhoud van het veld wordt opgehaald uit het veld Variant in de tabel Verkoopregel.


Vestiging, Ordertoezeggingsregel (tabel)

Het veld Vestiging

De tabel Ordertoezeggingsregel

Dit veld bevat de code voor de vestiging waar de artikelen op de regel zich bevinden.

De inhoud van het veld wordt opgehaald uit het veld Vestiging in de tabel Verkoopregel. Als de verkoopkop geen vestiging bevat, blijft het veld leeg.


Aantal, Ordertoezeggingsregel (tabel)

Het veld Aantal

De tabel Ordertoezeggingsregel

Dit veld bevat het aantal eenheden van het artikel dat wordt berekend door het gereserveerde aantal af te trekken van het openstaande aantal in de tabel Verkoopregel.


Eenheidscode, Ordertoezeggingsregel (tabel)

Het veld Eenheidscode

De tabel Ordertoezeggingsregel

Dit veld bevat de eenheidscode die wordt gebruikt bij het bepalen van de kostprijs. Als het veld Verk.-eenheid op de artikelkaart is ingevuld, wordt automatisch de inhoud van dat veld gekopieerd. Anders wordt de code opgehaald uit het veld Basiseenheid op de artikelkaart.


Aantal per eenheid, Ordertoezeggingsregel (tabel)

Het veld Aantal per eenheid

De tabel Ordertoezeggingsregel

Als u op de artikelkaart het veld Verk.-eenheid hebt ingevuld en voor het huidige artikel een getal in het veld Aantal per eenheid hebt ingevoerd, wordt dit veld automatisch ingevuld zodra u het betreffende artikelnummer op de regel invoert.


Onbeschikbaar aantal, Ordertoezeggingsregel (tabel)

Het veld Onbeschikbaar aantal

De tabel Ordertoezeggingsregel

Dit veld bevat het aantal artikelen dat op dit moment niet beschikbaar is voor de aangevraagde leverdatum op de order. Dit is het resultaat van de controle van de huidige voorraad, geplande ontvangsten en brutobehoeften voor het artikel op de aangevraagde leverdatum.


Aantal (Basis), Ordertoezeggingsregel (tabel)

Het veld Aantal (Basis)

De tabel Ordertoezeggingsregel

De inhoud van dit veld wordt opgehaald uit het veld Aantal in de tabel Verkoopregel. Het aantal in dit veld is het aantal dat wordt weergegeven op de regel in de basiseenheid.


Onbeschikbaar aantal (Basis), Ordertoezeggingsregel (tabel)

Het veld Onbeschikbaar aantal (Basis)

De tabel Ordertoezeggingsregel

Dit veld wordt automatisch ingevuld. Het aantal in dit veld is gelijk aan de inhoud van het veld Onbeschikbaar aantal op de regel, uitgedrukt in de basiseenheid.


Bronsoort, Ordertoezeggingsregel (tabel)

Het veld Bronsoort

De tabel Ordertoezeggingsregel

Dit veld wordt alleen intern gebruikt.


Bronsubsoort, Ordertoezeggingsregel (tabel)

Het veld Bronsubsoort

De tabel Ordertoezeggingsregel

Dit veld wordt alleen intern gebruikt.


Voor id, Ordertoezeggingsregel (tabel)

Het veld Voor id

De tabel Ordertoezeggingsregel

Dit veld wordt alleen intern gebruikt.


Voor batch, Ordertoezeggingsregel (tabel)

Het veld Voor batch

De tabel Ordertoezeggingsregel

Dit veld wordt alleen intern gebruikt.


Bronregelnr., Ordertoezeggingsregel (tabel)

Het veld Bronregelnr.

De tabel Ordertoezeggingsregel

Dit nummer is gelijk aan het volgnummer van de bron van de toegezegde order. Dit is bijvoorbeeld het nummer van de verkooporderregel.


Omschrijving, Ordertoezeggingsregel (tabel)

Het veld Omschrijving

De tabel Ordertoezeggingsregel

Dit veld bevat de omschrijving die is opgehaald uit het veld Omschrijving in de tabel Verkooporderregel.


Verzochte leverdatum, Ordertoezeggingsregel (tabel)

Het veld Verzochte leverdatum

De tabel Ordertoezeggingsregel

Dit veld bevat de datum uit het veld Aangevraagde leverdatum op de verkoopregel.


Geplande leverdatum, Ordertoezeggingsregel (tabel)

Het veld Geplande leverdatum

De tabel Ordertoezeggingsregel

Dit veld bevat de datum uit het veld Geplande leverdatum op de verkoopregel.


Oorspronkelijk verzenddatum, Ordertoezeggingsregel (tabel)

Het veld Oorspronkelijk verzenddatum

De tabel Ordertoezeggingsregel

Dit veld bevat de datum uit het veld Verzenddatum in de tabel Verkoopregel.


Eerste verzenddatum, Ordertoezeggingsregel (tabel)

Het veld Eerste verzenddatum

De tabel Ordertoezeggingsregel

Dit veld bevat de datum die wordt berekend als de eerst mogelijke verzenddatum voor het artikel.

De mogelijke verzenddatum voor een artikel wordt berekend als u de functie Ordertoezegging activeert. Er zijn twee opties voor de berekening van deze datum. Het systeem berekent de datum waarop het artikel beschikbaar is voor toezegging (ATP), of de datum waarop het artikel kan worden toegezegd (CTP). ATP is de vroegste datum waarop het artikel beschikbaar is met betrekking tot de voorraad, geplande ontvangsten en brutobehoeften voor het artikel. CTP is de vroegste datum waarop het artikel beschikbaar is, waarbij u weet dat het artikel dat niet in voorraad is, weer beschikbaar wordt.