Vestigingscodes

Als uw bedrijf over meerdere magazijnen beschikt (bijvoorbeeld in verschillende geografische vestigingen), kunt u vestigingscodes aan de verschillende magazijnen toewijzen. U kunt dan voor elke vestiging afzonderlijke instellingen voor inkoop, verkoop en productie opgeven.

Voor elke vestiging kunt u een onbeperkt aantal opslaglocaties instellen om de locatie van afzonderlijke artikelen nauwkeuriger aan te geven.

De velden voor vestigingsbeheer zijn standaard niet opgenomen in de verschillende vensters. Gebruik de functie Kolommen weergeven of de ontwerpfuncties om de velden in te voegen in de betreffende vensters.

Verplichte vestigingscodes

Als u vestigingscodes gebruikt, moet u opgeven of deze verplicht zijn bij het boeken van artikeldagboeken en verkoop- en inkoopdocumenten.

U stelt in dat vestigingscodes verplicht zijn door het selectievakje Vestiging verplicht op het tabblad Algemeen in het venster Voorraadinstellingen in te schakelen.

U kunt geen artikeldagboeken en verkoop- en inkoopregels boeken als u het selectievakje Vestiging verplicht hebt ingeschakeld en het veld Vestiging niet hebt ingevuld.

Verwante onderwerpen

Artikelen per vestiging weergeven

Transferorders maken


Tekstuitbreiding instellen

Als de omschrijving van een artikel in een verkoop- of inkoopdocument langer is dan één regel, kunt u de functie voor tekstuitbreiding gebruiken.

Tekstuitbreiding instellen:

  1. Open het venster [image] Artikel en selecteer het artikel waarvoor u tekstuitbreiding wilt gebruiken.

  2. Klik op Artikel en kies Tekstuitbreiding.

  3. Vul de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Voer naast de artikelomschrijving een of meer regels tekst in die u wilt gebruiken.


Transitcodes instellen

Als u artikelen van de ene naar de andere vestiging wilt overbrengen met transferroutes, moet u transitcodes instellen.

Wanneer u de transferorder boekt, zijn de artikelen op de regel niet meer beschikbaar in een van de vestigingen. De artikelen zijn dan in transit. De artikelen op de regel bevinden zich in een tijdelijke, fictieve vestiging die door een van de transitcodes wordt omschreven.

U stelt transitcodes in op de vestigingskaart. U kunt zoveel transcodes instellen als gewenst.

Transitcodes instellen:

  1. Open het venster [image] Vestiging.

  2. Druk op F3 om een nieuwe vestiging in te voeren.

  3. U moet de velden Code en Naam invullen.

  4. Schakel het selectievakje Als in-transit gebruiken in.

Herhaal de procedure voor elke transitcode die u wilt instellen.

Tip

U hebt mogelijk genoeg aan een of twee codes, bijvoorbeeld alleen "InTransit" of twee verwante codes: "EigenVervoer" voor artikelen die in eigen voertuigen worden vervoerd, en "ExternVervoer" voor artikelen die door andere transporteurs worden vervoerd. U kunt ook transitcodes instellen die verwijzen naar de vervoersovereenkomsten, bijvoorbeeld ExtrVerz (Extra verzekering ingekocht).

Verwante onderwerpen

Transferroutes instellen

Artikelen in transit weergeven


Voorraad instellen

Als u de module Voorraad wilt instellen, moet u in het venster Voorraadinstellingen regels opgeven voor kostenboekingen en vestiginggebruik, en nummerreeksen opgeven voor artikelen.

Voorraad instellen:

  1. Open het venster [image] Voorraadinstellingen.

  2. Vul de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.


Artikelboeking instellen

Als u regels met artikelen naar het grootboek wilt boeken, moet u een of meer artikelboekingsgroepen maken en grootboekrekeningen voor deze groepen instellen.

U moet eerst de grootboekrekeningen en artikelboekingsgroepen maken.

Artikelboeking instellen:

  1. Open het venster [image] Voorraadboekingsgroepinstellingen.

  2. Vul in het venster Voorraad-boekingsgroepinstellingen een regel in voor elke boekingsgroep waarvoor u een grootboekrekening wilt instellen.

    Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Artikelboekingsgroepen instellen

Boekingsgroepen aan artikelen toewijzen

Boekingsgroepen


Artikelboekingsgroepen instellen

De belangrijkste financiële overzichten worden weergegeven in de module Financieel. Als u de functies in de module Voorraad gebruikt, moet u koppelingen naar de grootboekrekeningen maken.

Deze koppelingen worden gemaakt wanneer u artikelen in de voorraad in een of meer artikelboekingsgroepen plaatst en vervolgens combinaties van artikelboekingsgroepen en vestigingen met grootboekrekeningen instelt.

Nadat u de boekingsgroepen hebt gemaakt, moet u aan elk artikel een van de boekingsgroepen toewijzen.

Artikelboekingsgroepen instellen:

  1. Open het venster [image] Voorraadboekingsgroepen.

  2. Vul de velden in het venster Artikelboekingsgroepen in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Vul een regel in voor elke boekingsgroep die u wilt instellen.

Attentie

U kunt zoveel boekingsgroepen instellen als u nodig hebt.

Vervolgens maakt u combinaties van artikelboekingsgroepen en vestigingen en koppelt u deze aan grootboekrekeningen in Voorraad-boekingsgroepinstellingen.

Verwante onderwerpen

Boekingsgroepen aan artikelen toewijzen

Artikelboeking instellen

Boekingsgroepen


Artikelen instellen

Wanneer u een nieuw artikel op een artikelkaart instelt, zijn er velden die u moet invullen, velden die u kunt invullen en velden die u niet kunt invullen.

Artikelen instellen:

  1. Open het venster [image] Artikel.

  2. Vul de velden op de kaart in. De volgende velden zijn verplicht:

    Nr.

    Waarderingsmethode

    Prijs/Winst berekenen

    Winst %

    Eenheidsprijs

    Prod.-boekingsgroep

    Btw-productboekingsgroep

    Voorraadboekingsgroep

Voor Help over een veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Alternatieve prijzen invoeren

Artikelvertalingen instellen

Artikelen voor gestuurde opslag en pick instellen


Niet-voorraadartikelen maken

Niet-voorraadverwerking kan pas plaatsvinden als er niet-voorraadartikelen zijn gemaakt. U kunt handmatig niet-voorraadartikelen maken of u kunt deze importeren uit een catalogus van een leverancier.

Handmatig een niet-voorraadartikel maken:

  1. Open de kaart [image] Niet-voorraadartikel.

  2. Druk op F3 om een nieuwe kaart in te voegen.

  3. Klik in het veld Producentencode op de AssistButton [image] en selecteer de producent van het artikel.

  4. Klik in het veld Leveranciernr. op de AssistButton [image] en selecteer de leverancier voor het artikel.

  5. Geef het Artikelnr. leverancier op.

  6. Geef een Omschrijving van het artikel op.

  7. Klik op de AssistButton [image] en selecteer een Eenheid, meestal PCS.

Ga naar de tab Facturering.

  8. Typ de door de leverancier vermelde artikelprijs in het veld Catalogusprijs.

  9. Typ in het veld Afgesproken prijs de afgesproken prijs die u voor het artikel moet betalen.

  10. Typ in het veld Eenheidsprijs de prijs waarvoor u het artikel gaat verkopen.

  11. Typ het Brutogewicht (inclusief verpakking) en het Nettogewicht.

  12. Typ, indien van toepassing, de Barcode.

  13. Klik in het veld Artikelcategoriecode op de AssistButton [image] en kies de categorie die u wilt gebruiken voor het boeken van transacties met gebruik van het niet-voorraadartikel. Dit is verplicht als u het niet-voorraadartikel wilt omzetten in een artikel in voorraad.

  14. Klik in het veld Productgroepcode op de AssistButton [image] en selecteer de gewenste code.

Een artikel maken van een niet-voorraadartikel:

Als de niet-voorraadartikelkaart is gemaakt en het artikel wordt geselecteerd in een verkooporder, maakt het systeem automatisch een artikelkaart, omdat het artikel op dat moment een verkoopbaar artikel wordt. U kunt de artikelkaart ook maken door eerst Functie en daarna Artikel maken te kiezen. Het veld Van niet-voorraadartikel is dan ingeschakeld, ongeacht de manier waarop de artikelkaart voor een niet-voorraadartikel is gemaakt.

Niet-voorraadartikelen importeren:

In sommige situaties wilt u wellicht de volledige catalogus van een leverancier importeren. Als u een kommagescheiden bestand wilt importeren, kunt u de datapoort Niet-voorraadartikelen importeren gebruiken.

Verwante onderwerpen

Niet-voorraadartikelinstellingen

Niet-voorraadartikelen verkopen

Niet-voorraadartikelen weergeven


Vestigingen instellen

Als u vestigingen instelt, kunt u bijhouden waar artikelen zich bevinden.

U moet een vestigingskaart en vestigingscode instellen voor elk magazijn of distributiecentrum. Wanneer u een toename of afname in voorraad vastlegt, moet u de code voor de betreffende vestiging invoeren. U kunt dan altijd bekijken waar bepaalde artikelen zich in de voorraad bevinden.

Vestigingen instellen:

  1. Open het venster [image] Vestiging.

  2. Vul de velden in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Transitcodes instellen

Magazijn instellen voor gestuurde opslag en pick

Vestiging instellen als magazijnvestiging

Vestigingen en divisies gebruiken


Periodieke dagboeken instellen

Wanneer u regelmatig artikeldagboeken met geen of weinig wijzigingen boekt, kunt u de functies van de periodieke dagboeken gebruiken.

Periodieke dagboeken instellen:

  1. Open het venster [image] Periodiek artikeldagboek.

  2. Klik in het veld Batchnaam op de AssistButton [image] om het venster Artikeldagboekbatches te openen.

  3. Druk op F3 om een nieuwe artikeldagboekbatch in te stellen.

  4. Vul de velden in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  5. Sluit het venster. Selecteer een nieuwe dagboekbatch in het venster Artikeldagboekbatches en klik op OK.

Verwante onderwerpen

Periodieke dagboeken invullen


SKU's instellen

In SKU's kunt u gegevens opnemen over de artikelen voor een bepaalde vestiging en/of een bepaalde variantcode.

SKU's dienen als aanvulling op artikelkaarten, niet als vervanging van artikelkaarten. SKU's lijken echter wel op artikelkaarten. Met SKU's kunt u voor een bepaald artikel onderscheid maken tussen gegevens betreffende een bepaalde vestiging (bijvoorbeeld een magazijn of distributiecentrum) of een bepaalde variant (bijvoorbeeld verschillende opslaglocatienummers of aanvullingsgegevens).

SKU's instellen:

  1. Open het venster [image] SKU.

  2. Vul de velden op de kaart in. De volgende velden zijn verplicht:

    Artikelnr.

    Vestiging en/of

    Variant

Voor Help over een veld klikt u op het veld en drukt u op F1.

Nadat u de eerste SKU voor een artikel hebt ingesteld, wordt het selectievakje SKU bestaat op de artikelkaart ingeschakeld.

Attentie

De gegevens op de SKU-kaart hebben voorrang op de gegevens op de artikelkaart.

Als u meerdere SKU's voor een artikel wilt maken, kunt u de batchverwerking SKU maken gebruiken.

Verwante onderwerpen

Artikelen instellen


Werken met voorraadperioden

Voorraadperioden zijn de perioden waarin u wijzigingen in de voorraad kunt boeken. Voorraadperioden worden gedefinieerd door hun einddatum. Wanneer u een voorraadperiode afsluit, kun u geen verwachte of gefactureerde wijzigingen naar de voorraad boeken vóór deze einddatum en kunt u geen nieuwe waarden naar de voorraad boeken vóór de einddatum. Als er openstaande artikelposten in de afgesloten periode zijn, dat wil zeggen positieve aantallen die nog niet zijn vereffend met uitgaande transacties, kunt u deze uitgaande aantallen nog steeds vereffenen met deze posten, ook al is de periode afgesloten.

In de volgende secties wordt uitgelegd hoe u:

  • voorraadperioden maakt

  • voorraadperioden afsluit

  • voorraadperioden opnieuw opent

Voorraadperioden maken

Ga als volgt te werk om een voorraadperiode te maken:

  1. Open het venster [image] Voorraadperioden.

  2. Klik op F3 om een nieuwe regel te maken of klik in een lege regel.

  3. Voer in het veld Einddatum de laatste datum van de voorraadperiode in die u wilt definiëren. Wanneer de periode is afgesloten, kunt u geen voorraadwijzigingen vóór deze datum boeken.

  4. Geef de voorraadperiode een beschrijvende naam in het veld Naam. Wanneer u een einddatum definieert, wordt automatisch een naam gemaakt op basis van de maand en het jaar van de einddatum. U kunt deze datum naar wens bewerken of uitbreiden.

Voorraadperioden afsluiten

Het veld Gesloten geeft aan of de voorraadperiode afgesloten is voor wijzigingen in voorraadwaarden. U kunt dit veld niet bewerken.

Onder de volgende omstandigheden kunt u iedere voorraadperiode afsluiten:

  • De periode bevat geen openstaande uitgaande artikelposten, dat wil zeggen negatieve voorraad.

  • De kosten van alle artikelen zijn aangepast met gebruik van de batchverwerking Kostprijs herwaarderen - Artikelposten.

Dit betekent dat alle uitgaande transactieaantallen, zoals de aantallen van verkooporders, uitgaande transfers, verkoopfacturen, inkoopretourorders of inkoopcreditnota's, moeten worden vereffend met bestaande aantallen in de voorraad.

Ga als volgt te werk om een voorraadperiode af te sluiten:

  1. Voordat u een voorraadperiode afsluit, voert u de batchverwerking Kostprijs herwaarderen - Artikelposten uit, om ervoor te zorgen dat alle kostenherwaarderingen zijn geboekt.

  2. Voer de lijst Voorraadperiode afsluiten - Controle uit om te zien of er openstaande uitgaande posten voorkomen in de voorraadperiode of artikelen waarvan de kosten nog niet zijn geherwaardeerd.

  3. Voer de batchverwerking Voorraadwaarde boeken uit om ervoor te zorgen dat alle kosten naar het grootboek zijn geboekt.

  4. Open het venster [image] Voorraadperioden en selecteer de voorraadperiode die u wilt afsluiten.

  5. Klik op Periode afsluiten. Er wordt een waarschuwing weergegeven met de boodschap dat u geen voorraadwijzigingen vóór de einddatum kunt boeken als de voorraadperiode eenmaal is afgesloten. U dient de kosten van alle artikelen te herwaarderen met de batchverwerking Kostprijs herwaarderen - Artikelposten voordat u de voorraadperiode afsluit.

  6. Klik op Ja om te bevestigen dat u de periode wilt afsluiten of klik op Nee om het afsluiten te annuleren.

  7. De voorraadperiode wordt afgesloten en daarna wordt een bevestigingsbericht weergegeven.

Voorraadperioden opnieuw openen

Als u de voorraadperiode hebt afgesloten, kunt u deze niet verwijderen. U kunt de periode echter wel weer opnieuw openen als u boekingen vóór de einddatum van de voorraadperiode wilt toestaan. Wanneer u een periode opnieuw opent, worden alle voorraadperioden met latere einddatums ook weer geopend.

Ga als volgt te werk om een voorraadperiode opnieuw te openen:

  1. Open het venster [image] Voorraadperioden en selecteer de voorraadperiode die u opnieuw wilt openen.

  2. Klik op Periode opnieuw openen. U wordt gevraagd of u de periode echt opnieuw wilt openen.

  3. Klik op Ja om te bevestigen dat u de voorraadperiode opnieuw wilt openen of klik op Nee om het opnieuw openen te annuleren.

  4. Alle voorraadperioden met latere einddatums dan de geselecteerde periode worden opnieuw geopend en daarna wordt een bevestigingsbericht weergegeven.


Eenheden

Met de functies voor eenheden beschikt u over een groot aantal mogelijkheden en kunt u:

  • een onbeperkt aantal eenheidscodes instellen;

  • aan elk artikel een basiseenheidscode koppelen;

  • voor elk artikel een onbeperkt aantal alternatieve eenheidscodes opgeven en voor elke alternatieve eenheidscode een conversiefactor definiëren;

  • een standaardeenheidscode voor verkooptransacties en een standaardeenheidscode voor inkooptransacties opgeven;

  • een onbeperkt aantal vertalingen voor elke eenheidscode instellen (één vertaling voor elke taalcode die u hebt ingesteld).

Verwante onderwerpen

Eenheidscodes instellen

De productiebatcheenheden gebruiken


Artikeltraceringscodes instellen

Een artikeltraceringscode weerspiegelt de verschillende overwegingen die een bedrijf moet maken met betrekking tot het gebruik van serie- en lotnummers voor artikelen die in de voorraad worden verplaatst.

Zie de tabel Artikeltraceringscode voor meer informatie over de diverse instellingsvelden die het artikeltraceringsbeleid van een bedrijf bepalen.

U kunt als volgt een artikeltraceringscode instellen:

  1. Klik vanaf een artikelkaart op het tabblad Art.-tracering.

  2. Klik op de AssistButton in het veld Artikeltraceringscode voor een overzicht van de bestaande codes.

  3. Op een nieuwe regel voert u een omschrijvende naam en een korte omschrijving van de artikeltraceringscode in.

Het tabblad Algemeen bevat de naam en de omschrijving van de artikeltraceringscode. U kunt

deze wijzigen.

  4. Klik op het tabblad Serienummer of Lotnr. om de artikeltracering via respectievelijk serie- of lotnummer te definiëren.

  5. Klik op het tabblad Overig om de parameters in te stellen voor de garantie en de vervaldatum.

  6. Voor meer informatie over artikeltraceringsparameters drukt u in de betreffende velden op F1.

Verwante onderwerpen

Garantie instellen voor serie- of lotnummers

Vervalregels instellen voor serie- of lotnummers


Vervalregels instellen voor serie- of lotnummers

Voor sommige artikelen wilt u mogelijk bepaalde vervaldatums en regels instellen in de artikeltraceringscode. Met deze functie kunt u bijhouden wanneer bepaalde serie- of lotnummers vervallen.

U kunt als volgt vervalregels instellen voor serie- of lotnummers:

  1. Open het venster [image] Artikeltraceringscodes.

  2. Maak een nieuwe artikeltraceringscode of selecteer een bestaande artikeltracering.

  3. Klik op Artikeltraceringscode en kies Kaart.

  4. Schakel de gewenste velden in op het tabblad Overig.

Druk op F1 voor Help over de afzonderlijke velden.

Verwante onderwerpen

Garantie instellen voor serie- of lotnummers

Artikeltraceringscodes instellen


Garantie instellen voor serie- of lotnummers

Mogelijk wilt u voor bepaalde artikelen bepaalde garanties instellen in de artikeltraceringscode. Met deze functie kunt u bijhouden wanneer de garanties op bepaalde serie- en lotnummers in de voorraad verlopen.

U kunt als volgt garanties instellen voor serie- of lotnummers:

  1. Open het venster [image] Artikeltraceringscodes.

  2. Maak een nieuwe artikeltraceringscode of selecteer een bestaande artikeltracering.

  3. Klik op Artikeltraceringscode en kies Kaart.

  4. Vul het veld Garantiedatumformule op het tabblad Overig in en schakel de gewenste velden in.

Druk op F1 voor Help over de afzonderlijke velden.

Verwante onderwerpen

Vervalregels instellen voor serie- of lotnummers

Artikeltraceringscodes instellen


Serie- en lotnummers verwerken bij uitgaande transacties

Dit kan worden verwerkt vanaf elk uitgaand document en de bijbehorende geboekte artikelposten. Het programma ondersteunt twee scenario’s:

  • Nummers selecteren uit bestaande serie- of lotnummers. Deze optie wordt gebruikt als er al traceringsnummers zijn toegekend tijdens een inkomende transactie.

  • Serie- of lotnummers toewijzen tijdens uitgaande transacties. Deze optie wordt gebruikt als er alleen artikeltraceringsnummers moeten worden toegekend aan artikelen die al verkocht zijn en gereed zijn voor verzending.

Welke regels precies gelden voor de verwerking van artikeltraceringsnummers binnen uw bedrijf, is afhankelijk van de instelling in de tabel Artikeltraceringscode.

Opmerking

U kunt artikeltraceringsnummers verwerken bij magazijnactiviteiten als u het artikel hebt ingesteld met Magazijnserienr.-tracering/Magazijnlottracering. Hiermee bepaalt u namelijk welke speciale principes gelden voor serie- en lotnummers in het magazijn.

U kunt als volgt serie- of lotnummers toewijzen tijdens uitgaande transacties:

  1. Selecteer de betreffende documentregel en klik op Regel, Artikeltraceringsregels.

U kunt nu op een van de volgende manieren artikeltraceringsnummers toewijzen:

  • Automatisch, door te klikken op Serienr. toekennen of op Lotnr. toekennen. Het programma kent nu serie- of lotnummers toe uit voorgedefinieerde nummerreeksen.

  • Automatisch, door te klikken op Aangepast serienr. maken. Het programma kent nu serie- of lotnummers toe die zijn gebaseerd op de parameters die u specifiek voor de uitgaande artikelen hebt gedefinieerd.

  • Handmatig, door de serie- of lotnummers rechtstreeks in te voeren, ongeacht de nummerreeks.

Stel dat u de functie Serienr. toekennen gebruikt voor de toewijzing van de volgende volgorde van zowel vooraf gedefinieerde serienummers als van een nieuw lotnummer.

  2. Klik op Functies, Serienr. toekennen.

Het veld Te maken aantal bevat standaard het regelaantal, maar u kunt dit wijzigen.

  3. Schakel het selectievakje Nieuw lotnr. maken in om de nieuwe serienummers te ordenen in een ander lot.

  4. Klik op OK om een nieuw lotnummer en een nieuwe reeks te maken op basis van het aantal te verwerken artikelen op de documentregel in kwestie.

De matrix van aantalvelden in de kop geeft een dynamische weergave van de aantallen en totalen van de artikeltraceringsnummers die u op het scherm definieert. De aantallen moeten overeenkomen met de waarden op de documentregel. Niet-gedefinieerde velden hebben hierbij de waarde 0.

Als het document wordt geboekt, worden de artikeltraceringsposten overgebracht naar de bijbehorende artikelposten.

Verwante onderwerpen

Nummers selecteren uit bestaande serie- of lotnummers

Serie- en lotnummers weergeven die aan klanten zijn verkocht


Serie- of lotnummers op transferorders verwerken

De procedures voor het verwerken van serie- en lotnummers die tussen verschillende vestigingen worden verplaatst, zijn gelijk aan de procedures die worden toegepast bij de inkoop en verkoop van artikelen.

De transferorder is echter uniek, omdat voor zowel verzending als ontvangst dezelfde transferregel wordt gebruikt, en dus dezelfde informatie in het venster Artikeltraceringsregels. Dit betekent dat alle artikeltraceringsnummers die op de ene vestiging worden verzonden, ongewijzigd moeten worden ontvangen op de andere vestiging.

Welke regels precies gelden voor de verwerking van artikeltraceringsnummers binnen uw bedrijf, is afhankelijk van de instelling in de tabel Artikeltraceringscode.

U kunt serie- of lotnummers op transferorders als volgt verwerken:

  1. Klik vanaf een transferorder op Regel en kies Artikeltraceringsregels.

  2. Selecteer Verzending.

  3. Voer de toewijzing of selectie van serie-/lotnummers in het venster Artikeltraceringsregels op dezelfde wijze uit als bij andere uitgaande artikeltransacties.

Bij het verwerken van serie- en lotnummers voor transferartikelen hebben de artikelen meestal al een nummer. Daarom zult u normaal gesproken alleen nummers selecteren uit bestaande serie- of lotnummers.

  4. Boek de transferorder (eerst de verzending, daarna de ontvangst) om vast te leggen dat de artikelen zijn verplaatst met hun artikeltraceringsposten.

Tijdens de transfer is het venster Artikeltraceringsregels beveiligd tegen schrijven.

Verwante onderwerpen

Serie- of lotnummers toewijzen tijdens inkomende transacties

Serie- en lotnummers verwerken bij uitgaande transacties

Nummers selecteren uit bestaande serie- of lotnummers


Artikeltraceringsregels verwerken bij ophalen van facturen/creditnota's

Wanneer u op facturen of creditnota's onder Functies de ophaalfunctie kiest, worden bestaande artikeltraceringsregels op de bronregels automatisch verplaatst. Deze regels worden echter op een speciale manier verwerkt.

De inkomende processen zijn:

  • Ontvangstregels ophalen: van een inkoopfactuur.

  • Retourverzendregels ophalen: van een inkoopcreditnota.

De uitgaande processen zijn:

  • Verzendregels ophalen: van een verkoopfactuur. (Wordt ook gebruikt voor verzamelfacturen.)

  • Retourontvangstregels ophalen: van een verkoopcreditnota.

In deze gevallen worden de bestaande artikeltraceringsregels automatisch gekopieerd naar de factuur of creditnota. In het venster Artikeltraceringsregels worden echter geen wijzigingen toegestaan in de serie-/lotnummers. Alleen de aantallen mogen worden gewijzigd.

Artikeltraceringsregels verwerken bij het ophalen van facturen/creditnota's:

  1. Klik vanuit een factuur of creditnota op Functies, ...regels ophalen.

Het brondocument wordt naar de factuur/creditnota gekopieerd en de bijbehorende artikeltraceringsregels worden ongewijzigd overgenomen in het venster Artikeltraceringsregels.

  2. Klik op Regel, Artikeltraceringsregels om de overgenomen artikeltraceringsregels te bekijken.

U kunt de velden Serienummer en Lotnr. niet bewerken. U kunt echter volledige regels verwijderen of de aantallen wijzigen, zodat deze overeenkomen met de wijzigingen op de bronregel.


Serie- of lotnummers toewijzen tijdens inkomende transacties

Bedrijven willen vaak artikelen kunnen traceren vanaf het moment dat ze het bedrijf binnenkomen. In die situatie is de inkooporder vaak het centrale document. Artikeltracering kan echter vanaf elk inkomend document worden verwerkt. De geboekte posten worden dan weergegeven in de bijbehorende artikelposten.

Welke regels precies gelden voor de verwerking van artikeltraceringsnummers binnen uw bedrijf, is afhankelijk van de instelling in de tabel Artikeltraceringscode.

Opmerking

U kunt artikeltraceringsnummers verwerken bij magazijnactiviteiten als u het artikel hebt ingesteld met Magazijnserienr.-tracering/Magazijnlottracering. Hiermee bepaalt u namelijk welke speciale principes gelden voor serie- en lotnummers in het magazijn.

U kunt als volgt serie- of lotnummers toewijzen tijdens inkomende transacties:

  1. Selecteer de betreffende documentregel en klik op Regel, Artikeltraceringsregels.

U kunt nu op een van de volgende manieren artikeltraceringsnummers toewijzen:

  • Automatisch, door te klikken op Serienr. toekennen of op Lotnr. toekennen. Het programma kent nu serie- of lotnummers toe uit voorgedefinieerde nummerreeksen.

  • Automatisch, door te klikken op Aangepast serienr. maken. Het programma kent nu serie- of lotnummers toe die zijn gebaseerd op de nummerreeks die u specifiek voor de ontvangen artikelen hebt gedefinieerd.

  • Handmatig, door rechtstreeks serie- of lotnummers in te voeren. U kunt bijvoorbeeld de nummers van de leverancier gebruiken.

  • Handmatig, door aan iedere artikeleenheid een specifiek nummer toe te kennen.

Stel dat u de functie Aangepast serienr. maken kiest om unieke artikeltraceringsnummers toe te kennen in een nieuwe nummerreeks:

  2. Klik op Functies, Aangepast serienr. maken.

  3. In het veld Aangepast serienr. voert u het beginnummer in van een omschrijvende serienummerreeks, bijvoorbeeld S/N-Lev0001.

  4. In het veld Interval typt u 1, om aan te geven dat de volgnummers steeds met één worden verhoogd.

Het veld Te maken aantal bevat standaard het regelaantal, maar u kunt dit wijzigen.

  5. Schakel het selectievakje Nieuw lotnr. maken in om de nieuwe serienummers te ordenen in een ander lot.

  6. Klik op OK.

Er wordt nu een lotnummer aangemaakt met een reeks losse serienummers (gebaseerd op het totale aantal op de documentregel), te beginnen met S/N-Lev0001.

De matrix van aantalvelden in de kop geeft een dynamische weergave van de aantallen en totalen van de artikeltraceringsnummers die u op het scherm definieert. De aantallen moeten overeenkomen met de waarden op de documentregel. Niet-gedefinieerde velden hebben hierbij de waarde 0.

Als het document wordt geboekt, worden de artikeltraceringsposten overgebracht naar de bijbehorende artikelposten.

Verwante onderwerpen

Artikeltraceringscodes instellen

Serie- en lotnummers van leveranciers weergeven


Nummers selecteren uit bestaande serie- of lotnummers

Wanneer u werkt met artikelen waarvoor artikeltracering is vereist en u uitgaande transacties maakt (transacties waarmee artikelen uit de voorraad worden gehaald), dient u meestal de lot- of serienummers te selecteren van artikelen die al in de voorraad staan.

Welke regels precies gelden voor de verwerking van artikeltraceringsnummers binnen uw bedrijf, is afhankelijk van de instelling in de tabel Artikeltraceringscode.

Opmerking

U kunt artikeltraceringsnummers verwerken bij magazijnactiviteiten als u het artikel hebt ingesteld met Magazijnserienr.-tracering/Magazijnlottracering. Hiermee bepaalt u namelijk welke speciale principes gelden voor serie- en lotnummers in het magazijn.

U kunt als volgt nummers selecteren uit bestaande serie- of lotnummers:

  1. Selecteer vanuit een uitgaand document de regel waarvoor u serie- of lotnummers wilt selecteren.

  2. Klik op Regel of Artikel en vervolgens op Artikeltraceringsregels.

  3. Het opvraagvenster Artikeltraceringsregels beschikt over drie opties voor het opgeven van lot- of serienummers:

    • Klik op de AssistButton in het veld Serienummer of Lotnr. om een selectie te maken in het venster Artikeltraceringssamenvatting.

    • Klik op Functies en kies Posten selecteren. In het venster Posten selecteren ziet u alle lot- of serienummers en de beschikbaarheidsinformatie. Geef in het veld Geselecteerd aantal het gewenste aantal op voor elk lot- of serienummer. Klik op OK. Het programma brengt de geselecteerde artikeltraceringsinformatie over naar het venster Artikeltraceringsregels.

    • Typ of scan het artikeltraceringsnummer.

De matrix van aantalvelden in de kop geeft een dynamische weergave van de aantallen en totalen van de artikeltraceringsnummers die u op het scherm definieert. De aantallen moeten overeenkomen met de waarden op de documentregel. Niet-gedefinieerde velden hebben hierbij de waarde 0.

Als de documentregel wordt geboekt, worden de artikeltraceringsposten overgebracht naar de bijbehorende artikelposten.

Verwante onderwerpen

Beschikbaarheid van artikeltracering

Serie- en lotnummers verwerken bij uitgaande transacties


Serie- of lotnummers corrigeren voor artikelen in voorraad

Als u ontdekt dat u het verkeerde serie- en/of lotnummer voor artikelen in de voorraad hebt gebruikt, kunt u het lotnummer op elk moment corrigeren met behulp van een herindelingsdagboek. Zie Lot- of serienummers herindelen voor meer informatie over het gebruik van het herindelingsdagboek.

Opmerking

Als het artikel voorkomt in een vestiging die gebruikmaakt van gestuurde opslag en pick en als de artikeltraceringscode is ingesteld voor magazijnspecifieke artikeltracering, moet u deze wijzigingen aanbrengen met het herindelingsdagboek van het magazijn.

Verwante onderwerpen

Serie- of lotnummers toewijzen tijdens inkomende transacties

Serie- en lotnummers verwerken bij uitgaande transacties

Lot- of serienummers herindelen


Serie- en lotnummers weergeven die aan klanten zijn verkocht

Als u wilt weten of een klant bepaalde artikelen heeft gekocht, kunt u alle serie- of lotnummers weergeven die aan de klant zijn verkocht.

U kunt serie- of lotnummers die aan een klant zijn verkocht als volgt weergeven:

  1. Open het venster [image] Klant.

  2. Ga naar de kaart voor de gewenste klant.

  3. Klik op Verkoop en kies Artikeltraceringsposten.

  4. Stel een filter in op het veld Artikelnr. om de gewenste posten in het venster Artikeltraceringsposten weer te geven.

Opmerking

U kunt ook de functie voor artikeltracering gebruiken om alle klanten te zien aan wie een specifiek lot- of serienummer is verkocht.

Verwante onderwerpen

Serie- en lotnummers van leveranciers weergeven

Artikelen met artikeltracering traceren


Serie- en lotnummers van leveranciers weergeven

U kunt op eenvoudige wijze vanuit de leverancierskaart een overzicht bekijken van de serie- en/of lotnummers die u van de geselecteerde leverancier hebt ontvangen.

U kunt als volgt serie- en lotnummers van leveranciers weergeven:

  1. Open het venster [image] Leverancier.

  2. Ga naar de kaart voor de gewenste leverancier.

  3. Klik op Inkoop en kies Artikeltraceringsposten.

  4. Stel een filter in op het veld Artikelnr. om de gewenste posten in het venster Artikeltraceringsposten weer te geven.

Opmerking

U kunt de functie voor artikeltracering ook gebruiken om te traceren waar lot- en serienummers vandaan komen en waar ze zijn gebruikt.

Verwante onderwerpen

Serie- en lotnummers weergeven die aan klanten zijn verkocht

Artikelen met artikeltracering traceren


Gegevens over serie-/lotnummers vastleggen

Op een informatiekaart voor serie- of lotnummers kunt u gegevens koppelen aan een specifiek artikeltraceringsnummer (bijvoorbeeld voor kwaliteitscontrole).

U kunt als volgt gegevens over serie-/lotnummers vastleggen:

  1. Klik in het venster Artikeltraceringsregels op Functies, Informatie.

  2. Selecteer Serienummer of Lotnr. Het artikel en artikeltraceringsnummer worden opgehaald uit de artikeltraceringsregel.

  3. U kunt in het veld Omschrijving een korte toelichting invoeren. Als u op Serienummer of Lotnr. klikt en daarna op Opmerking, kunt u ook een aparte record met een opmerking maken. Schakel het veld Geblokkeerd in om het specifieke artikeltraceringsnummer uit te sluiten van toekomstige transacties.

Gegevens over serie- of lotnummers wijzigen:

  1. Klik in het venster Artikelkaart achtereenvolgens op Artikel, Posten en Posten.

  2. Voer in het veld Lotnr. of Serienummer een opzoekbewerking uit naar het artikeltraceringsnummer door op de opzoekknop in het veld te klikken. Als er informatie over dit nummer bestaat, wordt het venster Gegevensoverzicht lotnr. of Gegevensoverzicht serienr. geopend.

  3. Open het venster Lotnr.-informatie of Serienr.-informatie door eerst te klikken op Functies en daarna op Lotnr.-informatie/Serienr.-informatie.

Als u een lot- of serienummer voor een artikel met gebruik van het herindelingsdagboek opnieuw indeelt naar een nieuw lot- of serienummer, kunt u de oude gegevens naar het nieuwe lot- of serienummer kopiëren. Raadpleeg voor meer informatie hierover het hoofdstuk Lot- of serienummers herindelen.

Verwante onderwerpen

Gegevens over serie-/lotnummers weergeven


Lot- of serienummers herindelen

Het herindelen van artikeltracering wil zeggen dat u een lot- of serienummer wijzigt in een nieuw nummer of de vervaldatum wijzigt in een nieuwe datum. Als u met lots werkt, is het ook mogelijk om meerdere lots samen te voegen tot één lot. U kunt deze taken uitvoeren met behulp van het artikelherindelingsdagboek.

Artikeltracering herindelen

  1. Open het venster [image] Art.-herindelingsdagboek.

  2. Vul de desbetreffende informatie in op de regel. Druk op F1 om Help weer te geven over een specifiek veld.

  3. Klik op Regel en kies Artikeltraceringsregels.

  4. Klik op de knop AssistButton in het veld Serienummer of Lotnr. om het huidige serie- of lotnummer te selecteren.

  5. Als u een nieuw artikeltraceringsnummer wilt opgeven, doet u dat in het veld Nieuw serienr. of Nieuw lotnummer. U kunt ook meerdere lots samenvoegen tot één nieuw of bestaand lot. Wanneer u vervaldatums herindeelt, worden op basis van de FEFO-regels de artikelen met de vroegste vervaldatum voor uitgaande transacties voorgesteld.

  6. Als u een nieuwe vervaldatum voor het serie- of lotnummer wilt invoeren, doet u dat in het veld Nieuwe verloopdatum.
    Opmerking
    Als u een lot herindeelt naar hetzelfde lotnummer, maar met een andere vervaldatum, moet u het volledige lot herindelen met gebruik van één regel in het artikelherindelingsdagboek. Als u meerdere lots herindeelt naar één nieuw lotnummer, dat wil zeggen als u meerdere lots samenvoegt tot één nieuw lot, dient u dezelfde nieuwe vervaldatum op te geven voor alle lots. Als u een bestaand lot herindeelt naar een tweede bestaand lot met een andere vervaldatum, moet u de vervaldatum van het tweede lot gebruiken. Als u het veld Nieuwe verloopdatum niet invult, wordt het lot- of serienummer heringedeeld met een lege vervaldatum.

  7. U kunt bestaande informatie over het oude serie- of lotnummer naar het nieuwe serie- of lotnummer kopiëren.

    1. Klik in het venster Artikeltraceringsregels op Regel, Nieuwe serienummergegevens of Nieuwe lotnummergegevens.

    2. Klik op Functies en kies Gegevens kopiëren om de gegevens uit het oude lot- of serienummer te kopiëren.

    3. Selecteer het lot- of serienummer waarvan u gegevens wilt kopiëren in het informatievenster en klik op OK.

  8. Als u de bestaande gegevens voor het lot- of serienummer wilt wijzigen, kunt u informatie over lot- of serienummers vastleggen.

  9. Boek het dagboek om de vernieuwde artikeltraceringsnummers of vervaldatums te koppelen aan de desbetreffende artikelpost.

Verwante onderwerpen

Serie- of lotnummers toewijzen tijdens inkomende transacties

Serie- en lotnummers verwerken bij uitgaande transacties

Gegevens over serie-/lotnummers vastleggen


Artikelen met artikeltracering reserveren

Wanneer u transacties maakt in het programma dat artikelen met artikeltracering uit de voorraad haalt, zoals bijvoorbeeld verkooporders, kunt u reserveringen gebruiken voor de voorraad, zodat het aantal van het artikel alleen voor uw transactie wordt gebruikt op het moment dat u het document maakt.

U kunt artikelen die aan de hand van hun lot- of serienummer worden getraceerd op twee manieren reserveren:

  • U kunt aantallen van specifieke lot- of serienummers reserveren.

  • U kunt een aantal van een artikel reserveren zonder lot- of serienummers op te geven. Dit wordt niet-specifieke reservering genoemd.

Wanneer u een aantal met een specifiek lot- of serienummer reserveert, staat het programma niet toe dat dat aantal voor andere doeleinden wordt gebruikt.

In het geval van een niet-specifieke reservering reserveert het programma het aantal van het artikel zonder het specifieke lot- of serienummer van de order te reserveren.

Een specifieke reservering maken voor een artikel met artikeltracering:

  1. Maak de documentregel met het artikelnummer en het aantal van het artikel met artikeltracering.

  2. Geef artikeltracering op in de documentregel door achtereenvolgens op Regel en Artikeltraceringsregels te klikken en de gewenste lot- of serienummers en aantallen in te vullen.

  3. Klik in het document op Functies en daarna op Reserveren.

  4. Klik op Ja in antwoord op de vraag of u specifieke serie- of lotnummers wilt reserveren.

  5. Selecteer in het venster Artikeltraceringsoverzicht de lot- of serienummers die u wilt reserveren.

  6. Klik op OK om het venster Reservering te openen met alleen aanvoer met het opgegeven artikeltraceringsnummer. Als er niet-specifieke reserveringen zijn voor de artikeltraceringsnummers die u hebt opgegeven voor deze regel, wordt onder aan het venster Reservering een bericht met het reeds gereserveerde aantal weergegeven.

  7. Klik op Functies en kies Autom. reservering of Huidige regel reserveren om de reservering voor de specifieke artikeltraceringsnummers te maken.

Een niet-specifieke reservering maken:

  1. Maak de documentregel met het artikelnummer en het aantal van het artikel met artikeltracering.

  2. Klik op Functies en kies Reserveren.

  3. Klik in het venster Reservering eerst op Functies en daarna op Autom. reservering of Huidige regel reserveren om automatisch een reservering te maken. U kunt ook Regels en vervolgens Beschikbaar voor reservering kiezen en handmatig de artikelposten selecteren van waaruit u wilt reserveren.

Verwante onderwerpen

Artikelen reserveren voor verkoop

Artikelen reserveren voor productieordermateriaal

Artikelen reserveren voor productieorderregels

Reserveringen annuleren

Reserveringen wijzigen


Artikelen met artikeltracering traceren

U kunt zien waar een artikel met artikeltracering is gebruikt, zo kunt u bijvoorbeeld zien waar en hoe het is ontvangen of geproduceerd, overgebracht, verkocht, geconsumeerd of geretourneerd. U kunt bovendien aan de hand van de functies Navigeren en Artikeltracering traceren waar specifieke serie- of lotnummers zijn gebruikt.

Deze functies zijn vooral handig tijdens het uitvoeren van kwaliteitscontroles wanneer u wilt weten welke klanten producten met een bepaald lotnummer hebben ontvangen of wanneer u wilt weten uit welk lot een defect onderdeel afkomstig is.

Artikelen traceren met Navigeren

Wanneer u met lot- en serienummers werkt, kunt u de tab Artikeltracering in het venster Navigeren gebruiken. Op deze tab definieert u de lot- of serienummers die u wilt traceren en ziet u voor welke posten en documenten het desbetreffende nummer is gebruikt. Deze functie doorzoekt alle posten en documenten met het nummer in alle artikelen.

Artikelen traceren met artikeltracering

Het venster Artikeltracering bevat alle geboekte documenten waarvoor een bepaald artikel-, variant-, serie- of lotnummer is gebruikt. In dit venster kunt u kiezen of onderdelen worden weergegeven en kunt u zien hoe de verschillende documenten zich tot elkaar verhouden.

Ga als volgt te werk om artikeltracering te gebruiken:

  1. Open het venster [image] Artikeltracering.

  2. In de filtervelden boven aan het venster geeft u de specifieke artikelnummers op of een filter voor de artikelnummers die u wilt traceren.

  3. Selecteer in het veld Onderdelen weergeven of u ook wilt zien waar de onderdelen voor de artikelen vandaan komen. U beschikt over de volgende opties in dit veld:

  • Nee: Selecteer deze optie als u geen onderdelen wilt weergeven.

  • Met artikeltracering: Selecteer deze optie als u alleen onderdelen met lot- of serienummers wilt weergeven.

  • Alle: Selecteer deze optie als u alle onderdelen wilt weergeven.

  4. Selecteer in het veld Traceringsmethode de methode waarmee u het artikel in het programma wilt traceren. U kunt kiezen uit de volgende opties:

  • Oorsprong->Gebruik: Deze methode traceert het artikel vanaf het moment waarop het in het programma is gebruikt tot het punt van afkomst. Als een geproduceerd artikel bijvoorbeeld is verkocht aan een klant, ziet u dat in het venster Artikeltracering, waarbij de verkoopverzendingsregel eerst wordt weergegeven. U kunt deze regel uitbreiden om de afkomst van de productieorder te zien.

  • Gebruik->Oorsprong: Deze methode traceert het artikel vanaf het moment waarop het in de voorraad is geplaatst tot het punt waarop het is gebruikt. Als een geproduceerd artikel bijvoorbeeld aan een klant is verkocht, ziet u dit in het venster Artikeltracering waarbij de voltooide productieorder eerst wordt weergegeven. U kunt deze order uitbreiden om de verkoopverzendingsregels waarin het artikel wordt gebruikt weer te geven.

  5. Klik op Traceren om de tracering uit te voeren.

U kunt ook de knoppen voor vooruit- en teruggaan gebruiken om snel de resultaten van vorige traceringen te bekijken en weer terug te keren naar recentere traceringen.

Opmerking

Als u hetzelfde lot hebt ontvangen voor meerdere orders of dagboeken, geeft de functie Artikeltracering slechts een van de orders in de kop weer wanneer u een tracering uitvoert op lotnummer, of het nu om een ontvangst, een transferorder of een uitvoer gaat.


Transfers

Wanneer het magazijn over meerdere vestigingen beschikt, kunt u artikelen overbrengen van de ene naar de andere vestiging.

Als u artikelen wilt overbrengen naar een andere vestiging, moet u een transferorder maken.

Voordat u een order kunt maken, moet u een transitvestiging en een transferroute instellen.

Transferorder

Transferorders lijken op verkoop- en inkooporders. De transferorder kan zowel vanuit de levervestiging als de ontvangstvestiging worden gemaakt. Deze order bevat gegevens over de lever- en ontvangstvestiging en over de lever- en ontvangstdatums van de order. Op de transferorder moet u ook de transitcode toewijzen die van toepassing is wanneer de artikelen in transit zijn.

Transitcode

Een transitcode is een tijdelijke vestiging die wordt gemaakt voor de transfer van artikelen. Wanneer de order is verzonden vanuit de levervestiging, wordt aan de artikelen een transitcode toegewezen. Als de order is ontvangen op de ontvangstvestiging, worden de artikelen uit de transitcode verplaatst naar de ontvangstvestiging.

Transferroutes

U kunt transferroutes tussen vestigingen instellen. Op deze manier kunt u een standaardtransitcode, standaardexpediteur en standaardservicecode voor de expediteur toewijzen. Als u dit hebt gedaan, wordt de ontvangstdatum berekend op basis van de beschikbare gegevens.

Verwante onderwerpen

Vestigingen instellen

Transitcodes instellen

Transferroutes instellen

Transferorders rechtstreeks maken

Transferorders verzenden

Transferorders ontvangen

Artikelen in transit weergeven

Artikelen in transit per transitcode weergeven


Transferorders maken

Als u een transfer van de ene naar de andere vestiging wilt uitvoeren, maakt u een transferorder.

Transferorders maken:

  1. Open het venster [image] Transferorder.

  2. Druk op F3 om een nieuwe order te maken.

  3. Vul het veld Nr. in.

  4. Vul het veld Transfercode (Uit) in. De velden voor naam en adres op het tabblad Transfer (Uit) worden automatisch ingevuld.

  5. Vul het veld Transfercode (In) in. De velden voor naam en adres op het tabblad Transfer (In) worden automatisch ingevuld.

  6. Vul de velden Transitcode, Expediteur en Servicecode expediteur in.

Als u de velden Transitcode, Expediteur en Expediteurservice in het venster Transferroutegegevens hebt ingevuld tijdens het instellen van de transferroute tussen deze vestigingen, worden de bijbehorende velden op de transferorder automatisch ingevuld.

Hebt u de velden in het venster Transferroutegegevens niet ingevuld, dan moet u de bijbehorende velden op de transferorder handmatig invullen.

Hebt u het veld Expediteurservice ingevuld, dan wordt de ontvangstdatum in de ontvangstvestiging berekend door de transporttijd van de expediteurservice op te tellen bij de verzenddatum op het tabblad Transfer (Uit).

Attentie

De velden voor naam en adres op de tabbladen Transfer (Uit) en Transfer (In) worden automatisch ingevuld.

Verwante onderwerpen

Transferroutes instellen

Transitcodes instellen

Orders vrijgeven

Transferorders verzenden

Transferorders ontvangen

Expediteurcodes instellen

Servicecodes voor expediteurs instellen


Transferorders verzenden

Wanneer u alle benodigde gegevens hebt ingevoerd en een transferorder hebt gemaakt, kunt u de verzending boeken. Als het programma een fout aantreft, wordt het boekingsproces onderbroeken en een foutbericht weergegeven.

Transferorders verzenden:

  1. Maak de transferorder.

  2. Klik op Functie en kies Vrijgeven.

  3. Klik op Boeken en kies Boeken. Als u de transferorder wilt afdrukken, klikt u op Boeken en kiest u Boeken en afdrukken.

  4. Selecteer Verzenden in het berichtenvenster dat verschijnt en klik op OK of druk op ENTER.

  5. Klik op Ja om te bevestigen.

Verwante onderwerpen

Transfers

Transferorders maken

Transferorders ontvangen

Orders vrijgeven

Veld Status in documenten


Transferorders ontvangen

Als u een transferorder hebt ontvangen, kunt u de ontvangst boeken.

Transferorders ontvangen:

  1. Open het venster [image] Transferorder.

  2. Ga naar de transferorder die hoort bij de ontvangen artikelen.

  3. Als het veld Status op de transferorderkop is ingesteld op Vrijgegeven, gaat u naar de volgende stap. Als het veld Status is ingesteld op Open, klikt u op Functies, Vrijgeven.

  4. Klik op Boeken en kies Boeken. Als u de transferorder ook wilt afdrukken, klikt u op Boeken en kiest u Boeken en afdrukken.

  5. Selecteer Ontvangen in het berichtenvenster en klik op OK of druk op ENTER.

  6. Klik op Ja om te bevestigen.

Verwante onderwerpen

Transferorders maken

Transferorders verzenden

Veld Status in documenten

Transfers


Transferroutes instellen

U kunt transferroutes instellen en hieraan een standaardtransitcode, standaardcode voor de expediteur en standaardservicecode voor de expediteur toewijzen. Op basis van de transporttijd van de expediteurservice wordt de ontvangstdatum in de ontvangstvestiging berekend.

Attentie

Als u transferroutes wilt instellen, moet u eerst de benodigde transitcodes instellen.

Transferroutes instellen:

  1. Open het venster [image] Transferroutes.

  2. Selecteer in het veld Weergeven de transferroutespecificatie die u wilt weergeven in de velden in het rechtervenster.

  3. Klik op de regel van de levervestiging in het rechtervenster op het veld van de ontvangstvestiging die u voor de transferroute wilt instellen. Klik op de AssistButton in het veld. Het venster Transferroutegegevens verschijnt.

  4. Vul in dit venster de velden voor de transitcode, expediteur en expediteurservice in.

Als u de namen van de ontvangstvestigingen als koppen in het rechtervenster wilt weergeven, moet u het selectievakje Transfernaam (In) weergeven inschakelen. Schakelt u het selectievakje niet in, dan worden de vestigingscodes weergegeven.

Als u alle transferroutes hebt ingesteld, kunt u de instellingsgegevens in het venster Transferroutes bekijken. Klik hiervoor op het veld Weergeven en selecteer het soort gegevens dat u in het rechtervenster wilt weergeven.

Verwante onderwerpen

Transitcodes instellen

Expediteurs instellen

Expediteurservices instellen


Winst berekenen op basis van eenheidsprijzen en kostprijzen

Pas de inhoud van het veld Winst % automatisch aan wanneer u een nieuwe prijs invoert in het veld Eenheidsprijs.

Winst berekenen op basis van eenheidsprijzen en kostprijzen:

  1. Open het venster [image] Artikel.

  2. Ga naar de artikelkaart waarvoor u de nieuwe winst wilt berekenen en klik op de tab Facturering.

  3. Selecteer Winst=Verkoopprijs-Kostprijs in het veld Prijs/Winst berekenen.

  4. Klik op het veld Eenheidsprijs en voer een nieuwe prijs in.

  5. Het veld Winst % wordt aangepast aan de wijzigingen die u hebt aangebracht in het veld Eenheidsprijs.

Attentie

Als u het selectievakje Inclusief btw op de artikelkaart hebt ingeschakeld, wordt de btw afgetrokken van de eenheidsprijs die u invoert voordat het winstpercentage wordt berekend. Het veld Inclusief btw is standaard niet opgenomen in het venster, maar u kunt het invoegen met de ontwerpfuncties.

Verwante onderwerpen

Eenheidsprijs berekenen op basis van kostprijs en winstpercentage

Kostprijsberekening


Eenheidsprijs berekenen op basis van kostprijs en winstpercentage

U kunt de velden Kostprijs en Winst % gebruiken om de eenheidsprijs te berekenen. De winst wordt berekend op basis van de eenheidsprijs.

Eenheidsprijs berekenen op basis van kostprijs en winstpercentage:

  1. Open het venster [image] Artikel.

  2. Ga naar het artikel waarvoor u een nieuwe eenheidsprijs wilt berekenen.

  3. Klik op het tabblad Facturering.

  4. Klik op het veld Winst % en voer een nieuw percentage in.

  5. Het veld Eenheidsprijs wordt aangepast aan de wijzigingen die u hebt aangebracht in het veld Winst %. De winst is dan gelijk aan het percentage van de eenheidsprijs.

Attentie

U kunt ook nieuwe kosten in het veld Kostprijs invoeren om het veld Eenheidsprijs aan te passen. Volg hiervoor bovenstaande procedure.

Als u het selectievakje Inclusief btw op de artikelkaart hebt ingeschakeld, wordt de btw toegevoegd aan de eenheidsprijs die wordt berekend op basis van de kostprijs en het winstpercentage. Het veld Inclusief btw is standaard niet opgenomen in het venster, maar u kunt het invoegen met de ontwerpfuncties.

Verwante onderwerpen

Winst berekenen op basis van eenheidsprijzen en kostprijzen


Artikelprijzen aanpassen

In een dynamische voorraadomgeving kunnen prijzen en kosten van artikelen regelmatig veranderen. In sommige gevallen kunt u deze kosten of prijzen gemakkelijk wijzigen voor elke artikel- of SKU-kaart, in andere gevallen zijn de wijzigingen wijdverbreid en is het efficiënter om ze bij te werken in het systeem met gebruik van een batchverwerking. Zo kunt u bijvoorbeeld de prijs van alle artikelen met de vaste verrekenprijs verhogen of de prijs verlagen van alle artikelen die u van een bepaalde leverancier hebt gekocht.

Met de batchverwerking Artikelprijzen aanpassen kunt u wijzigingen aanbrengen in de artikelkaart of in de SKU-kaart. U kunt filters instellen om te bepalen welke artikelen worden aangepast, zoals:

  • specifieke artikelnummers of artikelnummerbereiken

  • specifieke leveranciers of leveranciernummerbereiken

  • specifieke boekingsgroepen

  • waarderingsmethode

Als u geen filters opgeeft op het tabblad Artikel, worden de prijzen van alle artikelen aangepast.

Opmerking

U kunt deze batchverwerking niet gebruiken om alternatieve kostprijzen of directe kostprijzen te wijzigen. U wijzigt kostprijzen met de batchverwerking Artikelprijsvoorstellen maken of Verkoopprijsvoorstellen maken.

Op de tab Opties bepaalt u of u de artikelkaart of de SKU-kaart bijwerkt. U dient te weten dat wijzigingen in de artikelkaart invloed hebben op de voorraad in het gehele systeem, met als enige beperking de filters die zijn ingesteld op de tab Artikel. Als u de SKU-kaart selecteert, kunt u alleen de Laatste ink.-prijs en Vaste verrekenprijs selecteren om te wijzigen.

U kunt slechts één prijs tegelijk wijzigen. Het kan dus zijn dat u deze batchverwerking meerdere malen moet uitvoeren om alle relevante prijzen bij te werken.

Na het selecteren van de prijs die u wilt aanpassen, dient u de Herwaarderingsfactor op te geven. De herwaarderingsfactor is een verhouding, dat wil zeggen dat de prijs gelijk blijft als u 1 (één) opgeeft. Als u de prijs wilt verlagen, typt u een lagere waarde dan 1. Als u bijvoorbeeld de kostprijs met 25% wilt verlagen, geeft u 0,75 op. En als u de kostprijs met 25% wilt verhogen, typt u 1,25 in het veld Herwaarderingsfactor.

Het kan gebeuren dat u de kostprijs van een artikel gedurende een bepaalde periode wilt aanpassen voor een bepaalde klant, een groep klanten of voor alle klanten, bijvoorbeeld in het geval van een speciale aanbieding. In dat geval gebruikt u niet de batchverwerking Artikelprijzen aanpassen, maar Verkoopprijsvoorstel.

Opmerking

Artikelprijzen aanpassen functioneert geheel anders dan Kostprijs herwaarderen. De laatste wordt gebruikt voor het aanpassen van waardeboekingen, zodat het grootboek aan de hand van de batchverwerking Voorraadwaarde boeken wordt bijgewerkt met de juiste aangepaste prijs.

Verwante onderwerpen

Eenheidsprijzen wijzigen

Klantenprijsgroep

Verkoopprijs


Eenheidsprijzen wijzigen

Als u de verkoopprijzen voor verschillende artikelen wilt wijzigen, kunt u de batchverwerking Artikelprijzen aanpassen gebruiken.

Eenheidsprijzen wijzigen:

  1. Open het opvraagvenster van de batchverwerking [image] Artikelprijzen aanpassen.

  2. Op het tabblad Artikel kunt u filters instellen om de artikelen te selecteren die u wilt aanpassen. U kunt voor deze velden afzonderlijke filters of combinaties van filters instellen. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Definieer de voorwaarden voor de batchverwerking op het tabblad Opties. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Artikelprijzen aanpassen

Voorstellen voor prijswijzigingen genereren op basis van standaardprijzen

Voorstellen voor prijswijzigingen genereren op basis van bestaande alternatieve prijzen


Klantenprijsgroepen instellen

Voordat u klantenprijsgroepen instelt, moet u eerst bepalen hoeveel groepen u wilt maken en welke klanten aan elke groep worden toegewezen.

Klantenprijsgroepcodes instellen:

  1. Open het venster [image] Klantenprijsgroepen.

  2. Stel in het venster Klantenprijsgroepen een regel in voor elke klantenprijsgroep en vul de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Opmerking

Wanneer u een klantenprijsgroep instelt, kunt u aangeven of de prijzen die u maakt voor klanten in de betreffende prijsgroep inclusief btw zijn. In dat geval voert u in het veld Btw-bedr.-boekingsgr. (Prijs) een code in en schakelt u het selectievakje Inclusief btw in. Deze velden zijn standaard niet in de vensters opgenomen, maar u kunt ze invoegen met de functie Kolommen weergeven.

Verwante onderwerpen

Klantenprijsgroepcodes invoeren op klantenkaarten


Beschikbaarheid per periode controleren

U kunt de beschikbaarheid van elk artikel controleren in vier verschillende vensters. In deze vensters worden de beschikbare aantallen per periode, per variant of per vestiging weergegeven.

Beschikbaarheid per periode controleren:

  1. Open het venster [image] Artikel.

  2. Ga naar de kaart voor het gewenste artikel.

  3. Klik op Artikel, plaats de cursor op Artikelbeschikbaarheid per en selecteer Periode. Het venster Beschikbaarheid per periode verschijnt.

  4. U kunt verschillende tijdsintervallen selecteren door te klikken op een van de knoppen in de linkerbenedenhoek van het venster.

    Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Attentie

U kunt een FlowFilter toepassen door codes in te voeren in de velden Vestigingsfilter en Variantfilter. Het FlowFilter beïnvloedt alle berekeningen in het venster.


Lijsten voor beschikbare periode uitvoeren

In de lijst Beschikb. periode worden de voorraadgegevens voor geselecteerde artikelen of voor alle artikelen weergegeven. De beschikbare aantallen voor zes geselecteerde tijdsperiodes worden bij elkaar opgeteld. Dit gebeurt ook voor de periodes vóór en na de zes opgegeven periodes.

Lijsten voor beschikbare periode uitvoeren:

  1. Open het opvraagvenster van de lijst [image] Voorraad - Beschikb. periode en klik vervolgens op Afdrukken.

  2. Op het tabblad Artikel kunt u een filter instellen om de lijst voor bepaalde artikelen af te drukken.

  3. Geef op het tabblad Opties op hoe de zes periodes worden bepaald. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Klik op Afdrukken om de lijst af te drukken.


Voorraadaantallen aanpassen

U moet soms het aantal in voorraad aanpassen, bijvoorbeeld wanneer de voorraad is afgenomen of als artikelen niet meer kunnen worden verkocht.

Voorraadaantallen aanpassen:

  1. Open het venster [image] Artikeldagboek.

  2. Vul de velden in op elke dagboekregel. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Klik op Boeken en kies Boeken.

Verwante onderwerpen

Negatieve correcties aanbrengen in de voorraadwaarde

Voorraadherwaardering


Beschikbare aantallen invoeren in dagboeken

Nadat de telling is voltooid, moet u de beschikbare aantallen in het inventarisatiedagboek invoeren.

Beschikbare aantallen invoeren in dagboeken:

  1. Open het venster [image] Inventarisatiedagboek.

  2. U moet op elke regel waarvoor de werkelijk beschikbare voorraad volgens de telling verschilt van het berekende aantal, de werkelijk beschikbare voorraad invoeren in het veld Aantal (Inventarisatie). Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. De bijbehorende velden worden automatisch bijgewerkt.

Attentie

Als de verschillen in de telling worden veroorzaakt door artikelen die met de verkeerde vestigingscode zijn geboekt, moet u de verschillen niet invoeren in het inventarisatiedagboek. U kunt het artikeltransferdagboek gebruiken om de artikelen naar de juiste vestigingen over te brengen. Voor Help over het overbrengen van artikelen van de ene naar de andere vestiging, klikt u hier.

Opmerking

Inventarisatie voor magazijnvestigingen die gebruikmaken van gestuurde opslag en pick moet eerst worden geregistreerd in het venster Mag.-inventarisatiedagboek en moet later worden geboekt naar het inventarisatiedagboek.

Verwante onderwerpen

Berekende aantallen invullen in het inventarisatiedagboek

Tellingen uitvoeren

Dagboeken boeken

Een magazijninventarisatie uitvoeren


Berekende aantallen invullen in het inventarisatiedagboek

Aan het einde van het boekjaar, zo niet vaker, moet u de inventaris opmaken (de beschikbare artikelen tellen) om te controleren of het geregistreerde aantal gelijk is aan het aantal in voorraad. Als er verschillen zijn, moet u deze naar de artikelrekeningen boeken voordat u de voorraadwaardering uitvoert.

Berekende aantallen invullen in het inventarisatiedagboek:

  1. Open het venster [image] Inventarisatiedagboek.

  2. Klik op Functies en kies Voorraad berekenen.

  3. Stel op het tabblad Artikel in het venster Voorraad berekenen een filter in als u bepaalde artikelnummers of artikelen met bepaalde kostenplaatsen, kostendragers, vestigingen of opslaglocaties wilt selecteren.

  4. Geef op het tabblad Opties de voorwaarden op voor het maken van dagboekregels. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  5. Klik op OK.

Attentie

De artikelposten worden verwerkt op basis van de gegevens die u hebt opgegeven en in het inventarisatiedagboek worden regels gemaakt. In het veld Aantal (Inventarisatie) wordt automatisch hetzelfde aantal ingevoerd als in het veld Aantal (Berekend). Met deze functie hoeft u de beschikbare voorraad niet in te voeren voor artikelen die gelijk zijn aan het berekende aantal.

Opmerking

Inventarisatie voor magazijnvestigingen die gebruikmaken van gestuurde opslag en pick moet eerst worden geregistreerd in het venster Mag.-inventarisatiedagboek en moet later worden geboekt naar het inventarisatiedagboek.

Verwante onderwerpen

Tellingen uitvoeren

Beschikbare aantallen invoeren in dagboeken

Inventarisatiedagboeken boeken

Een magazijninventarisatie uitvoeren


Inventarisatiedagboeken boeken

Zodra u alle beschikbare aantallen hebt ingevoerd, kunt u het dagboek boeken.

Inventarisatiedagboeken boeken:

  1. Open het venster Inventarisatiedagboek met alle beschikbare aantallen op de regels.

  2. Klik op Boeken en kies Boeken of Boeken en afdrukken om het dagboek te boeken.

Vervolgens worden er artikelposten, fysieke voorraadposten en, als u opslaglocaties gebruikt, magazijnposten gemaakt.

  3. Klik op Voorraad en kies Artikelen om de posten weer te geven. Ga naar de gewenste artikelkaart, klik op Artikel en kies Posten en Posten of Inventarisatieposten.

Attentie

Als u opslaglocaties gebruikt voor de vestiging, worden dimensies niet geboekt op de fysieke voorraadposten, de artikelposten of de waardeposten.

Als u het inventarisatiedagboek boekt, is het mogelijk om automatisch posten voor grootboekrekeningen te maken. Schakel het selectievakje Autom. voorraadwaarde boeken in op het tabblad Algemeen in het venster Voorraadinstellingen. Als u dit niet doet, moet u de batchverwerking Voorraadwaarde boeken (onder Voorraad, Periodieke activiteiten) uitvoeren om de geboekte voorraadwaarde gelijk te stellen aan de werkelijke waarde.

Verwante onderwerpen

Berekende aantallen invullen in het inventarisatiedagboek

Tellingen uitvoeren


Tellingen uitvoeren

Nadat u het dagboek hebt ingevuld, kunt u een overzicht van de voorraad afdrukken als hulpmiddel bij de telling.

Tellingen uitvoeren:

  1. Open het opvraagvenster van de lijst [image] Inventarisatielijst en klik vervolgens op Afdrukken.

  2. Stel filters in op de tabbladen Artikeldagboekbatch en Artikeldagboekregel als u afzonderlijke lijsten wilt afdrukken voor verschillende dagboekbatches, kostenplaatsen, kostendragers of vestigingen.

  3. Schakel het selectievakje Berekend aantal weergeven op het tabblad Opties in als u de berekende aantallen in het overzicht wilt opnemen.

  4. Schakel het veld Lot-/serienr. weergeven in als u lot- en serienummers voor artikelen met artikeltracering wilt afdrukken in de lijst.

  5. Klik op Afdrukken om de lijst af te drukken.

  6. Wanneer u een telling uitvoert, kunt u de getelde aantallen voor de afzonderlijke artikelen op de regels in de lijst schrijven.

Verwante onderwerpen

Berekende aantallen invullen in het inventarisatiedagboek

Beschikbare aantallen invoeren in dagboeken

Dagboeken boeken


Waarderingsmethoden

De waarderingsmethode bepaalt of een werkelijke of gebudgetteerde waarde wordt gekapitaliseerd en gebruikt in de kostenberekening. Samen met de boekingsdatum en de volgorde wordt hierdoor ook bepaald hoe de kostenstroom wordt vastgelegd. Alle waarderingsmethoden hebben één ding gemeen: als het aantal in voorraad nul is, moet de voorraadwaarde ook nul zijn. De manier waarop de afname van de voorraad wordt gewaardeerd, verschilt per waarderingsmethode.

Voorbeeld

In dit voorbeeld wordt een reeks positieve en negatieve voorraadmutaties (toename en afname van de voorraad) gebruikt om het effect van de verschillende waarderingsmethoden te laten zien.

Boekingsdatum | Aantal | Volgnummer
01-01-07 | 1 | 1
01-01-07 | 1 | 2
01-01-07 | 1 | 3
01-02-07 | -1 | 4
01-03-07 | -1 | 5
01-04-07 | -1 | 6

Bij alle waarderingsmethoden (de methode Vast uitgezonderd) worden positieve voorraadmutaties gewaardeerd tegen de aanschafkosten.

Boekingsdatum | Aantal | Tot. werk. kosten | Volgnummer
01-01-07 | 1 | 10 | 1
01-01-07 | 1 | 20 | 2
01-01-07 | 1 | 30 | 3

Bij de waarderingsmethode Vast worden positieve voorraadmutaties gewaardeerd tegen de huidige vaste verrekenprijs.

Boekingsdatum | Aantal | Tot. werk. kosten | Volgnummer
01-01-07 | 1 | 15 | 1
01-01-07 | 1 | 15 | 2
01-01-07 | 1 | 15 | 3

FIFO staat voor First-in-First-out. Met deze methode worden de artikelen die als eerste zijn ingekocht, altijd als eerste verkocht.

Bij de waarderingsmethode FIFO wordt een negatieve voorraadmutatie gewaardeerd tegen de eerste positieve voorraadmutatie die heeft plaatsgevonden.

Boekingsdatum | Aantal | Tot. werk. kosten | Volgnummer
02-01-07 | -1 | -10 | 4
03-01-07 | -1 | -20 | 5
04-01-07 | -1 | -30 | 6

LIFO staat voor Last-in-First-out. Met deze methode worden de artikelen die als laatste zijn ingekocht, altijd als eerste verkocht.

Bij de waarderingsmethode LIFO wordt een negatieve voorraadmutatie gewaardeerd tegen de laatste positieve voorraadmutatie die heeft plaatsgevonden.

Boekingsdatum | Aantal | Tot. werk. kosten | Volgnummer
01-02-07 | -1 | -30 | 4
01-03-07 | -1 | -20 | 5
01-04-07 | -1 | -10 | 6

Bij de waarderingsmethode Gemiddeld wordt een negatieve voorraadmutatie gewaardeerd tegen het gewogen gemiddelde van de resterende voorraad op de laatste dag van de gemiddelde prijsperiode waarin de negatieve mutatie is geboekt.

Boekingsdatum | Aantal | Tot. werk. kosten | Volgnummer
01-02-07 | -1 | -20 | 4
01-03-07 | -1 | -20 | 5
01-04-07 | -1 | -20 | 6

De waarderingsmethode Vast werkt bijna hetzelfde als de FIFO-methode, alleen worden positieve voorraadmutaties gewaardeerd tegen de vaste verrekenprijs. Dit heeft invloed op de waarde van negatieve voorraadmutaties.

Boekingsdatum | Aantal | Tot. werk. kosten | Volgnummer
01-02-07 | -1 | -15 |
01-03-07 | -1 | -15 |
01-04-07 | -1 | -15 |

In de gebruikte waarderingsmethoden wordt ervan uitgegaan dat de kosten stromen van positieve naar negatieve voorraadmutaties. U kunt dit principe altijd aanpassen als er meer informatie beschikbaar is over de werkelijke kostenstroom. Hiertoe maakt u een vaste vereffening tussen twee posten aan.

Voorbeeld

In de posten hieronder kunt u zien hoe vaste vereffening de waardering van een negatieve voorraadmutatie beïnvloedt.

Boekingsdatum | Aantal | Tot. werk. kosten | Vereffenen met post | Volgnummer
01-02-07 | -1 | -20 | 2 | 4
01-03-07 | -1 | -10 | 1 | 5
01-04-07 | -1 | -30 | 3 | 6

Vaste vereffening heeft hetzelfde effect als het gebruik van de waarderingsmethode Specifiek.

Verwante onderwerpen

Kostprijsberekening

Gemiddelde inkoopprijs

Waarderingsmethode

Artikelvereffening


Kostprijsberekening

Voor artikelen met de waarderingsmethode Vast wordt de waarde in het veld Kostprijs op de artikelkaart doorgaans gebaseerd op de vaste verrekenprijs. Voor artikelen met alle andere waarderingsmethoden is de waarde gebaseerd op de berekening van de beschikbare voorraad (gefactureerde kosten en verwachte kosten) gedeeld door het aantal in voorraad.

In de volgende gedeelten wordt beschreven hoe de inhoud van het veld Waarderingsmethode van invloed is op de kostprijsberekening voor in- en verkoop.

Kostprijsberekening voor inkoop

Wanneer u artikelen inkoopt, wordt de waarde in het veld Laatste ink.-prijs op de artikelkaart altijd naar het veld Directe kostprijs op een inkoopregel of het veld Eenheidsprijs op een artikeldagboekregel gekopieerd.

De waarde die u in het veld Waarderingsmethode selecteert, is van invloed op de berekening van de inhoud van het veld Kostprijs op de regels. Dit wordt beschreven in de volgende twee gedeelten.

Waarderingsmethode FIFO, LIFO, Specifiek of Gemiddeld

De inhoud van het veld Kostprijs (LV) op de inkoopregel of het veld Kostprijs op de artikeldagboekregel wordt berekend volgens deze formule:

"Kostprijs (LV)" = ("Directe kostprijs" - ("Totale korting"/ Aantal)) * (1 + "Indirecte kosten %" / 100)) + "Overheadtarief"

Waarderingsmethode Vast

De waarde in het veld Kostprijs op de artikelkaart wordt naar het veld Kostprijs (LV) op de inkoopregel of het veld Kostprijs op de artikeldagboekregel gekopieerd. Wanneer de waarderingsmethode Vast is ingesteld, is deze altijd gebaseerd op de vaste verrekenprijs.

Wanneer u de inkoop boekt, wordt de kostprijs uit de inkoopregel of de artikeldagboekregel gekopieerd naar de inkoopfactuurpost en weergegeven in het overzicht met de posten voor het artikel.

Alle waarderingsmethoden

De inhoud van het veld Tot. werk. kosten (of indien van toepassing het veld Tot. verw. kosten) voor deze artikelpost wordt altijd berekend op basis van de kostprijs van de brondocumentregel, ongeacht de waarderingsmethode van het artikel.

Kostprijsberekening voor verkoop

Wanneer u artikelen verkoopt, wordt de kostprijs altijd uit het veld Kostprijs op de artikelkaart naar de verkoopregel of de artikeldagboekregel gekopieerd.

Tijdens het boeken wordt de kostprijs naar de verkoopfactuurpost gekopieerd en weergegeven in het overzicht met artikelposten. De inhoud van het veld Tot. werk. kosten (of indien van toepassing het veld Tot. verw. kosten) in de waardepost voor deze artikelpost wordt berekend op basis van de kostprijs van de brondocumentregel.

Verwante onderwerpen

Waarderingsmethode

Waardepost

Gemiddelde inkoopprijs


Gemiddelde inkoopprijs

De gemiddelde inkoopprijs wordt berekend voor iedere negatieve voorraadmutatie voor artikelen die de waarderingsmethode Gemiddeld gebruiken.

Gemiddelde inkoopprijs instellen

Het venster Voorraadinstellingen bevat twee instellingsopties die nodig zijn om de gemiddelde inkoopprijs te kunnen berekenen:

  • Periode gemiddelde kostprijsberekening: het programma berekent de gemiddelde inkoopprijs per periode voor de gemiddelde kostprijsberekening, dit kan per dag, week, maand of boekingsperiode zijn. Alle negatieve voorraadmutaties die binnen de periode voor gemiddelde kostprijsberekening zijn geboekt, krijgen de voor die periode berekende gemiddelde kostprijs.

  • Gem. kostprijsberekeningsoort: de gemiddelde inkoopprijs kan per artikel worden berekend, of per artikel, artikelvariant en vestiging.

Hoe het programma de gemiddelde inkoopprijs berekent

Wanneer u een transactie boekt voor een artikel dat gebruikmaakt van de waarderingsmethode Gemiddeld, maakt het programma een post in de tabel Gem. kostprijsaanpassing invoerhaven. Deze post bevat het artikelnummer, de variantcode en de vestigingcode van de transactie. Bovendien bevat de post de waarderingsdatum, dat is de laatste datum van de periode voor gemiddelde kostprijsberekening waarin de transactie is geboekt.

Het programma berekent de gemiddelde inkoopprijs van de transactie wanneer u de batchverwerking kostenwaardering uitvoert. Als u automatische kostenwaardering hebt ingesteld in de voorraadinstellingen, wordt dit automatisch gedaan wanneer u de transactie boekt. Anders moet u de batchverwerking handmatig uitvoeren.

Het programma gebruikt de posten in de tabel Gem. kostprijsaanpassing invoerhaven om vast te stellen voor welke artikelen (of artikelen, vestigingen en artikelvarianten) de gemiddelde inkoopprijs moet worden berekend. Voor iedere post waarvoor de inkoopprijs nog niet is geherwaardeerd, bepaalt het programma de gemiddelde kostprijs als volgt:

  1. De prijs van het artikel aan het begin van de periode voor gemiddelde kostprijsberekening wordt bepaald.

  2. De totale ontvangstkosten die tijdens de periode voor gemiddelde kostprijsberekening zijn geboekt, zoals inkopen, positieve herwaarderingen, uitvoer en herwaarderingen, worden toegevoegd.

  3. De totale kosten van uitgaande transacties die via vaste vereffening zijn vereffend met ontvangsten in de periode voor gemiddelde kostprijsberekening, zoals inkoopretours en negatieve retour, worden afgetrokken.

  4. Alle herwaarderingskosten die zijn geboekt voor het resterende aantal aan het einde van deze periode worden toegevoegd.

  5. Dit aantal wordt gedeeld door het totale voorraadaantal aan het einde van de periode voor gemiddelde kostprijsberekening.

Het programma vereffent deze gemiddelde inkoopprijs vervolgens met de negatieve voorraadmutatie voor het artikel (of het artikel, de vestiging en de artikelvariant) die is opgetreden in de periode voor gemiddelde kostprijsberekening. Als er positieve voorraadmutaties via vaste vereffening zijn vereffend met negatieve voorraadmutaties in de periode, stuurt het programma deze gemiddelde inkoopprijs ook door naar deze posten.

Voorbeeld van periode voor gemiddelde kostprijsberekening

Dit voorbeeld illustreert het effect van het berekenen van de gemiddelde inkoopprijs met verschillende perioden voor kostprijsberekening. In dit voorbeeld wordt de gemiddelde inkoopprijs berekend per artikel.

De eerste tabel illustreert de berekeningen van de gemiddelde inkoopprijs met Dag als periode voor de gemiddelde kostprijsberekening. U ziet dat de gemiddelde inkoopprijs wordt berekend voor 01-01-07 en wordt vereffend met post 3. De gemiddelde inkoopprijs voor post 4 blijft hetzelfde als de vorige dag. De gemiddelde inkoopprijs voor post 6 wordt opnieuw berekend voor de nieuwe dag met een nieuwe waarde.

Waarderingsdatum | Aantal | Tot. werk. kosten | Volgnummer
01-01-07 | 1 | 20 | 1
01-01-07 | 1 | 40 | 2
01-01-07 | -1 | -30 | 3
01-02-07 | -1 | -30 | 4
02-02-07 | 1 | 100 | 5
03-02-07 | -1 | -100 | 6

De tweede tabel bevat dezelfde transacties met Maand als periode voor gemiddelde kostprijsberekening, zodat de gemiddelde inkoopprijs van post 3 wordt berekend voor de gemiddelde kostprijsperiode Januari en de gemiddelde inkoopprijs voor posten 4 en 6 wordt berekend in de periode voor de gemiddelde kostprijsberekening Februari.

Aan het begin van de periode Februari bedraagt de prijs van een artikel in de voorraad 30. Om de gemiddelde inkoopprijs voor februari te kunnen berekenen, wordt de gemiddelde inkoopprijs van het in de voorraad ontvangen artikel toegevoegd (100) aan de gemiddelde inkoopprijs aan het begin van de periode (30). Het resultaat (130) wordt vervolgens gedeeld door het totale aantal in de voorraad (2), het geen de gemiddelde inkoopprijs van het artikel in de periode Februari oplevert (65). Het programma wijst die gemiddelde inkoopprijs vervolgens toe aan de negatieve voorraadmutaties in de periode (posten 4 en 6).

Waarderingsdatum | Aantal | Tot. werk. kosten | Volgnummer
01-01-07 | 1 | 20 | 1
01-01-07 | 1 | 40 | 2
01-01-07 | -1 | -30 | 3
01-02-07 | -1 | -65 | 4
02-02-07 | 1 | 100 | 5
03-02-07 | -1 | -65 | 6

Voorbeeld van Gem. kostprijsberekeningsoort

Dit voorbeeld illustreert het effect van het berekenen van de gemiddelde inkoopprijs met verschillende instellingen voor de kostprijsberekeningsoort.

In de eerste tabel ziet u het resultaat van de gemiddelde kostprijsberekeningsoort Artikel. De gemiddelde periode voor kostprijsberekeningen is ingesteld op Dag.

Waarderingsdatum | Vestiging | Aantal | Tot. werk. kosten | Volgnummer
01-01-07 | BLAUW | 1 | 20 | 1
01-01-07 | BLAUW | 1 | 40 | 2
01-01-07 | ROOD | 1 | 100 | 3
01-01-07 | ROOD | 1 | 200 | 4
01-02-07 | BLAUW | -1 | -90 | 5
01-02-07 | BLAUW | -1 | -90 | 6
01-02-07 | ROOD | -1 | -90 | 7
01-02-07 | ROOD | -1 | -90 | 8

De volgende tabel laat het effect zien van een berekening van de gemiddelde inkoopprijs per artikel, artikelvariant en vestiging:

Waarderingsdatum | Vestiging | Aantal | Tot. werk. kosten | Volgnummer
01-01-07 | BLAUW | 1 | 20 | 1
01-01-07 | BLAUW | 1 | 40 | 2
01-01-07 | ROOD | 1 | 100 | 3
01-01-07 | ROOD | 1 | 200 | 4
01-02-07 | BLAUW | -1 | -30 | 5
01-02-07 | BLAUW | -1 | -30 | 6
01-02-07 | ROOD | -1 | -150 | 7
01-02-07 | ROOD | -1 | -150 | 8

Verwante onderwerpen

Bronposten controleren op gemiddelde inkoopprijs

Artikelvereffening


Vaste verrekenprijs berekenen

Veel productiebedrijven kiezen een waarderingsbasis voor de vaste verrekenprijs. In een vaste-verrekenprijssysteem wordt de voorraadkostprijs bepaald op basis van redelijkerwijs te verwachten of historische kosten. Op deze manier vormen onderzoek van in het verleden gebruikte en voor de toekomst geschatte kosten de basis voor de vaste verrekenprijs. Deze prijs ligt vast totdat wordt besloten deze prijs te wijzigen. Het is mogelijk dat de feitelijke productiekosten van een product afwijken van de geschatte vaste verrekenprijs. Vanuit managementoverwegingen wordt de feitelijke prijs voor een bepaald artikel vergeleken met de vaste verrekenprijs en worden eventuele verschillen geïdentificeerd en geanalyseerd.

De vaste verrekenprijs kan worden ontwikkeld voor zowel aangeschafte als geproduceerde artikelen. De vaste verrekenprijs van aangeschafte artikelen wordt samengesteld op basis van alleen de materiaalkosten (directe kosten en, indien vereist, overheadkosten). De vaste verrekenprijs van geproduceerde artikelen bestaat uit de directe materiaalkosten, zoals arbeids- en capaciteitskosten, directe productiekosten, uitbestedingskosten en overheadkosten.

De vaste verrekenprijs instellen

Aangezien de vaste verrekenprijs van een geproduceerd artikel uit meerdere kostenelementen bestaat, zoals materiaal-, capaciteits- en uitbestedingskosten (directe kosten en overheadkosten), moet de vaste verrekenprijs worden ontwikkeld voor al deze elementen.

Een productiebedrijf dat vaste verrekenprijzen gebruikt, dient twee accountingtaken uit te voeren:

  1. Een vaste verrekenprijs schatten voor een voltooid artikel en deze prijs instellen in het programma

  2. De feitelijke kosten van de productiekostenelementen opnemen en toewijzen en een goede verantwoording afleggen voor verschillen

De kosten van alle onderdelen moeten bij elkaar worden opgeteld om de feitelijke prijs van een voltooid artikel te kunnen bepalen. Het is niet ongebruikelijk dat een artikel subassemblages bevat die op hun beurt weer uit meerdere onderdelen kunnen bestaan.

Dit zijn de drie belangrijkste kostenelementen die de productiekosten van een voltooid artikel bepalen: materiaalkosten, capaciteitskosten en uitbestedingskosten/productie-overhead.

Weergeven Materiaalkosten

Onder materiaalkosten worden de kosten verstaan die te maken hebben met de subassemblages en de aangeschafte grondstoffen. Materiaalkosten kunnen bestaan uit directe en indirecte kostenelementen. Directe materiaalkosten worden gevormd door een gefactureerd bedrag voor aangeschafte grondstoffen of de productiekosten van een subassemblage. Indirecte materiaalkosten (ofwel overheads) kunnen bijvoorbeeld bestaan uit de opslagkosten voor eenmaal geproduceerde en voltooide artikelen.

De instelling van de materiaalkosten voor aangeschafte artikelen met betrekking tot directe en indirecte kosten wordt bepaald door de waarderingsmethode die is geselecteerd voor het desbetreffende artikel. Ongeacht de waarderingsmethode wordt de kosteninformatie ingesteld op de tab Facturering van de artikelkaart.

Ook uitvalkosten dienen als factor te worden opgenomen bij het berekenen van de totale materiaalkosten. Het uitvallen van een bepaalde hoeveelheid grondstoffen tijdens het productieproces leidt vaak tot een toename van het aantal onderdelen dat nodig is om het artikel te produceren. En dat leidt tot een toename van de materiaalkosten van de onderdelen die worden gebruikt tijdens het produceren van een hoofdartikel. Uitvalkosten voor materialen kunnen worden ingesteld in de productiestuklijst of in het bewerkingsplan.

De materiaalkosten van een geproduceerd artikel kunnen worden weergegeven op twee manieren die overeenkomen met de twee standaardmethoden voor het berekenen van de vaste verrekenprijs: één niveau en alle niveaus. Als van één niveau wordt uitgegaan, komen de materiaalkosten van een geproduceerd artikel overeen met de totale kosten van alle artikelen (aangeschaft of via subassemblage) op de stuklijst van het artikel.

In een berekening van alle niveaus bestaan de materiaalkosten van een geproduceerd artikel uit het totaal van 1) de materiaalkosten van alle subassemblages op de stuklijst van het artikel en/of 2) de kosten van alle aangeschafte artikelen op de stuklijst van het artikel.

Het programma verschaft twee rapporten: Kostenaandeel - Eén niveau en Kostenaandeel - Alle niveaus. In deze rapporten wordt de prijs van het artikel respectievelijk op basis van één niveau en op basis van alle niveaus berekend. Bovendien wordt in het rapport Gedetailleerde berekening per artikel een kostenlijst gemaakt waarbij rekening wordt gehouden met uitgevallen onderdelen.

Weergeven Capaciteitskosten

Capaciteitskosten zijn de kosten die te maken hebben met interne kosten voor arbeid en apparatuur. Deze kosten moeten daarom worden ingesteld in de interne afdelingen en bewerkingsplaatsen op de stuklijst. Net als bij materiaalkosten kunnen bedrijven directe en indirecte elementen van capaciteitskosten identificeren. De directe kosten van een afdeling kunnen bijvoorbeeld worden gevormd door het vastgestelde tarief voor het uitvoeren van een bepaalde functie. De indirecte kosten van een afdeling kunnen algemene fabrieksonkosten omvatten, zoals verwarming, verlichting e.d. Net als bij de materiaalkosten kan capaciteitoverhead worden uitgedrukt als een indirect kostenpercentage en/of als een vast overheadtarief.

De instelling van de capaciteitskosten bestaat uit de volgende elementen:

    • kostprijs (direct en indirect)

    • instelling van tijd en lotgrootte

Teneinde de standaardcapaciteitskosten te berekenen, dient een productiebedrijf de standaardtijdtarieven vast te stellen die nodig zijn om bewerkingen uit te voeren in afdelingen en bewerkingsplaatsen. De totale tijd voor het uitvoeren van een bewerking omvat naast de insteltijd en de bewerkingstijd meestal ook de wachttijd na bewerking en de transporttijd.

De tarieven voor al deze tijdtypen worden voor iedere afdeling of bewerkingsplaats ingesteld op een afzonderlijke stuklijst.

U dient te weten dat de tarieven voor de bewerkingstijd worden toegepast per geproduceerd artikel, maar dat de insteltijdtarieven per lot worden toegepast. Daarom moet de insteltijd voor iedere bewerking in de stuklijst evenredig zijn verdeeld ten opzichte van de lotgrootte. De lotgrootte wordt opgegeven in het overeenkomstige veld op de tab Bestelling van de artikelkaart.

Het is vanuit planningsoogpunt mogelijk dat bedrijven de insteltijd willen opnemen op de stuklijst, maar dat ze deze onkosten niet willen opnemen in de berekening van de vaste verrekenprijs. Als dat het geval is, schakelt u het veld Kosten incl. instelling op de tab Algemeen in het venster Productie-instellingen uit.

Op één niveau zijn dit de arbeidskosten voor het produceren van het voltooide productieartikel. Deze kosten zijn opgegeven in de stuklijst van het productieartikel. Op meerdere niveaus gaat het hier om de capaciteitskosten die zijn opgegeven voor elk afzonderlijk productieartikel dat wordt vermeld op de stuklijst van het hoofdartikel.

Weergeven Uitbestedingskosten

Onder uitbestedingskosten worden de kosten verstaan die betrekking hebben op services die worden geleverd door externe leveranciers of subcontractors van een bedrijf. Net als in het geval van de materiaal- en capaciteitskosten kunnen uitbestedingskosten zowel uit directe kosten als uit overheadkosten bestaan. Directe uitbestedingskosten verwijzen naar de feitelijke tarieven voor een verschafte service. Overheaduitbestedingskosten kunnen bijvoorbeeld transport- of verwerkingskosten zijn die verband houden met een taak die is uitbesteed.

Aangezien uitbesteding in feite een externe capaciteit is, worden de kosten voor uitbestede services (zowel directe als indirecte kosten) ingesteld op de afdelingskaart voor de uitbestedingsbewerking.

De vaste verrekenprijs bijwerken

Het bijwerken (of aanpassen) van de vaste verrekenprijs bestaat normaal gesproken uit vier typen taken:

  1. Het bijwerken van de kosten op onderdeel- en capaciteitsniveau. Hiervoor worden de batchbewerkingen Vaste verrekenprijs artikel voorstellen en Vaste verrekenprijs afd./bew.-plaats voorstellen gebruikt.

  2. Het consolideren en berekenen van de materiaal- en capaciteitskosten om de totale productiekosten van de artikelen te berekenen. Hiervoor wordt de batchbewerking Vaste verrekenprijs berekenen gebruikt.

  3. De vaste verrekenprijzen die worden ingevoerd door het uitvoeren van de vorige batchbewerkingen worden pas van kracht als ze worden geïmplementeerd. Dit doet u door de batchbewerking Vaste verrekenprijswijzigingen doorvoeren uit te voeren.

  4. Het implementeren van de wijzigingen in het programma, dit betreft het bijwerken van de Kostprijs op de artikelkaart en het herwaarderen van de voorraad. Hiervoor wordt Herwaarderingsdagboek gebruikt.

Verwante onderwerpen

Waarderingsmethoden

Herwaarderingsdagboeken handmatig invullen

Herwaarderingsdagboek invullen met de batchverwerking

Herwaarderingsdagboeken boeken

De vaste verrekenprijs bijwerken

Werken met het vaste verrekenprijsvoorstel


Artikelvereffening

Er zijn twee soorten voorraadboekingen: aantal en waarde. Bij boekingen van aantallen wordt het verschil in het aantal in voorraad beschreven. Deze informatie wordt opgeslagen in artikelposten. Bij waardeboekingen wordt het verschil in de waarde van de voorraad beschreven. Deze informatie wordt opgeslagen in waardeposten. Een of meer waardeposten kunnen corresponderen met een artikelpost.

Wanneer u een voorraadtransactie boekt, legt het programma de boeking van aantallen vast in de artikelposten, de waardeboekingen in de waardeposten en bovendien legt het programma een artikelvereffening vast in de artikelvereffeningsposten. In de artikelvereffeningsposten brengt het programma een koppeling tot stand tussen positieve en negatieve voorraadmutaties, zodat u precies kunt zien welke positieve voorraadmutatie is gebruikt voor welke negatieve voorraadmutatie (en andersom). Steeds als u een voorraadtransactie boekt, zoals een negatieve voorraadmutatie, probeert het programma die mutatie toe te passen op een bestaande post.

Een artikelvereffeningspost legt de volgende informatie vast:

  • Artikelpostnr.: Het nummer van de artikelpost voor de transactie waarvoor deze vereffeningspost is gemaakt.

  • Inkomend art.-postnr.: Het artikelpostnummer van de positieve voorraadmutatie waaraan de transactie moet worden gekoppeld (indien van toepassing).

  • Uitgaand art.-postnr.: Het artikelpostnummer van de negatieve voorraadmutatie waaraan de transactie moet worden gekoppeld (indien van toepassing).

  • Aantal: Het toegepaste aantal.

  • Boekingsdatum: De boekingsdatum van de transactie.

Positieve voorraadmutaties

Wanneer u een positieve voorraadmutatie boekt, legt het programma een eenvoudige artikelvereffeningspost vast zonder een vereffening naar een uitgaande post.

Voorbeeld van artikelvereffening voor een positieve voorraadmutatie

De volgende artikelvereffeningspost ontstaat wanneer u een inkoopontvangst van 10 artikelen boekt:

Artikelpostnr. | Inkomend art.-postnr. | Uitgaand art.-postnr. | Aantal | Boekingsdatum
1 | 1 | 0 | 10 | 01-01-2007

Negatieve voorraadmutatie

Wanneer u een negatieve voorraadmutatie boekt, legt het programma een artikelvereffeningspost vast die de negatieve voorraadmutatie koppelt aan een positieve voorraadmutatie. Het programma gebruikt de waarderingsmethode van het artikel hierbij als een richtlijn. Wanneer artikelen de waarderingsmethoden FIFO, Standaard en Gemiddeld gebruiken, hanteert het programma het principe First-in-first-out, zodat de negatieve voorraadmutatie wordt vereffend met de positieve voorraadmutatie met de vroegste boekingsdatum. Wanneer artikelen de waarderingsmethode LIFO gebruiken, hanteert het programma het principe Last-in-first-out, om de negatieve voorraadmutatie te koppelen aan de positieve voorraadmutatie met de meest recente boekingsdatum.

Het veld Resterend aantal in de tabel Artikelpost geeft het aantal aan dat nog niet is vereffend. Als het resterende aantal hoger dan nul is, is het veld Open ingeschakeld.

Voorbeeld van artikelvereffening voor een negatieve voorraadmutatie

Deze artikelvereffeningspost ontstaat wanneer u een verkoopverzending boekt voor vijf van de artikelen die in het vorige voorbeeld zijn ontvangen. In dit geval is de eerste artikelvereffeningspost de post van de inkoopontvangst en is de tweede post de post van de verkoopverzending:

Artikelpostnr. | Inkomend art.-postnr. | Uitgaand art.-postnr. | Aantal | Boekingsdatum
1 | 1 | 0 | 10 | 01-01-2007
2 | 1 | 2 | 5 | 03-01-2007

Vaste vereffeningen

U maakt een vaste vereffening wanneer u opgeeft dat de kosten van een positieve voorraadmutatie moet worden vereffend met een specifieke negatieve voorraadmutatie, of andersom. Deze vereffening beïnvloedt net als de andere vereffeningen de resterende aantallen van de posten, maar bovendien ontstaat een precieze tegenboeking van de kosten van de oorspronkelijke post waarmee (of waarnaar) u vereffent.

U maakt een vaste vereffening door de velden Vereffeningsnr. artikelpost of Vereffenen met artikelpost te gebruiken om in de documentregel de artikelpost op te geven waarnaar of waarmee u de transactie wilt vereffenen. U kunt bijvoorbeeld een vaste vereffening maken wanneer u vereffeningskosten wilt maken waarin wordt bepaald dat een verkoopreturn moet worden vereffend met een specifieke verkoopverzending voor een precieze tegenboeking van de kosten van de verkoopverzending. In dit geval wordt de waarderingsmethode genegeerd en wordt de negatieve voorraadmutatie (of de positieve voorraadmutatie in het geval van een verkoopretour) vereffend met de artikelpost die u opgeeft. Het voordeel van een vaste vereffening is dat de kosten van de oorspronkelijke transactie meteen worden doorgegeven aan de nieuwe transactie.

Voorbeeld van artikelvereffening met een vaste vereffening

Stel dat u de volgende artikelposten hebt die twee inkopen vastleggen:

Artikelpostnr. | Boekingsdatum | Artikelpostsoort | Aantal | Tot. werk. kosten
3 | 04-01-2007 | Inkoop | 10 | 10
4 | 05-01-2007 | Inkoop | 10 | 20

Stel nu dat u een inkoopretour wilt vastleggen van de artikelen van de tweede inkoop die zijn geboekt op 05-01-2007. Als de FIFO-waarderingsmethode voor het artikel wordt gebruikt, wordt de inkoopretour automatisch vereffend met de eerste inkoop, hetgeen tot de onjuiste kosten van 10 leidt voor de inkoopretour. U kunt dit vermijden door een tweede vereffening te maken voor de tweede inkoop door het artikelpostnummer van de tweede inkoop in te vullen in het veld Vereffeningsnr. artikelpost op de inkoopretourorderregel. Als u dit doet en de inkoopretour boekt, maakt het programma de volgende artikelvereffeningspost:

Artikelpostnr. | Inkomend art.-postnr. | Uitgaand art.-postnr. | Aantal | Boekingsdatum
5 | 4 | 5 | 10 | 06-01-2007

De kosten van de tweede inkoop worden dan op de juiste wijze doorgegeven aan de inkoopretour.

Als u een vaste vereffening maakt voor een negatieve voorraadmutatie van een artikel dat de waarderingsmethode Gemiddeld gebruikt, ontvangt de negatieve mutatie niet, zoals gebruikelijk, de gemiddelde kosten voor het artikel, maar de kosten van de door u opgegeven negatieve voorraadmutatie. Deze mutatie maakt dan niet langer deel uit van de berekening van de gemiddelde inkoopprijs.

Als u met retours of creditnota's werkt en precieze kostenvereffening hebt ingesteld in de inkoopinstellingen of in de verkoopinstellingen, worden deze velden automatisch ingevuld wanneer u de functie Document kopiëren gebruikt. Als u de functie Geboekte documentregels ophalen voor tegenboeking gebruikt, vult het programma deze velden altijd in.

Opmerking:

Als u een transactie boekt met een vaste vereffening en vereffent met een gesloten artikelpost, hetgeen betekent dat het resterende aantal nul blijft, maakt het programma de oude vereffening automatisch ongedaan en wordt de artikelpost nogmaals vereffend met gebruik van de door u opgegeven vaste vereffening.

Opnieuw uitgevoerde vereffeningen

Er kunnen verschillende redenen zijn waarom een artikelvereffening op onjuiste wijze wordt geboekt of het is mogelijk dat u een artikelvereffening wilt wijzigen. Het kan zijn dat u vergeten bent een vaste vereffening te maken of dat u een onjuiste vaste vereffening hebt gemaakt. Het kan zijn dat u een artikel wilt retourneren dat met een verkoop is vereffend. Vanwege de manier waarop de kostprijs wordt berekend, kan een onjuiste artikelvereffening leiden tot onjuiste gemiddelde kosten en tot een onjuiste kostprijs. Gebruik Toepassingsvoorstel om een artikelvereffening te corrigeren en een artikelpost opnieuw te vereffenen.

Verwante onderwerpen

Waarderingsmethoden

Artikelposten opnieuw vereffenen


Voorraadkosten boeken naar het grootboek

Wanneer u voorraadtransacties boekt, zoals verkoopverzendingen, inkoopfacturen, productie-uitvoer of negatieve herwaarderingen, legt het programma de aantal- en waardewijzigingen in de voorraad respectievelijk vast in de artikelposten en in de waardeposten. Vervolgens boekt u de voorraadwaarden naar de voorraadrekeningen in het grootboek. Dit kunt u op twee manieren doen:

  • Automatisch, zodat het programma de voorraadkosten altijd naar het grootboek boekt wanneer u een transactie boekt.

  • Handmatig, zodat u het programma opdracht geeft de voorraadkosten naar het grootboek te boeken.

Voorraadkosten automatisch boeken

Het programma zodanig instellen dat voorraadkosten altijd naar het grootboek worden geboekt wanneer u een voorraadtransactie boekt:

  1. Open het venster [image] Voorraadinstellingen.

  2. Schakel het veld Autom. voorraadwaarde boeken in.

Voor iedere voorraadtransactie die u boekt, boekt het programma de overeenkomende waarden naar de voorraadrekening, de correctierekening en de KPV-rekening in het grootboek.

Ook als u automatisch kosten boekt, dient u regelmatig de batchverwerking Kostprijs herwaarderen - Artikelposten uit te voeren, om er zeker van te zijn dat de kosten van goederen worden doorgestuurd naar de juiste uitgaande transacties, zoals verkopen of transfers. Dit is vooral belangrijk als u goederen verkoopt voordat u de inkoop van deze goederen factureert.

Als het programma tijdens het boeken van de voorraadkosten naar het grootboek een fout aantreft in de dimensie-instellingen, eindigt de boeking met een fout.

Voorraadkosten handmatig boeken

U boekt voorraadkosten handmatig naar het grootboek door de batchverwerking [image] Voorraadwaarde boeken uit te voeren. Als u deze batchverwerking uitvoert, maakt het programma grootboekposten op basis van de waardeposten. U kunt de posten boeken, zodat deze per boekingsgroep worden samengevat.

Wanneer u deze batchverwerking uitvoert, is het mogelijk dat er fouten worden aangetroffen met betrekking tot ontbrekende instellingen of incompatibele dimensie-instellingen. Als de batchverwerking fouten aantreft in de dimensie-instellingen, worden deze fouten overschreven en worden de dimensies van de waardepost gebruikt. De batchverwerking slaat de waardeposten van alle andere fouten over en vermeldt deze aan het einde van de lijst in een aparte sectie voor overgeslagen posten. U dient de fouten te corrigeren om deze posten te kunnen boeken.

Als u een lijst met de fouten wilt weergeven voordat u de batchverwerking uitvoert, kunt u de lijst [image] Voorraadkosten naar GB boeken - Controle uitvoeren. In de controlelijst worden alle fouten vermeld die het programma tijdens een controleboeking heeft aangetroffen. U kunt deze fouten dan corrigeren en de batchverwerking voor het boeken van voorraadkosten uitvoeren zonder posten over te slaan.

Als u een overzicht wilt zien van de waarden die naar het grootboek kunnen worden geboekt zonder de boeking daadwerkelijk uit te voeren, voert u de batchverwerking Voorraadwaarde boeken uit. U doet dit door het veld Boeken op de tab Opties van het opvraagvenster uit te schakelen. Wanneer u de batchverwerking dan uitvoert, produceert het programma alleen een lijst met de waarden die klaar zijn om naar het grootboek te worden geboekt.

Verwante onderwerpen

Reconciliatie Voorraadbeheer - GB


Nieuwe waarden invoeren tijdens artikelherwaardering

Als u de voorraadwaarde van een artikel of een bepaalde ontvangst wilt wijzigen, moet u het herwaarderingsdagboek gebruiken.

Wilt u een artikel herwaarderen, dan moet u eerst de berekende waarde van het artikel invoeren in het dagboek. Vervolgens kunt u de nieuwe waarde van het artikel invoeren, zoals hierna wordt beschreven.

Nieuwe waarden invoeren tijdens artikelherwaardering:

  1. Open het venster [image] Herwaarderingsdagboek.

  2. Voer in het dagboek de berekende waarden in. U kunt dit handmatig doen of met een batchverwerking.

  3. Wanneer u het dagboek hebt ingevuld, selecteert u de eerste regel die u wilt herwaarderen.

  4. Geef de nieuwe kostprijs op in het veld Kostprijs (Geherwaardeerd). U kunt ook het nieuwe totale bedrag in het veld Voorraadwaarde (Geherwaardeerd) invoeren.

    Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

    De bijbehorende velden worden automatisch bijgewerkt. In het veld Bedrag wordt de werkelijke wijziging in de voorraadwaarde voor de geselecteerde artikelpost weergegeven. Het verschil tussen de waarden in de velden Voorraadwaarde (Berekend) en Voorraadwaarde (Geherwaardeerd) wordt berekend.

  5. Wanneer u de herwaardering hebt uitgevoerd, kunt u het dagboek boeken.

Herhaal de procedure voor alle posten die u wilt herwaarderen.

Verwante onderwerpen

Voorraadherwaardering

Herwaarderingsdagboek invullen met de batchverwerking

Herwaarderingsdagboeken handmatig invullen

Herwaarderingsdagboeken boeken


Herwaarderingsdagboek invullen met de batchverwerking

Gebruik het herwaarderingsdagboek als u de voorraadwaarde van een artikel of een bepaalde artikelpost wilt vermeerderen of verminderen.

Eerst moet u de gegevens over de huidige, berekende waarde van het opgegeven artikel of de opgegeven artikelpost invullen in het herwaarderingsdagboek. U kunt dit handmatig doen of met de batchverwerking Voorraadwaarde berekenen.

Herwaarderingsdagboek invullen met de batchverwerking:

  1. Open het venster [image] Herwaarderingsdagboek.

  2. De berekening van de voorraadwaarde vergt nogal wat tijd. Het is dan ook niet wenselijk dat de berekening moet worden afgebroken omdat er niet aan een voorwaarde is voldaan. Daarom kunt u beter de batchverwerking Vrd.-waarde berekenen - Controle gebruiken. Deze controlelijst controleert de voorwaarden voor de berekening van de voorraadwaarde.

  3. Klik op Functies en kies Voorraadwaarde berekenen. Het venster Voorraadwaarde berekenen verschijnt.

  4. Stel een filter in op het tabblad Artikel als u een bepaald artikelnummer, een artikel uit een bepaalde vestiging of een bepaalde artikelvariant wilt selecteren.

  5. Geef op het tabblad Opties de voorwaarden op voor het maken van dagboekregels. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  6. Klik op OK.

U kunt nu de geselecteerde artikelposten herwaarderen.

Verwante onderwerpen

Voorraadherwaardering

Artikelen herwaarderen

Herwaarderingsdagboeken handmatig invullen

Herwaarderingsdagboeken boeken


Voorraadherwaardering

De voorraadwaarde van een artikel kan na verloop van tijd veranderen, bijvoorbeeld door schade of ouderdom.

Gebruik het herwaarderingsdagboek als u de voorraadwaarde van een artikel of een bepaalde artikelpost wilt wijzigen.

U kunt in het herwaarderingsdagboek ook onjuist geboekte documenten corrigeren.

Verwachte kosten herwaarderen

Het programma ondersteunt herwaardering op basis van werkelijke kosten. Artikelen waarvoor echter de waarderingsmethode Vast wordt gebruikt, worden ook geherwaardeerd op basis van verwachte kosten. Dit houdt in dat voor artikelen met een vaste verrekenprijs voorraad die wordt ontvangen maar niet wordt gefactureerd, ook kan worden geherwaardeerd. Dergelijke verwachte voorraadkosten worden ook in de batchverwerking Voorraadwaarde berekenen opgenomen zoals alle voorraadkosten. Dit geldt echter alleen als u er voor kiest om de voorraadwaarde per artikel, per locatie en per variant (op het tabblad Opties van het opvraagvenster van de batchverwerking) te berekenen.

Als u artikelen met een vaste verrekenprijs berekent op basis van verwachte kosten, is dit van invloed op de bijbehorende interim-voorraadrekeningen.

Herwaarderingsdagboek

Als u het herwaarderingsdagboek wilt gebruiken, moet u rekening houden met de omvang van de herwaardering. U kunt de gegevens over de huidige berekende waarde van het opgegeven artikel op twee manieren invullen in het dagboek:

  • U kunt een regel handmatig invoeren en aan een artikelpost in het veld Vereffenen met post koppelen. U wijzigt op deze manier de voorraadwaarde voor alle eenheden van deze artikelpost. De voorraadwaarde van de eenheden die met deze artikelpost zijn vereffend, wordt ook gewijzigd, ongeacht de boekingsdatum.

  • U kunt het dagboek invullen met de batchverwerking Voorraadwaarde berekenen. Op deze manier kunt u precies opgeven hoe de herwaardering de voorraadwaarde van een artikel of artikelpost moet wijzigen. De herwaardering is vanaf de boekingsdatum van het herwaarderingsdagboek geldig voor posten die horen bij dit artikel of deze artikelpost.

Verwante onderwerpen

Herwaarderingsdagboek invullen met de batchverwerking

Herwaarderingsdagboeken handmatig invullen

Artikelen herwaarderen


Vaste verrekenprijsvoorstel

Het vaste verrekenprijsvoorstel is een hulpmiddel voor inkopers, productiemanagers en interne controllers, waarmee ze hun kostprijzen kunnen evalueren en bijwerken. Met deze functie kunnen gebruikers:

  • De wijzigingen voorbereiden voor de datum waarop ze moeten ingaan.

  • Het effect op de kosten van het geproduceerde artikel simuleren als de vaste verrekenprijs voor verbruik verandert, bijvoorbeeld op afdelingen of bewerkingsplaatsen.

  • De wijzigingen op een bepaalde datum doorvoeren in het gehele systeem.

Het is de bedoeling dat de inkoper de kosten van aangeschafte artikelen op één werkbon bijwerkt met de batchverwerking Vaste verrekenprijs artikel voorstellen. Wanneer de inkoper tevreden is met het resultaat, geeft hij de werkbon door aan de interne controller.

De productiemanager werkt op dezelfde manier de capaciteitskosten van geproduceerde artikelen bij op een andere werkbon. Hij doet dit met de batchverwerking Vaste verrekenprijs afd./bew.-plaats voorstellen. Deze werkbon wordt ook doorgegeven aan de interne controller.

De interne controller voegt de werkbonnen samen in één werkbon met de batchverwerking Vaste verrekenprijsvoorstel kopiëren en berekent de kosten van de inkoper en de productiemanager op alle niveaus om de vaste verrekenprijs van de geproduceerde artikelen te bepalen. De controller bekijkt ook de wijzigingen in de verrekenprijs voor en na de berekening op alle niveaus om eventuele onacceptabele afwijkingen te identificeren. Wanneer de interne controller de wijzigingen acceptabel vindt, laat hij deze ingaan vanaf een bepaalde datum.

Tijdens het implementeren van de wijzigingen in de vaste verrekenprijs, worden de verrekenprijzen van de artikelen op de werkbon bijgewerkt. Er worden ook herwaarderingsdagboekregels gemaakt, zodat u de artikelen die op voorraad zijn, kunt bijwerken met de nieuwe vaste verrekenprijs.


Kostprijzen van stuklijsten berekenen

Als u een nieuwe stuklijst hebt gemaakt, kunt u de bijbehorende kostprijs berekenen. De kostprijs van een stuklijst is altijd gelijk aan het totaal van de kostprijzen van de verschillende onderdelen. Het veld Kostprijs op de artikelkaarten moet zijn ingevuld om de juiste kostprijs van de stuklijst te berekenen.

Kostprijzen van stuklijsten berekenen:

  1. Open het venster [image] Artikel en blader naar de kaart van de stuklijst die u hebt gemaakt.

  2. Klik op Artikel en kies Assemblageoverzicht en Kostprijs stuklijst berekenen.

Attentie

De kosten van de artikelen waaruit de stuklijst is opgebouwd, worden gekopieerd. De kostprijs van elk artikel wordt vermenigvuldigd met het aantal aanwezige artikelen. De totale kosten worden opgenomen in het veld Vaste verrekenprijs. Als u de waarde Vast in het veld Waarderingsmethode hebt geselecteerd, wordt het veld Kostprijs eveneens bijgewerkt.

Verwant onderwerp

Kostprijsberekening


Nieuwe stuklijsten maken en definiëren

Een stuklijst is een artikel dat bestaat uit verschillende artikelen in het artikeloverzicht. De stuklijst kan bestaan uit een overzicht van onderdelen of een productieoverzicht. U kunt een stuklijst pas definiëren als de onderdelen van de stuklijst zijn ingesteld op artikelkaarten. U maakt in twee stappen een nieuwe stuklijst:

  • U stelt een nieuwe artikelkaart in.

  • U definieert de stuklijststructuur.

Nieuwe stuklijsten maken en definiëren:

  1. Open het venster [image] Artikel.

  2. Vul de verplichte velden op de artikelkaart in om een nieuw artikel te maken. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  3. Klik op Artikel en kies Assemblageoverzicht en Stuklijst.

  4. Klik op de AssistButton [image] in het veld Soort en selecteer Artikel om de onderdelen van de stuklijst in te voeren.

  5. Klik in het veld Nr. op de AssistButton [image].

  6. Selecteer een artikelnummer in het venster Artikeloverzicht en klik op OK.

    Het selectievakje Stuklijst is ingeschakeld wanneer het onderdeel zelf een stuklijst is.

  7. Geef in het veld Aantal per op uit welk aantal artikeleenheden de stuklijst bestaat.

  8. Herhaal stap 4 tot en met 7 voor alle artikelen in de stuklijst. U hebt de stuklijst nu gedefinieerd.

Verwante onderwerpen

Stuklijsten weergeven

Stuklijsten produceren

Stuklijstposten weergeven


Stuklijsten weergeven

U kunt een stuklijst exploderen, oftewel opsplitsen in de afzonderlijke onderdelen van de stuklijst. Als een onderdeel van een stuklijst ook een stuklijst is, waarvoor dus het selectievakje Stuklijst is ingeschakeld, kunt u dit onderdeel exploderen en vervangen door de hierin opgenomen onderdelen.

Stuklijsten exploderen:

  1. Open het venster [image] Stuklijst.

  2. Selecteer in het venster Stuklijst een onderdeel in de stuklijst waarvoor het selectievakje Stuklijst is ingeschakeld.

  3. Klik op Stuklijst exploderen.

Het oorspronkelijke onderdeel in de stuklijst wordt nu verwijderd en de artikelen die in dit onderdeel waren opgenomen, worden ingevoegd.

Verwante onderwerpen

Nieuwe stuklijsten maken

Stuklijstposten weergeven


Stuklijsten produceren

Wanneer u een stuklijst produceert, neemt de beschikbare voorraad van het artikel toe met het geproduceerde aantal. Tegelijkertijd neemt het aantal artikeleenheden af dat wordt gebruikt om de stuklijst produceren.

Stuklijsten produceren:

  1. Open het venster [image] Stuklijstdagboek.

  2. Vul een regel in het dagboek in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Klik op Boeken en kies Boeken.

Attentie

Voordat u het dagboek boekt, kunt u op Controlelijst klikken om een lijst af te drukken waarin eventuele fouten of ontbrekende gegevens worden afgedrukt waardoor het boeken van het dagboek kan mislukken. Als u tijdens het boeken een stuklijstjournaal wilt afdrukken, klikt u op Boeken en Boeken en afdrukken.

Attentie

Als voor de magazijnvestiging op de stuklijstdagboekregel opslaglocaties worden gebruikt, maar geen gestuurde opslag en pick, moet u voor de opslaglocatie op de stuklijstdagboekregel bepalen waar het artikel moet worden geplaatst wanneer het klaar is. Er wordt een positieve correctie voor de opslaglocatie uitgevoerd. Er wordt een negatieve correctie voor de standaardopslaglocaties van de artikelonderdelen uitgevoerd.

Als voor de magazijnvestiging op de stuklijstdagboekregel gestuurde opslag en pick wordt gebruikt, wordt voor de aantallen voor de onderdelen vastgelegd dat ze uit de standaardopslaglocaties zijn genomen en in de inkomende stuklijstopslaglocatie zijn geplaatst (zoals gedefinieerd op het tabblad Opslaglocaties van de vestigingskaart). Voor de output wordt vastgelegd dat deze aanwezig is in de uitgaande stuklijstopslaglocatie (zoals gedefinieerd op het tabblad Opslaglocaties van de vestigingskaart).

Verwante onderwerpen

Nieuwe stuklijsten maken

Stuklijsten weergeven

Stuklijstposten weergeven

Kostprijzen van stuklijsten berekenen


De vaste verrekenprijs bijwerken

U dient de vaste verrekenprijs regelmatig bij te werken. Zie Vaste verrekenprijs berekenen voor nadere informatie. Als u dit proces begrijpt, kunt u het nu volgende overzicht van de stappen gebruiken.

Opmerking

Als u wilt zien welke wijzigingen deze processen aanbrengen in uw gegevens, kunt u de processen eerst in uw testbedrijf uitvoeren voordat u met het feitelijke bedrijf gaat werken.

  1. Voer de batchverwerking [image] Kostprijs herwaarderen - Artikelposten uit.

  2. Voer de batchverwerking [image] Voorraadwaarde boeken uit.

  3. Open het [image] Vaste verrekenprijsvoorstel.

    1. Voer de batchverwerking [image] Vaste verrekenprijs artikel voorstellen uit waarbij Inkoop is geselecteerd als de Aanvullingsmethode. Als u het veld Artikelnr. niet invult, worden alle artikelen opgenomen in de batchverwerking. Vul de velden op de tab Opties in.

    2. Bekijk de resultaten en breng desgewenst wijzigingen aan.

    3. Voer de batchverwerking [image] Vaste verrekenprijs bew.-plaats/afd. voorstellen uit. Als u de filtervelden op de tabs Afdeling en Bewerkingsplaats niet hebt ingevuld, worden alle afdelingen en bewerkingsplaatsen opgenomen in de batchverwerking. Vul de velden op de tab Opties in.

    4. Bekijk de resultaten en breng desgewenst wijzigingen aan.

    5. Voer [image] Vaste verrekenprijs berekenen uit.

    6. Bekijk de resultaten en breng desgewenst wijzigingen aan.

    7. Voer [image] Vaste verrekenprijswijziging doorvoeren uit.

  4. Bekijk en boek het [image] Herwaarderingsdagboek waarin de posten uit de vorige stappen staan.

Verwante onderwerpen

Waarderingsmethoden

Herwaarderingsdagboeken handmatig invullen

Herwaarderingsdagboek invullen met de batchverwerking

Herwaarderingsdagboeken boeken

Werken met het vaste verrekenprijsvoorstel


Veld Status in documenten

Wanneer u een offerte, order of creditnota maakt, bevat het veld Status in de documentkop standaard de waarde Open.

Nadat u het document hebt ingevuld, kunt u het vrijgeven. De waarde in het veld Status wordt dan gewijzigd in Vrijgegeven. Hiermee wordt aangegeven dat de order gereed is voor de volgende fase van de verwerking voordat deze wordt geboekt.

Vrijgeven

Met het vrijgaveproces kunt u de gewone workflow op verschillende manieren gemakkelijker maken, bijvoorbeeld door bedrijfsprocedures over goedkeuring of de status van magazijnactiviteiten te volgen.

Goedkeuringsprocedures

Met de vrijgaveprocedure kan het bedrijf aangeven dat een andere gebruiker het document heeft goedgekeurd of dat een extern contact kan voldoen aan de specificaties in het document, zoals in de volgende voorbeelden:

  • U kunt een verkooporder alleen vrijgeven wanneer de leverancier heeft aangegeven dat de order kan worden uitgevoerd.

  • U maakt een order die, mogelijk uit veiligheidsoverwegingen, door een andere gebruiker moet worden goedgekeurd voordat u deze kunt vrijgeven.

  • Een creditnota die u hebt gemaakt, moet worden vrijgegeven door de manager die verantwoordelijk is voor het goedkeuren van alle vergoedingen.

Magazijnactiviteiten

Voor een order met de status Open wordt de verzending niet klaargemaakt en worden de artikelen op een verkooporder niet verwacht in het magazijn. Wanneer u de order vrijgeeft, geeft u aan dat de order volledig is en dat deze in het magazijn kan worden uitgevoerd.

Een vrijgegeven order opnieuw openen

U moet een vrijgegeven order opnieuw openen als u wijzigingen wilt aanbrengen. U kunt de aantallen op de door het magazijn verwerkte regels echter alleen verhogen.

Wanneer u de wijzigingen hebt aangebracht en de order opnieuw hebt vrijgegeven, worden de btw en de factuurkorting opnieuw berekend.

Als u wijzigingen aanbrengt in een vrijgegeven order, moet u het magazijn inlichten over deze wijzigingen.

Attentie

Als u een afzonderlijke open order of creditnota wilt boeken zonder deze eerst vrij te geven, wordt het document na het boeken automatisch vrijgegeven.

Boekt u de orders of creditnota's met de functie Batch-boeken, dan kunt u alleen de orders of creditnota's boeken die u hebt vrijgegeven.

Verwante onderwerpen

Orders vrijgeven

Vrijgegeven orders opnieuw openen


Beschikbaarheid van artikeltracering

Wanneer u met lot- of serienummers werkt, berekent het programma informatie voor de lot- en serienummers. Deze informatie wordt weergegeven in de vensters voor artikeltracering, zodat u kunt zien hoe vaak een lot- of serienummer op een bepaald moment wordt gebruikt in andere documenten. Zo verlaagt u het aantal fouten en voorkomt u twijfel over dubbele toewijzingen.

In het venster Artikeltraceringsregels wordt een waarschuwingspictogram weergegeven naast het veld Beschikbaarheid lotnr. of Beschikbaarheid serienr. als enkele of alle van de geselecteerde aantallen al worden gebruikt in andere documenten of als het lot- of serienummer niet beschikbaar is.

De vensters Lotnr./Serienr.-Overzicht , Lotnr./Serienr.-Beschikbaarheid en Artikeltracering – Posten selecteren verschaffen informatie over het aantal dat van een artikel wordt gebruikt. U vindt hier onder andere de volgende informatie:

  • Totaal aantal: het totale aantal artikelen dat momenteel in voorraad is.

  • Totaal verzocht aantal: het totale aantal artikelen waarvoor een gebruiksverzoek is ingediend in dit document en in andere documenten.

  • Huidig wachtend aantal: het aantal artikelen waarvoor een gebruiksverzoek voor het huidige document is ingediend, maar dat nog niet is vastgelegd in de database.

  • Huidig aangevraagd aantal: het aantal artikelen waarvoor een gebruiksverzoek is ingediend in het huidige document.

  • Totaal beschikbaar aantal: het totale aantal artikelen in de voorraad zonder het aantal artikelen waarvoor een verzoek is ontvangen voor dit document of voor andere documenten (totaal verzocht aantal) en zonder het aantal dat is aangevraagd, maar nog niet is vastgelegd voor dit document (huidig wachtend aantal).

Ten behoeve van de prestaties wordt de beschikbare informatie in het venster Artikeltraceringsregels slechts eenmaal verzameld wanneer u het venster opent. Dat betekent dat de beschikbaarheidsinformatie niet wordt bijgewerkt wanneer het venster geopend is, zelfs niet wanneer gedurende die tijd wijzigingen optreden in de voorraad of in andere documenten. Als u gedurende lange tijd in het venster Artikeltraceringsregels werkt of als er veel activiteiten plaatsvinden voor het artikel waarmee u werkt, kunt u de beschikbaarheidsinformatie bijwerken door achtereenvolgens te klikken op Functies en Beschikbaarheid vernieuwen.

De beschikbaarheid van het artikel wordt automatisch opnieuw gecontroleerd als u het venster sluit om te bevestigen dat er geen beschikbaarheidsproblemen zijn.

Verwante onderwerpen

Nummers selecteren uit bestaande serie- of lotnummers


Analyserapporten

Verkoopmanagers moeten de omzet, de brutowinst en andere belangrijke indicatoren voor verkoopprestaties regelmatig analyseren. Inkopers zijn meer geïnteresseerd in de dynamiek van inkoopvolumes, prestaties van leveranciers en inkoopprijzen. Logistieke managers zijn gebaat bij gegevens over de omloopsnelheid van de voorraad, analyses van voorraadverplaatsingen en statistieken over de voorraadwaarde.

Met analyserapporten kunt u persoonlijke lijsten genereren op basis van records van geboekte transacties, bijvoorbeeld verkoop, inkoop, transfers en voorraadherwaarderingen. In persoonlijke lijsten kunt u de brongegevens, die worden afgeleid van artikelposten (met bijbehorende waardeposten), combineren, vergelijken en presenteren op de door u gewenste manier. In deze zin lijkt het analyserapport in grote mate op een PivotTable-rapport in Microsoft Excel.

Voorbeeld

In een persoonlijke lijst kunt u zich richten op de totale omzet (in bedragen en in verkochte aantallen), brutowinst en brutowinstmarge van uw belangrijkste accounts voor de afgelopen maand. U kunt deze cijfers vergelijken met de resultaten van de vorige maanden of dezelfde maand van vorig jaar en afwijkingen berekenen. Dit kan allemaal in één weergave. Tevens kunt u doorklikken naar het niveau van afzonderlijke transacties om oorzaken van eventuele problemen te onderzoeken.

Het analyserapport bestaat uit regels met de te analyseren objecten (bijvoorbeeld klanten, klantgroepen, verkopers, enzovoort) en de analyseparameters. Dat wil zeggen: de wijze waarop u het object in de bijbehorende kolommen wilt analyseren (bijvoorbeeld winstberekeningen, periodieke vergelijkingen van totale omzet en volumes of periodieke vergelijkingen van werkelijke en gebudgetteerde cijfers).

Voorbeeld

U kunt bijvoorbeeld de volgende regels instellen:

  • Computers

  • Monitoren

  • Reserveonderdelen

Vervolgens kunt u de volgende kolommen instellen:

  • Omzet lopende maand

  • Omzet vorige maand

  • % van omzet vorige maand

Regel- en kolomindelingen instellen

In het venster Analyserapport kunt u afhankelijk van uw instellingen verschillende regel- en kolomindelingen bekijken. U stelt de regels of regelsjablonen in het venster Analyseregelsjablonen in. In dit venster kunt u de naam van de lijst definiëren en de objecten die u in de regels van de lijst wilt weergeven. U stelt de kolommen in het venster Analysekolomsjablonen in. In dit venster kunt u de naam van de kolomsjabloon definiëren en de analyseparameters die u in de kolommen van de lijst wilt weergeven. Iedere regel in het venster Analysekolomsjablonen staat voor een kolom in de lijst. Analyseregels en analysekolommen zijn niet aan elkaar gekoppeld.

Voorbeeld

Op basis van de regels en de kolommen die u hebt ingesteld, wordt het resultaat van de lijst in het venster Analyserapport opgesteld met behulp van een matrix. Een voorbeeld:

 | Omzet huidige maand | Omzet vorige maand | % van omzet vorige maand
Computers |  |  |
Monitoren |  |  |
Reserveonderdelen |  |  |
Totaal |  |  |

U kunt één set met regels en verschillende sets met kolomindelingen instellen, bijvoorbeeld om lijsten per maand en per jaar weer te geven.


Boekingsgroepen aan artikelen toewijzen

Als u de boekingsgroepen hebt ingesteld, voert u op elke artikelkaart een boekingsgroepcode in.

Boekingsgroepen toewijzen aan artikelen:

  1. Open het venster [image] Artikel en ga vervolgens naar de kaart waarop u een boekingsgroepcode wilt invoeren.

  2. Klik op het tabblad Facturering.

  3. Klik in het veld Voorraadboekingsgroep op de AssistButton [image].

  4. Selecteer de regel met de gewenste boekingsgroep in het venster Artikelboekingsgroepen en klik op OK om de code naar de kaart te kopiëren.

  5. Herhaal de procedure voor elke artikelkaart.


Alternatieve eenheidscodes opgeven

U hebt alternatieve eenheden nodig als u bijvoorbeeld een artikel op pallets koopt en afzonderlijke delen in de productie gebruikt. U kunt een onbeperkt aantal alternatieve eenheden instellen voor elk afzonderlijk artikel. Elke alternatieve eenheid is met een conversiefactor gekoppeld aan het veld Basiseenheid op de artikelkaart. Met deze factor wordt het aantal basiseenheden aangeduid dat wordt vertegenwoordigd door de alternatieve eenheid.

Alternatieve eenheden opgeven:

  1. Open het venster [image] Artikel.

  2. Ga naar de artikelkaart waarvoor u alternatieve eenheden wilt instellen.

  3. Klik op Artikel en kies Eenheden. Het venster Artikeleenheden verschijnt.

    De basiseenheid is al ingesteld op 1. Dit gebeurt automatisch wanneer u op de artikelkaart een eenheidscode invoert in het veld Basiseenheid.

  4. Druk op F3 om een nieuwe artikeleenheid in te stellen.

  5. Klik in het veld Code op de AssistButton [image].

  6. Selecteer in het venster Eenhedende code waarvoor u een aantal wilt opgeven en klik op OK om de code naar het veld te kopiëren.

  7. Voer in het venster Aantal per eenheid het aantal (het aantal basiseenheden) in dat door de huidige code wordt vertegenwoordigd.

Verwante onderwerpen

Eenheden instellen

De productiebatcheenheden gebruiken


Standaardeenheidscodes voor inkooptransacties invoeren

Als u doorgaans in andere eenheden dan de basiseenheid inkoopt of verkoopt, kunt u verschillende eenheden opgeven voor inkopen en verkopen. U moet hiervoor de eenheden instellen in het venster Artikeleenheden.

Standaardeenheidscodes invoeren voor inkooptransacties:

  1. Open het venster [image] Artikel.

  2. Ga naar de artikelkaart waarvoor u een standaardeenheidscode voor inkopen wilt opgeven en klik op de tab Bestelling.

  3. Klik in het veld Ink.-eenheid op de AssistButton [image].

  4. Selecteer in het venster Artikeleenheden de code die u als standaardeenheid voor inkopen wilt instellen en klik op OK om de code naar het veld te kopiëren.

Verwante onderwerpen

Standaardeenheidscodes invoeren voor verkooptransacties


Standaardeenheidscodes invoeren voor verkooptransacties

Als u doorgaans in andere eenheden dan de basiseenheid inkoopt of verkoopt, kunt u verschillende eenheden opgeven voor inkopen en verkopen. U moet hiervoor de eenheden instellen in het venster Artikeleenheden.

Standaardeenheidscodes invoeren voor verkooptransacties:

  1. Open het venster [image] Artikel.

  2. Ga naar de artikelkaart waarvoor u een standaardeenheidscode voor verkopen wilt opgeven en klik op de tab Facturering.

  3. Klik in het veld Verk.-eenheid op de AssistButton [image].

  4. Selecteer in het venster Artikeleenheden de code die u als standaardeenheid voor verkopen wilt instellen en klik op OK om deze code naar het veld te kopiëren.

Verwante onderwerpen

Standaardeenheidscodes voor inkooptransacties invoeren


Eenheidsvertalingen instellen

Wanneer u artikelen aan buitenlandse klanten verkoopt, wilt u de eenheid mogelijk opgeven in de taal van de klant. Als u dit wilt doen, moet u de benodigde eenheidsvertalingen instellen.

Eenheidsvertalingen instellen:

  1. Open het venster [image] Eenheden.

  2. Selecteer de code waarvoor u vertalingen wilt instellen.

  3. Klik op Eenheid en kies Eenh.-vertalingen.

  4. Klik in het veld Taal op de AssistButton [image] voor een overzicht van de beschikbare taalcodes. Selecteer de taalcode waarvoor u een vertaling wilt invoeren en klik op OK om de code naar het veld te kopiëren.

  5. Voer de gewenste tekst in het veld Omschrijving in.

  6. Herhaal deze procedure voor de eenheidscodes en talen waarvoor u vertalingen wilt opgeven.

Verwante onderwerpen

Eenheden


Artikelvertalingen gebruiken

Nadat u de taalcodes hebt ingesteld en aan klanten hebt toegewezen, en artikelvertalingen hebt ingesteld, wordt de juiste vertaling gebruikt wanneer u een klant met een taalcode factureert.

Artikelvertalingen gebruiken:

  1. Open het venster [image] Verkoopfactuur.

  2. Druk op F3 en Enter om een nieuwe factuur met een nummer in te stellen.

  3. Klik in het veld Orderklantnr. op de AssistButton [image] om het Klantenoverzicht te bekijken.

  4. Selecteer een klant met een taalcode en klik op OK.

  5. Klik op de eerste factuurregel in het veld Soort op de AssistButton [image] en selecteer Artikel.

  6. Klik in het veld Nr. op de AssistButton [image] om het Artikeloverzicht weer te geven. Selecteer een artikelnummer en klik op OK.

  7. De juiste vertaling wordt in het veld Omschrijving opgenomen. De tekst wordt uit het venster Artikelvertalingen gekopieerd.

Attentie

U kunt ook taalcodes aan leveranciers toewijzen. De juiste vertaling wordt dan gebruikt wanneer u een leverancier met een taalcode betaalt.

Verwante onderwerpen

Tekstuitbreiding gebruiken


Tekstuitbreiding gebruiken

Als u tekstuitbreiding hebt ingesteld, kunt u aangeven in welke verkoop- en inkoopdocumenten u de tekstuitbreiding wilt opnemen en of u de tekstuitbreiding elke keer wilt kopiëren dat u een artikelnummer op een verkoop- of inkoopregel invoert.

Tekstuitbreiding gebruiken:

  1. Open het venster [image] Artikel en blader naar een artikel.

  2. Klik op Artikel en kies Tekstuitbreiding. Het venster Tekstuitbreiding verschijnt met extra tekstregels.

  3. Open het venster [image] Verkoopofferte.

  4. Maak een offerte voor de gewenste klant.

  5. Klik op de AssistButton [image] in het veld Soort op de eerste verkoopregel en selecteer Artikel.

  6. Voer in het veld Nr. een nummer in. De gegevens van de bijbehorende artikelkaart worden ingevoerd in het veld Omschrijving.

  7. Klik op Functies en kies Tekstuitbreiding invoegen.

  8. De extra tekstregels worden op de volgende verkoopregels ingevoegd.


Periodieke dagboeken invullen

Zodra u het periodieke dagboek hebt ingesteld, kunt u de velden invullen. Sommige velden in het venster komen alleen voor in periodieke dagboeken.

Periodieke dagboeken invullen:

  1. Kies Werkdatum in het menu Tools. Voer een datum in en klik op OK.

  2. Voer de dagboekregels in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Klik op Boeken, Boeken om het dagboek te boeken.

Attentie

Als u het dagboek boekt, worden de volgende wijzigingen in het dagboek aangebracht:

De datums worden gewijzigd op basis van de formule in het veld Frequentie.

Het aantal blijft ongewijzigd op de regels waarvoor de optie Vast is geselecteerd in het veld Methode.

Het aantal wordt verwijderd op de regels waarvoor de optie Variabel is geselecteerd in het veld Methode.


Klantenprijsgroepcodes invoeren op klantenkaarten

U kunt de verkoopprijzen laten afhangen van de klantengroepen waarmee u zaken doet. Dit worden klantenprijsgroepen genoemd.

Eerst moet u de klantenprijsgroepen instellen. Daarna kunt u klantenprijsgroepcodes invoeren op de klantenkaarten.

U kunt als volgt klantenprijsgroepcodes invoeren op klantenkaarten:

  1. Open het venster [image] Klant.

  2. Ga naar de eerste klant die u in een prijsgroep wilt plaatsen.

  3. Klik op het tabblad Facturering.

  4. Klik op de AssistButton in het veld Klantenprijsgroep. Het venster Klantenprijsgroepen verschijnt.

  5. Selecteer de code die u aan de klant wilt toewijzen.

  6. Herhaal de procedure voor elke klant die hiervoor in aanmerking komt.


Verkoopprijzen voor een klant maken

Als u overeenstemming hebt bereikt over de prijs die de klant betaalt voor bepaalde artikelen, kunt u de overeenkomst per artikel registreren op de regels van het venster Verkoopprijzen.

Verkoopprijzen voor een klant maken:

  1. Open het venster [image] Klant. Blader naar de kaart van de betreffende klant en klik op Verkoop, Prijzen. Het venster Verkoopprijzen verschijnt.

  2. In het veld Verkoopsoort ziet u de waarde Klant en in het veld Verkoopcode het klantnummer.

  3. Vul in de velden op de regels het artikelnummer, de eenheid en de overeengekomen eenheidsprijs in. U kunt ook de kolom Variant weergeven en opgeven welke variant geldig is als er sprake is van verschillende artikelvarianten.

  4. Als de klant een minimumaantal moet inkopen om in aanmerking te komen voor de overeengekomen prijs, vult u het veld Minimumaantal in.

  5. Geef indien vereist de begindatum en einddatum van de prijsovereenkomst op.

  6. U kunt ook de functie Kolommen weergeven gebruiken om de valutacode in te voeren en aan te geven of regel- en factuurkortingen zijn toegestaan.

Herhaal stap 3 t/m 6 voor elk artikel waarvoor u een verkoopprijs wilt invoeren.

Attentie

Als u een prijsovereenkomst invoert, kunt u aangeven dat de prijzen inclusief btw zijn door een code in het veld Btw-bedr.-boekingsgr. (Prijs) in te voeren en het selectievakje Inclusief btw in te schakelen.


Stuklijstposten weergeven

Als u stuklijsten gebruikt, kunt u de stuklijstposten weergeven nadat u de stuklijsten hebt gemaakt en gedefinieerd.

Stuklijstposten weergeven:

  1. Open het venster [image] Stuklijstjournalen.

  2. Klik op Journaal en kies Stuklijstposten.

Het venster Stuklijstposten verschijnt.

Verwante onderwerpen

Stuklijsten weergeven


Artikelvertalingen instellen

U kunt alternatieve artikelomschrijvingen gebruiken als u buitenlandse klanten hebt en de artikelomschrijvingen in de juiste taal wilt afdrukken op de facturen aan deze klanten.

Artikelvertalingen instellen:

  1. Open het venster [image] Artikel.

  2. Ga naar de kaart voor een artikel waarvoor u een vertaling wilt hebben.

  3. Klik op Artikel en kies Art.-vertalingen.

  4. Vul de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  5. Sluit het venster nadat u de gegevens hebt ingevoerd.

  6. Herhaal deze procedure voor de gewenste artikelen.

Verwante onderwerpen

Artikelvertalingen gebruiken


Eenheidscodes instellen

Als u artikelen in de voorraad instelt, moet u ook eenheidscodes instellen.

Eenheidscodes instellen:

  1. Open het venster [image] Eenheden.

  2. Vul de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Eenheden


Artikelen per vestiging weergeven

Als u bij het instellen van de voorraad meerdere vestigingen hebt opgegeven, kunt u voor de verschillende vestigingen de aantallen in voorraad weergeven.

Artikelen per vestiging weergeven:

  1. Open het venster [image] Artikel.

  2. Klik op een artikelkaart op Artikel en kies Artikelen per vestiging.

  3. Het venster Artikelen per vestiging verschijnt.

Verwante onderwerpen

Transferorders maken


Vestigingsfilters gebruiken

Wanneer u de voorraad in een bepaalde vestiging wilt weergeven, kunt u een FlowFilter op de artikelkaart instellen.

Vestigingsfilters gebruiken:

  1. Open het venster [image] Artikel.

  2. Ga naar de gewenste artikelkaart.

  3. Kies Beeld, FlowFilter op de menubalk.

  4. Klik op de regel met Vestigingsfilter op het veld Filter en de AssistButton [image] om het venster Vestigingen weer te geven.

  5. Selecteer een van de ingestelde vestigingscodes en klik op OK.

  6. De vestigingscode wordt naar het venster FlowFilter gekopieerd.

  7. Klik op OK om de vestiging op de artikelkaart te registreren.


Verkoopprijzen voor een groep klanten maken

Als u overeenstemming hebt bereikt over de prijs die de groep klanten betaalt voor bepaalde artikelen, kunt u de overeenkomst per artikel registreren op de regels van het venster Verkoopprijzen.

Verkoopprijzen voor een groep klanten maken:

  1. Open het venster [image] Klantenprijsgroepen.

  2. Selecteer de regel voor de klantenprijsgroep en klik op Klantenprijsgroep, Verkoopprijzen. Het venster Verkoopprijzen verschijnt. In het veld Verkoopsoort ziet u de waarde Klantenprijsgroep en in het veld Verkoopcode de geselecteerde prijsgroep.

  3. Vul in de velden op de regels het artikelnummer, de eenheid en de overeengekomen eenheidsprijs in. U kunt ook de kolom Variant weergeven en opgeven welke variant geldig is als er sprake is van verschillende artikelvarianten.

  4. Als de klantgroep een minimumaantal moet inkopen om in aanmerking te komen voor de overeengekomen prijs, vult u het veld Minimumaantal in.

  5. Geef indien vereist de begindatum en einddatum van de prijsovereenkomst op.

  6. U kunt ook de functie Kolommen weergeven gebruiken om de valutacode in te voeren en aan te geven of regel- en factuurkortingen zijn toegestaan.

Herhaal stap 3 t/m 6 voor elk artikel waarvoor u een verkoopprijs wilt invoeren.

Attentie

Als u een prijsovereenkomst invoert, kunt u aangeven dat de prijzen inclusief btw zijn door een code in het veld Btw-bedr.-boekingsgr. (Prijs) in te voeren en het selectievakje Inclusief btw in te schakelen.


Verkoopprijzen voor alle klanten maken

Dit is van toepassing als u een kwantumkorting wilt bieden bij aankoop van grote hoeveelheden, of als u de prijs van een bepaald artikel in een bepaalde periode wilt verlagen.

Verkoopprijzen voor alle klanten maken:

  1. Open het venster [image] Klant (maakt niet uit op welke klantenkaart) en klik vervolgens op Verkoop, Prijzen. Het venster Verkoopprijzen verschijnt.

  2. Selecteer Alle klanten in het veld Verkoopsoort.

  3. Vul in de velden op de regels het artikelnummer, de eenheid en de overeengekomen eenheidsprijs in. U kunt ook de kolom Variant weergeven en opgeven welke variant geldig is als er sprake is van verschillende artikelvarianten.

  4. Als de klanten een bepaald aantal moeten inkopen om in aanmerking te komen voor de overeengekomen prijs, vult u het veld Minimumaantal in.

  5. Geef indien vereist de begindatum en einddatum van de prijsovereenkomst op.

  6. U kunt ook de functie Kolommen weergeven gebruiken om de valutacode in te voeren en aan te geven of regel- en factuurkortingen zijn toegestaan.

Herhaal stap 3 t/m 6 voor elk artikel in de overeenkomst.

Attentie

Als u een prijsovereenkomst invoert, kunt u aangeven dat de prijzen inclusief btw zijn door een code in het veld Btw-bedr.-boekingsgr. (Prijs) in te voeren en het selectievakje Inclusief btw in te schakelen.


Statistieken bekijken vanuit een artikelkaart

Vanuit een artikelkaart kunt u verschillende statistieken voor het artikel bekijken.

Statistieken bekijken vanuit een artikelkaart:

  1. Open het venster [image] Artikel.

  2. Ga naar de kaart voor het artikel waarvoor u statistieken wilt berekenen.

  3. Klik op Artikel en kies Statistiek en Statistiek. U kunt ook op F9 drukken.

    Het venster Artikelstatistiek verschijnt.

  4. Stel filters in op de tabbladen om de gewenste statistieken weer te geven.

    Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Boekingsstatistieken bekijken vanuit een artikelkaart

Artikelomzet bekijken vanuit een artikelkaart

Artikelstatistiek


Boekingsstatistieken bekijken vanuit een artikelkaart

Vanuit een artikelkaart kunt u verschillende statistieken voor het artikel bekijken.

Boekingsstatistieken bekijken vanuit een artikelkaart:

  1. Open het venster [image] Artikel.

  2. Klik op Artikel, Statistiek, Boekingsstatistiek.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Statistieken bekijken vanuit een artikelkaart

Artikelomzet bekijken vanuit een artikelkaart


Artikelomzet bekijken vanuit een artikelkaart

Vanuit een artikelkaart kunt u verschillende statistieken voor het artikel bekijken.

Artikelomzet bekijken vanuit een artikelkaart:

  1. Open het venster [image] Artikel.

  2. Klik op Artikel, Statistiek, Omzet.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Statistieken bekijken vanuit een artikelkaart

Boekingsstatistieken bekijken vanuit een artikelkaart


Posten bekijken vanuit een artikelkaart

Vanuit een artikelkaart kunt u de artikelposten bekijken die naar de artikelrekening zijn geboekt.

Posten bekijken vanuit een artikelkaart:

  1. Open het venster [image] Artikel.

  2. Selecteer het artikel waarvan u de artikelposten wilt bekijken.

  3. Klik op Artikel en kies Posten en Posten.

  4. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Attentie

U kunt de grootte van het overzicht beperken door filters in te stellen op een of meer velden.

Verwante onderwerpen

Waardeposten bekijken vanuit een artikelkaart

Orderoverzichten voor een artikelkaart bekijken


Orderoverzichten voor een artikelkaart bekijken

Vanuit een artikelkaart kunt u een overzicht met verkoop- en inkooporderregels voor het artikel bekijken.

Orderoverzichten voor een artikelkaart bekijken:

  1. Open het venster [image] Artikel en klik vervolgens op Verkoop, Orders. Er verschijnt een lijst met verkooporderregels.

  2. Open het venster [image] Artikel en klik vervolgens op Inkoop, Orders voor een overzicht van inkooporderregels.

  3. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Attentie

Er wordt automatisch een filter op het veld Nr. ingesteld, zodat alleen de orderregels voor het huidige artikel worden weergegeven.

Verwante onderwerpen

Posten bekijken vanuit een artikelkaart


Beschikbaarheid per variant of vestiging controleren

U kunt de beschikbaarheid van elk artikel controleren in vier verschillende vensters. In deze vensters worden de beschikbare aantallen per periode, per variant of per vestiging weergegeven.

Artikelbeschikbaarheid per variant of vestiging controleren:

  1. Open het venster [image] Artikel.

  2. Ga naar de kaart voor het gewenste artikel.

  3. Klik op Artikel, plaats de cursor op Artikelbeschikbaarheid per en selecteer Variant of Vestiging. Het venster Beschikbaarheid per variant of Artikelbeschikbaarheid per vestiging wordt weergegeven.

  4. U kunt verschillende tijdsintervallen selecteren door te klikken op een van de knoppen in de linkerbenedenhoek van het venster.

    Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Attentie

U kunt een FlowFilter toepassen door codes in te voeren in de velden Vestigingsfilter en Variantfilter. Het FlowFilter beïnvloedt alle berekeningen in het venster.


Negatieve correcties aanbrengen in de voorraadwaarde

Soms moet u voor of een of meer artikelen een negatieve correctie in de waarde, niet in het aantal, doorvoeren.

Negatieve herwaarderingen doorvoeren in de voorraadwaarde:

  1. Open het venster [image] Artikeldagboek.

  2. Vul de eerste dagboekregel in door het aantal in voorraad te verkleinen door een negatieve correctie uit te voeren. Gebruik een kostprijs die overeenkomt met de werkelijk geboekte kostprijs. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Voer een positieve correctie voor hetzelfde aantal uit en stel de kostprijs in op de nieuwe, juiste waarde.

Attentie

De werkelijke kosten worden weergegeven in het overzicht met posten voor een artikel. Als u het filter Open = Ja instelt, worden alleen de posten weergegeven op basis waarvan de voorraadwaarde wordt berekend. U kunt de kosten ook bekijken in de lijst Voorraadwaarde - Lijst (onder Voorraad en Artikellijsten.

Verwante onderwerpen

Artikelen herwaarderen


Lijsten voor behoefteplanning uitvoeren

De lijst Stuklijst - Behoefteplanning biedt een overzicht van de geplande stuklijstproductie. De lijst is gebaseerd op de gegevens die u hebt ingevoerd in de tabel Stuklijstcomponent. Deze is dus het meest nauwkeurig wanneer u alle geplande stuklijstproducties invoert.

In de lijst worden de vereiste stuklijstonderdelen voor zes opgegeven tijdsperiodes en de totale behoeften vóór en na deze periodes weergegeven. In de berekeningen wordt zowel de geplande productie als de verwachte inkoop en verkoop voor de artikelen in de stuklijsten opgenomen.

Lijsten voor behoefteplanning uitvoeren:

  1. Open het opvraagvenster van de lijst [image] Stuklijst - Behoefteplanning.

  2. Op het tabblad Stuklijstdagboekregel kunt u filters instellen om de lijst te beperken tot bepaalde dagboekbatches en tot productie in bepaalde vestigingen.

  3. Geef op het tabblad Opties op hoe de vereiste artikelen voor de productie worden berekend in de lijst.

  4. Vul de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Lijsten voor behoefteberekening uitvoeren


Lijsten voor behoefteberekening uitvoeren

De lijst Stuklijst - Behoefteberekening biedt een overzicht van de geplande stuklijstproductie. De lijst is gebaseerd op de gegevens in de tabel Stuklijstdagboekregel. Deze is dus het nauwkeurigst wanneer u alle geplande stuklijstproducties invoert.

In de lijst wordt een berekening gemaakt van het totale aantal benodigde onderdelen. De behoeften worden niet verdeeld in tijdsperiodes. In de berekeningen wordt zowel de geplande productie als de verwachte inkoop en verkoop voor de artikelen in de stuklijsten opgenomen.

Lijsten voor behoefteberekening uitvoeren:

  1. Open het opvraagvenster van de lijst [image] Stuklijst - Behoefteberekening.

  2. Op het tabblad Stuklijstdagboekregel kunt u filters instellen om de lijst te beperken tot bepaalde dagboekbatches en tot productie in bepaalde vestigingen.

  3. Geef op het tabblad Opties op hoe de vereiste artikelen voor de productie worden berekend in de lijst.

  4. Vul de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Lijsten voor behoefteplanning uitvoeren


Verkoopprijzen per prijs bijwerken

Als u met ingang van de huidige werkdatum of een later tijdstip verkoopprijzen wilt bijwerken, moet u de batchverwerking Verkoopprijsvoorstellen maken uitvoeren.

U vindt de batchverwerking in het venster Verkoopprijsvoorstel.

Verkoopprijzen per prijs bijwerken:

  1. Klik op Verkoop, Periodieke activiteiten, Verkoopprijsvoorstel. Het venster Verkoopprijsvoorstel verschijnt.

  2. Klik op Functies, Verkoopprijsvoorstellen maken.

  3. Vul op het tabblad Verkoopprijzen de velden Verkoopsoort en Verkoopcode in voor de verkoopovereenkomst die u wilt bijwerken.

  4. Vul op het tabblad Opties in de velden Verkoopsoort en Verkoopcode dezelfde waarden in die u hebt ingevuld op het tabblad Verkoopprijs. In de resterende velden kunt u verdere details opgeven. Voer in de velden Begindatum en Einddatum de juiste datums in als u bijvoorbeeld een prijsovereenkomst voor volgend jaar wilt bijwerken.

  5. Als u nieuwe prijzen wilt maken met de batchverwerking, schakelt u het selectievakje Nieuwe prijzen maken in.

  6. Klik op OK om de nieuwe prijsvoorstellen in te vullen in het venster Verkoopprijsvoorstel.

Attentie

Met deze batchverwerking worden alleen voorstellen gemaakt. De voorgestelde wijzigingen worden niet doorgevoerd. Als u de voorstellen wilt toepassen, voegt u de gegevens in de tabel Verkoopprijs in. Hiervoor kunt u de batchverwerking Prijsaanpassing doorvoeren gebruiken (onder Functies in het venster Verkoopprijsvoorstel).


Verkoopprijzen per artikel bijwerken

Als u verkoopprijzen wilt bijwerken aan de hand van de eenheidsprijs van het artikel, moet u de batchverwerking Artikelprijsvoorstellen maken uitvoeren.

U vindt de batchverwerking in het venster Verkoopprijsvoorstel.

Verkoopprijzen per artikel bijwerken:

  1. Open het venster [image] Verkoopprijsvoorstel.

  2. Klik op Functies, Artikelprijsvoorstellen maken.

  3. Vul de velden op het tabblad Artikel in om de artikelen te filteren waarvoor de prijzen worden aangepast in de prijsovereenkomsten.

  4. Vul op het tabblad Opties in de velden Verkoopsoort en, indien nodig, Verkoopcode de waarden in van de verkoopovereenkomst die u wilt bijwerken. In de resterende velden kunt u verdere details opgeven. Voer in de velden Begindatum en Einddatum de juiste datums in als u bijvoorbeeld een verkoopprijs voor volgend jaar wilt bijwerken.

  5. Als u nieuwe prijzen wilt maken met de batchverwerking, schakelt u het selectievakje Nieuwe prijzen maken in.

  6. Klik op OK om de nieuwe prijsvoorstellen in te vullen in het venster Verkoopprijsvoorstel.

Attentie

Met deze batchverwerking worden alleen voorstellen gemaakt. De voorgestelde wijzigingen worden niet doorgevoerd. Als u de voorstellen wilt toepassen, voegt u de gegevens in de tabel Verkoopprijs in. Hiervoor kunt u de batchverwerking Prijsaanpassing doorvoeren gebruiken (onder Functies in het venster Verkoopprijsvoorstel).


Verkoopprijzen kopiëren

Als u verkoopprijzen wilt kopiëren, zoals de verkoopprijzen van een individuele klant naar een klantenprijsgroep, moet u de batchverwerking Verkoopprijsvoorstellen maken uitvoeren.

U vindt de batchverwerking in het venster Verkoopprijsvoorstel.

U kunt als volgt verkoopprijzen kopiëren:

  1. Open het venster [image] Artikel.

  2. Klik op Functies, Verkoopprijsvoorstellen maken.

  3. Vul op het tabblad Verkoopprijzen in de velden Verkoopsoort en Verkoopcode de waarden in van de oorspronkelijke verkoopprijzen die u wilt kopiëren.

  4. Vul op het tabblad Opties in de velden Verkoopsoort en Verkoopcode het soort en de naam in waarnaar u de verkoopprijzen wilt kopiëren.

  5. Als u nieuwe prijzen wilt maken met de batchverwerking, schakelt u het selectievakje Nieuwe prijzen maken in.

  6. Klik op OK om de nieuwe prijsvoorstellen in te vullen in het venster Verkoopprijsvoorstel. Hiermee geeft u aan dat deze prijzen geldig zijn voor de geselecteerde Verkoopsoort.

Opmerking

Met deze batchverwerking worden alleen voorstellen gemaakt. De voorgestelde wijzigingen worden niet doorgevoerd. Als u de voorstellen wilt toepassen, voegt u de gegevens in de tabel Verkoopprijzen in. Hiervoor kunt u de batchverwerking Prijsaanpassing doorvoeren gebruiken onder Functies in het venster Verkoopprijsvoorstel.


Artikelkortingsgroepen opgeven op artikelkaarten

Als u de artikelkortingen wilt consolideren, moet u ieder artikel koppelen aan een artikelkortingsgroep.

Vervolgens koppelt u de codes van de artikelkortingsgroepen aan de artikelen die u in de groep wilt hebben.

U kunt als volgt artikelkortingsgroepen opgeven op artikelkaarten:

  1. Open het venster [image] Artikel.

  2. Blader naar de kaart van het artikel dat u aan een artikelkortingsgroep wilt koppelen.

  3. Klik op het tabblad Facturering.

  4. Selecteer in het veld Artikelkortingsgroep de code die u aan het artikel wilt toewijzen.


Opslaan als standaarddagboek

Wanneer u artikeldagboekregels hebt gemaakt waarvan u weet dat u ze waarschijnlijk later opnieuw moet maken, kunt u ze als een standaarddagboek opslaan voordat u het artikeldagboek boekt.

Opmerking De volgende procedure heeft betrekking op het artikeldagboek, maar de informatie is ook van toepassing op het standaarddagboek.

Opslaan als standaarddagboek:

  1. Open het venster [image] Artikeldagboek en voer een of meer dagboekregels in.

  2. Selecteer een of meer regels als u niet alle dagboekregels opnieuw wilt gebruiken. (Als u geen dagboekregels selecteert, worden alle dagboekregels in de functie opgenomen.)

  3. Klik op Functies, Opslaan als standaarddagboek.

In het opvraagvenster Opslaan als standaardartikeldagboek moet u een nieuw of bestaand standaardartikeldagboek definiëren waarin de regels moeten worden opgeslagen:

  4. Voer in het veld Code een code in waaraan u het standaardartikeldagboek dat u opslaat, kunt herkennen.

Als u al een of meer standaardartikeldagboeken hebt gemaakt en u een van deze dagboeken wilt vervangen door de nieuwe reeks artikeldagboekregels, kunt u in het veld Code de code van het dagboek opzoeken en de desbetreffende code selecteren. Wanneer u op OK klikt, wordt u gevraagd het overschrijven van het bestaande standaardartikeldagboek en het vervangen van de volledige inhoud te bevestigen.

  5. Voer in het veld Omschrijving een tekst in die het doel van het standaardartikeldagboek aangeeft.

  6. Schakel het selectievakje Eenheidsprijs opslaan in als u de waarde(n) wilt opslaan in het veld Eenheidsprijs van het artikeldagboek dat u opslaat.

  7. Schakel het selectievakje Aantal opslaan in als u de waarde(n) wilt opslaan in het veld Aantal van het artikeldagboek dat u opslaat.

  8. Klik op OK om het standaardartikeldagboek op te slaan.

Wanneer u het artikeldagboek hebt opgeslagen, keert u terug naar het venster Artikeldagboek zodat u het dagboek kunt boeken met in uw achterhoofd dat het dagboek eenvoudig opnieuw kan worden gemaakt als u later dezelfde of vergelijkbare regels opnieuw moet boeken.

Verwante onderwerpen

Standaarddagboeken ophalen


Standaarddagboeken ophalen

Wanneer u in een dagboek regels moet invullen die u als een standaarddagboek hebt opgeslagen, gebruikt u een functie om de standaarddagboekregels naar het dagboek te kopiëren.

Opmerking De volgende procedure heeft betrekking op het artikeldagboek, maar de informatie is ook van toepassing op het standaarddagboek.

Standaarddagboeken ophalen

  1. Open het venster [image] Artikeldagboek en klik op Functie, Standaarddagboeken ophalen.

Het venster Standaardartikeldagboeken wordt weergegeven met de codes en omschrijvingen van alle standaardartikeldagboeken.

  2. Klik op Standaard, Dagboek tonen (of druk op Shift+F5) als u een standaardartikeldagboek eerst wilt bekijken voordat u het dagboek selecteert om het opnieuw te gebruiken.

Elke wijziging die u in een standaardartikeldagboek aanbrengt, wordt direct doorgevoerd. Dit houdt in dat deze wijzigingen ook aanwezig zijn als u het desbetreffende standaardartikeldagboek later opnieuw opent of gebruikt. U moet daarom nagaan of de wijziging belangrijk genoeg is om algemeen te worden toegepast. Als dit niet het geval is, brengt u de specifieke wijziging in het artikeldagboek aan nadat de standaardartikeldagboekregels zijn ingevoegd. Zie stap 5 hieronder.

  3. Selecteer in het venster Standaardartikeldagboeken het standaardartikeldagboek dat u opnieuw wilt gebruiken en klik op OK om de functie Standaarddagboeken ophalen te voltooien.

Het artikeldagboek wordt nu gevuld met de regels die u als het standaardartikeldagboek hebt opgeslagen. Als er al dagboekregels in het artikeldagboek voorkomen, worden de ingevoegde regels onder de bestaande dagboekregels geplaatst.

Normalerwijze, dat wil zeggen als u het selectievakje Eenheidsprijs opslaan niet hebt ingeschakeld tijdens het gebruik van de functie Opslaan als standaarddagboek, wordt het veld Eenheidsprijs van regels die u hebt ingevoegd, automatisch gevuld met de huidige waarde van het artikel (die is gekopieerd van het veld Eenheidsprijs op de artikelkaart ).

Opmerking Als u de selectievakjes Eenheidsprijs en/of Aantal opslaan hebt ingeschakeld, moet u controleren of de ingevoegde waarden voor deze bepaalde voorraadwijziging correct zijn voordat u het artikeldagboek boekt.

Als ingevoegde artikeldagboekregels opgeslagen eenheidsprijzen bevatten die u niet wilt boeken, kunt u deze snel wijzigen in de huidige waarde van het artikel:

  4. Selecteer de desbetreffende artikeldagboekregels en klik op Regel, Eenheidsprijs opnieuw berekenen. Zo werkt u het veld Eenheidsprijs bij met de huidige kostprijs van het artikel.

  5. Boek het artikeldagboek.

Verwante onderwerpen

Opslaan als standaarddagboek


Niet-voorraadartikelen verkopen

Niet-voorraadartikelen zijn meestal artikelen die u uw klanten aanbiedt voor hun gemak, maar die u niet altijd in voorraad hebt. U kunt niet-voorraadartikelen ook gebruiken als vervangingen voor artikelen die u normaal gesproken wel in voorraad hebt, maar die tijdelijk onbeschikbaar zijn.

Als u een vervanging wilt maken van een niet-voorraadartikel, dient u de [image] Artikelvervangingspost via de Niet-voorraadartikelkaart te openen en in te vullen. Als u deze kaart hebt ingevuld, wordt de vervanging weergegeven op het Niet-voorraadartikel wanneer u op de knop Niet-voorraadartikel, Vervangingen klikt.

Verwante onderwerpen

Niet-voorraadartikelen maken

Niet-voorraadartikelen weergeven


Niet-voorraadartikelen weergeven

Op een artikelkaart of op de niet-voorraadartikelkaart kunt u zien welke niet-voorraadartikelen zijn ingesteld.

Niet-voorraadartikelen weergeven van een artikelkaart:

  1. Open het venster [image] Artikel.

  2. Selecteer het artikel waarvan u de artikelposten wilt bekijken.

  3. Klik op Artikel en kies Niet-voorraadartikelen.

U kunt de grootte van het overzicht beperken door filters in te stellen op een of meer velden.

Niet-voorraadartikelen weergeven van een niet-voorraadartikelkaart:

  1. Open het venster [image] Niet-voorraadartikel.

  2. Kies Niet-voorraadartikel, Overzicht.

U kunt de grootte van het overzicht beperken door filters in te stellen op een of meer velden.

Verwante onderwerpen

Niet-voorraadartikelen maken

Niet-voorraadartikelen verkopen


Niet-voorraadartikelen importeren

Leveranciers publiceren hun catalogi vaak als een elektronisch bestand. Het systeem verschaft deze datapoort, zodat u een kommagescheiden bestand kunt importeren. De datapoort wordt via de Object Designer uitgevoerd onder de menuknop Datapoort.

De datapoort Niet-voorraadartikelen importeren is ontworpen om de hieronder vermelde velden in de opgegeven volgorde te gebruiken.

Producentencode -- de identificatiecode van de producent.

Leveranciersnr. -- het leveranciersnummer (in het systeem).

Artikelnr. leverancier -- het door de leverancier gebruikte identificatienummer van het artikel.

Omschrijving -- een omschrijving van het artikel.

Eenheid -- de eenheid.

Catalogusprijs -- de door de leverancier vermelde prijs van het artikel.

Afgesproken prijs -- de prijs die u voor dit artikel bent overeengekomen met de leverancier.

Eenheidsprijs -- de prijs waarvoor u het artikel gaat verkopen.

Brutogewicht -- het gewicht van het artikel, inclusief de verpakking.

Nettogewicht -- het gewicht van het artikel, zonder verpakkingsmateriaal.

Barcode -- de streepjescode die de leverancier op het artikel plaatst.

Opmerking

Voordat u deze datapoort uitvoert, dienen de tabelwaarden die u gaat importeren al te zijn ingesteld in de tabellen. Er moeten gegevens in de volgende tabellen staan: Leveranciernummer, Producentencode, Eenheid, Artikelcategorie en Productcode.

U kunt met de datapoort tijdens het importeren informatie selecteren of filteren met gebruik van de velden op de tab Niet-voorraadartikel. Alle gegevenselementen in de standaarddatapoort kunnen worden gebruikt als filters.

Geef op de tab Opties de locatie van het te importeren bestand op en selecteer Importeren.

Verwante onderwerpen

Niet-voorraadartikelen maken


Artikelen in transit weergeven

Als u de voorraad hebt verdeeld over verschillende vestigingen en artikelen van de ene vestiging naar de andere overbrengt met transitcodes, kunt u de aantallen in transit weergeven per transitcode.

Artikelen in transit weergeven:

  1. Open het venster [image] Artikel.

  2. Klik op een willekeurige artikelkaart op Artikel en kies Artikelen per en Vestiging.

  3. Het venster Artikelen per vestiging verschijnt.

  4. Als u het selectievakje Artikelen in transit inschakelt, wordt voor elk artikel het aantal in transit weergegeven.

Verwante onderwerpen

Transitcodes instellen

Transferorders maken


Vestigingen toewijzen aan posten

Nadat u een post hebt geboekt, kunt u er een vestiging aan toewijzen, bijvoorbeeld als u nog geen vestiging hebt opgegeven voor een inkoop- of verkooporder.

Vestigingen toewijzen aan geboekte posten:

  1. Open het venster [image] Art.-herindelingsdagboek.

  2. Voer in het veld Artikelnr. het nummer in van het artikel op de post waaraan u een vestiging wilt toewijzen.

  3. Voer in het veld Nieuwe vestiging de vestiging in die u aan de post wilt toewijzen.

  4. Voer in het veld Vereffenen met post het volgnummer van de post in waaraan u de vestigingsgegevens wilt toevoegen.

  5. Klik op Boeken, Boeken om de post te boeken.

Klik op Voorraad, kies Artikelen en ga naar het gewenste artikelnummer om de posten in een overzicht met posten weer te geven. Klik op Artikel en kies Posten en Posten om het overzicht weer te geven.

Wanneer u een dagboekregel gebruikt om gegevens over een post toe te voegen, worden twee artikelposten gemaakt: een artikelpost met een negatief aantal en de vestigingscode uit het veld Vestiging en een artikelpost met een positief aantal en de vestigingscode uit het veld Nieuwe vestiging.

Opmerking

U kunt de locatie niet wijzigen met het artikelherindelingsdagboek als de oude of nieuwe locatie gestuurde opslag en pick gebruikt. Gebruik in dat geval de transferorder.

Verwante onderwerpen

Vestigingen instellen


Divisies instellen

U kunt divisies instellen om te helpen bij het beheren van het bedrijf.

Een divisie kan zich bezighouden met kosten, winst of investeringen. Voorbeelden van divisies zijn een verkoopafdeling, een inkoopafdeling voor verschillende vestigingen en een planningsafdeling van een bedrijf.

Een divisie kan bijvoorbeeld verkopen en inkopen beheren voor een of meer magazijnen of distributiecentra waar de goederen worden verwerkt en opgeslagen vóór gebruik.

Divisies instellen:

  1. Open het venster [image] Divisie.

  2. Vul de velden in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Attentie

Wanneer u een divisiecode in een document invoert, heeft dit invloed op het adres, de dimensies en de prijzen in het document.

Verwante onderwerpen

Vestigingen en divisies gebruiken


Vestigingen toewijzen aan divisies

U kunt een vestiging instellen als standaardvestiging voor de divisie. Als u het veld Vestiging in de tabel Klant of Leverancier niet invult, wordt de vestiging van de divisie automatisch als standaardvestiging gebruikt in alle verkoop- en inkoopdocumenten.

Vestigingen toewijzen aan divisies:

  1. Open het venster [image] Divisie.

  2. Geef de gewenste standaardvestiging voor deze divisie op in het veld Vestiging op het tabblad Algemeen.

Attentie

Als u het veld Vestiging in de tabel Klant of Leverancier en ook het veld Vestiging in de tabel Divisie niet invult, wordt de vestiging in de tabel Bedrijfsgegevens als standaardvestiging gebruikt in alle verkoop- en inkoopdocumenten.

Verwante onderwerpen

Vestigingen instellen

Divisies instellen

Vestigingen en divisies gebruiken


Divisies toewijzen aan klanten

Als u divisies gebruikt om het bedrijf te beheren, kunt u divisies aan de klanten toewijzen. Hebt u een divisie aan een klant toegewezen, dan beheert deze divisie standaard alle verkopen aan deze klant.

Divisies toewijzen aan klanten:

  1. Open het venster [image] Klant.

  2. Ga naar de klant waaraan u een divisie wilt toewijzen.

  3. Voer in het veld Divisie op het tabblad Algemeen de divisie in waaraan u de klant wilt koppelen.

Verwante onderwerpen

Klanten instellen

Divisies instellen

Vestigingen en divisies gebruiken


Vestigingen toewijzen aan bedrijven

Als u artikelen voor het bedrijf bestelt, wilt u doorgaans dat de artikelen in een bepaalde vestiging worden verzonden. Als u een vestiging aan een bedrijf toewijst, wordt het vestigingsadres automatisch op alle documenten gebruikt als ontvangstadres van het bedrijf.

Vestigingen toewijzen aan bedrijven:

  1. Open het venster [image] Bedrijfsgegevens.

  2. Geef de gewenste standaardvestiging voor het bedrijf op in het veld Vestiging op het tabblad Verzending.

Attentie

Als u het veld Vestiging niet invult, wordt het ontvangstadres van het bedrijf als standaardontvangstadres gebruikt.

Verwante onderwerpen

Vestigingen instellen

Vestigingen en divisies gebruiken


Divisies toewijzen aan leveranciers

Als u divisies gebruikt om het bedrijf te beheren, kunt u divisies aan de leveranciers toewijzen. Hebt u een divisie aan een leverancier toegewezen, dan worden in deze divisie standaard alle inkopen van de leverancier beheerd.

Divisies toewijzen aan leveranciers:

  1. Open het venster [image] Leverancier.

  2. Ga naar de leverancier waaraan u een divisie wilt toewijzen.

  3. Selecteer in het veld Divisie op het tabblad Algemeen de divisie in waaraan u de leverancier wilt koppelen.

Verwante onderwerpen

Leveranciers instellen

Divisies instellen

Vestigingen en divisies gebruiken


Orders vrijgeven

U kunt een order voor de volgende fase van de verwerking vrijgeven voordat deze wordt geboekt. Wanneer een order is vrijgegeven, wordt deze in alle beschikbaarheidsberekeningen opgenomen vanaf de verwachte ontvangstdatum van de artikelen.

Orders vrijgeven:

  1. Open het document dat u wilt vrijgeven.

  2. Klik op Functies en kies Vrijgeven. In het veld Status wordt nu de waarde Open weergegeven.

Attentie

U moet een vrijgegeven order opnieuw openen als u wijzigingen wilt aanbrengen. Op regels die al in het magazijn zijn verwerkt, kunt u echter alleen nog de aantallen verhogen.

Verwante onderwerpen

Veld Status in documenten

Vrijgegeven orders opnieuw openen


Inslagtijd invoeren in de voorraadinstellingen

Als u een inslagtijd wilt instellen voor de berekening van de ordertoezegging op de inkoopregel, kunt u deze instellen als standaardwaarde voor de voorraad.

Inslagtijd invoeren in de voorraadinstellingen:

  1. Open het venster [image] Voorraadinstellingen.

  2. Voer in het veld Inslagtijd op het tabblad Algemeen het aantal dagen in dat u wilt opnemen in de berekening van de ordertoezegging.

Attentie

Als u het veld Inslagtijd op de vestigingskaart hebt ingevuld voor de vestiging, wordt de inhoud van het veld gebruikt als standaardinslagtijd.

Verwante onderwerpen

Inslagtijd op vestigingskaarten invoeren

Berekening van ordertoezegging op inkoopregels


Inslagtijd invoeren op vestigingskaarten

Als u een magazijnverwerkingstijd wilt opnemen in de berekening van de ordertoezegging op de inkoopregel, kunt u deze instellen als standaardwaarde voor de vestiging.

Inslagtijd invoeren op vestigingskaarten:

  1. Open het venster [image] Vestiging.

  2. Klik op de tab Magazijn.

  3. Voer in het veld Inslagtijd het aantal dagen in dat u wilt opnemen in de berekening van de ordertoezegging.

Attentie

Als u het veld Inslagtijd op de vestigingskaart niet invult, wordt de inhoud van het veld Inslagtijd in Voorraadinstellingen standaard gebruikt.

Verwante onderwerpen

Inslagtijd in de voorraadinstellingen invoeren

Berekening van ordertoezegging op inkoopregels


Vrijgegeven orders opnieuw openen

U moet een vrijgegeven order opnieuw openen als u wijzigingen wilt aanbrengen. Op regels die al in het magazijn zijn verwerkt, kunt u echter alleen nog de aantallen verhogen.

Vrijgegeven orders opnieuw openen:

  1. Open de gewenste order.

  2. Klik op Functies en kies Heropenen. De waarde Vrijgegeven in het veld Status wordt nu gewijzigd in Open.

U kunt nu wijzigingen in de order aanbrengen voordat u deze opnieuw vrijgeeft.

Attentie

Wanneer u de wijzigingen hebt aangebracht en de order hebt vrijgegeven, worden de btw en de factuurkorting opnieuw berekend.

Als u wijzigingen aanbrengt in een vrijgegeven order, moet u het magazijn inlichten over deze wijzigingen.

Verwante onderwerpen

Orders vrijgeven

Veld Status in documenten


Uitslagtijd invoeren in de voorraadinstellingen

Als u een uitslagtijd wilt instellen voor de berekening van de ordertoezegging op de verkoopregel, kunt u deze instellen als standaardwaarde voor de voorraad.

Uitslagtijd invoeren in de voorraadinstellingen:

  1. Open het venster [image] Voorraadinstellingen.

  2. Voer in het veld Uitslagtijd op het tabblad Algemeen het aantal dagen in dat u wilt opnemen in de berekening van de ordertoezegging.

Attentie

Als u het veld Uitslagtijd op de vestigingskaart hebt ingevuld voor de vestiging, wordt de inhoud van het veld gebruikt als standaarduitslagtijd.

Verwante onderwerpen

De uitslagtijd opgeven op locatiekaarten

Ordertoezegging berekenen op verkoopregels


Uitslagtijd invoeren op vestigingskaarten

Als u een uitslagtijd wilt opnemen in de berekening van de ordertoezegging op de verkoopregel, kunt u deze instellen als standaardwaarde voor de vestigingen.

Uitslagtijd invoeren op vestigingskaarten:

  1. Open het venster [image] Vestiging.

  2. Klik op de tab Magazijn.

  3. Voer in het veld Uitslagtijd het aantal dagen in dat u wilt opnemen in de berekening van de ordertoezegging.

Attentie

Als u het veld niet invult, wordt de inhoud van het veld Uitslagtijd in Voorraadinstellingen gebruikt als standaarduitslagtijd.

Verwante onderwerpen

De uitslagtijd opgeven voor voorraadinstellingen

Ordertoezegging berekenen op verkoopregels


Gegevens over serie-/lotnummers weergeven

Als er een gegevensrecord bestaat voor een geboekt artikeltraceringsnummer, kunt u dit opzoeken via de geboekte post.

U kunt als volgt gegevens over serie-/lotnummers bekijken:

  1. Open het venster Artikeltraceringsposten vanuit de klanten-, leveranciers- of artikelkaart.

U kunt ook de posten van het artikel openen, omdat u daar de artikeltraceringsposten kunt vinden.

  2. Klik op de AssistButton naast het betreffende artikeltraceringsnummer.

De informatiekaart voor het serie- of lotnummer wordt geopend.

Verwante onderwerpen

Gegevens over serie-/lotnummers vastleggen


Specifieke serie-/lotnummers picken

Het verwerken van uitgaande serie-/lotnummers is een afgeleide taak die plaatsvindt tijdens vele verschillende magazijnprocessen.

In sommige gevallen hebben de voorraadartikelen geen artikeltraceringsnummers. Het proces bestaat dan meestal uit het toewijzen van nieuwe nummers van een bedrijfsnummerreeks.

In andere gevallen hebben de artikelen wel artikeltraceringsnummers, waarbij de artikelen echter alleen worden geregistreerd op basis van hun vereffeningsmethode.

In speciale gevallen moet het magazijnpersoneel, bijvoorbeeld op verzoek van een klant of productieplanner, een pickactiviteit uitvoeren voor bepaalde artikeltraceringsnummers die zich in de voorraad bevinden.

Daarom moeten de nummers op het brondocument worden opgegeven, zodat een speciaal magazijnproces kan worden gestart.

Attentie

U kunt artikeltraceringsnummers in magazijndocumenten verwerken als u het artikel hebt ingesteld met Magazijnserienr.-tracering/Magazijnlottracering. Hiermee bepaalt u namelijk welke speciale principes gelden voor serie- en lotnummers in het magazijn.

Specifieke serie-/lotnummers picken in de voorraadpick:

  1. Definieer de gevraagde artikeltraceringsnummers in het venster Artikeltraceringsregels onder de brondocumentregel, bijvoorbeeld de verkooporderregel.

  2. Geef de order vrij.

  3. Klik op Functies, Voorraadopslag/-pick maken. Er wordt een opvraagvenster geopend. Schakel op het tabblad Opties het selectievakje Pick maken in. Klik op OK.

Er wordt een voorraadpickdocument gemaakt. De velden op de artikeltraceringsregels kunnen niet meer worden bewerkt, behalve het veld Te verwerken aantal.

Op de voorraadpickregels worden de artikeltraceringsnummers gespecificeerd op afzonderlijke Nemen- en Plaatsen-regels. Het aantal is reeds gesplitst in unieke serie-/lotnummercombinaties, omdat in de verkooporder wordt gespecificeerd dat de artikeltraceringsnummers worden verzonden. U kunt echter elke magazijnactiviteitregel die unieke artikeltraceringsnummers bevat splitsen met behulp van Functies, Regel splitsen.

De magazijnmedewerker kan nu naar de gevraagde artikeltraceringsnummers zoeken.

  5. Boek de pick door op Boeken te klikken en Boeken te kiezen.

Specifieke serie-/lotnummers picken in de magazijnpick:

  1. Definieer de gevraagde artikeltraceringsnummers in het venster Artikeltraceringsregels onder de brondocumentregel, bijvoorbeeld de verkooporderregel.

  2. Geef de order vrij.

  3. Klik op Functies, Mag.-verzending maken.

Er wordt een magazijnverzending gemaakt met de betreffende artikeltraceringsnummers. De velden op de artikeltraceringsregels kunnen niet meer worden bewerkt, behalve het veld Te verwerken aantal.

  4. Maak de pick.

Er wordt een pickorder gemaakt, waarbij de artikeltraceringsnummers worden gespecificeerd op individuele Nemen- en Plaatsen-regels. Het aantal is reeds gesplitst in unieke serie-/lotnummercombinaties, omdat in de verkooporder wordt gespecificeerd dat de artikeltraceringsnummers worden verzonden. Als er in het brondocument geen nummers zijn gespecificeerd, wordt het aantal niet standaard gesplitst. U kunt echter elke magazijnactiviteitregel met unieke artikeltraceringsnummers splitsen met behulp van Functies, Regel splitsen.

De magazijnmedewerker kan nu naar de gevraagde artikeltraceringsnummers zoeken.

  5. Registreer de pick.


Werken met het vaste verrekenprijsvoorstel

Maak een nieuwe werkbon door op de AssistButton in het veld Namen te klikken en een naam en omschrijving in te voeren in het venster Vaste verrekenprijsvoorstellen. Vul vervolgens de regels in met een van de batchverwerkingen Vaste verrekenprijs artikel voorstellen of Vaste verrekenprijs afd./bew.-plaats voorstellen.


Herwaarderingsdagboeken handmatig invullen

Gebruik het herwaarderingsdagboek als u de voorraadwaarde van een artikel of een bepaalde artikelpost wilt vermeerderen of verminderen.

In het herwaarderingsdagboek vult u de gegevens over de huidige, berekende waarde van het opgegeven artikel in. U kunt dit handmatig doen of met de batchverwerking Voorraadwaarde berekenen.

Attentie

Als u een regel handmatig hebt ingevoerd, worden in het dagboek alle eenheden geherwaardeerd die aan deze artikelpost zijn gekoppeld, ongeacht de boekingsdatum.

Herwaarderingsdagboeken handmatig invullen:

  1. Open het venster [image] Herwaarderingsdagboek.

  2. Klik in het veld Artikelnr. op de AssistButton [image]. Het venster Artikeloverzicht verschijnt.

  3. Selecteer het artikel dat u wilt herwaarderen en klik op OK.

  4. Klik in het veld Vereffenen met post op de AssistButton [image]. Het venster Artikelposten verschijnt. Hierin staan alle artikelposten die bij het betreffende artikel horen.

  5. Selecteer de artikelpost die u wilt herwaarderen en klik op OK.

  6. Herhaal de procedure voor elk artikel dat u wilt herwaarderen.

U kunt nu de geselecteerde artikelposten herwaarderen.

Verwante onderwerpen

Voorraadherwaardering

Artikelen herwaarderen

Herwaarderingsdagboek invullen

Herwaarderingsdagboeken boeken


Bronposten controleren op gemiddelde inkoopprijs

Als u wilt weten waarom een artikel een bepaalde gemiddelde inkoopprijs heeft, kunt u de geboekte posten controleren op basis waarvan de gemiddelde inkoopprijs is berekend. De gemiddelde inkoopprijs wordt berekend als de som van de werkelijke totale kosten gedeeld door de som van het geboekte aantal.

Bronposten controleren op gemiddelde inkoopprijs:

  1. Open het venster [image] Artikel.

  2. Klik op het tabblad Facturering.

  3. Klik in het veld Kostprijs (LV) op de AssistButton. Het venster Overzicht gemiddelde-kostenberekening wordt weergegeven.

    U kunt de bronnen voor de berekening van de gemiddelde inkoopprijs controleren in het venster Overzicht gemiddelde-kostenberekening.

    Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Gemiddelde inkoopprijs


Venster Vereffende artikelposten openen

In het venster Vereffende artikelposten wordt weergegeven hoe de artikelposten met elkaar zijn vereffend.

Venster Vereffende artikelposten openen:

  1. Open het venster [image] Artikel.

  2. Klik op Artikel en kies Posten en Posten. Het venster Artikelposten verschijnt met alle artikelposten die bij dit artikel horen.

  3. Selecteer een post in het venster Artikelposten, klik op Vereffening en kies Vereffende posten.

    Het venster Vereffende artikelposten verschijnt.

    Voor Help over een bepaald veld drukt u op F1.

Verwant onderwerp

Vereffende artikelposten


Waardeposten bekijken vanuit een artikelkaart

Vanuit een artikelkaart kunt u alle waardeposten bekijken die bij dit artikel horen.

Waardeposten bekijken vanuit een artikelkaart:

  1. Open het venster [image] Artikel.

  2. Selecteer het artikel waarvan u de waardeposten wilt bekijken.

  3. Klik op Artikel en kies Posten en Waardeposten. Het venster Waardeposten verschijnt.

    In dit venster worden alle waardeposten weergegeven die bij dit artikel horen.

    Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Attentie

U kunt de grootte van het overzicht beperken door filters in te stellen op een of meer velden.

Verwante onderwerpen

Waardeposten bekijken vanuit het venster Artikelposten

Posten bekijken vanuit een artikelkaart

Tabel Waardepost


Herwaarderingsdagboeken boeken

Wanneer u het herwaarderingsdagboek hebt ingevuld, kunt u het dagboek boeken. Als u een boeking wilt uitvoeren, kunt u een controlelijst van de herwaardering afdrukken.

Herwaarderingsdagboeken boeken:

  1. Open het venster Herwaarderingsdagboek met alle geherwaardeerde posten op de regels.

  2. Klik op Boeken en kies Boeken of Boeken en afdrukken om het dagboek te boeken.

  3. Er worden waardeposten gemaakt om de herwaardering weer te geven. U kunt deze vanuit de artikelkaart bekijken.

Verwante onderwerpen

Voorraadherwaardering

Herwaarderingsdagboek invullen met de batchverwerking

Herwaarderingsdagboeken handmatig invullen

Waardeposten bekijken vanuit een artikelkaart


Waardeposten bekijken vanuit het venster Artikelposten

Vanuit het venster Artikelposten kunt u de waardeposten bekijken die bij een bepaalde artikelpost horen.

Waardeposten bekijken vanuit het venster Artikelposten:

  1. Open het venster [image] Artikel en selecteer het artikel waarvan u de waardeposten wilt bekijken.

  2. Klik op Artikel en kies Posten en Posten voor een overzicht van artikelposten.

  3. Selecteer de artikelpost waarover u meer informatie wilt hebben.

  4. Klik op Post en kies Waardeposten. Het venster Waardeposten verschijnt.

    In dit venster worden alle waardeposten weergegeven die bij deze artikelpost horen.

    Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Posten bekijken vanuit een artikelkaart

Waardeposten bekijken vanuit een artikelkaart

Waardepost


Artikelen picken met een voorraadpick

Als u de pick wilt uitvoeren voor een vestiging waarbij wel een pickverwerking maar geen verzendingsverwerking is vereist, gebruikt u de voorraadpickdocumenten om pick- en verzendingsinformatie voor de brondocumenten te verzamelen en boeken.

Het brondocument kan een verkooporder zijn, maar ook een inkoopretourorder, een uitgaande transferorder of een productieorder waarvan de onderdelen kunnen worden gepickt.

Artikelen picken met een voorraadpick:

  1. Open het venster [image] Voorraadpick.

  2. U kunt een eerder gemaakt pickdocument openen of een nieuw pickdocument maken. Zie Voorraadpicks maken voor meer informatie over het uitvoeren van voorraadpicks.

Als u een eerder gemaakt pickdocument wilt openen, klikt u op Pick, kiest u Overzicht en selecteert u het gewenste document.

  3. Als u opslaglocaties gebruikt, wordt in de regels van de pick aangegeven uit welke opslaglocatie het artikel moet worden gepickt. Hiervoor wordt de standaardopslaglocatie van het artikel aangegeven in het veld Opslaglocatie. Indien gewenst kunt u de opslaglocatie in dit venster wijzigen.

  4. Klik op Afdrukken om een picklijst voor de regels in het venster af te drukken.

  5. Voer de pick uit en voer het werkelijk gepickte aantal in het veld Te verwerken aantal in.

Als het nodig is de artikelen voor een regel uit meerdere opslaglocaties te picken, gebruikt u de functie Regel splitsen in het menu Functies van dit venster. Zie Regels splitsen voor meer informatie over het splitsen van regels.

  6. Na de pick klikt u op Boeken en kiest u Boeken (of drukt u op F11).

Tijdens het boekingsproces wordt de verzending van de gepickte brondocumentregels geboekt. Voor productieorders wordt het verbruik geboekt. Als de vestiging met opslaglocaties werkt, worden tijdens de boeking ook magazijnposten gemaakt om de gewijzigde aantallen in de opslaglocaties te boeken.

In het venster Geboekte voorraadpicks in het menu Voorraad wordt informatie over de geboekte picks weergegeven.

Verwante onderwerpen

Artikelen picken

Picken op FEFO


Artikelen opslaan met een voorraadopslag

Als voor uw vestiging wel een opslagverwerking maar geen ontvangstverwerking is vereist, gebruikt u het document Voorraadopslag om opslag- en ontvangstinformatie voor uw brondocumenten vast te leggen en te boeken. Het inkomende brondocument kan een inkooporder zijn, maar ook een verkoopretourorder, een inkomende transferorder of een productieorder waarvan de output kan worden opgeslagen.

Artikelen opslaan met een voorraadopslag:

  1. Open het venster [image] Voorraadopslag.

  2. U kunt een eerder gemaakt opslagdocument openen of een nieuw opslagdocument maken. Zie Voorraadopslag maken voor meer informatie over het uitvoeren van een voorraadopslag.

Als u een eerder gemaakt opslagdocument wilt openen, klikt u op Opslag, kiest u Overzicht en selecteert u het gewenste document.

  3. Als u opslaglocaties gebruikt, wordt in de opslagregels aangegeven op welke opslaglocatie het artikel moet worden gepickt. Hiervoor wordt de standaardopslaglocatie van het artikel aangegeven in het veld Opslaglocatie. Indien gewenst kunt u de opslaglocatie in dit venster wijzigen.

  4. Klik op Afdrukken om een opslaglijst voor de regels in het venster af te drukken.

  5. Voer de opslag uit en voer het werkelijk opgeslagen aantal in het veld Te verwerken aantal in.

Als het nodig is de artikelen voor een regel in meerdere opslaglocaties te plaatsen, gebruikt u de functie Regel splitsen in het menu Functies van dit venster. Zie Regels splitsen voor meer informatie over het splitsen van regels.

  6. Na de opslag klikt u op Boeken, Boeken (of drukt u op F11).

Tijdens het boekingsproces wordt de ontvangst (in het geval van productieorders de output) geboekt van de brondocumentregels die zijn opgeslagen. Als in de vestiging opslaglocaties worden gebruikt, worden ook magazijnposten gemaakt, waarin de gewijzigde aantallen van de opslaglocaties worden geboekt.

In het venster Geboekte voorraadopslag in het menu Voorraad wordt informatie over de geboekte voorraadopslag weergegeven.

Verwante onderwerpen

Artikelen opslaan


Voorraadpicks maken

Als voor uw vestiging wel een pickverwerking maar geen verzendingsverwerking is vereist, gebruikt u het document Voorraadpick om de pickactiviteit te beheren en vast te leggen.

Er zijn drie manieren om een voorraadpick te maken.

  • Maak de pick in twee stappen door eerst een magazijnverzoek te maken vanuit het brondocument. Dit is het teken voor het magazijn dat het brondocument klaar is voor de voorraadpick. Vervolgens maakt u de voorraadpick vanuit het venster Voorraadpick .

  • Maak de voorraadpick rechtstreeks vanuit het brondocument.

  • Gebruik de batchverwerking om voorraadpicks voor verschillende brondocumenten tegelijk te maken.

Deze drie methoden worden hieronder beschreven.

Een voorraadpick maken via een magazijnverzoek:

Voor verkooporders, inkoopretourorders en uitgaande transferorders maakt u het magazijnverzoek door de order vrij te geven. Klik hiervoor op Functies en kies Vrijgeven (of druk op Ctrl+F11).

Voor productieorders maakt u het magazijnverzoek voor het picken van onderdelen wanneer de productieorderstatus is gewijzigd in Vrijgegeven of wanneer de vrijgegeven productieorder is gemaakt.

Wanneer u het magazijnverzoek hebt gemaakt, ziet de verantwoordelijke in het magazijn dat het brondocument gereed is voor de pick en maakt hij een nieuw pickdocument op basis van het magazijnverzoek.

  1. Open het venster [image] Magazijnpick.

  2. Maak een nieuwe voorraadpick door in de kop te klikken en op F3 te drukken.

  3. Selecteer een brondocument voor de voorraadpick door de velden Vestiging en Brondocument in de kop in te vullen en vervolgens een brondocument te selecteren in het veld Bronnr..

U kunt ook een brondocument selecteren door op Functies te klikken en Brondocument ophalen te kiezen. Er verschijnt een lijst van uitgaande brondocumenten waarmee een pick kan worden uitgevoerd. In deze lijst worden alle vrijgegeven brondocumenten voor de vestiging weergegeven. Selecteer het gewenste document en klik op OK.

De pickregels worden gevuld met de regels uit het brondocument die kunnen worden gepickt in de vestiging die u in de kop hebt opgegeven.

Een voorraadpick maken vanuit het brondocument:

  1. Het brondocument kan een verkooporder, inkoopretourorder, uitgaande transferorder of productieorder zijn. Klik in het document op Functies en kies Voorraadopslag/-pick maken.

  2. Schakel het selectievakje Pick maken in op het tabblad Opties van het aanvraagvenster Voorraadopslag/-pick maken. Als u een picklijst wilt maken, schakelt u het selectievakje Document afdrukken in.

  3. Klik op OK. De voorraadpick wordt gemaakt en er wordt een picklijst afgedrukt als u het selectievakje Document afdrukken hebt ingeschakeld.

  4. Als u de zojuist gemaakte voorraadpick wilt openen, klikt u op Voorraad en kiest u achtereenvolgens Voorraadpicks, Pick en Overzicht. Selecteer de gewenste pick in de lijst.

Meerdere voorraadpicks maken met de batchverwerking:

  1. Open het venster [image] Voorraadopslag/-pick maken.

  2. Met de velden Brondocument en Bronnr. op het tabblad Magazijnverzoek van het aanvraagvenster kunt u filteren op bepaalde soorten documenten (om bijvoorbeeld alleen picks te maken voor verkooporders) of reeksen documentnummers.

  3. Schakel het selectievakje Pick maken in op het tabblad Opties van het aanvraagvenster Voorraadopslag/-pick maken. Als u een picklijst wilt afdrukken, schakelt u het selectievakje Document afdrukken in.

  4. Klik op OK. De voorraadpicks worden gemaakt en er wordt een picklijst afgedrukt als u het selectievakje Document afdrukken hebt ingeschakeld.

  5. Als u de zojuist gemaakte voorraadpicks wilt openen, klikt u op Voorraad en kiest u achtereenvolgens Voorraadpicks, Pick en Overzicht. Selecteer de gewenste pick in de lijst.

Verwante onderwerpen

Artikelen picken

Artikelen picken met een voorraadpick


Voorraadopslag maken

Als voor uw vestiging wel een voorraadopslagverwerking maar geen ontvangstverwerking is vereist, gebruikt u het document Voorraadopslag om de voorraadopslagactiviteit te beheren en vast te leggen.

Er zijn drie manieren om een voorraadopslag te maken.

  • Maak de opslag in twee stappen door eerst een magazijnverzoek te maken vanuit het brondocument. Dit is het teken voor het magazijn dat het brondocument klaar is voor de opslag. Vervolgens maakt u de voorraadopslag vanuit het venster Voorraadopslag.

  • Maak de voorraadopslag rechtstreeks vanuit het brondocument.

  • Gebruik de batchverwerking om de voorraadopslag voor verschillende brondocumenten tegelijk te maken.

Deze drie methoden worden hieronder een voor een beschreven.

Een voorraadopslag maken via een magazijnverzoek:

Voor inkooporders, verkoopretourorders en inkomende transferorders maakt u het magazijnverzoek door de order vrij te geven. Klik hiervoor op Functies en kies Vrijgeven (of druk op Ctrl+F11).

Voor productieorders maakt u het magazijnverzoek door een inkomend verzoek te maken vanuit de vrijgegeven productieorder. Klik hiervoor op Functies en kies Ink. magazijnontvangst maken.

Attentie

U kunt ook een inkomend magazijnverzoek voor een productieorder maken door het selectievakje Inkomend verzoek maken op het tabblad Opties van de functie Productieorder vernieuwen in te schakelen. Deze functie is beschikbaar onder Functies, Vernieuwen in het venster Vrijgegeven productieorder.

Wanneer u het magazijnverzoek hebt gemaakt, ziet de verantwoordelijke in het magazijn dat het brondocument gereed is voor de voorraadopslag en maakt hij een nieuw opslagdocument op basis van het magazijnverzoek.

  1. Open het venster [image] Voorraadopslag.

  2. Maak een nieuwe voorraadopslag door in de kop te klikken en op F3 te drukken.

  3. Selecteer een brondocument voor de voorraadopslag door de velden Vestiging en Brondocument in de kop in te vullen en vervolgens een brondocument te selecteren in het veld Bronnummer.

U kunt ook een brondocument selecteren door op Functies te klikken en Brondocument ophalen te kiezen. Er verschijnt een lijst van uitgaande brondocumenten waarmee een pick kan worden uitgevoerd. In deze lijst worden alle vrijgegeven brondocumenten weergegeven. Selecteer het gewenste document en klik op OK.

De voorraadopslagregels worden gevuld met de brondocumentregels die beschikbaar zijn voor opslag in de vestiging die u in de kop hebt opgegeven.

Een voorraadopslag maken vanuit het brondocument:

  1. Het brondocument kan een inkooporder, verkoopretourorder, inkomende transferorder of productieorder zijn. Klik in het document op Functies en kies Voorraadopslag/-pick maken.

  2. Schakel het selectievakje Opslag maken in op het tabblad Opties van het aanvraagvenster Voorraadopslag/-pick maken. Als u een opslaglijst wilt afdrukken, schakelt u het selectievakje Document afdrukken in.

  3. Klik op OK. Er wordt een nieuwe voorraadopslag gemaakt en een opslaglijst afgedrukt als u het selectievakje Document afdrukken hebt ingeschakeld.

  4. Als u de voorraadopslag wilt openen, klikt u op Voorraad en kiest u achtereenvolgens Voorraadopslag, Opslag en Overzicht. Selecteer de gewenste voorraadopslag in de lijst.

Meerdere voorraadpicks maken met de batchverwerking:

  1. Open het venster [image] Voorraadopslag/-pick maken.

  2. Met de velden Brondocument en Bronnr. op het tabblad Magazijnverzoek van het aanvraagvenster kunt u filteren op bepaalde soorten documenten (om bijvoorbeeld alleen een voorraadopslag te maken voor inkooporders) of reeksen documentnummers.

  3. Schakel het selectievakje Opslag maken in op het tabblad Opties van het aanvraagvenster Voorraadopslag/-pick maken. Als u een opslaglijst wilt afdrukken, schakelt u het selectievakje Document afdrukken in.

  4. Klik op OK. De voorraadopslag wordt gemaakt en er wordt een opslaglijst afgedrukt als u het selectievakje Document afdrukken hebt ingeschakeld.

  5. Als u de zojuist gemaakte voorraadopslag wilt openen, klikt u op Voorraad en kiest u achtereenvolgens Voorraadopslag, Opslag en Overzicht. Selecteer de gewenste voorraadopslag in de lijst.

Verwante onderwerpen

Artikelen opslaan

Artikelen opslaan met een voorraadopslag


Nieuwe voorraadanalyserapporten maken

Met analyserapporten kunt u de dynamiek van uw voorraad analyseren op basis van prestatie-indicatoren die u zelf selecteert, bijvoorbeeld de omloopsnelheid van uw voorraad. Ook kunt u uw voorraadkosten in termen van directe en indirecte kosten en de waarde en aantallen van de verschillende soorten voorraad (grondstoffen, OHW en eindproducten) analyseren.

Voor een nieuw analyserapport moet u een combinatie instellen van analyseregels (bijvoorbeeld een lijst met artikelgroepen) en analysekolommen (bijvoorbeeld de omloopsnelheid van de voorraad in het lopende jaar tegenover de omloopsnelheid in het afgelopen jaar). Voordat u een nieuw analyserapport maakt, moet u een sjabloon instellen voor de regels en kolommen. U kunt zoveel regel- en kolomsjablonen instellen als u wilt en deze vervolgens combineren om nieuwe analyserapporten te maken.

Nieuwe voorraadanalyserapporten maken:

  1. Open het venster [image] Voorraadanalyserapport.

  2. Klik op de AssistButton in het veld Naam analyserapport om het venster Analyserapportnamen te bekijken.

  3. Klik op de eerste lege regel en typ in het veld Naam de naam die u aan het nieuwe analyserapport wilt geven. In het veld Omschrijving typt u een omschrijving.

  4. Klik op de AssistButton in het veld Naam analyseregelsjabloon van hetzelfde venster en selecteer vervolgens de betreffende analyseregelsjabloon in het venster Voorraad - Analyseregelsjablonen. Klik vervolgens op OK om de sjabloon naar het veld te kopiëren.

  5. Klik op de AssistButton in het veld Naam analysekolomsjabloon en selecteer de betreffende analysekolomsjabloon in het venster Voorraad - Analysekolomsjablonen. Klik vervolgens op OK om de sjabloon naar het veld te kopiëren.

  6. Klik op OK om het rapport te bekijken dat u hebt gemaakt.

Attentie

U kunt optioneel regel- en kolomsjablonen combineren voor het maken van analyserapporten en deze unieke namen toewijzen. Als u dat doet, hoeft u geen regel- en kolomsjablonen te selecteren in het venster Voorraadanalyserapport als u een analyserapportnaam selecteert. Nadat u een naam voor het analyserapport hebt gekozen, kunt u regel- en kolomsjablonen onafhankelijk van elkaar wijzigen en de naam van het analyserapport later nogmaals selecteren om de oorspronkelijke combinatie te herstellen.

Verwante onderwerpen

Analyseregels instellen

Analysekolommen instellen

Afdrukken vanuit het venster Analyserapport

Analyserapporten


Analayseregelsjablonen instellen

De objecten die u wilt analyseren worden in een analyserapport op de regels weergegeven. Met een analyseregelsjabloon kunt u aangeven welke regels u in het analyserapport wilt opnemen. Een sjabloon bevat een set regels die de analyseregels in het analyserapport vertegenwoordigen. Per regel kunt u één of meerdere artikelen, klanten, leveranciers of groepen opgeven. U kunt ook een formule invoegen om de bovenliggende regels te totaliseren. U kunt zoveel regelsjablonen maken als u wilt en deze vervolgens gebruiken om nieuwe analyserapporten te maken.

Analyseregelsjablonen instellen:

  1. Open het venster Analyseregelsjablonen.

  2. Klik op de eerste lege regel en typ in het veld Naam de naam die u aan de nieuwe analyseregelsjabloon wilt geven. Typ een omschrijving in het veld Omschrijving.

  3. Klik op Regels en maak in het venster Analyseregels regels voor de artikelen, klanten, leveranciers of verkopers waarvan of voor wie u cijfers in het analyserapport wilt bekijken.

Attentie

U bent verplicht het veld Soort, het veld Reeks en het veld Omschrijving in te vullen.

Als u per artikel, klant, enz. een groot aantal afzonderlijke regels wilt maken, kunt u ook op Functies klikken en een invoegoptie selecteren. Alle betreffende velden op de regel worden dan ingevuld. Desgewenst werkt u de aldus verkregen regels handmatig bij.

  4. Klik op het veld en druk op F1 voor Help over een bepaald veld. Druk op ESC om de vensters te sluiten.

Attentie

Als u artikel-/klantgroepen en verkopers wilt instellen, moet u deze eerst als dimensies instellen en een analyseweergave maken. Vervolgens moet u een analyseweergavecode voor artikelen opgeven voor de analyseregelsjabloon waarin u groepen als analyseregels wilt opnemen. Het analyserapport wordt gebaseerd op analyseweergaveposten.

Verwante onderwerpen

Analysekolomsjablonen instellen

Nieuwe voorraadanalyserapporten maken

Soorten analyse instellen

Voorraadanalyseweergaven instellen

Het veld Soort invullen

Het veld Reeks invullen


Analysekolomsjablonen instellen

In een analyserapport worden de analyseparameters als kolommen weergegeven. Met een analysekolomsjabloon kunt u aangeven welke kolommen u in het analyserapport wilt opnemen. De regels op een sjabloon vertegenwoordigen stuk voor stuk de analysekolommen die u in het analyserapport ziet. Als u een kolom wilt definiëren, moet u een code voor het soort analyse aan een regel toewijzen. Met deze code wordt bepaald op welk soort brongegevens (bijvoorbeeld kosten, totale omzet of aantal) in de artikelposten (met bijbehorende waardeposten) de analyse wordt gebaseerd. U kunt zoveel kolomsjablonen instellen als u wilt en deze vervolgens gebruiken om nieuwe analyserapporten te maken.

Analysekolomsjablonen instellen:

  1. Open het venster Analysekolomsjablonen.

  2. Klik op de eerste lege regel en typ in het veld Naam de naam die u aan de nieuwe analysekolomsjabloon wilt geven. Typ een omschrijving in het veld Omschrijving.

  3. Klik op Kolommen en geef in de velden in het venster Analysekolommen aan welke kolommen u in het analyserapport wilt opnemen.

Attentie

Als u een kolom wilt definiëren, moet u het veld Code soort analyse invullen (voor alle soorten kolommen, behalve Formule). U stelt de codes voor het soort analyse in het venster [image] Soorten analyse in.

Attentie

Als u Artikelposten selecteert in het veld Postsoort, worden de werkelijke cijfers van de artikelpost gekopieerd. Selecteert u hier Artikelbudgetposten, dan worden de gebudgetteerde cijfers van het budget gekopieerd.

  4. Druk op ESC om de vensters te sluiten.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Analayseregelsjablonen instellen

Nieuwe voorraadanalyserapporten maken

Soorten analyse instellen

Het veld Kolomsoort invullen


Rechtstreeks afdrukken vanuit het venster Voorraadanalyserapport

Als u een analyserapport maakt in het venster Voorraadanalyserapport, kunt u het analyserapport rechtstreeks vanuit het venster afdrukken. In plaats van alle gegevens opnieuw in te vullen in het opvraagvenster, kunt u de volgende sneltoets gebruiken.

Rechtstreeks afdrukken vanuit het venster Voorraadanalyserapport:

  1. Open het venster [image] Voorraadanalyserapport.

  2. Klik op Afdrukken. De velden in het opvraagvenster worden automatisch ingevuld, maar u kunt de filters wijzigen.

  3. Klik op Afdrukken om de lijst af te drukken.

Attentie

Het analyserapport wordt afgedrukt op basis van de opties in het veld Weergeven die u in de regel- en kolomsjablonen hebt ingesteld. Klik op het veld en druk op F1 voor Help over dit specifieke veld.

Verwante onderwerpen

Nieuwe voorraadanalyserapporten maken

Analysekolomsjablonen instellen

Analayseregelsjablonen instellen


Soorten analyse instellen

Voor elke kolom (behalve kolommen van het soort Formule) die u in het venster Analysekolommen instelt, moet u een code voor het soort analyse selecteren. Hiermee geeft u aan welke waarde (bijvoorbeeld totale kosten, aantal, totale omzet) van de artikelpost en/of waardepost naar het venster Analyserapport en afgedrukte analyserapporten moet worden gekopieerd.

Klik op Standaardsoorten analyse opnieuw instellen in het venster Soorten analyse als u de standaardsoorten voor analyse wilt instellen die in het programma zijn opgenomen.

Soorten analyse instellen:

  1. Open het venster [image] Soorten analyse.

  2. Typ in het veld Code een unieke code ter identificatie van het soort analyse, en typ in het veld Naam een omschrijving van het soort analyse.

  3. Geef in het veld Soort waarde aan op welke waarde u het soort analyse wilt baseren.

  4. U moet ook de velden Artikelpostsoortfilter en Filter waardepostsoort invullen.

Verwante onderwerpen

Analysekolomsjablonen instellen

Analayseregelsjablonen instellen


Een grafische weergave van analyserapporten bekijken

U kunt een, twee of drie regels van het venster Analyserapport in een staafdiagram bekijken. Hierdoor kunt u gemakkelijker een overzicht krijgen van de bedragen in de analyserapporten.

Een grafische weergave van analyserapporten bekijken:

  1. Open het venster Analyserapport in het betreffende menu en vul het veld Naam analyserapport in. U kunt ook de velden Analyseregelsjabloon en Analysekolomsjabloon invullen.

  2. Selecteer de regels die u in het staafdiagram wilt weergeven. U kunt uit één tot drie regels kiezen.

  3. Klik op Functies, Staafdiagram weergeven.

  4. Als u alle kolommen niet in één keer kunt zien, klikt u op de pijlknoppen bij Kolommen om te schuiven.

  5. Klik op een kolom om de onderliggende gegevens te bekijken.

U kunt ook de filters in het venster wijzigen.


Voorraadanalyseweergaven exporteren naar Excel

U kunt uw voorraadanalyseweergaven naar Microsoft Excel exporteren. Gebruik alle beschikbare Excel-functies om de gegevens te analyseren en ermee te werken.

Voorraadanalyseweergaven exporteren naar Excel:

  1. Open het venster [image] Voorraadanalyse per dimensie.

  2. Op het tabblad Opties selecteert u in het veld Weergeven Werk. bedragen of Gebudg. bedragen. Als u Gebudg. bedragen selecteert, moet in het veld Bedrag weergeven Bedrag staan.

  3. Vul de rest van de velden op de tabbladen in. Klik op het veld en druk op F1 voor Help over een bepaald veld.

  4. Als u de velden hebt ingevuld, klikt u op Functies, Naar Excel exporteren.

Waarschuwing

Het maximale aantal regels in Excel is ongeveer 65.000. Als er te veel regels in uw analyseweergave worden gegenereerd, verschijnt er een foutmelding in Excel.

Attentie

Kolomkoppen in Excel bevatten altijd de code. Als u het veld Kolomnaam weergeven van het venster Voorraadanalyse per dimensie inschakelt, wordt naast de code ook de naam in de kolomkoppen ingevoegd.

Verwante onderwerpen

Dimensies


Voorraadanalyseweergaven instellen

Met een analyse per dimensie wordt een specifieke combinatie van dimensies weergegeven. U kunt elke analyse die u hebt ingesteld, opslaan en ophalen. De gegevens voor het instellen van een analyse worden op een analyseweergavekaart opgeslagen om analyse in de toekomst te vereenvoudigen.

Voorraadanalyseweergaven instellen:

  1. Open het venster [image] Analyseweergave voorraad.

  2. Druk op F3 voor een nieuwe kaart.

  3. Vul de velden in. Klik op het veld en druk op F1 voor Help over een bepaald veld.

  4. Als u naast de vier codes op het tabblad Dimensies nog andere dimensiecodes wilt toevoegen, klikt u op Analyse en vervolgens op Filter.

  5. Vul de velden in het venster Analyseweergavefilter in. Klik op het veld en druk op F1 voor Help over een bepaald veld. Nadat u de andere dimensiecodes hebt toegevoegd, sluit u het venster.

  6. Als u de weergave wilt bijwerken, klikt u op Bijwerken in het venster Kaart artikelanalyseweergave.

Verwante onderwerpen

Voorraadanalyseweergave per dimensie bekijken

Voorraadanalyseweergaven bijwerken

Dimensies


Voorraadanalyseweergaven bijwerken

De bedragen in het venster Voorraadanalyse per dimensie geven een beeld van de verkoop en inkoop op het moment van de laatste update. Als u een beeld wilt krijgen van de werkelijke status, klikt u op Bijwerken om de voorraadanalyseweergave bij te werken. U kunt dit in de volgende vensters doen:

  • In het venster [image] Analyseweergave voorraad

  • In het venster [image] Analyseweergaveoverzicht

De volgende procedure geldt voor het bijwerken van een analyseweergave vanuit het venster Voorraadanalyse per dimensie.

Voorraadanalyseweergaven bijwerken:

  1. Open het venster [image] Voorraadanalyse per dimensie.

  2. Klik op de AssistButton in het veld Analyseweergavecode op het tabblad Algemeen. Het venster Analyseweergaveoverzicht wordt geopend.

  3. Selecteer de betreffende artikelanalyseweergave en klik op Bijwerken.

Attentie

Schakel het veld Bijwerken bij boeking op de analyseweergavekaart in als u de weergave automatisch wilt laten bijwerken wanneer u een boeking uitvoert.

Verwante onderwerpen

Voorraadanalyseweergaven instellen

Voorraadanalyseweergave per dimensie bekijken

Dimensies


Voorraadanalyseweergave per dimensie bekijken

In het venster Voorraadanalyse per dimensie kunt u de bedragen in het grootboek bekijken met de analyseweergaven die u al hebt ingesteld. Het venster bestaat uit een kop met drie tabbladen en een matrix met rijen en kolommen. De kolommen aan de linkerzijde bevatten gegevens die zijn gebaseerd op uw selectie in het veld Als regels weergeven op de kop. De kolommen aan de rechterzijde bevatten gegevens die zijn gebaseerd op uw selectie in het veld Als kolommen weergeven op de kop.

In de kolommen van het venster worden ook de volgende gegevens weergegeven:

Code | Deze kolom bevat de code die aan een dimensiewaarde is gegeven.
Naam | Deze kolom bevat de naam die aan een dimensiewaarde is gegeven.
Totaal bedrag | Deze kolom bevat het totaal voor het soort bedrag dat u selecteert in het veld Weergeven op het tabblad Opties.
Matrix | Alle kolommen in het rechtergedeelte van de matrix bevatten bedragen die zijn gebaseerd op een analyseweergave. U kunt op Mutatie of Saldo t/m datum klikken om deze bedragen op verschillende manieren te bekijken. U selecteert de perioden met de knoppen in de linkerbenedenhoek van het venster.

Voorraadanalyseweergave per dimensie bekijken:

  1. Open het venster [image] Voorraadanalyse per dimensie.

  2. Vul de velden op de tabbladen in. Klik op het veld en druk op F1 voor Help over een bepaald veld.

  3. Als u wilt weten uit welke bedragen een bedrag in de matrix bestaat, selecteert u het bedrag en klikt u op de AssistButton.

Let op

U kunt de knoppen voor tijdsintervallen niet gebruiken als de periode die ze vertegenwoordigen korter is dan de periode in het veld Datumcompressie van het venster Analyseweergave.

U kunt de knoppen Volgende periode en Vorige periode niet gebruiken als u Periode hebt geselecteerd in het veld Als regels weergeven of Als kolommen weergeven.

Attentie

Met de lijst Dimensies - detail kunt u een gedetailleerde classificatie weergeven van de wijze waarop dimensies zijn gebruikt voor posten gedurende een geselecteerde periode. Gebruik de lijst Dimensies - totaal voor een overzicht van de totale bedragen.

Tip

Op het tabblad Opties kunt u de bedragen desgewenst op verschillende manieren bekijken. U kunt de weergave steeds weer veranderen.

U kunt de weergave ook wijzigen door de inhoud van het veld Als regels weergeven en het veld Als kolommen weergeven te veranderen. Met één analyseweergave die vier dimensies bevat, kunt u 42 verschillende specificaties van analyseweergaven bekijken.

U kunt regels en kolommen omkeren door te klikken op Functies en vervolgens op Regels en kolommen omkeren.

Verwante onderwerpen

Voorraadanalyseweergaven bijwerken

Voorraadanalyseweergaven instellen

Dimensies


Artikelposten opnieuw vereffenen

Wanneer u een transactie boekt waarbij artikelen naar of uit een voorraad worden verplaatst, maakt het programma artikelvereffeningen. Artikelvereffeningen koppelen een positieve voorraadmutatie aan een negatieve voorraadmutatie. Deze vereffeningen bepalen de kostenstroom van de goederen die in de voorraad zijn opgenomen naar de kosten die uit de voorraad worden gehaald. Vanwege de manier waarop de kostprijs wordt berekend, kan een onjuiste artikelvereffening tot een onjuiste gemiddelde inkoopprijs en een onjuiste kostprijs leiden.

Er kunnen verschillende redenen zijn waarom u een vereffening ongedaan moet maken of waarom u artikelposten opnieuw moet vereffenen:

  • U bent vergeten een vaste vereffening te maken.

  • U hebt een onjuiste vaste vereffening uitgevoerd.

  • U moet een artikel retourneren waarmee al een verkoop is vereffend.

Gebruik waar mogelijk een document voor het maken van een nieuwe vereffening. Als u bijvoorbeeld een inkoopretour moet maken van een artikel dat al is vereffend met een verkoop, voert u de vereffening opnieuw uit door gewoon het inkoopretourdocument te maken en te boeken met de juiste vereffening in het veld Vereffeningsnr. artikelpost op de inkoopretourregel. Dit gaat vooral gemakkelijk met de functie Geboekte documentregels ophalen voor tegenboeking of Document kopiëren in het inkoopretourdocument. Wanneer u het document boekt, vereffent het programma de artikelpost automatisch opnieuw.

Als het niet mogelijk is om een document te gebruiken voor het opnieuw uitvoeren van een vereffening, als u bijvoorbeeld een vaste vereffening moet corrigeren, gebruikt u het Toepassingsvoorstel om een vereffening alleen te corrigeren als dat nodig is.

Een vereffening verwijderen met het vereffeningsvoorstel

  1. Open het [image] Toepassingsvoorstel.

  2. U ziet drie tabellen in het voorstel. De tabel boven aan het venster bevat alle artikelposten. Selecteer de artikelpost waarvoor u de vereffening wilt wijzigen. U kunt de gewenste artikelposten gemakkelijker vinden door boven in het venster filters in te voeren.

  3. Wanneer u op een artikelpost klikt om deze te selecteren, ziet u in de tweede tabel alle artikelposten waarmee deze post momenteel is vereffend. Als de post een vaste vereffening met een of meerdere artikelposten heeft, ziet u de desbetreffende artikelposten in de tweede tabel.

  4. Selecteer in de tweede tabel de artikelpost waarvoor u de vereffening wilt verwijderen.

  5. Klik op Vereffening verwijderen. De artikelvereffeningspost die de twee artikelposten koppelt, wordt dan verwijderd en naar de tabel Historie artikelvereffeningsposten verplaatst. De velden Resterend aantal van de twee artikelposten worden verhoogd met het niet-vereffende aantal.
    De artikelpost wordt nu in de derde tabel weergegeven, samen met de andere artikelposten die beschikbaar zijn om te worden vereffend met de geselecteerde artikelpost in de eerste tabel.

Een artikelvereffening maken met het toepassingsvoorstel

  1. Open het [image] Toepassingsvoorstel.

  2. U ziet drie tabellen in het voorstel. De eerste tabel bevat alle artikelposten. Selecteer de artikelpost waarvoor u de vereffening wilt wijzigen.

Wanneer u een artikelpost selecteert, worden de artikelposten die met deze post zijn vereffend, weergegeven in de tweede tabel. In de derde tabel ziet u de artikelposten die beschikbaar zijn voor vereffening met de geselecteerde artikelpost.

  3. Selecteer in de derde tabel de artikelpost die u wilt vereffenen en klik op Vereffenen. Er wordt een artikelvereffeningspost gemaakt tussen de twee artikelposten. De velden Resterend aantal van de twee posten worden gereduceerd met het vereffende aantal.
    Opmerking: het komt heel zelden voor dat het programma de vereffening niet uitvoert als u op de knop Vereffenen klikt. Dit gebeurt soms als u per ongeluk een vereffening hebt gekozen die tijdens het herwaarderen van de kosten een oneindige herhaling zou veroorzaken. Meestal gebeurt dit als de oorspronkelijke posten negatieve voorraad hebben veroorzaakt. Het programma maakt de vereffening dan niet, zodat u een andere post voor de vereffening moet selecteren.

  4. Als het veld Automatische kostenwaardering in de voorraadinstellingen is ingesteld op Altijd, voert het programma de batchverwerking voor het herwaarderen van de kosten automatisch uit nadat u een vereffening opnieuw hebt uitgevoerd. Anders voert u de batchverwerking Kostprijs herwaarderen - Artikelposten uit om er zeker van zijn dat alle kosten up-to-date zijn.

Opmerking

Houd het volgende in gedachten wanneer u met het toepassingsvoorstel werkt:

  • Het wordt aangeraden artikelposten buiten de gebruikelijke werktijden opnieuw te vereffenen. Zo voorkomt u eventuele conflicten met andere gebruikers die transacties voor dezelfde artikelen boeken.

  • Wanneer u het toepassingsvoorstel sluit, voert het programma een controle uit om ervoor te zorgen dat alle posten zijn toegepast. Als u bijvoorbeeld een aantalvereffening verwijdert, maar geen nieuwe vereffening maakt en vervolgens het toepassingsvoorstel sluit, maakt het programma, indien mogelijk, een nieuwe vereffening. Zo blijven de kosten intact. Vergeet echter het volgende niet wanneer u een vaste vereffening verwijdert: het programma maakt niet automatisch een nieuwe vaste vereffening wanneer u het voorstel sluit. Dat moet u handmatig doen door een nieuwe vereffening in het voorstel te maken.

  • U kunt in het toepassingsvoorstel vereffeningen uit meerdere posten tegelijk verwijderen. Aangezien het vereffenen van posten echter invloed heeft op de posten die beschikbaar zijn voor vereffening, is het niet mogelijk een vereffening te maken voor meerdere posten tegelijk.

  • Het toepassingsvoorstel kan onder de volgende omstandigheden geen vereffening maken: als er onvoldoende aantallen in voorraad zijn om te vereffenen, kan het toepassingsvoorstel geen vereffening maken wanneer u een negatieve voorraadmutatiepost zonder artikeltraceringsinformatie probeert te vereffenen met een positieve voorraadmutatiepost met artikeltraceringsinformatie.

Verwante onderwerpen

Artikelvereffening