Budgetten kopiëren

U kunt budgetten kopiëren naar andere budgetten. Als u de cijfers wilt wijzigen, gaat u naar het budgetvenster en vervangt u de oude cijfers door de nieuwe cijfers.

Voordat u budgetposten kopieert, moet u:

  • besluiten of u een filter wilt toepassen op de posten die worden gekopieerd, dat wil zeggen: of u alle budgetposten wilt kopiëren of slechts de geselecteerde posten.

  • bepalen welke informatie moet worden opgenomen in de nieuwe budgetposten in vergelijking met de oude posten, dat wil zeggen: of er wijzigingen zijn in de datums, dimensiecodes of budgetnamen.

Budget kopiëren:

  1. Open het venster [image] Budget.

  2. Klik op Functies en kies Budget kopiëren.

  3. Vul de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Nadat u de velden hebt ingevuld, klikt u op OK om te kopiëren.

Verwante onderwerpen

Nieuwe budgetten instellen

Budgetten naar Excel exporteren

Dimensie


Nieuwe budgetten instellen

U kunt budgetten met aparte namen maken als u meerdere budgetten wilt gebruiken voor dezelfde periodes. Eerst stelt u de budgetnaam in en voert u het budget in. De budgetnaam wordt dan vervangen op alle budgetposten die u maakt.

Nieuw budget instellen:

  1. Open het venster [image] Budget.

  2. Klik op de AssistButton [image] in het veld Budget.

  3. Druk op F3 om een nieuwe regel in te voegen.

  4. Vul de velden op de nieuwe regel in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  5. Selecteer de budgetnaam en klik op OK. Alleen posten met de budgetnaam in het venster Budget worden nu weergegeven. Aangezien de budgetnaam net is gemaakt, zijn er geen posten die overeenkomen met het filter en blijft het venster leeg.

  6. Selecteer de gewenste tijdsintervalknop linksonder in het venster.

  7. Voer de budgetbedragen in.

Attentie

Het tabblad Filters bevat vier tot acht filters, afhankelijk van hoeveel budgetdimensies u hebt ingesteld voor de budgetnaam.

Verwante onderwerpen

Budgetten kopiëren

Budgetten vanuit Excel importeren

Budgetten bekijken

Dimensie


Budgetten bekijken

In een budget met dimensies kunt u de posten filteren en zo bepaalde budgetten bekijken.

Budget bekijken:

  1. Open het venster [image] Budget.

  2. Vul de velden op elk tabblad in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1. Vul minimaal één veld Filter op het tabblad Filters in.

  3. Als u Periode hebt geselecteerd in het veld Als regels weergeven of Als kolommen weergeven, moet u linksonder in het venster de bijbehorende tijdsintervalknop selecteren.

  4. Hebt u Periode niet geselecteerd in het veld Als regels weergeven of Als kolommen weergeven, dan moet u de gewenste periode invoeren in het veld Datumfilter op het tabblad Filters.

Attentie

Alleen posten in het budget met de filtercodes die u op het tabblad Filters hebt ingevoerd, worden in de berekening opgenomen. Budgetposten met andere filtercodes of zonder filtercodes worden niet opgenomen.

Zolang het filter in het venster is ingesteld, worden in het budget alleen de budgetposten met deze filtercodes weergegeven.

Tip

Als u het budget moet wijzigen, geeft u nieuwe bedragen op in de betreffende velden.

Verwante onderwerpen

Nieuwe budgetten instellen

Budgetten kopiëren

Dimensie


Een wijzigingslogbestand instellen

Het lokaliseren van de oorzaak van fouten en wijzigingen in gegevens is een veelvoorkomend probleem in een administratief computersysteem. Het probleem kan variëren van een foutief telefoonnummer van een klant tot een foutieve boeking naar het grootboek. Met de wijzigingslogfunctionaliteit kunt u alle rechtstreekse wijzigingen bijhouden die een gebruiker in gegevens in de database maakt.

Voor iedere tabel en ieder veld moet u opgeven wat u door het systeem wilt laten registreren. Vervolgens moet u het wijzigingslogbestand instellen.

U kunt als volgt een wijzigingslogbestand instellen:

  1. Open het venster [image] Overz. wijzigingslogbestandinstellingen (Tabel).

  2. Vul de velden op de regels in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Sluit het venster.

  4. Als u het wijzigingslogbestand wilt activeren, schakelt u het selectievakje Wijzigingslogbestand geactiv. in het venster [image] Wijzigingslogbestandinstellingen in. Sluit het venster.

U moet het bedrijf sluiten en weer openen voordat de nieuwe wijzigingslogbestandinstellingen van kracht zijn.

  5. Klik op Bestand, Bedrijf, Afsluiten om het bedrijf te sluiten.

  6. Klik op Bestand, Bedrijf, Openen om het bedrijf te openen. Selecteer het bedrijf in het venster Bedrijf openen en klik op OK.

Attentie

Alle wijzigingen worden vervolgens geregistreerd in het veld Wijzigingslogbestand geactiv.. Dit betekent dat u altijd kunt nagaan welke gebruiker het wijzigingslogbestand heeft in- of uitgeschakeld. Deze optie kan niet worden uitgeschakeld.

Verwante onderwerpen

Wijzigingslogposten weergeven

Wijzigingslogposten verwijderen

Wijzigingslogposten afdrukken


Wijzigingslogposten weergeven

Als iemand nadat u het wijzigingslogbestand hebt ingesteld en geactiveerd gegevens heeft gewijzigd, wordt deze wijziging geregistreerd in een wijzigingslogpost. U kunt de wijzigingen bekijken en filteren in het venster Wijzigingslogposten.

U kunt als volgt wijzigingslogposten bekijken:

  1. Open het venster [image] Wijzigingslogposten.

  2. Kies Beeld, Alles weergeven op de menubalk. Alle wijzigingslogposten worden nu weergegeven.

  3. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Wijzigingslogbestanden instellen

Wijzigingslogposten verwijderen

Wijzigingslogposten afdrukken


Consolidaties

Consolidatie betekent het combineren van grootboekposten van twee of meer aparte bedrijven (dochterbedrijven) in één geconsolideerd bedrijf. In het programma wordt elk apart bedrijf dat bij een consolidatie is betrokken een bedrijfsunit genoemd. Het gecombineerde bedrijf wordt een geconsolideerd bedrijf genoemd en is normaliter een bedrijf dat alleen voor dit doel is ingesteld en dat geen zakelijke transacties uitvoert.

U kunt consolideren:

  • in verschillende rekeningschema's;

  • bedrijven met verschillende boekjaren;

  • het volledige bedrag of een gespecificeerd percentage van de financiële gegevens van een specifiek bedrijf;

  • bedrijven met verschillende valuta's;

  • met gebruik van verschillende methodes voor het vertalen van een aparte grootboekrekening.

U kunt bedrijven consolideren die zich:

  • in dezelfde database bevinden als het geconsolideerde bedrijf;

  • in andere Microsoft Dynamics NAV-databases bevinden;

  • in andere boekhoud- en bedrijfsbeheerprogramma's bevinden (ervanuit gaande dat u de gegevens van het andere programma kunt exporteren naar een bestand met een geschikte indeling);

  • bevinden in een "plat bestand" (.TXT vóór versie 4.0) met velden met een vaste lengt of van een XML-indeling.

U stelt het geconsolideerde bedrijf in een database op dezelfde manier in als waarop u andere bedrijven instelt. Het rekeningschema is onafhankelijk van de rekeningschema's in de andere bedrijfsunits, en de rekeningschema's van de aparte bedrijfsunits wijken mogelijk van elkaar af. De consolidatiefuncties in het programma kunt u gebruiken om een lijst met te consolideren bedrijven in te stellen, de boekhoudgegevens vóór de consolidatie te controleren, uit bestanden en databases te importeren en consolidatierapporten te genereren.

Verwante onderwerpen

Consolidaties verwerken


Consolidaties verwerken

Het consolidatieproces kan in vijf basisstappen worden onderverdeeld:

  1. Het instellen van het consolidatiebedrijf en de dochtermaatschappijen

  2. Het exporteren van gegevens voor consolidatie (indien nodig)

  3. Het testen van de gegevens die geconsolideerd moeten worden

  4. Het consolideren van de gegevens

  5. Het verwerken van consolidatie-eliminaties

Het consolidatiebedrijf instellen

Voordat u een consolidatie kunt uitvoeren, moet u het geconsolideerde bedrijf instellen. Het bedrijf moet net als elk ander bedrijf worden ingesteld in het programma met eigen rekeningschema's en, indien nodig, dimensies. Als een nieuw bedrijf wordt gebruikt om dochtermaatschappijen te consolideren, vergeet dan niet dat u de Instellingencontrole kunt gebruiken om het rekeningschema en andere instellingengegevens naar het nieuwe bedrijf te kopiëren.

  1. Het rekeningschema van een bedrijf dat geconsolideerd wordt, moet u rekeningen voor de consolidatie specificeren. Voor elke boekingsgrootboekrekening in elke bedrijf moet u de grootboekrekening opgeven waarnaar de balans wordt overgebracht bij consolidatie. Dit is een toewijzing waarmee bedrijven met een ander rekeningschema samen worden geconsolideerd.

  2. Voor het consolideren van de financiële gegevens van meerdere bedrijven in een geconsolideerd bedrijf, moet u gegevens opgeven van het dochterbedrijf als bedrijfsunits die worden opgenomen en over de mate waarin de cijfers ervan worden opgenomen.

  3. U kunt wisselkoersen opgeven wanneer u de financiële overzichten van bedrijfsunits consolideert als de financiële overzichten in een vreemde valuta zijn. De drie wisselkoersen die in het programma worden gebruikt, zijn Gemiddelde koers (Handmatig), Wisselkoers en Laatste wisselkoers.

  4. U kunt dimensiegegevens consolideren, net als grootboekrekeningen. In het venster Dimensiewaarde vult u het Weergeven veld Consolidatiecode in.

    De manier waarop het veld Consolidatiecode wordt ingevuld, hangt ervanaf of de dimensiegegevens moeten worden overgedragen naar het geconsolideerde bedrijf wanneer u consolideert:

    • Als u de dimensiegegevens niet wilt consolideren, moet u het veld Consolidatiecode niet invullen. U moet er tevens op letten dat u geen dimensies kiest in de velden Dimensies kopiëren in de consolidatiefuncties of rapporten die verderop in dit gedeelte worden beschreven.

    • Als u de dimensiegegevens wel wilt consolideren, kunt u het veld Consolidatiecode toch leeg laten. De consolidatie werkt echter alleen als de dimensiewaarden in de bedrijfsunit precies hetzelfde zijn als het geconsolideerde bedrijf.

    • U moet het veld Geconsolideerde code alleen invullen indien de dimensiewaardecode in de bedrijfsunit moet worden geconsolideerd naar een andere dimensiewaardecode in het geconsolideerde bedrijf. De inhoud van het veld moet de dimensiewaardecode zijn van het geconsolideerde bedrijf.

Gegevens exporteren voor consolidaties

Als een bedrijfsunit zich in een andere database bevindt, moet u de consolidatiegegevens exporteren naar een bestand voordat de unit kan worden geconsolideerd. Elk bedrijf moet afzonderlijk worden geëxporteerd. Daarom wordt in het programma de Show batchtaak Consolidaties exporteren gebruikt.

Nadat u de batchtaak hebt uitgevoerd, worden alle posten in alle grootboekrekeningen verwerkt. Voor elke combinatie van geselecteerde dimensies en datum wordt de inhoud van de velden Bedrag van de posten opgeteld en geëxporteerd. Vervolgens wordt de volgende combinatie van geselecteerde dimensies en datum met hetzelfde rekeningnummer verwerkt. Hierna worden de combinaties in het volgende rekeningnummer verwerkt, enzovoort.

De geëxporteerde posten bevatten de volgende velden: Bankrekeningnr., Boekingsdatum en Bedrag. Als tevens de dimensiegegevens zijn geëxporteerd, worden ook de dimensiecodes en de dimensiewaardes opgenomen.

  • Voor elke geëxporteerde regel, indien het totaal van de velden Bedrag debet is, wordt het rekeningnummer dat is ingesteld in het veld Consolidatie debetrekening van de bedrijfsunit naar de regel geëxporteerd. Als het totaal een credit is, wordt het bijbehorende nummer in het veld Consolidatie creditrekening naar de regel geëxporteerd.

  • De datum die gebruikt wordt voor elke geëxporteerde regel is de einddatum van de periode, of als de overdracht per dag plaatsvindt, de exacte datum van de berekening.

  • De dimensiewaarde die voor de boeking wordt geëxporteerd, is de geconsolideerde bedrijfsdimensiewaarde die is ingesteld in het veld Consolidatiecode voor die dimensiewaarde. Als u geen dimensiewaarde voor het geconsolideerde bedrijf hebt opgegeven in het veld Geconsolideerde code voor die dimensiewaarde, wordt de dimensiewaarde zelf naar de regel geëxporteerd.

  • Bovendien bevatten de XML-bestanden de valutawisselkoersen binnen de consolidatieperiode. Deze koersen worden in een apart gedeelte aan het begin van het bestand geplaatst.

Te consolideren gegevens testen

Voordat u de gegevens consolideert, is het een goed idee om te controleren of er verschillen zijn tussen de basisgegevens in de bedrijfsunits en het geconsolideerde bedrijf. Er zijn hiervoor twee rapporten: een voor het testen van een database en een voor het testen van een bestand.

De gegevens consolideren

Nadat u de gegevens hebt getest, kunt u beginnen met de consolidatie. (het importeren van de gegevens van de bedrijfsunits) U kunt dit proces uitvoeren door middel van consolidatie binnen dezelfde database of consolidatie van bestanden.

Consolidatie-eliminaties verwerken

Nadat u alle gegevens hebt geconsolideerd, moet u eliminatieposten maken, (posten om transacties te verwijderen die zijn vastgelegd in meer dan één bedrijf) of posten verwijderen waarbij intercompany-transacties zijn betrokken. Voor het verwerken van consolidatie-eliminaties moet u:

  1. De eliminaties handmatig berekenen

  2. De bedragen in een algemeen dagboek opgeven

  3. Het dagboek posten

Voordat u de eliminaties boekt, kunt u het effect ervan bekijken op de proefbalans van het geconsolideerde bedrijf met het rapport [image] Consolidatie - Eliminaties. In het rapport wordt een voorlopige proefbalans weergegeven, dat wil zeggen de gevolgen van het verwijderen van de posten door het vergelijken van de posten in het geconsolideerde bedrijf met de elimineringen die zijn ingevoerd in het algemene dagboek. Het berekenen van eliminaties is een tijdrovend handmatig proces dat geholpen kan worden door het instellen van specifieke intercompany-rekeningen, intercompany-klanten en -leveranciers en intercompany-boekingsgroepen.

Verwante onderwerpen

Geconsolideerd proefbalansrapport

Geconsolideerd proefbalansrapport (4)


Het gebruik van extra valuta's

Aangezien bedrijven steeds vaker in andere landen opereren, is het belangrijk dat zij de financiën in meer dan één valuta kunnen controleren of rapporteren. In het programma wordt het gebruik van meerdere valuta;s ondersteund. Binnen het programma wordt uw grootboek ingesteld met uw lokale valuta (LV) en wordt een andere valuta ingesteld als een extra valuta, waaraan een huidige wisselkoers wordt toegewezen.

Door een tweede valuta in te stellen als een Rapportagevaluta, slaat het programma automatisch bedragen op in de LV en deze extra rapportagevaluta bij elke boeking in het grootboek en andere boekingen, zoals btw-boekingen. Wanneer het programma grootboekpostenbedragen berekent in een extra rapportagevaluta, wordt de informatie gebruikt van het venster Valutawisselkoersen om de relevante wisselkoers te vinden.

Waarschuwing

De functie Extra rapportagevaluta mag NIET worden gebruikt als basis voor de vertaling van een financieel overzicht. Het is geen programma dat een vertaling kan uitvoeren van financiële overzichten van buitenlandse dochterondernemingen als onderdeel van een bedrijfsconsolidatie. De extra rapportagevalutafunctie biedt alleen de optie om rapporten in een andere valuta voor te bereiden, alsof die valuta de lokale valuta van het bedrijf was.

Wisselkoersen corrigeren

Aangezien valutakoersen constant wisselen, moeten de extra valuta-equivalenten in uw systeem periodiek worden gecorrigeerd. Als deze correcties niet worden uitgevoerd, kunnen de bedragen die omgerekend zijn van vreemde (of extra) valuta's en geboekt zijn in het grootboek in LV misleidend zijn. Bovendien moeten dagelijkse posten die geboekt zijn doordat een dagwisselkoers is ingevoerd in het programma worden bijgewerkt nadat de dagwisselkoersgegevens zijn ingevoerd. De batchtaak Wisselkoers herwaarderen wordt gebruikt om de wisselkoersen van de geboekte klant, leverancier en bankrekeningposten te corrigeren. U kunt er tevens extra rapportagevalutabedragen in grootboekposten mee bijwerken.

Rapporten en bedragen weergeven in de extra rapportagevaluta

Het gebruik van een extra rapportagevaluta kan in de volgende gevallen hulp bieden bij het rapportageproces voor een bedrijf:

  • Bedrijven in landen die niet bij de EU horen en die grote hoeveelheden transacties aangaan met bedrijven in EU-landen. In dit geval wil het bedrijf buiten de EU mogelijk tevens in euro rapporteren om de financiële rapporten beter bruikbaar te maken voor haar handelspartners in de EU.

  • Bedrijven die tevens rapporten in een internationale handelsvaluta in plaats van hun eigen lokale valuta willen weergeven.

Verschillende rapporten in de module Grootboek zijn gebaseerd op grootboekposten. Als u de financiële gegevens in het rapport in de extra rapportagevaluta wilt weergeven, schakelt u het selectievakje van het veld Bedragen in rapp.-valuta weergeven in op het tabblad Opties voor het betreffende grootboekrapport.

Verwante onderwerpen

Extra rapportagevaluta herwaarderen

Extra rapportagevaluta's instellen

Wisselkoersen bijwerken


Extra rapportagevaluta's instellen

U moet vier stappen uitvoeren om de extra rapportagevaluta in te stellen.

Weergeven Grootboekrekeningen opgeven voor het boeken van wisselkoerscorrecties

U moet vier grootboekrekeningen opgeven in de volgende velden voor de extra rapportagevaluta in het venster [image] Valuta's:

  • Gereal. grootbk.-winstrek.: de grootboekrekening waarin het programma wisselkoerswinsten boekt voor valutacorrecties tussen de LV en de extra rapportagevaluta.

  • Gereal. grootbk.-verliesrek.: de grootboekrekening waarin het programma wisselkoersverliezen boekt voor valutacorrecties tussen de LV en de extra rapportagevaluta.

  • Verschillenrekening (Winst): de grootboekrekening waarin het programma verschilbedragen boekt die winsten zijn als u in de module Grootboek boekt in de LV en in een extra rapportagevaluta.

  • Verschillenrekening (Verlies): de grootboekrekening waarin het programma verschilbedragen boekt die verliezen zijn als u in de module Grootboek boekt in de LV en in een extra rapportagevaluta.

Verschillenbedragen kunnen ontstaan wanneer het programma debet- en creditbedragen afrondt die omgerekend zijn van de LV naar een extra rapportagevaluta.

Weergeven Wisselkoerscorrectiemethode opgeven voor alle grootboekrekeningen

U moet voor elke grootboekrekening opgeven hoe grootboekbedragen voor die rekening worden gecorrigeerd bij wisselkoersschommelingen tussen de LV en de extra rapportagevaluta.

  1. Open het rekeningschema.

  2. Kies de relevante rekening en druk op SHIFT + F5 om het venster [image] Grootboekrekening weer te geven.

  3. Ga in het venster Grootboekrekening naar het tabblad Rapportage.

  4. Selecteer de correcte methode in het veld Wisselkoerscorrectie.

Als u in een extra rapportagevaluta boekt, geeft u in het veld Wisselkoerscorrectie aan hoe deze grootboekrekening wordt gecorrigeerd bij wisselkoersschommelingen tussen het LV en de extra rapportagevaluta. Wisselkoerswinsten en -verliezen worden pas geboekt wanneer u de batchtaak Wisselkoers herwaarderen uitvoert. In die batch taak zoekt het programma de wisselkoerscorrectie in het venster Valutawisselkoersen en vergelijkt vervolgens de bedragen in de velden Bedrag en Bedrag (Rapp.-val.) in de grootboekpost om te bepalen of er een wisselkoerswinst of -verlies is. Voor de batchtaak wordt de optie gebruikt die u in het veld Wisselkoersherwaardering selecteert om te bepalen of wisselkoerswinsten of -verliezen voor grootboekrekeningen moeten worden berekend en geboekt.

U kunt uit drie opties kiezen:

  • Geen: het programma wijst deze optie standaard toe. Er wordt geen wisselkoersherwaardering uitgevoerd voor de grootboekrekening.

  • Bedrag: als u deze optie selecteert, wordt het LV-bedrag geherwaardeerd bij wisselkoerswinsten of -verliezen. Het programma boekt de wisselkoerswinsten of -verliezen in de grootboekrekening (het veld Bedrag) en in de rekeningen die u hebt gespecificeerd voor winsten of verliezen in de velden Gereal. grootbk.-winstrek. of Gereal. grootbk.-verliesrek. in het venster Valuta's.

  • Bedrag (Rapp.-val.): als u deze optie kiest, wordt de extra rapportagevaluta geherwaardeerd bij wisselkoerswinsten of -verliezen. Het programma boekt wisselkoerswinsten of -verliezen in de grootboekrekening (het veld Bedrag (Rapp.-val.)) en in de rekeningen die u opgeeft voor winsten of verliezen in de velden Gereal. grootbk.-winstrek. of Gereal. grootbk.-verliesrek. in het venster Valuta's.

Opmerking

De optie Geen moet altijd zijn geselecteerd als de wisselkoers tussen het VL en de extra rapportagevaluta altijd vast is. De uiteindelijke twee opties moeten worden gekozen als de wisselkoers tussen de lokale valuta en de extra rapportagevaluta varieert.

  5. Sluit het venster Grootboekrekening.

Weergeven Wisselkoersherwaarderingsmethode opgeven voor btw-boekingen

  1. Open [image] Boekhoudinstellingen.

  2. Ga naar het tabblad Rapportage in het venster Boekhoudinstellingen .

  3. Selecteer de vereiste methode in het veld Btw-herwaardering.

Als u in een extra valuta boekt, kunt u bij Btw-herwaardering aangeven hoe de rekeningen die zijn ingesteld voor btw-boekingen in het venster Btw-boekingsinstellingen worden geherwaardeerd bij wisselkoersschommelingen tussen de LV en de extra rapportagevaluta. Wanneer u de batchtaak Wisselkoers herwaarderen uitvoert, zoekt het programma de wisselkoersherwaardering in het venster Valutawisselkoers en vergelijkt vervolgens de bedragen in het veld Bedrag en Bedrag (Rapp.-val.) in de btw-boeking om te bepalen of er een wisselkoerswinst of -verlies is.

Voor de batchtaak wordt de optie gebruikt die u in dit veld selecteert om te bepalen hoe wisselkoerswinsten of -verliezen voor btw-rekeningen worden geboekt.

U hebt dezelfde drie opties als met grootboekposten, maar in dit geval zijn de geherwaardeerde posten de btw-posten:

  • Geen: het programma wijst deze optie standaard toe. Er wordt geen wisselkoersherwaardering uitgevoerd voor de btw-rekening.

  • Bedrag: als u deze optie selecteert, wordt de LV geherwaardeerd bij wisselkoerswinsten of -verliezen. Het programma boekt de wisselkoerswinsten of -verliezen in de btw-rekening (het veld Bedrag) en in de rekeningen die u hebt gespecificeerd voor winsten of verliezen in de velden Gereal. grootbk.-winstrek. of Gereal. grootbk.-verliesrek. in het venster Valuta's.

  • Bedrag (Rapp.-val.): als u deze optie kiest, wordt de extra rapportagevaluta geherwaardeerd bij wisselkoerswinsten of -verliezen. Het programma boekt de wisselkoerswinsten of -verliezen in de btw-rekening (het veld Bedrag (Rapp.-val.)) en in de rekeningen die u hebt gespecificeerd voor winsten of verliezen in de velden Gereal. grootbk.-winstrek. of Gereal. grootbk.-verliesrek. in het venster Valuta's.

Weergeven De extra rapportagevaluta activeren

  1. Open [image] Boekhoudinstellingen.

  2. Ga naar het tabblad Rapportage in het venster Boekhoudinstellingen.

  3. Klik op de AssistButton in het veld Rapportagevaluta en kies de extra valuta die u wenst te rapporteren in het venster Valuta's.

  4. Klik op OK om het venster Valuta's te sluiten.

In het programma wordt nu een bevestigingsbericht weergegeven waarin de effecten worden beschreven die het selecteren (en activeren) van de rapportagevaluta tot gevolg heeft.

  5. Klik op Ja om te bevestigen dat u de valuta als rapportagevaluta wilt activeren.

Vervolgens wordt de batchtaak [image] Rapp.-val. herwaarderen geopend. Met deze batchtaak worden LV-bedragen van bestaande posten geconverteerd in de rapportagevaluta. Voor de batchtaak wordt een standaardwisselkoers gebruikt die gekopieerd wordt van de wisselkoers die geldig is op de werkdatum in het venster Valutawisselkoersen.

Verschillenbedragen die ontstaan bij de conversie van LV naar de rapportagevaluta worden geboekt naar de verschillenrekeningen (winst of verlies) die zijn opgegeven in het venster Valuta's. De boekingsdatum en het documentnummer van deze posten zijn gelijk aan de oorspronkelijke grootboekpost. Nadat alle verschilposten zijn geboekt, boekt de batchtaak vervolgens een afrondingspost op de sluitdatum van elk afgesloten jaar naar de rekening Resultaat Lopend Boekjaar. Hiermee wordt ervoor gezorgd dat het eindsaldo van de resultatenrekeningen voor elk afgesloten jaar 0 is voor de LV en de rapportagevaluta.

  6. Klik op OK om de batchtaak uit te voeren.

Nadat u deze batchtaak hebt uitgevoerd, staan de bedragen van de volgende bestaande posten zowel in de LV als in de rapportagevaluta:

  • Grootboekposten

  • Artikelvereffeningsposten

  • Btw-posten

  • Projectposten

  • Waardeposten

  • Productieorderregels

  • Productieorderposten

Bovendien hebben alle toekomstige posten van hetzelfde type bedragen in zowel de LV als de rapportagevaluta.

Opmerking

De rapportagevaluta wordt pas geactiveerd nadat u op de knop OK in de batchtaak Rapp.-val. herwaarderen hebt geklikt.

Verwante onderwerpen

Het gebruik van extra valuta's


Jaareindeprocessen

Het afsluiten van het jaareinde in Microsoft Dynamics NAV omvat drie stappen:

  1. Het afsluiten van het boekjaar met de optie Boekhoudperiodes.

  2. Het genereren van een jaareinde-ultimopost met de optie Afsluiten resultatenrekeningen.

  3. Het boeken van de jaareinde-ultimopost samen met de uitstellende vermogensrekeningposten.

U bent niet verplicht een jaar af te sluiten, maar maakt het werken in het systeem gemakkelijker omdat u dan kunt profiteren van de handige filteropties. Bovendien hoeft u zich geen zorgen te maken over het verlies van transactiedetails wanneer u het jaar afsluit omdat alle details behouden blijven, zelfs nadat u het jaar hebt afgesloten.

Wanneer u het boekjaar aan het einde van het jaar afsluit, verplaatst het systeem uw resultaten van de berekende resultaten naar een geboekte rekening, of Resultaat lopend boekjaar. Het systeem markeert tevens het boekjaar als "afgesloten," en markeert alle volgende posten voor het afgesloten jaar als "posten van het vorige jaar."

Het systeem genereert vervolgens een ultimopost, maar boekt de post niet automatisch. U krijgt de gelegenheid de uitstellende vermogensrekeningpost of -posten te maken, zodat u kunt beslissen hoe u uw ultimopost wilt toewijzen. Als een bedrijf bijvoorbeeld verschillende divisies heeft, kunt u in het systeem één ultimopost laten genereren voor alle divisies en kunt u vervolgens een uitstellende post voor de vermogensrekening van elke divisie maken.

U kunt in een eerder boekjaar boeken, zelfs nadat de resultatenrekeningen zijn gesloten, als u nadien nogmaals de batchtaak Afsluiten resultatenrekening uitvoert.

Verwante onderwerpen

Periode-eindeprocessen


Boekhoudperiodes afsluiten

Wanneer een boekjaar is afgelopen, moet u de hierin opgenomen periodes afsluiten.

Boekhoudperiodes afsluiten:

  1. Open het venster [image] Boekingsperioden.

  2. Klik op Jaar afsluiten. Als er meerdere boekjaren zijn geopend, wordt het vroegste boekjaar afgesloten. Er verschijnt een bericht waarin wordt aangegeven welk jaar wordt afgesloten en welke gevolgen dit heeft.

  3. Als u het jaar wilt afsluiten, klikt u op Ja.

Het boekjaar is nu afgesloten en de selectievakjes Afgesloten en Geblokkeerd worden ingeschakeld voor alle periodes in het jaar. U kunt het boekjaar niet meer openen en de selectievakjes Afgesloten en Geblokkeerd niet uitschakelen.

Attentie

U kunt een boekjaar niet afsluiten voordat u een nieuw boekjaar hebt gemaakt. Wanneer een boekjaar is afgesloten, kunt u de begindatum van het volgende boekjaar niet meer wijzigen.

Zelfs wanneer een boekjaar is afgesloten, kunt u nog grootboekposten voor dat jaar boeken. Als u dit doet, wordt aangegeven dat de posten naar een afgesloten boekjaar zijn geboekt. Het selectievakje Naboeking is ingeschakeld.

Nadat een boekjaar is afgesloten, moet u de resultaten- of winst- en verliesrekeningen afsluiten en de jaarresultaten naar een balansrekening overbrengen. U kunt deze procedure herhalen telkens wanneer u boekt naar een afgesloten boekjaar.

Verwante onderwerpen

Jaareindeprocessen

Jaareinde-ultimoposten boeken

Nieuw boekjaar openen


Nieuwe rapportageschema's maken

Met rapportageschema's kunt u cijfers in grootboekrekeningen analyseren of grootboekposten vergelijken met budgetposten. U kunt bijvoorbeeld de grootboekposten weergeven als percentages van de budgetposten.

Nieuwe rapportageschema's maken:

  1. Open het venster [image] Rekeningschema.

  2. Klik op de AssistButton [image] in het veld Naam.

  3. Klik op de eerste lege regel en voer in het veld Naam de naam voor het nieuwe rapportageschema in. Geef in het veld Omschrijving een omschrijving op en klik op OK.

U hebt nu een nieuw rapportageschema gemaakt en kunt de rijen en kolommen definiëren.

Verwante onderwerpen

Vooraf gedefinieerde kolomindelingen toewijzen aan rapportageschema's

Kolomindelingen wijzigen in rapportageschema's

Rapportageschema's met overzichten instellen

Rekeningschemakolommen maken die percentages berekenen


Broncodes definiëren

Met een broncode wordt de herkomst van een post aangeduid. Posten worden gemaakt wanneer u dagboeken en facturen boekt en bepaalde batchverwerkingen uitvoert. Voor elk boekingssoort en elke batchverwerking is er een bepaalde broncode. Deze wordt toegewezen wanneer afzonderlijke posten worden gemaakt.

Broncodes definiëren:

  1. Open het venster [image] Broncode-instelling.

  2. In het venster worden velden weergegeven voor elk boekingssoort en elke batchverwerking. Elk veld bevat een code.

  3. Klik op de AssistButton [image] in het veld om een code te vervangen door een andere code. Het overzicht met broncodes wordt weergegeven. Hierin worden de ingestelde codes weergegeven.

  4. Selecteer de gewenste code en klik op OK.

Verwante onderwerpen

Broncodes wijzigen

Redencodes instellen


Grootboekrekeningen verwijderen

Voordat een grootboekrekening kan worden verwijderd, moet worden voldaan aan de volgende criteria:

Het saldo op de rekening moet nul zijn.

Als het veld Grootboekrek.-verwijdering toestaan voor in het venster Boekhoudinstellingen een datum bevat, mag de rekening geen posten op of na deze datum hebben.

Als het veld Grootboekrek.-gebruik controleren is ingeschakeld in het venster Boekhoudinstellingen, mag de rekening niet worden gebruikt in de volgende instellingentabellen:

Valuta

Klantboekingsgroep

Boekingsgroep

Projectboekingsgroep

Boekingsgroepinstellingen

Bankboekingsgroep

Btw-boekingsinstellingen

VA-boekingsgroep

Voorraadboekingsgroepinstellingen

Servicecontractboekingsgroep

Fin. dagboeksjabloon

Fin. dagboekbatch

Dagboekverdeelsleutel

VA-verdeelsleutel

Verwante onderwerpen

Een overzicht van het gebruik van grootboekrekeningen opvragen


Een overzicht van het gebruik van grootboekrekeningen opvragen

In bepaalde gevallen hebt u een overzicht nodig van de instellingentabellen waarmee boekingen automatisch op een bepaalde rekening worden uitgevoerd. Bij het instellen van het programma bepaalt u welke grootboekrekeningen als boekingsrekeningen voor welke transactiesoorten moeten worden gebruikt. Hiertoe hebt u instellingentabellen ingevuld (bijvoorbeeld de boekingsgroeptabellen). Later wilt u misschien zien welke instellingentabellen verwijzen naar een bepaalde grootboekrekening.

Een overzicht van het gebruik van grootboekrekeningen opvragen:

  1. Open het venster [image] Rekeningschema.

  2. Selecteer de regel met de rekening waarvan u een overzicht wilt weergeven, klik op Rekening en kies Waar gebruikt-overzicht.

In het venster Grootboekrek. - waar gebruikt wordt elke regel weergegeven waarin wordt verwezen naar de grootboekrekening in de volgende instellingentabellen:

Valuta

Klantboekingsgroep

Boekingsgroep

Projectboekingsgroep

Boekingsgroepinstellingen

Bankboekingsgroep

Btw-boekingsinstellingen

VA-boekingsgroep

Voorraadboekingsgroepinstellingen

Servicecontractboekingsgroep

Fin. dagboeksjabloon

Fin. dagboekbatch

Dagboekverdeelsleutel

VA-verdeelsleutel

  3. Herhaal de procedure voor elke gewenste rekening.


Bepaalde documenten zoeken

U kunt de functie Navigeren kiezen in vensters met posten en in vensters met geboekte verzendingen en ontvangsten. Met deze functie kunt u zoeken naar alle posten die zijn geboekt met dezelfde datum en/of hetzelfde documentnummer. Het documentnummer kan een nummer van een factuur of creditnota zijn of een nummer dat in een dagboek is toegewezen.

Bepaalde documenten zoeken:

  1. Open het venster [image] Rekeningschema.

  2. Ga naar de rekening waarnaar het gezochte document is geboekt.

  3. Klik op het veld Saldo en op de AssistButton [image] voor een overzicht van de posten die in het saldo zijn opgenomen.

  4. Selecteer de regel met de post die u wilt analyseren.

  5. Klik op Navigeren. De records worden geteld en het venster Navigeren verschijnt. In dit venster wordt een overzicht gegeven van de soorten posten die zijn gevonden en het nummer van elk soort.

  6. Klik op het gewenste soort, bijvoorbeeld Grootboekpost, en op Weergeven om de afzonderlijke posten weer te geven. Het venster Grootboekposten verschijnt. Hierin worden alleen de posten weergegeven met de datum en het documentnummer die in het venster Navigeren worden weergegeven. Wanneer u op de andere boekingssoorten klikt, kunt u de bijbehorende overzichten bekijken.

Verwante onderwerpen

Bepaalde records zoeken


Redencodes instellen

Met redencodes wordt aangegeven waarom een post is gemaakt. Wanneer u redencodes instelt, kunt u deze aan posten koppelen en permanente codes toewijzen aan bepaalde dagboeksjablonen en -batches.

Redencodes instellen:

  1. Open het venster [image] Redencodes.

  2. Voer in het veld Code de eerste code in. Typ een uitleg in het veld Omschrijving.

  3. Herhaal de procedure voor elke code die u wilt gebruiken. U kunt een onbeperkt aantal codes instellen.

Verwante onderwerpen

Broncodes definiëren

Redencodes toewijzen aan dagboekbatches

Redencodes toewijzen aan dagboeksjablonen

Redencodes toewijzen aan dagboekregels

Redencodes gebruiken tijdens facturering


Bedrijfsgegevens invoeren

De term 'bedrijf' wordt in het programma gebruikt voor een hele verzameling boekhoudgegevens en financiële overzichten voor een bedrijf. U kunt meer dan één bedrijf instellen, bijvoorbeeld een moederbedrijf en een dochteronderneming.

Bedrijfsgegevens invoeren:

  1. Open het venster [image] Bedrijfsgegevens.

  2. Vul de gewenste velden op de tabbladen Algemeen, Communicatie, Betaling en Ontvangst in.

  3. Als u de functies voor inkooporders hebt geïnstalleerd en een speciaal ontvangstadres moet gebruiken voor inkooporders, bijvoorbeeld voor een magazijn in een andere vestiging dan de bedrijfsadministratie, voert u de gegevens in op het tabblad Ontvangst.

  4. Beschikt u over meerdere magazijnvestigingen, dan kunt u in het veld Vestiging de vestiging opgeven die als standaardvestiging wordt gebruikt wanneer een inkooporder wordt geboekt. In het veld Homepage op het tabblad Communicatie kunt u het Internet-adres (URL) van het bedrijf invoeren. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  5. U kunt een afbeelding, zoals het bedrijfslogo, invoegen op het tabblad Algemeen als de afbeelding is opgeslagen als bitmap (bmp).

Verwante onderwerpen

Afbeeldingen invoegen


Nieuw boekjaar openen

Voordat u naar een boekjaar kunt boeken, moet u het boekjaar openen en de boekhoudperiodes opgeven.

Nieuw boekjaar openen:

  1. Open het venster [image] Boekingsperioden.

  2. Klik op Nieuw jaar.

  3. Geef op het tabblad Optiesde structuur op van het boekjaar. Het boekjaar bestaat doorgaans uit 12 periodes van één maand, maar u kunt ook andere periodes instellen.

  4. Vul de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  5. Klik op OK.

De boekhoudperiodes worden gemaakt en weergegeven. Het veld Begindatum wordt ingevuld en de naam van de maand met de begindatum wordt ingevoerd in het veld Naam.

Na de laatste periode in het boekjaar wordt een boekhoudperiode ingevoegd waarvoor het selectievakje Nieuw boekjaar is ingeschakeld.

Verwante onderwerpen

Boekingsperiodes opgeven

Boekhoudperiodes afsluiten

Jaareinde-ultimoposten boeken


Openen van artikelposten registreren

Als u de beschikbare voorraad van afzonderlijke artikelen wilt vastleggen, moet u voor elk artikelnummer een post boeken. Voordat u dit kunt doen, moet u de artikelen instellen op artikelkaarten.

Openen van artikelposten registreren:

  1. Open het venster [image] Artikeldagboek.

  2. Vul een regel in voor elk artikel in het artikeldagboek. Selecteer Pos. correctie in het veld Boekingssoort. Voer in het veld Eenheidsprijs de eenheidsprijs van het artikel in zodat de artikelkaart wordt bijgewerkt met de juiste directe kostprijs en kostprijs. Het totale bedrag van de geboekte artikelposten (het totaal van de bedragen in het veld Bedrag in het artikeldagboek) moet gelijk zijn aan het bedrag dat naar de grootboekrekening voor de voorraad is geboekt.

Verwante onderwerpen

Batchverwerking Voorraadwaarde boeken

Inkoop- en voorraadherwaardering boeken


Boekingsgroepen instellen

Met bankboekingsgroepen kunt u koppelingen instellen tussen de bankrekeningen en de belangrijkste financiële overzichten in het grootboek.

Boekingsgroepen instellen:

  1. Open het venster [image] Bankboekingsgroepen.

  2. In het veld Code voert u de code in voor de groep die u wilt instellen. De code moet beschrijvend zijn. U kunt cijfers en letters gebruiken.

  3. Klik in het veld Bank grootboekrek.-nr. op de AssistButton [image] om het rekeningschema weer te geven. Selecteer het gewenste bedrag en klik op. Klik vervolgens op OK om het naar het veld te kopiëren.

Verwante onderwerpen

Boekingsgroepen toewijzen aan bankrekeningen

Boekingsgroepen


Combinaties van bedrijfs- en productgroepen instellen

Voer in het venster Boekingsgroepinstellingen combinaties van bedrijfs- en productgroepen in om transacties met deze codecombinaties naar de juiste grootboekrekeningen te boeken. Als u combinaties wilt instellen, moet u bedrijfsgroepen en productgroepen instellen.

Combinaties van bedrijfs- en productgroepen instellen:

  1. Open het venster [image] Boekingsgroepinstellingen.

  2. Klik op de AssistButton [image] in het veld Bedrijfsboekingsgroep, selecteer de eerste code in het overzicht en klik op OK om deze naar het veld te kopiëren.

  3. Klik op de AssistButton [image] in het veld Prod.-boekingsgroep. Selecteer de gewenste code in het overzicht en klik op OK om deze naar het veld te kopiëren.

  4. Vul de andere velden op de regel in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  5. Herhaal deze procedure tot u de benodigde combinaties hebt ingesteld.

Verwante onderwerpen

Boekingsgroepen

Regels kopiëren uit boekingsgroepinstellingen

Bedrijfs- en productgroepcodes toewijzen aan grootboekrekeningen

Bedrijfsgroepcodes toewijzen aan klant- en leveranciersrekeningen

Productgroepcodes toewijzen aan artikelen en resources


Grootboek instellen

In het venster Boekhoudinstellingen kunt u bepaalde boekhoudgegevens invoeren. Dit moet u doen als u transacties wilt boeken.

Grootboek instellen:

  1. Open het venster [image] Boekhoudinstellingen.

  2. Vul de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.


Grootboekrekeningen instellen in het venster Rekeningschema

Als u een nieuw rekeningschema wilt instellen of nieuwe rekeningen aan een bestaand rekeningschema wilt toevoegen, moet u elke rekening afzonderlijk instellen. Wanneer u een nieuw rekeningschema instelt, kunt u dit het beste doen in het venster Rekeningschema.

Grootboekrekeningen instellen in het venster Rekeningschema:

  1. Open het venster [image] Rekeningschema.

  2. Klik in het veld Nr. en voer het rekeningnummer in. Alle rekeningen moeten een nummer hebben, zelfs rekeningen die alleen voor koppen en totalen worden gebruikt.

  3. Voer in het veld Naam de rekeningnaam in.

  4. Klik op het veld Resultaten/Balans en de AssistButton [image]. Selecteer Resultaten of Balans, afhankelijk van of de rekening wordt opgenomen in de resultatenrekening of in de balans.

  5. Geef het doel van de rekening aan in het veld Rekeningsoort. Klik op de AssistButton [image] om de opties weer te geven. Alleen met de eerste optie Rekening wordt een rekening aangeduid waarnaar u kunt boeken. Met de andere rekeningen kunt u totalen en koppen in het rekeningschema maken.

  6. Voor rekeningen van het rekeningsoort Totaal moet u het veld Samentelling invullen. Voor rekeningen met het soort Eind-totaal wordt dit veld automatisch ingevuld met de inspringfunctie.

    Naast de bovenstaande velden moet u de velden Bedrijfsboekingsgroep, Prod.-boekingsgroep, Btw-bedrijfsboekingsgroep en Btw-productboekingsgroep invullen. Sommige velden zijn standaard niet in de vensters opgenomen, maar u kunt deze invoegen met de functie Kolommen weergeven. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  7. Wanneer u het laatste veld op een regel hebt ingevuld, drukt u op Enter om een nieuwe regel in te stellen. Herhaal daarna stap 2-6.

  8. Nadat u de rekeningen hebt ingesteld, klikt u op Functies en kiest u Inspringen. Klik vervolgens in het venster met uitleg over inspringen op Ja.

Attentie

Als u vóór het uitvoeren van de inspringfunctie definities hebt ingevoerd in de velden Samentelling voor rekeningen van het type Eind-totaal, moet u deze daarna opnieuw invoeren. Tijdens het inspringen worden de waarden in de velden Eind-totaal namelijk overschreven.

Verwante onderwerpen

Pagina-einden invoegen in het rekeningschema

Opmerkingen maken over grootboekrekeningen

Meerdere regels gebruiken voor namen van grootboekrekeningen

Functie Kolommen weergeven gebruiken


Bedrijfsgroepen instellen

Met codes voor bedrijfsgroepen bepaalt u de boeking op basis van de vestiging (land/regio) van de klant of leverancier die bij de transactie is betrokken.

Bedrijfsgroepen instellen:

  1. Open het venster [image] Bedrijfsboekingsgroepen.

  2. In het veld Code voert u een code in waarmee u de groep wilt aanduiden.

  3. In het veld Omschrijving voert u een korte omschrijving van de groep in.

  4. Herhaal deze procedure voor elke bedrijfsgroep die u wilt instellen.

Attentie

De boekingsgroepinstellingen zijn niet van toepassing op bankrekeningen.

Verwante onderwerpen

Boekingsgroepen

Boekingsgroepinstellingen

Algemene productgroepen instellen

Standaard btw-bedrijfsboekingsgroepen instellen

Bedrijfsgroepcodes toewijzen aan klant- en leveranciersrekeningen

Bedrijfs- en productgroepcodes toewijzen aan grootboekrekeningen

Combinaties van bedrijfs- en productgroepen instellen


Algemene productgroepen instellen

Met productgroepcodes bepaalt u de boeking op basis van de rangschikking van artikelverkopen en -inkopen.

Productgroepen instellen:

  1. Open het venster [image] Productboekingsgroepen.

  2. In het veld Code voert u een code in waarmee u de groep wilt aanduiden.

  3. In het veld Omschrijving voert u een korte omschrijving van de groep in.

  4. Herhaal deze procedure voor elke productgroep die u wilt instellen.

Verwante onderwerpen

Boekingsgroepen

Boekingsgroepinstellingen

Bedrijfsgroepen instellen

Standaard btw-productboekingsgroepen instellen

Bedrijfs- en productgroepcodes toewijzen aan grootboekrekeningen

Productgroepcodes toewijzen aan artikelen en resources

Combinaties van bedrijfs- en productgroepen instellen

Artikeltoeslagnummers instellen voor inkoopdocumenten


IC-boekingen instellen

De functie voor IC-boekingen bespaart u tijd en fouten bij de invoer van gegevens door transacties elektronisch over te brengen tussen uw bedrijf en uw partnerbedrijven.

Voordat u deze functie kunt gebruiken, moet u echter een aantal zaken instellen.

IC-boekingen instellen:

  1. Open het venster [image] Bedrijfsgegevens. Vul op het tabblad Communicatie de velden IC-partnercode, Soort IC-inbox en Details IC-inbox in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  2. Open het venster [image] IC-partnerkaart. Vul voor elke partner een kaart in.

  3. Als u uw IC-partners hebt ingesteld als klanten en/of leveranciers, vult u het veld IC-partnercode in op de betreffende klant- en leverancierskaarten.

  4. Het IC-rekeningschema instellen.

  5. Als u dimensies wilt gebruiken voor IC-transacties, moet u IC-dimensies instellen.

  6. Als u IC-regels maakt of ontvangt bij artikelen, kunt u uw eigen artikelnummer gebruiken of kunt u de artikelnummers van uw partner instellen voor elk gewenst artikel. Dit kunt u doen in het veld Artikelnr. leverancier of in het veld Gemeenschappelijk artikelnr. op de artikelkaart, of via het venster Artikelkruisverwijzingsposten, dat is gekoppeld aan de artikelkaart.

  7. Als u IC-transacties uitvoert waarin resources zijn opgenomen, moet u het veld IC-partner Ink. Grootb.rek.nr. invullen op de resourcekaart van elke gewenste resource.

Nu kunt u IC-transacties uitvoeren met het IC-diversendagboek of met verkoop- of inkoopdocumenten.

Verwante onderwerpen

Intercompany-boekingen

IC-dagboeken invullen en boeken

IC-verkoopdocumenten en -inkoopdocumenten invullen en verzenden

Inkomende IC-transacties verwerken

Uitgaande IC-transacties verwerken


Toleranties instellen

Met toleranties voor dagen en bedragen kunt u een factuur ook afsluiten als het betalingsbedrag niet gelijk is aan het volledige factuurbedrag. De reden hiervoor kan zijn dat de vervaldatum voor de betalingskorting is overschreden, dat er goederen zijn afgetrokken of dat er een kleine fout is gemaakt. Dit is ook van toepassing op terugbetalingen en creditnota's.

U kunt pas toleranties instellen als u verschillende tolerantierekeningen hebt ingesteld, boekingsmethoden voor zowel contantkortingstolerantie als betalingstolerantie hebt opgegeven en vervolgens de batchverwerking Betalingstolerantie wijzigen hebt uitgevoerd.

U kunt als volgt toleranties instellen:

  1. Open het venster [image] Boekingsgroepinstellingen. Stel debet- en creditrekeningen voor verkoopbetalingstolerantie en debet- en creditrekeningen voor inkoopbetalingstolerantie in.

  2. Open het venster [image] Klantboekingsgroepen. Stel een debet- en een creditrekening voor betalingstolerantie in.

  3. Open het venster [image] Leveranciersboekingsgroepen. Stel een debet- en een creditrekening voor betalingstolerantie in.

  4. Open het venster [image] Boekhoudinstellingen.

  5. Vul op het tabblad Vereffening de velden Cont.-kortingstolerantieboeking, Respijtperiode contantkorting en Betalingstolerantieboeking in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  6. Klik op Functies, Betalingstolerantie wijzigen.

  7. Om de batchverwerking Betalingstolerantie wijzigen uit te voeren, vult u de velden Betalingstolerantie % en Max. betalingstolerantiebedrag in en klikt u op OK. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Attentie

U hebt nu alleen voor de lokale valuta een tolerantie ingesteld. Als u wilt dat tolerantie voor betalingen, creditnota's en terugbetalingen in een vreemde valuta worden afgehandeld, moet u de batchverwerking Betalingstolerantie wijzigen uitvoeren. Voer een valuta in het veld Valutacode in.

Attentie

Als u tolerantie wilt uitschakelen voor een klant of leverancier, moet u tolerantie blokkeren op de relevante klanten- of leverancierskaart.

Als u telkens wanneer u een vereffening toepast binnen de tolerantie een betalingstolerantiewaarschuwing wilt krijgen, moet u de betalingstolerantiewaarschuwing inschakelen.

Wanneer u toleranties instelt, wordt gecontroleerd of er openstaande posten zijn en wordt de tolerantie ook voor deze posten berekend.

Verwante onderwerpen

Betalingstolerantie en contantkortingstolerantie

Betalingstolerantie voor een klant of leverancier blokkeren

Waarschuwing betalingstolerantie in- of uitschakelen

Betalingstolerantie wijzigen


Intercompany-boekingen

Intercompany-boekingen zijn bedoeld voor gebruikers die meer dan één onderneming runnen en meerdere bedrijven hebben ingesteld om de boekhoudfuncties van die ondernemingen te scheiden. Deze brede beschrijving is van toepassing op vele gebruikers, met name degene die werken op internationale markten of regio's met zeer verschillende bedrijfsculturen en wettelijke voorschriften.

Uw organisatie bestaat wellicht uit meerdere bedrijven, maar heeft mogelijk niet hetzelfde aantal boekhoud- en administratieteams. Met intercompany-boekingen kunt u de zakelijke processen en transacties tussen alle entiteiten vereenvoudigen en stroomlijnen.

Nadat u intercompany-boekingen hebt geïmplementeerd, wordt zakendoen met uw dochteronderneming en uw interne partnerorganisaties net zo eenvoudig als werken met uw externe leveranciers en klanten. U geeft de intercompany-transactiegegevens slechts eenmaal op in de relevante documenten. U kunt de functies gebruiken waarmee u al vertrouwd bent, zoals Klanten en Leveranciers. De toewijzingsmogelijkheden voor het rekeningschema en de dimensies helpen ervoor te zorgen dat de informatie op de juiste plaatsen wordt weergegeven.

Intercompany-boekingen hebben vier voordelen:

  • Verhoogde productiviteit dankzij tijdsbesparing en vereenvoudigde transacties.

  • Geminimaliseerd foutpotentieel door eenmalige invoer van informatie en geautomatiseerde wijzigingen in het hele systeem.

  • Complete audittrail en volledige zichtbaarheid van zakelijke activiteiten en transactiegeschiedenissen.

  • Efficiënte en kosteneffectieve transacties met filialen en dochterondernemingen.

Stroomlijning van zakelijke activiteiten

Met intercompany-boekingen kunt u in het programma verkoop- en inkoopdocumenten, grootboekposten naar al uw satellietkantoren, verkoopkantoren of dochterondernemingen verspreiden. U bespaart tijd en verhoogt de efficiency in de hele organisatie naarmate u overbodige gegevensinvoer en het verzenden, ontvangen, afdrukken en archiveren van verkoop- en inkoopdocumenten op papier elimineert.

U hebt de volledige controle over alle transactiedocumenten. U kunt bijvoorbeeld een document dat aan u is verzonden weigeren en zo incorrecte posten terugboeken. U kunt ook, wanneer u inkoopt bij een partner of dochteronderneming, de inkooporder wijzigen zo lang de verkopende onderneming nog geen goederen heeft verzonden.

Wanneer u een transactie uitvoert, hoeft u geen rekeningen op te geven voor een aparte reeks boeken, maar geeft u eenvoudigweg de identificatie van het partnerbedrijf op. Met intercompany-boekingen worden grootboekregels gemaakt die resulteren (zodra ze worden geboekt) in het sluitend maken van de boeken van beide bedrijven die bij de transactie zijn betrokken. In Klanten en Leveranciers wijst u een intercompany-partnercode toe aan een klant of leverancier. Vanaf dat moment wordt voor alle orders en facturen die voor de transacties van deze bedrijven zijn gegenereerd, overeenkomstige documenten in het partnerbedrijf geproduceerd, wat sluitende rekeningen tot gevolg heeft.

De functie intercompany-boekingen is gericht op de ondersteuning van intercompany-transacties met verkoop- en inkoopdocumenten, en met grootboekregels. Binnen dit gebied vergemakkelijken intercompany-boekingen intercompany-transacties tussen meerdere Microsoft Dynamics NAV-databases, bijvoorbeeld in verschillende landen, maar ook in meerdere valuta's, verschillende rekeningschema's, verschillende dimensies en verschillende artikelnummering.

Bij intercompany-boekingen wordt een aantal posten en documenten in intercompany-transacties gebruikt:

  • Grootboekposten.

  • Inkoop- en verkooporders.

  • Inkoop- en verkoopfacturen.

  • Creditnota's.

  • Retourorders.

Wanneer u intercompany-boekingen instelt, maakt u een lijst met intercompany-partners, IC-partners genaamd, en een intercompany-rekeningschema. Als u deze stappen volgt, kunt u intercompany-transacties in het grootboek uitvoeren. U moet, indien nodig, apart dimensies instellen. Houd er rekening mee dat het grootboek zelf geen valutafunctionaliteit heeft, maar alle bedragen converteert volgens de geldende wisselkoers van de plaatselijke valuta.

Nadat u zakenpartners in het systeem hebt ingesteld als klanten en leveranciers, en intercompany-partnercodes aan hen hebt toegewezen, kunt u intercompany-inkoop- en verkoopdocumenten uitwisselen, zoals artikelen en artikeltoeslagen. De modules Klanten en Leveranciers kunnen verschillende valuta's verwerken, dus kunnen intercompany-transacties in elke vereiste valuta worden uitgevoerd.

Wanneer u volledig gebruikmaakt van de mogelijkheden van intercompany-boekingen, kunnen aparte transacties elementen worden van één volledig verbonden boekhoudproces met een complete audittrail van zakelijke activiteiten tussen uw partner en dochterondernemingen.

Verwante onderwerpen

IC-boekingen instellen

Instelling van het IC-rekeningschema

Instelling van de IC-dimensies


De IC-inbox

Alle IC-transacties die u via elektronische weg ontvangt van uw IC-partners, worden weergegeven in de IC-inbox.

De IC-inbox ordenen

Met de filtervelden boven aan het inboxvenster kunt u bepalen welke transacties worden weergegeven in het venster. Als u bijvoorbeeld alleen transacties wilt weergeven die door een bepaalde partner zijn gemaakt, kunt u filters invoeren in de filters Transactiebron en IC-partnercode.

Transactiebron

Wat u met een transactie kunt doen, hangt af van het volgende:

  • Is de transactie gemaakt door uw IC-partner

  • Is de transactie geweigerd door uw IC-partner en aan u geretourneerd

Met het veld Transactiebron weergeven kunt u het venster IC-inboxtransacties filteren, zodat maar een van deze soorten transacties wordt weergegeven. (U kunt ook filteren op IC-partner of op de inhoud van het veld Regelactie.)

Gemaakt door IC-partner

Wanneer u een nieuwe transactie ontvangt die door uw partner is gemaakt, kunt u ervoor kiezen:

De transactie te accepteren

De transactie te weigeren (en aan de partner te retourneren)

De transactie te annuleren (de transactie verwijderen en niet retourneren aan uw partner)

Geretourneerd door IC-partner

Als de transactie is geweigerd door uw IC-partner, kunt u de transactie in de inbox alleen annuleren. Vervolgens moet u correctieregels maken of het dagboek of document in uw bedrijf tegenboeken.

Inboxitems opnieuw maken

Als u een transactie in uw inbox hebt geaccepteerd maar het document of dagboek vervolgens hebt verwijderd in plaats van geboekt, kunt u het inboxitem opnieuw maken en het nogmaals accepteren.

Een overzicht weergeven van IC-transacties voor een bepaalde periode

U kunt een overzicht weergeven van alle IC-transacties die u in een bepaalde periode hebt verzonden en ontvangen. In de lijst IC-transacties worden alle IC-grootboekposten, klantenposten en leveranciersposten weergegeven.

Verwante onderwerpen

IC-transacties importeren uit een bestand

IC-inbox- en IC-outboxtransacties opnieuw maken

Inkomende IC-transacties verwerken

IC-boekingen instellen


IC-transacties importeren uit een bestand

Als u een IC-partner hebt die zich niet in dezelfde database bevindt als uw bedrijf, kunt u IC-transacties van die partner ophalen in een XML-bestand. Vervolgens moet u de transacties importeren in uw inbox.

IC-transacties importeren uit een bestand:

  1. Sla het bestand op naar de locatie die u hebt opgegeven in het veld Details IC-inbox van het venster [image] Bedrijfsgegevens.

  2. Open het venster [image] IC-inboxtransacties en klik vervolgens op Functies, Transactiebestand importeren.

  3. Selecteer in het venster dat verschijnt het XML-bestand met de transacties en klik vervolgens op Openen.

De transacties worden geïmporteerd in de inbox en u kunt ze nu verwerken.

Verwante onderwerpen

Inkomende IC-transacties verwerken

Uitgaande IC-transacties verwerken

De IC-inbox


Inkomende IC-transacties verwerken

Wanneer uw IC-partners u IC-transacties toesturen, komen de transacties terecht in uw IC-inbox. U moet elke transactie in uw inbox evalueren en verwerken.

Inkomende IC-transacties verwerken:

  1. Open het venster [image] IC-inboxtransacties. Als u de details van een transactie wilt bekijken, selecteert u de transactie en klikt u op Inboxtransacties, Details.

  2. Geef een optie op in het veld Regelactie van het venster IC-inboxtransacties voor elke transactie. U kunt het veld regel voor regel invullen of u kunt meerdere regels selecteren, op Functies, Regelactie instellen klikken en vervolgens op de gewenste optie klikken.

  3. Klik op Functies, Regelacties voltooien...

  4. Vul het opvraagformulier van de batchverwerking Bewerking IC-inbox voltooien in. Op het tabblad IC-inboxtransactie kunt u filters instellen om te bepalen welke transacties worden voltooid. Op het tabblad Opties geeft u de dagboeksjabloon en de batch op die u wilt gebruiken, en andere boekingsdetails. Klik op OK.

  5. Als regels in de inbox de waarde Accepteren hebben in het veld Regelactie, worden er document- of dagboekregels gemaakt in uw bedrijf. Open elk document of dagboek, breng de gewenste wijzigingen aan en boek het document of dagboek.

  6. Als regels de waarde Retour naar partner hebben in het veld Regelactie, zijn deze verplaatst naar de outbox. Verzend ze van daaruit naar uw partner.

  7. Als regels de waarde Retour door partner hebben in het veld Transactiebron, boekt u een correctie voor de originele transactie die u hebt geboekt in uw bedrijf.

Verwante onderwerpen

De IC-inbox

IC-transacties importeren uit een bestand

IC-inbox- en IC-outboxtransacties opnieuw maken

Uitgaande IC-transacties verwerken


IC-dagboeken invullen en boeken

U gebruikt IC-dagboeken om transacties met uw IC-partners te boeken. Wanneer u een IC-dagboek boekt in uw bedrijf, wordt er een corresponderend dagboek gemaakt in uw IC-outbox, dat u kunt overbrengen naar uw partner. Uw partner kan het dagboek vervolgens boeken in zijn bedrijf, zonder de gegevens opnieuw te hoeven invoeren.

Een IC-dagboek invullen en boeken:

  1. Open het venster [image] IC-diversendagboek.

  2. Geef in het veld Rekeningsoort IC-partner, Klant of Leverancier op.
    Geef in het veld Rekeningnr. de IC-partnercode of het klant- of leveranciersnummer op van de partner naar wie u de transactie stuurt.

Attentie

Als u een klant- of leveranciersnummer opgeeft, moet hieraan een IC-partnercode zijn toegewezen.

  3. Vul de velden in zoals u een normaal diversendagboek zou invullen. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  4. Geef in het veld Grootboekrekeningnr. IC-partner de IC-grootboekrekening op waarop het bedrag wordt geboekt in het bedrijf van uw partner. (Dit veld moet worden ingevuld op een regel met een bankrekening of grootboekrekening in het veld Rekeningnr. of het veld Tegenrekeningnr.)

  5. Nadat u de velden hebt ingevuld, klikt u op Boeken en kiest u Boeken om het dagboek te boeken.

De posten zijn nu geboekt in uw bedrijf en er zijn corresponderende posten gemaakt in uw IC-outbox. Deze laatste kunt u naar uw partnerbedrijf sturen.

Verwante onderwerpen

Standaardgrootboekrekeningen voor IC-partners instellen

Inkomende IC-transacties verwerken

Uitgaande IC-transacties verwerken

IC-boekingen instellen


IC-verkoopdocumenten en -inkoopdocumenten invullen en verzenden

U gebruikt IC-documenten om transacties met uw IC-partners te boeken. Wanneer u een IC-document boekt in uw bedrijf, wordt er een corresponderend document gemaakt in uw IC-outbox, dat u kunt overbrengen naar uw partner. Uw partner kan het document vervolgens boeken in zijn bedrijf, zonder de gegevens opnieuw te hoeven invoeren.

In de volgende procedure wordt beschreven hoe u een IC-verkooporder kunt invullen en verzenden. De procedures voor IC-inkooporders en IC-facturen, retourorders en creditnota's lijken allemaal op de procedure voor IC-verkooporders.

Een IC-verkooporder invullen en verzenden:

  1. Open het venster [image] Verkooporder en vul het veld Nr. in.

  2. Geef in het veld Orderklantnr. het nummer op van een klant aan wie een IC-partnercode is toegewezen.

  3. Vul de overige velden in de documentkop in zoals u dat normaal zou doen.

  4. Vul de verkoopregels in. Vul de velden Nr.-reeks en Documentnr.-reeks in om aan te geven welke post of welke rekening in het bedrijf van uw partner correspondeert met de post of de rekening op de regel.

  5. Als u de verkooporder wilt verzenden voordat u deze boekt, klikt u op Functies, Bevestiging IC-verkooporder verzenden. Als u dit niet doet, wordt het document automatisch verzonden naar uw outbox wanneer u het document boekt.

Attentie

U kunt verkoop- en inkooporders en retourorders verzenden voordat u deze boekt. Facturen en creditnota's kunnen pas worden verzonden nadat u deze hebt geboekt.

Verwante onderwerpen

Uitgaande IC-transacties verwerken

Inkomende IC-transacties verwerken

IC-dagboeken invullen en boeken


Uitgaande IC-transacties verwerken

Wanneer u een IC-dagboek of -document boekt of een IC-orderbevestiging verzendt, worden de transacties verzonden naar uw IC-outbox. Als u deze wilt doorsturen naar uw IC-partners, moet u de outbox openen en de transacties verwerken.

Uitgaande IC-transacties verwerken:

  1. Open het venster [image] IC-outboxtransacties. Als u de details van een transactie wilt bekijken, selecteert u de transactie en klikt u op Outboxtransacties, Details.

  2. Geef een optie op in het veld Regelactie van het venster IC-outboxtransacties voor elke transactie. U kunt het veld regel voor regel invullen of u kunt meerdere regels selecteren, op Functies, Regelactie instellen klikken en vervolgens op de gewenste optie klikken.

  3. Klik op Functies, Regelacties voltooien en klik vervolgens op Ja in het venster dat verschijnt.

  4. Als regels in de outbox de waarde Verzenden naar IC-partner hebben in het veld Regelactie, is elke regel verzonden naar de inbox van de betreffende partner.

  5. Als regels de waarde Terug naar inbox hebben in het veld Regelactie, zijn deze verplaatst naar de inbox. U kunt deze accepteren in de inbox. Er worden dan documenten of dagboekregels gemaakt in uw bedrijf.

  6. Als regels de waarde Annuleren hebben in het veld Regelactie, moet u nu een correctie boeken voor de originele transactie die u hebt geboekt in uw bedrijf.

Verwante onderwerpen

De IC-inbox

Inkomende IC-transacties verwerken

IC-inbox- en IC-outboxtransacties opnieuw maken


Waarschuwing betalingstolerantie in- of uitschakelen

De betalingstolerantiewaarschuwing verschijnt wanneer u een vereffening boekt met een saldo binnen de toegestane tolerantie. Vervolgens kiest u hoe u het saldo wilt boeken en vastleggen.

U kunt als volgt de waarschuwing betalingstolerantie in- of uitschakelen:

  1. Open het venster [image] Boekhoudinstellingen.

  2. Schakel het selectievakje Betalingstolerantiewaarschuwing op het tabblad Vereffening in. Schakel het selectievakje uit als u de waarschuwing wilt deactiveren.

  3. Schakel het veld Cont.-kortingstolerantiewaarschuwing in om de waarschuwing te activeren. Schakel het selectievakje uit als u de waarschuwing wilt deactiveren.

Attentie

Als u Saldo gebruikt, moet u de betalingstolerantiewaarschuwing deactiveren. Als de optie is geactiveerd, wordt de waarschuwing genegeerd.

Als u ervoor kiest waarschuwingen niet weer te geven, moet u zorgen dat u in de instellingen van het grootboek de rekening hebt opgegeven waarop de contantkortingstolerantie en betalingstolerantie moeten worden geboekt.

Attentie

De standaardoptie voor het venster Betalingstolerantiewaarschuwing is Het saldo behouden als restbedrag. Voor het venster Contantkortingstolerantiewaarschuwing is de standaardoptie Late contantkorting niet aanvaarden.

Verwante onderwerpen

Toleranties instellen

Betalingstolerantie voor een klant of leverancier blokkeren

Betalingstolerantie wijzigen

Betalingstolerantie en contantkortingstolerantie


Betalingstolerantie voor een klant of leverancier blokkeren

Betalingstolerantie wordt standaard toegestaan. Als u geen betalingstolerantie wilt toestaan voor een bepaalde klant of leverancier, moet u de tolerantie op de desbetreffende klanten- of leverancierskaart blokkeren.

Met de onderstaande procedure blokkeert u de betalingstolerantie voor een klant.

Betalingstolerantie voor klanten blokkeren

  1. Open het venster [image] Klant.

  2. Blader naar de kaart waarop u tolerantie wilt blokkeren.

  3. Schakel het selectievakje Betalingstolerantie blokkeren in op het tabblad Betalingen.

Als u klanten met openstaande posten hebt, wordt u gevraagd of u de betalingstolerantie voor deze posten wilt verwijderen.

Verwante onderwerpen

Toleranties instellen

Betalingstolerantie wijzigen

Waarschuwing betalingstolerantie in- of uitschakelen

Betalingstolerantie en contantkortingstolerantie


Voorbeeld - Tolerantieberekeningen voor één document

Hieronder vindt u enkele voorbeeldscenario's waarin de verwachte tolerantieberekeningen en -boekingen in verschillende situaties worden behandeld.

De grootboekinstellingen omvatten:

Respijtperiode contantkorting: 5 dagen

Max. betalingstolerantie: 5

Voor de scenario's met alternatief A of B geldt het volgende:

  • A: de waarschuwing voor contantkortingstoleranties is uitgeschakeld of de gebruiker heeft de waarschuwing gekregen, maar besloten de late contantkorting toe te staan (en het saldo te boeken als betalingstolerantie).

  • B: de waarschuwing is ingeschakeld en de gebruiker heeft besloten de late contantkorting niet toe te staan (en het saldo te behouden als restbedrag).

 | Factuur | Contantk. | Max. Bet.-tol. | Datum contantk. | Datum contantk.-tol. | Betaaldatum | Bet. | Tolerantiesoort | Alle posten gesloten | Contantk.-tol. GB/vlottende passiva | Bet. Tol. GB
1 | 1.000 | 20 | 5 | 15.01.03 | 20.01.03 | <=15.01.03 | 985 | Bet.-tol. | Ja | 0 | -5
2 | 1.000 | 20 | 5 | 15.01.03 | 20.01.03 | <=15.01.03 | 980 | Geen | Ja | 0 | 0
3 | 1.000 | 20 | 5 | 15.01.03 | 20.01.03 | <=15.01.03 | 975 | Bet.-tol. | Ja | 0 | 5
4A | 1.000 | 20 | 5 | 15.01.03 | 20.01.03 | 16.01.03 - 20.01.03 | 1005 | Contantk.-tol. | Nee, 25 op de bet. | 20/-20 | 0
5A | 1.000 | 20 | 5 | 15.01.03 | 20.01.03 | 16.01.03 - 20.01.03 | 1000 | Contantk.-tol. | Nee, 20 op de bet. | 20/-20 | 0
6A | 1.000 | 20 | 5 | 15.01.03 | 20.01.03 | 16.01.03 - 20.01.03 | 995 | Contantk.-tol. | Nee, 15 op de bet. | 20/-20 | 0
4B | 1.000 | 20 | 5 | 15.01.03 | 20.01.03 | 16.01.03 - 20.01.03 | 1005 | Bet.-tol. | Ja | 0 | -5
5B | 1.000 | 20 | 5 | 15.01.03 | 20.01.03 | 16.01.03 - 20.01.03 | 1000 | Geen | Ja | 0 | 0
6B | 1.000 | 20 | 5 | 15.01.03 | 20.01.03 | 16.01.03 - 16.01.03 | 995 | Bet.-tol. | Ja | 0 | 5
7 | 1.000 | 20 | 5 | 15.01.03 | 20.01.03 | 16.01.03 - 20.01.03 | 985 | Contantk.-tol. & Bet.-tol. | Ja | 20/-20 | -5
8 | 1.000 | 20 | 5 | 15.01.03 | 20.01.03 | 16.01.03 - 20.01.03 | 980 | Contantk.-tol. | Ja | 20/-20 | 0
9 | 1.000 | 20 | 5 | 15.01.03 | 20.01.03 | 16.01.03 - 20.01.03 | 975 | Contantk.-tol. & Bet.-tol. | Ja | 20/-20 | 5
10 | 1.000 | 20 | 5 | 15.01.03 | 20.01.03 | >20.01.03 | 1005 | Bet.-tol. | Ja | 0 | -5
11 | 1.000 | 20 | 5 | 15.01.03 | 20.01.03 | >20.01.03 | 1000 | Geen | Ja | 0 | 0
12 | 1.000 | 20 | 5 | 15.01.03 | 20.01.03 | >20.01.03 | 995 | Bet.-tol. | Ja | 0 | 5
13 | 1.000 | 20 | 5 | 15.01.03 | 20.01.03 | >20.01.03 | 985 | Geen | Nee, 15 op de factuur | 0 | 0
14 | 1.000 | 20 | 5 | 15.01.03 | 20.01.03 | >20.01.03 | 980 | Geen | Nee, 20 op de factuur | 0 | 0
15 | 1.000 | 20 | 5 | 15.01.03 | 20.01.03 | >20.01.03 | 975 | Geen | Nee, 25 op de factuur | 0 | 0

Het bovenstaande scenario resulteert in de volgende diagrammen met betalingsbereiken:

(1) Betaaldatum <=15.01.03 (scenario's 1-3)

Restbedrag per

Normale vereffeningsregels

(1) Als de betaling binnen dit bereik valt, kunnen alle vereffeningsposten, met of zonder tolerantie, worden afgesloten.

(2) Als de betaling binnen dit bereik valt, kunnen er geen vereffeningsposten worden afgesloten, ook niet met tolerantie.

(2) Betaaldatum ligt tussen 16.01.03 en 20.01.03 (scenario's 4-9)

Restbedrag per

Normale vereffeningsregels

(1) Als de betaling binnen dit bereik valt, kunnen alle vereffeningsposten, met of zonder tolerantie, worden afgesloten.

(2) Als de betaling binnen dit bereik valt, kunnen er geen vereffeningsposten worden afgesloten, ook niet met tolerantie.

(3) Betaaldatum valt na 20.01.03 (scenario's 10-15)

Restbedrag per

Normale vereffeningsregels

(1) Als de betaling binnen dit bereik valt, kunnen alle vereffeningsposten, met of zonder tolerantie, worden afgesloten.

(2) Als de betaling binnen dit bereik valt, kunnen er geen vereffeningsposten worden afgesloten, ook niet met tolerantie.


Voorbeeld - Tolerantieberekeningen voor meerdere documenten

Hieronder vindt u enkele voorbeeldscenario's waarin de verwachte tolerantieberekeningen en -boekingen in verschillende situaties worden behandeld. De voorbeelden zijn beperkt tot de scenario's waarbij alle posten bij de vereffening worden afgesloten.

De grootboekinstellingen omvatten:

Respijtperiode contantkorting 5 dagen

Max. betalingstolerantie 5

Voor de scenario's met alternatief A of B geldt het volgende:

  • A: de waarschuwing voor contantkortingstoleranties is uitgeschakeld of de gebruiker heeft de waarschuwing gekregen, maar besloten de late contantkorting voor elke factuur toe te staan (en het saldo te boeken als betalingstolerantie).

  • B: de waarschuwing is ingeschakeld en de gebruiker heeft besloten de late contantkorting voor geen enkele factuur toe te staan.

  • C: de waarschuwing is ingeschakeld en de gebruiker heeft besloten de late contantkorting alleen toe te staan voor de eerste factuur, maar niet voor de tweede.

  • D: de waarschuwing is ingeschakeld en de gebruiker heeft besloten de late contantkorting niet toe te staan voor de eerste factuur, maar wel voor de tweede.

 | Factuur | Contantk. | Max. bet.-tol. | Datum contantk. | Datum contantk.-tol. | Betaaldatum | Bet. | Tolerantiesoort | Alle posten gesloten | Contantk.-tol. GB/vlottende passiva | Bet.-tol. GB
1 | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20.01.03 22.01.03 | <=15.01.03 | 1920 | Bet.-tol. | Ja | 0 0 | -5 -5
2 | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20.01.03 22.01.03 | <=15.01.03 | 1910 | Geen | Ja | 0 0 | 0 0
3 | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20.01.03 22.01.03 | <=15.01.03 | 1900 | Bet.-tol. | Ja | 0 0 | 5 5
4B | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20.01.03 22.01.03 | 16.01.03 - 17.01.03 | 1980 | Bet.-tol. | Ja | 0 0 | -5 -5
5B | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20.01.03 22.01.03 | 16.01.03 - 17.01.03 | 1970 | Geen | Ja | 0 0 | 0 0
6B | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20.01.03 22.01.03 | 16.01.03 - 17.01.03 | 1960 | Bet.-tol. | Ja | 0 0 | 5 5
7A | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20.01.03 22.01.03 | 16.01.03 - 17.01.03 | 1920 | Contantk.-tol. & Bet.-tol. | Ja | 60/60 0/0 | -5 -5
8A | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20.01.03 22.01.03 | 16.01.03 - 17.01.03 | 1910 | Contantk.-tol. | Ja | 60/60 0/0 | 0 0
9A | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20.01.03 22.01.03 | 16.01.03 - 17.01.03 | 1900 | Contantk.-tol. & Bet.-tol. | Ja | 60/60 | 5 5
10B | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20.01.03 22.01.03 | 18-1-2003 - 20.01.03 | 2010 | Bet.-tol. | Ja | 0 0 | -5 -5
11B | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20.01.03 22.01.03 | 18-1-2003 - 20.01.03 | 2000 | Geen | Ja | 0 0 | 0 0
12B | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20.01.03 22.01.03 | 18-1-2003 - 20.01.03 | 1990 | Bet.-tol. | Ja | 0 0 | 5 5
13D | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20-1-03 22-1-03 | 18-1-2003 - 20.01.03 | 1980 | Contantk.-tol. & Bet.-tol. | Ja | 0/0 30/-30 | -5 -5
14D | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20-1-03 22-1-03 | 18-1-2003 - 20.01.03 | 1970 | Contantk.-tol. | Ja | 0/0 30/-30 | 0 0
15D | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20-1-03 22-1-03 | 18-1-2003 - 20.01.03 | 1960 | Contantk.-tol. & Bet.-tol. | Ja | 0/0 30/-30 | 5 5
16D | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20-1-03 22-1-03 | 18-1-2003 - 20.01.03 | 1950 | Contantk.-tol. & Bet.-tol. | Ja | 60/-60 0/0 | -5 -5
17D | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20-1-03 22-1-03 | 18-1-2003 - 20.01.03 | 1940 | Contantk.-tol. | Ja | 60/-60 0/0 | 0 0
18D | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20-1-03 22-1-03 | 18-1-2003 - 20.01.03 | 1930 | Contantk.-tol. & Bet.-tol. | Ja | 60/-60 0/0 | 5 5
19A | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20.01.03 22.01.03 | 18-1-2003 - 20.01.03 | 1920 | Contantk.-tol. & Bet.-tol. | Ja | 60/-60 30/-30 | -5 -5
20A | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20.01.03 22.01.03 | 18-1-2003 - 20.01.03 | 1910 | Contantk.-tol. | Ja | 60/-60 30/-30 | 0 0
21A | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20.01.03 22.01.03 | 18-1-2003 - 20.01.03 | 1900 | Contantk.-tol. & Bet.-tol. | Ja | 60/-60 30/-30 | 5 5
22B | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20.01.03 22.01.03 | 21-1-2003 - 22.01.03 | 2010 | Bet.-tol. | Ja | 0 0 | -5 -5
23B | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20.01.03 22.01.03 | 21-1-2003 - 22.01.03 | 2000 | Geen | Ja | 0 0 | 0 0
24B | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20.01.03 22.01.03 | 21-1-2003 - 22.01.03 | 1990 | Bet.-tol. | Ja | 0 0 | 5 5
25A | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20.01.03 22.01.03 | 21-1-2003 - 22.01.03 | 1980 | Contantk.-tol. & Bet.-tol. | Ja | 0/0 30/30 | -5 -5
26A | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20.01.03 22.01.03 | 21-1-2003 - 22.01.03 | 1970 | Contantk.-tol. | Ja | 0/0 30/30 | 0 0
27A | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20.01.03 22.01.03 | 21-1-2003 - 22.01.03 | 1960 | Contantk.-tol. & Bet.-tol. | Ja | 0/0 30/30 | 5 5
28 | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20.01.03 22.01.03 | >22.01.03 | 2010 | Bet.-tol. | Ja | 0 | -5
29 | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20.01.03 22.01.03 | >22.01.03 | 2000 | Geen | Ja | 0 | 0
30 | 1.000 1.000 | 60 30 | 5 5 | 15.01.03 17.01.03 | 20.01.03 22.01.03 | >22.01.03 | 1990 | Bet.-tol. | Ja | 0 | 5

Het bovenstaande scenario resulteert in de volgende diagrammen met betalingsbereiken:

(1) Betaaldatum <=15-1-03 (scenario's 1-3)

Restbedrag per

Normale vereffeningsregels

(1) Als de betaling binnen dit bereik valt, kunnen alle vereffeningsposten, met of zonder tolerantie, worden afgesloten.

(2) Als de betaling binnen dit bereik valt, kunnen er geen vereffeningsposten worden afgesloten, ook niet met tolerantie.

(2) Betaaldatum ligt tussen 16.01.03 en 17.01.03 (scenario's 4-9)

Restbedrag per

Normale vereffeningsregels

(1) Als de betaling binnen dit bereik valt, kunnen alle vereffeningsposten, met of zonder tolerantie, worden afgesloten.

(2) Als de betaling binnen dit bereik valt, kunnen er geen vereffeningsposten worden afgesloten, ook niet met tolerantie.

(3) Betaaldatum ligt tussen 18.01.03 en 20.01.03 (scenario's 10-21)

Restbedrag per

Normale vereffeningsregels

(1) Als de betaling binnen dit bereik valt, kunnen alle vereffeningsposten, met of zonder tolerantie, worden afgesloten.

(2) Als de betaling binnen dit bereik valt, kunnen er geen vereffeningsposten worden afgesloten, ook niet met tolerantie.

(4) Betaaldatum ligt tussen 21-1-2003 en 22.01.03 (scenario's 22-27)

Restbedrag per

Normale vereffeningsregels

(1) Als de betaling binnen dit bereik valt, kunnen alle vereffeningsposten, met of zonder tolerantie, worden afgesloten.

(2) Als de betaling binnen dit bereik valt, kunnen er geen vereffeningsposten worden afgesloten, ook niet met tolerantie.

(5) Betaaldatum valt na 22.01.03 (scenario's 28-30)

Restbedrag per

Normale vereffeningsregels

(1) Als de betaling binnen dit bereik valt, kunnen alle vereffeningsposten, met of zonder tolerantie, worden afgesloten.

(2) Als de betaling binnen dit bereik valt, kunnen er geen vereffeningsposten worden afgesloten, ook niet met tolerantie.


Betalingstolerantie en contantkortingstolerantie

Contantkortingstolerantie

Met de functie voor contantkortingstolerantie kunt u een contantkorting toekennen nadat de vervaldatum voor de contantkorting is verstreken.

Als u een contantkorting goedkeurt na de vervaldatum voor de contantkorting, wordt de korting altijd geboekt op de contantkortingsrekening of een betalingstolerantierekening.

U geeft de boekingsmethode voor contantkortingstolerantie op in de boekhoudinstellingen.

Betalingstolerantie

De functie voor betalingstolerantie geeft u de volgende mogelijkheden:

  • Voor elk openstaand bedrag bestaat een vastgestelde maximumbetalingstolerantie.

  • Als aan de criteria voor betalingstolerantie wordt voldaan en het betalingsbedrag ontoereikend is, wordt het openstaande bedrag volledig afgesloten door de ontoereikende betaling. Er wordt een gedetailleerde post op de betalingspost geboekt, zodat er geen restbedrag overblijft op de vereffende factuurpost.

  • Als aan de criteria voor betalingstolerantie wordt voldaan en het betalingsbedrag te hoog is, wordt een nieuwe gedetailleerde post geboekt op de betalingspost, zodat er geen restbedrag overblijft op de betalingspost.

Vereffeningsscenario's voor meerdere documenten

Documenten hebben altijd dezelfde tolerantiemogelijkheden, ongeacht of ze afzonderlijk of samen met andere documenten worden vereffend. De automatische acceptatie van een late contantkorting bij de vereffening van meerdere documenten wordt uitgevoerd voor elk document waarvoor het volgende geldt:

  • datum contantkorting < datum betaling (op de post met focus) <= datum betalingstolerantie

Deze regel wordt ook gebruikt om te bepalen of een waarschuwing moet worden weergegeven bij meerdere vereffeningen. De waarschuwing voor contantkortingstoleranties wordt weergegeven voor elke post binnen de vereffening die voldoet aan de bovenstaande criteria.

Waarschuwingen

U kunt een waarschuwing laten weergeven. De tekst van de waarschuwing is afhankelijk van de situatie:

  • De eerste waarschuwing heeft betrekking op de contantkortingstolerantie. U krijgt de mogelijkheid een late contantkorting goed te keuren. De gebruiker geeft vervolgens aan of de tolerantie op de datum van de korting moet worden goedgekeurd of niet.

  • De tweede waarschuwing heeft betrekking op de betalingstolerantie. De gebruiker krijgt een melding dat alle posten kunnen worden afgesloten, aangezien het verschil minder is dan het totaal van de maximumbetalingstolerantie voor de vereffende posten. De gebruiker geeft vervolgens aan of de tolerantie op het betalingsbedrag wordt goedgekeurd of niet.

Verwante onderwerpen

Toleranties instellen

Klant- of leverancierstoleranties blokkeren

Waarschuwing betalingstolerantie in- of uitschakelen

Betalingstolerantie wijzigen

Voorbeeld - Tolerantieberekeningen voor één document

Voorbeeld - Tolerantieberekeningen voor meerdere documenten


Btw instellen

Belasting over de toegevoegde waarde (btw) is een transactiebelasting. Btw wordt betaald door de eindconsument, zoals bedrijven. U moet btw-boekingsgroepen instellen om het btw-percentage te kunnen aangeven dat in het programma moet worden berekend, afhankelijk van "aan wie we verkopen" of "van wie we kopen" en "wat we kopen" of "wat we verkopen."

De principes voor het instellen van btw-boekingsgroepen, zowel voor bedrijf als product, lijken op de principes die gebruikt worden voor het instellen van boekingsgroepen.

Btw-bedrijfsboekingsgroepen instellen

Voor het instellen van btw maakt u btw-bedrijfsboekingsgroepcodes voor klanten en leveranciers.

Btw-bedrijfsboekingsgroepcodes definiëren de manier waarop btw wordt berekend en geboekt volgens het type klant of leverancier dat bij de transactie is betrokken. De btw-bedrijfsboekingsgroep beschrijft bijvoorbeeld waar de klant of leverancier zich bevindt.

Gebruik codes die eenvoudig te onthouden zijn en die de bedrijfsgroep beschrijven, bijvoorbeeld EU, Niet-EU of Binnenlands. De code moet uniek zijn omdat u dezelfde code niet tweemaal in één tabel kunt gebruiken. U kunt zo veel codes als u wilt instellen.

Btw-productboekingsgroepen instellen

Voor het instellen van btw maakt u btw-productboekingsgroepcodes voor artikelen en resources.

Btw-productboekingsgroepcodes bepalen het bereken en boeken van btw volgens het soort artikel dat wordt aangeschaft of het soort artikel of resource dat wordt verkocht.

Gebruik codes die eenvoudig te onthouden zijn en die de productboekingsgroep beschrijven, bijvoorbeeld, Geen btw voor varia zonder btw, Btw10 voor varia met 10% btw, Btw25 voor varia met 25% btw, enzovoort.

Combinaties voor btw-boekingsinstellingen opgeven

U moet tevens combinaties van btw-bedrijfsboekingsgroepen en btw-productboekingsgroepen instellen in het venster btw-boekingsinstellingen.

Voor elke combinatie kunt u een btw-percentage, btw-berekening, rekeningnummers invullen voor het boeken van btw voor verkopen, inkopen en btw-verlegging. U kunt voor elke combinatie ook aangegeven of de btw wordt herberekend wanneer een betalingskorting wordt verleend of ontvangen. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

U kunt zo veel combinaties als nodig opgeven. Als u btw-boekingsinstellingen met soortgelijke kenmerken wilt groeperen, kunt u een btw-identificatie definiëren voor elke groep en de identificatie toewijzen aan de groepsleden.

Btw-instellingen kopiëren

Om het instellingenproces te vergemakkelijken, kunt u gegevens van bestaande regels in het venster Btw-boekingsinstellingen kopiëren. Weergeven meer informatie

Volg de onderstaande stappen om een nieuwe btw-combinatie in te stellen:

  1. Open het venster [image] Btw-boekingsinstellingen.

  2. Voeg een nieuwe regel in (F3) en geef de Btw-bedrijfsboekingsgroep, Btw-productboekingsgroep en Btw-identificatie op.

  3. Klik op Kopiëren.

  4. In de batchtaak Kopiëren - btw-boek.-gr.-inst. geeft u de Btw-bedrijfsboekingsgroep en de Btw-productboekingsgroep op van de regel waarvan u wenst te kopiëren.

  5. Klik op de knop Alle velden om alle velden te kopiëren, of op Geselecteerde velden om de volgende velden gedeeltelijk of allemaal te kopiëren: Btw % enz., Omzetrekeningen en Inkooprekeningen.

  6. Klik op OK. De gespecificeerde informatie wordt gekopieerd.

Btw-boekingsgroepen toewijzen

Nadat u de btw-boekingsgroepen hebt ingesteld, moet u deze toewijzen aan grootboekrekeningen, klanten en leveranciers, en artikelen en resources.

In plaats van deze groepen handmatig aan rekeningen toe te wijzen, kunt u standaard btw-bedrijfsboekingsgroepen op algemene bedrijfsboekingsgroepen instellen en standaard btw-productboekingsgroepen op algemene productboekingsgroepen instellen. Vervolgens wordt automatisch de relevante code ingevoegd als de btw-bedrijfs- of productboekingsgroep wanneer u de relevante bedrijfs- of productboekingsgroep toewijst aan een klant, leverancier, artikel of resource.

Verlegging van btw voor handel tussen EU-landen

Bedrijven in de EU moeten verlegging van btw gebruiken wanneer zij met andere bedrijven in de EU zakendoen.

Opmerking

Deze regel geldt wanneer u zakendoet met bedrijven die in een ander EU-land btw-plichtig zijn. Als u rechtstreeks zakendoet met consumenten in andere EU-landen, moet u contact opnemen met de belastingdienst over de geldende btw-regels.

Weergeven Inkopen uit EU-landen

Wanneer u een inkoop van een leverancier in een ander EU-land boekt, moet btw worden berekend volgens het btw-tarief dat in dit land geldt. Op de btw-aangifte wordt het btw-bedrag toegevoegd aan binnenlandse verkoop-btw en aan de binnenlandse inkoop-btw. Dit betekent dat de berekende btw geen invloed heeft op de verschuldigde btw.

U moet de waarde van inkopen uit EU-landen (basisbedrag dat gebruikt wordt om inkoop-btw te bereken) apart op uw btw-aangifte opgeven.

U moet het volgende doen zodat de btw van inkopen uit EU-landen correct wordt verwerkt:

  • Stel combinaties van btw-bedrijfsboekingsgroep en btw-productboekingsgroep in met Verlegging in het veld Btw-berekening. De grootboekrekening waarin de verlegging van btw wordt geboekt, moet tevens worden ingevoerd in het veld Btw-verleggingsrekening.

  • Wijs de btw-bedrijfsboekingsgroepen in het veld Btw-bedrijfsboekingsgroep toe op de Leverancier (kaart) van elke EU-leverancier. U moet tevens het btw-nummer van de leverancier opgeven in het veld Btw-nummer op het tabblad Buitenlandse handel.

Wanneer u een inkoop boekt van een leverancier in een ander EU-land, wordt het btw-bedrag berekend, de Ink.-Btw-rekening gedebiteerd en de btw-verleggingsrekening gecrediteerd. Tevens wordt een btw-post gemaakt met het btw-basisbedrag (inkoopprijs vóór btw) en wordt aangegeven dat het bedrag een verlegd btw-bedrag is.

Weergeven Verkopen aan EU-landen

Btw wordt niet berekend op verkopen aan btw-plichtige bedrijven in andere EU-landen. U moet de waarde van deze verkopen aan EU-landen apart op uw btw-aangifte vermelden.

U moet het volgende doen zodat de btw van verkopen aan EU-landen correct wordt verwerkt:

  • Stel een regel in voor verkopen met dezelfde informatie zoals eerder voor inkopen is beschreven. Als u reeds regels hebt ingesteld in het venster Btw-boekingsinstellingen voor inkopen uit EU-landen, kunt u de regels ook voor verkopen gebruiken.

  • Wijs de btw-bedrijfsboekingsgroepen in het veld Btw-bedrijfsboekingsgroep op het tabblad Facturering van de Klant (kaart) van elke EU-klant. U moet tevens het btw-nummer van de klant opgeven op het in het veld Btw-nummer op het tabblad Buitenlandse handel.

Wanneer u een verkoop aan een klant in een ander EU-land boekt, wordt het btw-bedrag berekend en wordt een btw-post gemaakt met de informatie over de btw-verlegging en het btw-basisbedrag (het bedrag dat gebruikt wordt om het btw-bedrag te berekenen). In het grootboek worden geen posten naar de btw-rekeningen geboekt.

Btw-afronding voor documenten

Bedragen in documenten die nog niet zijn geboekt, worden afgerond en weergegeven op een manier die overeenkomt met de uiteindelijke afronding van bedragen die daadwerkelijk zijn geboekt. Btw wordt voor een geheel document berekend. Dit betekent dat btw die in het document wordt berekend, is gebaseerd op de som van alle regels in het document met dezelfde btw-identificatie.

Verwante onderwerpen

Basisgegevens invoeren over btw-verlegging voor inkopen

Btw vastleggen

Verlegging van btw voor betalingskortingen

Codes instellen voor import-btw

Grootboekrekeningen voor afrondingsverschillen instellen

Rekeningen gebruiken voor ongerealiseerde btw


Btw vastleggen

In EU-landen moet voor elke verkoop- en inkooptransactie btw worden berekend.

Btw-bedragen berekenen en weergeven in verkoop- en inkoopdocumenten

U kunt btw-bedragen op verschillende manieren berekenen en weergeven in verkoop- en inkoopdocumenten, afhankelijk van het type klant of leverancier waarmee u zakendoet. U kunt tevens het in het programma berekende btw-bedrag laten vervangen zodat het bedrag overeenkomt met het btw-bedrag dat door uw leverancier voor een bepaalde transactie is berekend.

Eenheidprijs en regelbedrag inclusief/exclusief btw

Wanneer u een artikel selecteert in het veld Nr. in een verkoopdocument, wordt tevens het veld Eenheidsprijs ingevuld. De eenheidsprijs wordt berekend en overgedragen van het artikel (de kaart) of van de artikelprijzen die zijn toegestaan voor het artikel en de klant. Het regelbedrag wordt alleen berekend wanneer u een hoeveelheid opgeeft voor de regel.

In gevallen waarin u verkoopt aan detailhandelconsumenten, wilt u mogelijk dat uw verkoopdocumentprijzen worden weergegeven inclusief btw, zowel op het scherm als het afgedrukte document. Schakel hiertoe het selectievakje Inclusief btw in de documentkop in.

  • Als dit selectievakje niet is ingeschakeld, worden het veld Eenheidsprijs en Regelbedrag zonder btw ingevuld, en dit wordt in de veldnamen weerspiegeld.

  • Als het selectievakje Inclusief btw is ingeschakeld, worden het veld Eenheidsprijs en Regelbedrag bijgewerkt en bevatten deze btw, en wordt dit in de veldnamen weerspiegeld.

Prijzen inclusief standaard-btw op klant en artikel

U kunt de standaardinstelling van Inclusief btw instellen voor alle verkoopdocumenten voor een klant in het veld Inclusief btw op de klant (kaart).

U kunt tevens artikelprijzen inclusief of exclusief btw instellen. Normaliter zijn artikelprijzen op Artikel (kaart) exclusief btw. In het programma wordt de informatie gebruikt van het veld Inclusief btw op het Artikel (kaart) om het eenheidsprijsbedrag voor verkoopdocumenten te bepalen.

In de volgende tabel staat een overzicht van de manier waarop eenheidsprijsbedragen voor een verkoopdocument worden berekend wanneer u geen prijzen hebt ingesteld in het venster Verkoopprijzen:

Prijs met btw-veld op artikel (kaart) | Prijs met btw-veld in verkoopkop | Uitgevoerde actie
Selectievakje niet ingeschakeld | Selectievakje niet ingeschakeld | De eenheidsprijs op de artikelkaart wordt gekopieerd naar het veld Eenheidsprijs excl. btw op de verkoopregels.
Selectievakje niet ingeschakeld | Selectievakje ingeschakeld | In het programma wordt het btw-bedrag berekend per eenheid en toegevoegd aan de eenheidsprijs op de artikelkaart. Deze totale eenheidsprijs wordt vervolgens ingevoerd in het veld Eenheidsprijs incl. btw op de verkoopregels.
Selectievakje ingeschakeld | Selectievakje niet ingeschakeld | In het programma wordt de btw berekend die is opgenomen in de eenheidsprijs op de artikelkaart met het btw % dat hoort bij de combinatie van btw-bedrijfsboekingsgroep (prijs) en de btw-productboekingsgroep. De eenheidsprijs op de artikelkaart, verminderd met het btw-bedrag, wordt vervolgens ingevoerd in het veld Eenheidsprijs excl. btw in de verkoopregels.
Selectievakje ingeschakeld | Selectievakje ingeschakeld | De eenheidsprijs op de artikelkaart wordt gekopieerd naar het veld Eenheidsprijs incl. btw op de verkoopregels.

Handmatig btw-bedragen wijzigen in verkoop- en inkoopdocumenten

In het programma wordt de btw automatisch berekend met de btw-bedrijfsboekingsgroep van de klant en de btw-productboekingsgroep van het artikel. U kunt echter de btw-bedragen handmatig opgeven als het berekende bedrag in het programma enigszins afwijkt van het bedrag dat door uw klant of leverancier wordt berekend, bijvoorbeeld vanwege afronding. Doe het volgende om handmatig btw op te geven in verkoopdocumenten:

  • Geef in het veld [image] Boekhoudinstellingen een Max. toegestaan btw-verschil op tussen het bedrag dat door het programma wordt berekend en het handmatige bedrag.

  • Schakel in het venster Verkoopinstellingen het selectievakje Btw-verschil toegestaan in.

Btw wijzigen voor een verkoopdocument:

  1. Open het venster [image] Verkooporder en blader naar uw verkooporder.

  2. Druk op F9 om het venster Verkooporderstatistiek weer te geven.

  3. Klik op het tabblad Facturering.

Het totale btw-bedrag voor de factuur, gegroepeerd op btw-identificatie, wordt op de regels weergegeven. U kunt het bedrag handmatig wijzigen in het veld Btw-bedrag op de regels voor elke btw-identificatie. Wanneer u het veld Btw-bedrag wijzigt, controleert het programma of u de btw niet hebt gewijzigd met meer dan het bedrag dat u hebt opgegeven als het maximum toegestane verschil.

  • Als het bedrag buiten het bereik valt van het Max. toegestaan btw-verschil, wordt een waarschuwing weergegeven waarin het maximum toegestane btw-verschil staat. U kunt pas doorgaan nadat u het bedrag hebt gewijzigd en dit binnen de aanvaardbare parameters valt. Klik op OK en geef een nieuw btw-bedrag op dat binnen het toegestane bereik valt.

  • Als het btw-verschil kleiner dan of gelijk is aan het toegestane maximum, wordt de btw evenredig verdeeld over de documentregels met dezelfde btw-identificatie.

Handmatig btw berekenen met dagboeken

U kunt tevens de btw-bedragen corrigeren die berekend zijn door het programma in algemene, verkoop- en inkoopdagboeken. Het is mogelijk nodig dit te doen wanneer u een leveranciersfactuur boekt in uw dagboek en er een verschil is tussen het btw-bedrag dat in het programma is berekend en het btw-bedrag op de leveranciersfactuur die u hebt ontvangen.

Voordat u handmatig btw in een algemeen dagboek kunt posten, moet u het volgende doen:

  • Geef in het veld [image] Boekhoudinstellingen een Max. toegestaan btw-verschil op tussen het bedrag dat door het programma wordt berekend en het handmatige bedrag.

  • Schakel het selectievakje Btw-verschil toegestaan in voor het relevante dagboek in het venster [image] Fin. dagboeksjablonen.

Voordat u handmatig btw in verkoop- en inkoopdagboeken kunt posten, moet u het volgende doen:

  • Schakel de selectievakjes Btw-verschil toegestaan in de respectievelijke vensters [image] Verkoopinstellingen en [image] Inkoopinstellingen in.

Nadat u de hierboven beschreven instellingen hebt voltooid, kunt u het veld Btw-bedrag corrigeren in de regel van het algemene dagboek of het veld Btw-bedrag tegenrek. in de verkoop- of inkoopdagboekregel om deze aan het btw-bedrag van de factuur aan te passen. In het programma wordt gecontroleerd of het verschil niet groter is dan het opgegeven maximum.

  • Als het verschil groter is, wordt een waarschuwing weergegeven met het maximum toegestane verschil en kunt u pas doorgaan nadat het bedrag dienovereenkomstig is gecorrigeerd. Klik op OK en geef een bedrag op dat binnen het toegestane bereik valt.

  • Als het btw-verschil kleiner dan of gelijk is aan het toegestane maximum, wordt het verschil weergegeven in het veld Btw-verschil.

Import-btw

Het vastleggen van import-btw vastleggen gebeurt in situaties waarin u een document moet boeken waarbij het hele bedrag als btw moet worden behandeld. Dit is nodig als u bijvoorbeeld een btw-factuur voor geïmporteerde goederen ontvangt van de belastingdienst.

Weergeven Voorbeeld

Een bedrijf importeert goederen en boekt een inkoopfactuur (zonder btw) voor LV 100.000,00. Deze inkoopfactuur wordt op de normale manier geboekt en de relevante regel in de btw-boekingsinstellingen specificeert een btw-percentage van 0. Later ontvangt het bedrijf een btw-factuur van de belastingdienst. Op de btw-factuur staat een berekend import-btw-bedrag van 25% van het factuurbedrag = LV 25.000,00. Wanneer het bedrijf deze btw-factuur betaalt, moet het mogelijk zijn om een btw-grootboekpost te maken waar het btw-basisbedrag 0 is en de LV 25.000,00.

De btw-grootboekrekening en btw-boekingsinstellingen instellen

Als u import-btw wilt vastleggen, moet u hiervoor een nieuwe btw-grootboekrekening, een btw-productboekingsgroep en een bijbehorende btw-boekingsinstelling instellen.

De import-btw boeken met dagboeken en facturen

Als u de import-btw-factuur van ons voorbeeld wilt boeken, kunt u een dagboek of een inkoopfactuur gebruiken.

Btw-correctie

Het is mogelijk om correcties aan te brengen in geboekte btw-posten. U kunt dan de totale verkoop- of inkoop-btw-bedragen wijzigen zonder de btw-basis te wijzigen. U kunt deze functie bijvoorbeeld gebruiken als u een factuur ontvangt van een leverancier die de btw verkeerd heeft berekend.

Btw-rapportage

Het programma bevat een aantal speciale tabellen voor het beheer van de taken die nodig zijn om btw te vereffenen en te rapporteren aan de douane en de belastingdienst. U kunt deze tabellen gebruiken zodat het programma:

  • De btw berekent die voor een periode moet worden voldaan.

  • De btw-aangifte voorbereidt en afdrukt.

Het programma maakt een post in het venster Btw-posten voor elke geboekte transactie waarbij btw is betrokken. Deze posten worden gebruikt om de btw te berekenen die voor een bepaalde periode moet worden vereffend.

Btw-aangifte

U gebruikt een btw-aangifte om de basis te specificeren voor het berekenen van de btw die u aan de belastingdienst moet afdragen. In het venster Btw-aangifte definieert u de btw-aangifte op basis van de rekeningen in het venster Rekeningschema of op basis van posten in het venster Btw-posten. Het voordeel van het gebruik van de optie Btw-posten is dat u deze posten kunt sluiten door een btw-vereffening te boeken. Het is gemakkelijker om btw-correctieposten te vinden in eerdere boekhoudperioden waarin de btw-aangifte is gedaan door met btw-posten te werken.

De btw-verklaring is normaliter gedefinieerd wanneer u aanvankelijk het bedrijf in het programma instelt. Wij raden u aan de aangifte in te stellen met het formaat dat door de belastingdienst wordt vereist. Nadat de aangifte is gedefinieerd, kan er een voorbeeld van worden weergegeven en kan de verklaring worden afgedrukt.

Btw-vereffening

U moet periodiek de netto-btw afdragen aan de belastingdienst. Nadat u de btw-aangifte hebt goedgekeurd, kunt u de batchtaak Btw-vereff. berek. en boeken uitvoeren om de open btw-posten te sluiten en inkoop- en verkoop-btw-bedragen over te boeken naar de btw-vereffeningsrekening. U kunt deze batchtaak zo vaak als u wilt gebruiken als u regelmatig btw moet vereffenen.

Opmerking

Zodra btw-posten zijn geboekt en hun status gesloten is, kunnen ze niet meer worden geopend. U kunt echter wel btw-rapporten met deze gesloten posten maken.

Verwante onderwerpen

Bedragen waarover btw is verschuldigd, zonder btw invoeren in dagboeken

Intrastat instellen en vastleggen

Btw instellen

Btw-posten bekijken


Btw corrigeren

U kunt btw-posten corrigeren die al zijn geboekt en de totale bedragen voor verkoop- of inkoop-btw wijzigen zonder het btw-basisbedrag te wijzigen. Mogelijk moet u dit doen als u een factuur ontvangt van een leverancier die de btw verkeerd heeft berekend.

Zelfs wanneer u een of meer combinaties hebt ingesteld om de import-btw te verwerken, moet u minimaal één btw-productboekingsgroepcode instellen voor het uitvoeren van correcties. U kunt deze bijvoorbeeld CORRECT noemen. U hoeft geen code in te stellen als u dezelfde grootboekrekening kunt gebruiken als in het veld Ink.-btw-rekening op de regel voor btw-boekingsgroepinstellingen.

Btw corrigeren:

  1. Open het venster [image] Diversendagboek/Memoriaal.

  2. Vul een dagboekregel voor de correctie in. Voer het stornobedrag in het veld Bedrag in. De waarde in het veld Basisbedrag btw blijft 0,00. U kunt niets in het veld opgeven.

  3. Klik op Boeken, Boeken om het dagboek te boeken.

Verwante onderwerpen

Btw vastleggen


Btw-aangiftes definiëren

Met een btw-aangifte kunt u het btw-vereffeningsbedrag voor een bepaalde periode berekenen, bijvoorbeeld voor een kwartaal.

Btw-aangiftes definiëren:

  1. Open het venster [image] Btw-aangifte.

  2. Klik op de AssistButton [image] in het veld Naam om het venster Btw-aangiftes te openen.

  3. Druk op span F3 om een nieuwe aangifte in te stellen.

  4. Vul de velden Naam en Beschrijving in.

  5. Kies de nieuwe btw-aangifte en klik op OK.

  6. Vul de velden in het venster Btw-aangifte in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Btw instellen

Afdrukvoorbeelden van btw-aangiftes bekijken

Btw-aangiftes afdrukken


Combinaties van btw-bedrijfsboekingsgroepen en btw-productboekingsgroepen invoeren

Nadat u Btw-bedrijfsboekingsgroepen en Btw-productboekingsgroepen hebt ingesteld, moet u combinaties van deze twee groepen instellen.

Combinaties van btw-bedrijfsboekingsgroepen en btw-productboekingsgroepen invoeren:

  1. Open het venster [image] Btw-boekingsinstellingen.

  2. Klik op de AssistButton [image] in het veld Btw-bedrijfsboekingsgroep. Selecteer de eerste code in het overzicht en klik op OK om deze naar het veld te kopiëren.

  3. Klik op de AssistButton [image] in het veld Btw-productboekingsgroep. Selecteer de gewenste code in het overzicht en klik op OK om de code naar het veld te kopiëren.

  4. Herhaal deze procedure tot u de benodigde combinaties hebt ingesteld.

Verwante onderwerpen

Btw instellen

Boekingsgroepen


Btw-aangiftes afdrukken

Als u een btw-aangifte hebt gedefinieerd, kunt u deze afdrukken.

Btw-aangiftes afdrukken:

  1. Open het venster [image] Btw-aangifte.

  2. Klik op Functies en kies Afdrukken.

  3. Voer in het veld Datumfilter op het tabblad Btw-aangifteregel een datuminterval in om de periode te beperken die in de aangifte wordt opgenomen.

  4. Voer op het tabblad Opties een begin- en einddatum voor het overzicht in en schakel de selectievakjes van de gewenste opties in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Btw vastleggen

Afdrukvoorbeelden van btw-aangiftes bekijken


Btw-bedrijfsboekingsgroepen instellen

Voor u btw-bedrijfsboekingsgroepen instelt, moet u bepalen hoeveel verschillende groepen u nodig hebt. Dit hangt af van een aantal factoren, waaronder lokale wetgeving en of u zowel nationaal als internationaal wilt handelen.

Btw-bedrijfsboekingsgroepen instellen:

  1. Open het venster [image] Btw-bedrijfsboekingsgroepen.

  2. In het veld Code voert u een code in waarmee u de groep wilt aangeven.

  3. In het veld Omschrijving voert u een korte omschrijving van de groep in.

Herhaal deze procedure voor elke btw-bedrijfsboekingsgroep die u wilt instellen.

Verwante onderwerpen

Btw-productboekingsgroepen instellen

Btw-bedrijfsboekingsgroepen toewijzen aan klant- en leveranciersrekeningen

Btw-boekingsgroepen toewijzen aan grootboekrekeningen

Btw-productboekingsgroepen toewijzen aan artikel- en resourcerekeningen

Combinaties van btw-bedrijfsboekingsgroepen en btw-productboekingsgroepen invoeren

Btw instellen


Btw-productboekingsgroepen instellen

De behoefte aan btw-productboekingsgroepen is afhankelijk van de belasting op artikelen. Eén voorbeeld is gedifferentieerde btw met 10% voor levensmiddelen en 15% voor niet-levensmiddelen.

Btw-productboekingsgroepen instellen:

  1. Open het venster [image] Btw-productboekingsgroepen.

  2. In het veld Code voert u een code in waarmee u de groep wilt aangeven.

  3. In het veld Omschrijving voert u een korte omschrijving van de groep in.

Herhaal deze procedure voor elke btw-productboekingsgroep die u moet instellen.

Verwante onderwerpen

Btw-bedrijfsboekingsgroepen instellen

Btw-bedrijfsboekingsgroepen toewijzen aan klant- en leveranciersrekeningen

Btw-boekingsgroepen toewijzen aan grootboekrekeningen

Btw-productboekingsgroepen toewijzen aan artikel- en resourcerekeningen

Combinaties van btw-bedrijfsboekingsgroepen en btw-productboekingsgroepen invoeren

Btw instellen


Btw-bedragen overmaken naar de vereffeningsrekening

Wanneer u btw-bedragen overmaakt naar de vereffeningsrekening, worden de bedragen die voor de periode van de btw-aangifte zijn berekend, opgeteld bij de rekening voor inkoop-btw en afgetrokken van de rekening voor verkoop-btw. Het nettobedrag wordt opgeteld bij of afgetrokken van de btw-vereffeningsrekening. U kunt de vereffening meteen boeken of eerst een controlelijst afdrukken.

Btw-bedragen overmaken naar de vereffeningsrekening:

  1. Open het venster [image] Btw-aangifte.

  2. Klik op Functies en kies Btw-vereff. berek. en boeken.

  3. Op het tabblad Btw-boekingsgroepinstellingen kunt u codes invoeren in de velden Btw-bedrijfsboekingsgroep en Btw-productboekingsgroep om de posten te selecteren die u wilt verwerken. Als u geen codes invoert, worden posten met alle bedrijfsgroep- en productgroepcodes opgenomen.

  4. Definieer de voorwaarden voor de batchverwerking op het tabblad Opties. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  5. Nadat u de tabbladen hebt ingevuld, klikt u op Afdrukken om de batchverwerking uit te voeren.

Als u een controlelijst afdrukt om goedkeuring te krijgen vóór het boeken, moet u de batchverwerking opnieuw uitvoeren en het selectievakje Boeken inschakelen om te boeken.

Attentie

Als u btw berekent voor handel met de EU, moet u ook een intracommunautaire opgave voorbereiden voor de belastingdienst.

Verwante onderwerpen

Btw-aangiftes definiëren

Btw-aangiftes afdrukken

Btw vastleggen


Intrastat instellen en vastleggen

Alle bedrijven in de Europese Unie moeten hun handel met andere EU-landen rapporteren. In Nederland moet u de beweging van goederen elke maand doorgeven aan de autoriteiten en moet aangifte bij de belastingdienst worden gedaan. Dit wordt in het programma Intrastat-rapportage genoemd. U gebruikt het venster Intrastat-dagboek om periodieke Intrastat-rapporten te voltooien.

Intrastat instellen:

Zodat artikelposten de benodigde informatie bevatten wanneer het programma ze van de Intrastat-dagboekregel importeert, moet u de volgende benodigde informatie hebben opgegeven:

  1. Open het venster [image] Goederencodes en geef de gepubliceerde goederencodes op voor alle artikelen die u koopt en verkoopt. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  2. Open het venster [image] Transactiesoorten en geef de 22 vooraf gedefinieerde Intrastat-transactietypes en codes op. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Open het venster [image] Transportmethodes en geef de 7 vooraf gedefinieerde Intrastat-transactietypes en codes op. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

U moet de bovenstaande tabellen invullen en waarden voor Transactiesoorten en Transportmethode toewijzen op het tabblad Buitenlandse handel van elk verkoop- en inkoopdocument voordat u verkopen of inkopen in het programma boekt.

  4. Open het venster [image] Artikel en klik op het tabblad Buitenlandse handel.

  5. Klik in het veld Goederencode op de AssistButton [image] en kies de gewenste goederencode voor dit artikel.

  6. Klik op OK.

  7. Herhaal stap 4 tot en met 6 voor alle artikelen. Aan elk artikel moeten goederencodes zijn toegewezen.

Extra instellingen

  • U kunt Transactieomschrijvingen en Districten instellen om de transactiesoortgegevens en landgegevens aan te vullen. Transactieomschrijvingen en Districten worden tevens toegewezen aan verkoop- en inkoopdocumenten op het tabblad Buitenlandse handel.

  • Invoer-/Uitvoerhavens kunnen worden gemaakt voor de locatie waar artikelen van of naar het buitenland worden verzonden. De luchthaven Heathrow is een voorbeeld van een invoer-/uitvoerhaven. Invoer-/Uitvoerhavens kunnen worden ingevoerd inkoop- en verkoopdocumenten op het tabblad Buitenlandse handel. Deze gegevens worden tevens gekopieerd van de artikelposten wanneer u het Intrastat-dagboek maakt.

Intrastat-dagboeken

Het venster Intrastat-dagboek moet worden gebruikt voor Intrastat-rapportage. Alle EU-bedrijven moeten hun handel met andere EU-landen rapporteren.

Intrastat-dagboeksjablonen en batches instellen:

Voordat u het venster Intrastat-dagboek kunt gebruiken, moet u Intrastat-dagboeksjablonen en batches instellen.

Het Intrastat-dagboek invullen:

U kunt het Intrastat-dagboek invullen met de relevante artikelgrootboekposten met de functie Posten ophalen, of handmatig. Als u naast de artikelgrootboekposten relevante grootboekposten hebt, maakt u deze handmatig. Deze handmatige wijzigingen kunnen servicekosten, vrachtkosten, werkelijke kosten, enzovoort, bevatten.

Intrastat verzenden

Nadat u het Intrastat-dagboek hebt ingevuld, kunt u het rapport Intrastat - Controlelijst afdrukken om te controleren of alle informatie in het dagboek correct is, en vervolgens een intrastat-rapport afdrukken op een formulier of er een maken op een diskette en deze verzenden naar de belastingdienst.

Verwante onderwerpen

Btw vastleggen

Intrastat-dagboeken opnieuw indelen


Intrastat-dagboeksjablonen en batches instellen

Voordat u het Intrastat-dagboek kunt gebruiken, moet u welke Intrastat-dagboeksjablonen en -batches u wilt gebruiken. U doet die in de vensters Intrastat-dagboeksjablonen en Intrastat-dagboekbatches.

Intrastat-sjablonen instellen

  1. Open het venster [image] Intrastat-dagboeksjablonen. In dit venster kunt u verschillende sjablonen maken als u meerdere, verschillende formulieren nodig hebt.

  2. Wijs een Naam en een beschrijving toe aan elke sjabloon.

Intrastat-batches instellen

Aangezien Intrastat maandelijks wordt gerapporteerd, moet u 12 Intrastat-dagboeken maken die gebaseerd zijn op dezelfde sjabloon. U stelt de namen van deze 12 dagboeken in het venster Intrastat-dagboekbatches in.

Opmerking

Intrastat-dagboekbatches lijken qua structuur niet op andere dagboekbatches in het programma.

  1. Selecteer de sjabloon die u voor het maken van de batches wilt gebruiken. Klik op Sjabloon en kies Batches.

  2. Geef een Naam en een Beschrijving op voor elke batch. Wij raden u aan voor elke maand een unieke Intrastat-dagboekbatch te maken.

  3. Stel op elke batchregel de relevante gegevens in de velden in.

    • In het veld Statistiekperiode voert u de statistiekperiode in als getal met vier cijfers. De eerste twee cijfers duiden het jaar aan, de laatste twee cijfers de maand. U voert bijvoorbeeld 0806 in voor juni 2006.

    • In het veld Valuta identificatie kunt u een code invoeren om de valuta van de Intrastat-rapportage aan te geven. U voert bijvoorbeeld EUR voor euro en USD voor Amerikaanse dollars in.

    • Schakel het selectievakje Bedragen in rapp.-valuta in als u de Intrastat-rapportage wilt weergeven in de rapportagevaluta.

    • Het veld Gerapporteerd wordt automatisch ingevuld wanneer u de batchtaak Intrastat - Diskette uitvoert. Als u deze batchtaak opnieuw moet uitvoeren, kunt u dit veld handmatig uitschakelen.

Verwante onderwerpen

Intrastat-dagboeken invullen

Intrastat-dagboeken opnieuw indelen


Intrastat-dagboeken invullen

U kunt de velden in het Intrastat-dagboek handmatig invullen of artikelposten automatisch ophalen met een batchverwerking. Als u dit wilt doen, moet u Intrastat-dagboeksjablonen en -batches instellen.

Intrastat-dagboeken invullen:

  1. Open het venster [image] Intrastat-dagboek.

  2. Klik op de AssistButton [image] in het veld Batchnaam. Selecteer de gewenste dagboekbatch en klik op OK.

  3. Klik op Posten ophalen. In de velden Begindatum en Einddatum zijn al de datums opgenomen die voor de statistiekperiode in de dagboekbatch zijn opgegeven.

  4. U kunt een percentage voor transport en verzekering opgeven in het veld Indirecte kosten %. Als u een percentage opgeeft, wordt de inhoud van het veld Statistiekwaarde verhoudingsgewijs aangepast op basis van dit percentage.

  5. Klik op OK om de batchverwerking uit te voeren.

Met de batchverwerking worden alle artikelposten binnen de statistiekperiode opgehaald en als regels in het Intrastat-dagboek opgenomen. Als er gegevens ontbreken, kunt u deze invoeren in de betreffende velden.

Attentie

Tijdens de batchverwerking worden alleen de posten met een landcode opgehaald waarvoor u een Intrastat-code hebt ingevoerd in het venster Landen. Het is dus belangrijk dat u Intrastat-codes invoert voor de landcodes waarvoor u de batchverwerking wilt uitvoeren.

Verwante onderwerpen

Btw instellen

INTRASTAT-rapportage op diskettes

INTRASTAT-rapportage op formulieren

Intrastat-dagboeken opnieuw indelen


INTRASTAT-rapportage op diskettes

U kunt de INTRASTAT-rapportage indienen op een diskette. Voordat u het bestand maakt, kunt u een controlelijst afdrukken met dezelfde gegevens als in het bestand.

INTRASTAT-rapportage op diskettes:

  1. Open het venster [image] Intrastat-dagboek.

  2. Klik op de AssistButton [image] in het veld Batchnaam. Selecteer de gewenste dagboekbatch en klik op OK.

  3. Als u nog niets hebt ingevoerd in het dagboek, vult u het dagboek handmatig in of klikt u op Posten ophalen.

  4. Klik op Afdrukken en kies Diskette.

Voordat u afdrukt, kunt u het diskettestation, het pad en de bestandsnaam selecteren. Als u hier niets opgeeft, wordt er afgedrukt naar het diskettestation A: en krijgt het bestand de naam intrastat.

Verwante onderwerpen

Intrastat instellen en vastleggen

Intrastat-dagboeken invullen

INTRASTAT-rapportage op formulieren

Intrastat-dagboeken opnieuw indelen

Intrastat-dagboeksjablonen en batches instellen


INTRASTAT-rapportage op formulieren

Als u wilt beschikken over de gegevens die nodig zijn op het INTRASTAT-formulier van de betreffende instanties voor statistiekbeheer, moet u de lijst Intrastat - Formulier afdrukken. Voordat u dit kunt doen, moet u het Intrastat-dagboek voorbereiden en invullen.

INTRASTAT-rapportage op formulieren:

  1. Open het venster [image] Intrastat-dagboek.

  2. Klik op de AssistButton [image] in het veld Batchnaam. Selecteer de gewenste dagboekbatch en klik op OK.

  3. Als u nog niets hebt ingevoerd in het dagboek, vult u het dagboek handmatig in of klikt u op Posten ophalen.

  4. Klik op Afdrukken en kies Formulier.

  5. Klik op het veld Filter op de regel Soort op het tabblad Intrastat-dagboekregel. Klik op de AssistButton [image] om een van de volgende opties te selecteren: Ontvangst of Verzending.

    Als u verkoop- en inkooptransacties hebt, moet u een apart formulier invullen voor elk soort. U moet de lijst dus tweemaal afdrukken.

  6. Klik op Afdrukken om de lijst af te drukken.

Verwante onderwerpen

Intrastat instellen en vastleggen

Intrastat-dagboeken invullen

INTRASTAT-rapportage op diskettes

Intrastat-dagboeken opnieuw indelen

Intrastat-dagboeksjablonen en batches instellen


Intrastat-dagboeken opnieuw indelen

U moet elke maand een INTRASTAT-rapportage indienen en een nieuwe dagboekbatch voor elke rapportage maken. Na verloop van tijd zijn er veel dagboekbatches. De dagboekregels worden niet automatisch verwijderd.

U wilt de dagboekbatchnamen mogelijk periodiek wijzigen. Hiervoor verwijdert u de dagboekbatches die u niet meer gebruikt. De dagboekregels in deze batches worden ook verwijderd.

Intrastat-dagboeken opnieuw indelen:

  1. Open het venster [image] Intrastat-dagboek.

  2. Klik op de AssistButton [image] in het veld Batchnaam.

  3. Selecteer de dagboekbatches die u wilt verwijderen.

  4. Druk op F4 en klik op Ja.

Verwante onderwerpen

Intrastat instellen en vastleggen

Intrastat-dagboeken invullen

Intrastat-dagboeksjablonen en batches instellen


Reconciliatie uitvoeren voor bankrekeningen

Wanneer u bankrekeningen in het programma beheert, moet u hiervoor regelmatig een reconciliatie uitvoeren. Dat wil zeggen dat u de posten en het saldo op de bankrekeningen vergelijkt met een rekeningoverzicht van de bank. U moet een aantal stappen uitvoeren.

Reconciliatie uitvoeren voor bankrekeningen:

  1. Bankreconciliaties invullen

  2. Bankreconciliatieregels corrigeren (indien nodig)

  3. Posten vereffenen (indien nodig)

  4. Bankreconciliaties boeken

Verwante onderwerpen

Twee bankafschrifttransacties vereffenen met één post

Foutieve bankafschrifttransacties verwerken

Transacties boeken die alleen door de bank zijn opgenomen


Bankrekeningen instellen

Met bankrekeningen kunt u banktransacties traceren. Bedragen op rekeningen kunnen worden uitgedrukt in de lokale valuta of in een vreemde valuta. Nadat u bankrekeningen hebt ingesteld, kunt u ook de optie voor het afdrukken van cheques gebruiken.

Bankrekeningen instellen:

  1. Open het venster [image] Bankrekeningkaart.

  2. U moet de velden Nr. en Bankboekingsgroep invullen. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Als u een nieuwe bankrekening instelt en de tabellen Bankrekening en Contact hebt geïntegreerd, wordt automatisch een nieuw contact gemaakt in de module CRM - Marketing & Sales.

Verwante onderwerpen

Transfers boeken tussen bankrekeningen in dezelfde valuta

Transfers boeken tussen bankrekeningen met verschillende valutacodes

Transfers boeken tussen bankrekeningen met valutacodes

Reconciliatie uitvoeren voor bankrekeningen

Boekingsgroepen toewijzen aan bankrekeningen

Boekingsgroepen instellen

Bankposten bekijken


Cheques vernietigen

U kunt cheques vernietigen in het venster Chequeposten. Dit is noodzakelijk wanneer, om welke reden dan ook, de cheque niet wordt geïnd door de bank. U kunt kiezen of de onderliggende bankpost en de bijbehorende grootboekposten ongedaan wilt maken, of alleen de posten wilt tegenboeken. Om een cheque financieel nietig te verklaren, moet het veld Status van de chequepost worden geboekt.

Cheques vernietigen:

  1. Open het venster [image] Chequeposten. Selecteer de regel met de cheque die u wilt vernietigen.

  2. Klik op Cheque, Cheque vernietigen. Het venster Nietigverklaring bevestigen wordt weergegeven.

  3. Geef in het veld Datum nietigverklaring de datum op waarop de cheque moet worden nietig verklaard.

  4. Selecteer een van de volgende opties voor het Soort nietigverklaring:

Toepassing ongedaan maken en cheque nietig verklaren: de betaling wordt ongedaan gemaakt zodat de leveranciersgrootboekpost voor de factuur open is en de betaling wordt tegengeboekt door de nietig verklaarde cheque.

Cheque alleen nietig verklaren: de leveranciersgrootboekpost wordt gesloten door de betalingspost, en de nietig verklaarde chequepost is open.

  4. Klik op Ja om de cheque te vernietigen.

Het programma maakt een nieuwe post met de boekingsomschrijving Cheque xx wordt vernietigd. Het veld Status op de chequepost wordt gewijzigd in Nietig verklaard.

Attentie

U kunt cheques die in een transactie zonder tegenrekening zijn geboekt niet vernietigen.

Opmerking

Als u een vernietigde cheque opnieuw wilt uitgeven, moet u een nieuwe betaling invoeren in het betalingsdagboek. Als de niet verklaarde cheque is tegengeboekt, pas u de nieuwe cheque toe op de oorspronkelijke factuurpost. Als de nietig verklaarde cheque niet is tegengeboekt, moet u de nieuwe cheque toepassen met leverancierspost die is gemaakt tijdens het vernietigen van de cheque.

Cheques nietig verklaren die zijn afgedrukt, maar niet zijn geboekt:

Als u besluit een of meer afgedrukte cheques niet te gebruiken, kunt u één of alle cheques in het betalingsdagboek nietig verklaren.

  1. Open het venster [image] Betalingsdagboek.

  2. Als u één cheque nietig wilt verklaren, selecteert u de regel met Automatische cheque in het veld Betalingssoort. Klik op Cheque, Cheque vernietigen.

    Als u alle cheques nietig wilt verklaren, klikt u eenvoudigweg op Betalingen, Alle cheques vernietigen.

Waarschuwing

U kunt geen cheques nietig verklaren die geboekt zijn van een dagboeksjabloon en een ingeschakeld selectievakje in het veld Balans per documentnr..

Verwante onderwerpen

Uitgifte van cheques

Voorbeeld van automatische cheque weergeven

Automatische cheques afdrukken

Leveranciersbetalingen suggereren

Chequeposten bekijken


Dimensiewaardecodes corrigeren op posten

Dimensiewaardecodes zijn altijd gedefinieerd en benoemd door het bedrijf. Als u de dimensiewaardecodes voor het bedrijf wilt bekijken, opent u het venster [image] Dimensies. Selecteer de gewenste dimensie, klik op Dimensie en kies Dimensiewaarden.

Als u een post hebt geboekt met een onjuiste dimensiewaardecode, moet u deze corrigeren. Aangezien u de code niet kunt wijzigen op de geboekte post, moet u een tegenpost met de onjuiste code maken en een nieuwe post met de juiste code boeken om de fout te corrigeren.

U kunt volgens deze richtlijnen twee dagboekregels boeken om posten te corrigeren:

  • Grootboek-, klant-, leveranciers- en bankposten moeten worden geboekt uit een dagboek.

  • Resourceposten moeten worden geboekt uit een resourcedagboek.

  • Projectposten moeten worden geboekt uit een projectdagboek.

  • VA-posten kunnen worden geboekt uit een VA-fin. dagboek of een VA-dagboek, afhankelijk van of u integratie hebt ingeschakeld of niet.

  • Voor artikelposten moet u verschillende procedures volgen voor verkoop- en inkoopposten.

Verwante onderwerpen

Dimensiewaarden invoeren op posten

Dimensiewaardecodes corrigeren op artikelposten voor verkoop

Dimensiewaardecodes corrigeren op artikelposten voor inkoop

Dimensie


Dimensiewaarden invoeren op posten

Dimensiewaardecodes zijn altijd gedefinieerd en benoemd door het bedrijf. Als u de dimensiewaardecodes voor het bedrijf wilt bekijken, klikt u op Financieel en kiest u Instellingen, Dimensies en Dimensies. Selecteer de gewenste dimensie, klik op Dimensie en kies Dimensiewaarden.

U kunt dimensiewaarden invoeren in verkoop- en inkoopdocumenten en in alle dagboeken. Met de volgende procedure kunt u dimensiewaarden invoeren in een verkoopdocument.

Dimensiewaarden invoeren op posten:

  1. Open het venster [image] Verkooporder.

  2. Vul de velden op de kop en de postregel in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Klik op Regel en kies Dimensies.

  4. Klik op de AssistButton [image] op de nieuwe regel en selecteer de betreffende dimensie.

  5. Klik op Boeken en kies Boeken om de post te boeken.

Attentie

Bepaalde dimensies en dimensiewaarden worden wellicht al weergegeven in het venster Documentdimensie. Dit zijn de standaarddimensies die horen bij de rekeningsoorten die u hebt ingevoerd op de kop en de postregel. U kunt een andere dimensie invoeren dan de voorgestelde standaardwaarde, afhankelijk van de optie die u hebt ingesteld in het veld Waardeboeking voor de standaarddimensie.

Voor dagboeken wordt hiervoor het venster Dagboekregeldimensie gebruikt.

Tip

U kunt maximaal acht dimensiewaarden rechtstreeks invoeren op de postregel. Met de functie Kolommen weergeven kunt u de beschikbare dimensies invoegen.

Verwante onderwerpen

Dimensiewaardecodes corrigeren op artikelposten voor inkoop

Dimensiewaardecodes corrigeren op artikelposten voor verkoop

Dimensiewaardecodes corrigeren op posten

Standaarddimensies

Dimensie


Analyseweergaven naar Excel exporteren

U kunt een analyseweergave naar Microsoft Excel exporteren. Vervolgens kunt u het volledige scala aan functies in Excel gebruiken om de Microsoft Dynamics NAV-gegevens te analyseren en verwerken.

U kunt als volgt analyseweergaven naar Excel exporteren:

  1. Open het venster [image] Analyse per dimensie.

  2. Kies in het veld Weergeven op het tabblad Opties een van de opties Werk. bedragen of Gebudg. bedragen. Als u Gebudg. bedragen inschakelt, moet het veld Bedragveld weergeven de optie Bedrag bevatten.

  3. Vul de overige velden in op de tabbladen. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  4. Klik op Functies en kies Naar Excel exporteren.

Attentie

Het mogelijke maximum aantal regels in Excel is ongeveer 65.000. Als door de analyseweergave te veel regels worden gegenereerd, verschijnt er een foutbericht in Excel.

Attentie

In Excel wordt de code altijd in de kolomkoppen weergegeven. Als u het selectievakje Kolomnaam weergeven inschakelt in het venster Analyse per dimensie, wordt zowel de code als de naam in Excel weergegeven.


Analyseweergaven instellen

Met een analyse op basis van dimensies geeft u een geselecteerde combinatie van dimensies weer. U kunt elke ingestelde analyse opslaan en ophalen. De gegevens voor het instellen van een analyse worden opgeslagen op een analyseweergavekaart om toekomstige analyses te vereenvoudigen.

Analyseweergave instellen:

  1. Open het venster [image] Analyseweergave.

  2. Druk op F3 om een nieuwe kaart te maken.

  3. Vul de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Klik op Analyse [image] en kies Filter om andere dimensiecodes toe te voegen aan de vier op het tabblad Dimensies.

  5. Vul de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  6. Klik op Bijwerken om de weergave bij te werken.

Verwante onderwerpen

Analyses op basis van dimensies bekijken

Analyseweergaven bijwerken

Dimensie


Dimensies instellen

Als u dimensies wilt instellen, moet het bedrijf bepalen welke financiële gegevens moeten worden gegenereerd en welke dimensies de gebruikers aan de grootboekposten moeten koppelen.

Dimensies instellen:

  1. Open het venster [image] Dimensies.

  2. Druk op F3 om een nieuwe dimensie instellen.

  3. Vul de velden op de nieuwe regel in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Herhaal de procedure voor elke nieuwe dimensie die u wilt instellen. U kunt een onbeperkt aantal dimensies instellen.

Tip

Als u het veld Code hebt ingevuld en op Enter drukt, worden de velden Codebijschrift en Filterbijschrift automatisch ingevuld.

Verwante onderwerpen

Dimensiewaarden instellen

Dimensie


Dimensiewaarden instellen

Net als in het rekeningschema rangschikt u de dimensiewaarden met de functies voor samentellingsvelden en inspringen.

Dimensiewaarden instellen:

  1. Open het venster [image] Dimensies.

  2. Selecteer de regel met de dimensie waarvoor u waarden wilt instellen. Klik op Dimensie, Dimensiewaarden.

  3. Druk op F3. Vul de velden op de nieuwe regel in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  4. Herhaal de procedure voor elke nieuwe dimensiewaarde die u wilt instellen. U kunt een onbeperkt aantal dimensiewaarden instellen.

Attentie

Als u een rangorde wilt instellen, moet u zorgden dat de codes alfabetisch zijn gerangschikt, inclusief de codes van de standaarddimensiewaarden.

Verwante onderwerpen

Dimensies instellen

Dimensie


Standaarddimensies instellen voor hetzelfde rekeningsoort

U kunt een standaarddimensie instellen voor een rekeningsoort. Deze code wordt vervolgens naar de dagboek-, verkoop- of inkoopregel gekopieerd als u het rekeningsoort op de regel invult. U kunt de code desgewenst verwijderen of wijzigen.

Standaarddimensies instellen voor een rekeningsoort:

  1. Open het venster [image] Dimensies.

  2. Selecteer de dimensie, klik op Dimensie en kies Std. dimensierekeningsoort.

  3. Vul de velden op de nieuwe regel in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Herhaal de procedure voor elke nieuwe standaarddimensie die u wilt instellen.

Attentie

Als u een rekening wilt gebruiken in de batchverwerking Wisselkoers herwaarderen of Voorraadwaarde boeken, moet u niet de optie Verplicht of Zelfde selecteren. U kunt geen dimensiecodes gebruiken voor deze batchverwerkingen.

Attentie

Als u een andere dimensie wilt toewijzen aan een rekening dan de standaarddimensie die al is ingesteld voor het rekeningsoort, moet u een standaarddimensie voor deze rekening instellen. De standaarddimensie voor het rekeningsoort wordt dan vervangen door de standaarddimensie voor de afzonderlijke rekening.

Verwante onderwerpen

Dimensiecombinaties instellen

Standaarddimensies instellen voor afzonderlijke rekeningen

Globale dimensies instellen

Shortcutdimensies instellen

Standaarddimensies

Dimensie


Standaarddimensies instellen voor afzonderlijke rekeningen

U kunt een standaarddimensie instellen voor een afzonderlijke rekening. Deze code wordt vervolgens naar de dagboek-, verkoop- of inkoopregel gekopieerd als u het veld met het rekeningnummer op de regel invult. U kunt de code desgewenst verwijderen of wijzigen.

Met de volgende procedure kunt u standaarddimensies voor een klantrekening instellen.

Standaarddimensies instellen voor afzonderlijke rekeningen:

  1. Open het venster [image] Klant.

  2. Ga naar de gewenste klantenkaart, klik op Klant en kies Dimensies.

  3. Vul de velden op de nieuwe regel in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Herhaal de procedure voor elke nieuwe standaarddimensie die u wilt instellen.

Attentie

Als u een rekening wilt gebruiken in de batchverwerking Wisselkoers herwaarderen of Voorraadwaarde boeken, moet u niet de optie Verplicht of Zelfde selecteren. U kunt geen dimensiecodes gebruiken voor deze batchverwerkingen.

Attentie

Wanneer u een code in het dimensieveld op de rekeningkaart invoert, wordt de code niet automatisch gebruikt tijdens het boeken, omdat deze kan worden gewijzigd op de dagboek-, verkoop- of inkoopregel . Als u de code niet wilt wijzigen tijdens het boeken, moet u de optie Zelfde selecteren.

Verwante onderwerpen

Standaarddimensies instellen voor hetzelfde rekeningsoort

Globale dimensies instellen

Shortcutdimensies instellen

Standaarddimensies

Dimensie


Standaarddimensieprioriteiten instellen

U kunt verschillende standaarddimensies instellen voor verschillende rekeningsoorten, bijvoorbeeld een klantrekening en een artikelrekening. Er kunnen dus meerdere standaarddimensies worden voorgesteld voor een dimensie op een post. Als u dergelijke conflicten wilt voorkomen, kunt u prioriteitregels toepassen op verschillende bronnen.

Standaarddimensieprioriteiten instellen:

  1. Open het venster [image] Standaarddimensieprioriteiten.

  2. Klik op de AssistButton [image] in het veld Broncode en selecteer de gewenste code.

  3. Vul de velden op de nieuwe regel in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Herhaal de procedure voor elke nieuwe standaarddimensieprioriteit.

Attentie

Als u twee tabellen instelt met dezelfde prioriteit voor dezelfde broncode, wordt altijd de tabel met de laagste tabel-id geselecteerd.

Verwante onderwerpen

Standaarddimensies instellen voor hetzelfde rekeningsoort

Standaarddimensies instellen voor afzonderlijke rekeningen

Standaarddimensies

Dimensie


Dimensiecombinaties instellen

U kunt bepaalde combinaties van twee dimensies blokkeren of beperken om te voorkomen dat u posten boekt met tegenstrijdige of onjuiste dimensies. Een geblokkeerde dimensiecombinatie betekent dat u beide dimensies niet naar dezelfde post kunt boeken, ongeacht de dimensiewaarden. Voor een beperkte dimensiecombinatie kunt u beide dimensies naar dezelfde post boeken, maar alleen voor bepaalde combinaties van dimensiewaarden.

Dimensiecombinaties instellen:

  1. Open het venster [image] Dimensiecombinaties.

  2. Klik op de AssistButton [image] in het veld met de dimensiecombinatie en selecteer een van de volgende opties:

    <Geen>

    Deze dimensiecombinatie heeft geen beperkingen. Alle dimensiewaarden zijn toegestaan.

    Beperkt

    Deze dimensiecombinatie heeft beperkingen afhankelijk van de dimensiewaarden die u invoert. U moet de beperkingen opgeven in het venster Dimensiewaardecombinatie.

    Geblokkeerd

    Deze dimensiecombinatie is niet toegestaan.

  3. Als u de optie Beperkt hebt geselecteerd, moet u opgeven welke combinaties van dimensiewaarden u wilt blokkeren. Klik hiervoor op de AssistButton [image] in het veld van de dimensiecombinatie.

  4. Selecteer vervolgens de dimensiewaardecombinatie en klik op de AssistButton [image] in het veld. Selecteer de optie Geblokkeerd. Met een leeg veld geeft u aan dat de dimensiewaardecombinatie is toegestaan.

Attentie

In rijen en kolommen worden dezelfde dimensies weergegeven en alle dimensiecombinaties komen daarom twee keer voor. De instelling wordt automatisch in beide velden weergegeven. U kunt niets in de velden in de linkerbovenhoek en daaronder selecteren, omdat deze velden dezelfde dimensie bevatten in de rijen en de kolommen.

De geselecteerde optie is niet zichtbaar voordat u het veld sluit.

Als u de naam van de dimensie wilt weergeven en niet de code, schakelt u het selectievakje Kolomnaam weergeven in.

Verwante onderwerpen

Standaarddimensies instellen voor hetzelfde rekeningsoort

Standaarddimensies instellen voor afzonderlijke rekeningen

Standaarddimensies

Dimensie


Globale dimensies instellen

Een globale dimensie is een dimensie die u overal in Microsoft Dynamics NAV als filter kunt gebruiken. U kunt twee dimensies instellen als globale dimensies. Kies de twee dimensies die u het vaakst gebruikt in de lijsten. U kunt echter elke dimensie in het venster Analyse per dimensies als filter gebruiken.

Globale dimensies instellen:

  1. Open het venster [image] Boekhoudinstellingen.

  2. Klik op de AssistButton [image] in het veld Code globale dimensie 1 op het tabblad Dimensies en selecteer een dimensie. Klik op OK om de code naar het veld te kopiëren.

  3. Herhaal de procedure voor het veld Code globale dimensie 2.

Attentie

Als u een globale dimensie wilt wijzigen, moet dit ook worden gedaan voor de posten die al zijn geboekt met deze dimensie. Dit kan enige tijd in beslag nemen. Bedenk eerst goed welke globale dimensies u wilt gebruiken om dergelijke wijzigingen te voorkomen.

Verwante onderwerpen

Shortcutdimensies instellen

Standaarddimensies

Dimensie


Shortcutdimensies instellen

U kunt maximaal acht dimensies selecteren waarvoor u de waarden rechtstreeks in dagboeken of op verkoop- en inkoopregels kunt invoeren. Deze worden shortcutdimensies genoemd.

Shortcutdimensies instellen:

  1. Open het venster [image] Boekhoudinstellingen.

  2. Klik op de AssistButton [image] in het veld Shortcutdimensie 3 op het tabblad Dimensies en selecteer een dimensie. Klik op OK om de code naar het veld te kopiëren.

  3. Herhaal de procedure voor de velden Shortcutdimensie 4-8.

Attentie

De shortcutdimensies 1 en 2 zijn gelijk aan de globale dimensies 1 en 2 en zijn dus al ingevuld.

Tip

Stel de dimensies die u het vaakst handmatig invoert in als shortcutdimensies.

Verwante onderwerpen

Globale dimensies instellen

Standaarddimensies

Dimensie


Analyses op basis van dimensies bekijken

In het venster Analyse per dimensies kunt u de bedragen in het grootboek bekijken met de analyseweergaven die u al hebt ingesteld. Het venster bevat een kop met drie tabbladen en een maxtrixvenster met rijen en kolommen.

  • De kolommen aan de linkerzijde bevatten gegevens op basis van de selectie in het veld Als regels weergeven op de kop.

  • De kolommen aan de rechterzijde bevatten gegevens op basis van de selectie in het veld Als kolommen weergeven op de kop.

De kolommen in het venster bevatten de volgende gegevens:

Code | Deze kolom bevat de code van de dimensiewaarde.
Naam | Deze kolom bevat de naam van de dimensiewaarde.
Totaal bedrag | Deze kolom bevat het totaalbedrag voor het geselecteerde bedragsoort in het veld Weergeven.
Matrix | Elke kolom in de matrix aan de rechterzijde van het venster bevat bedragen die op een analyseweergave zijn gebaseerd. U kunt deze bedragen anders weergeven met de knop Mutatie of Saldo t/m datum. De periodes selecteert u met de knoppen in de linkerbenedenhoek van het venster.

Analyses op basis van dimensies bekijken:

  1. Open het venster [image] Analyse per dimensie.

  2. Vul de velden op elk tabblad in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Als u een specificatie van een bedrag in het matrixvenster wilt bekijken, selecteert u het bedrag en klikt u op de AssistButton [image].

Attentie

De tijdsintervalknoppen zijn niet ingeschakeld als ze een periode aangeven die korter is dan de opgegeven periode voor datumcompressie op de analyseweergavekaart.

De knoppen Volgende periode en Vorige periode zijn niet ingeschakeld als u Periode in het veld Als regels weergeven of Als kolommen weergeven hebt geselecteerd.

Attentie

Met de lijst Dimensies - detail kunt u voor een geselecteerde periode gedetailleerde informatie weergeven over het gebruik van dimensies op posten. U kunt de lijst Dimensies - totaal gebruiken om alleen de totale bedragen weer te geven.

Tip

Op het tabblad Optie hebt u verschillende mogelijkheden om de bedragen te bekijken. De weergaven kunt u steeds opnieuw wijzigen.

U kunt de inhoud van de velden Als regels weergeven en Als kolommen weergeven ook wijzigen om de weergave aan te passen. Voor 1 analyseweergave met 4 dimensies kunt u 42 verschillende analyseweergavespecificaties maken.

U kunt op Functies klikken en Regels en kolommen omkeren kiezen om de regels weer te geven als kolommen en de kolommen als regels.

Verwante onderwerpen

Analyseweergaven bijwerken

Analyseweergaven instellen

Dimensie


Corrigeren met dagboeken

Wanneer u een foutieve post ontdekt, moet u deze corrigeren. Aangezien u een post in het programma niet kunt wijzigen of verwijderen, kunt u een fout alleen corrigeren met een of meer stornoposten. Hiervoor kunt u een diversendagboek gebruiken. Microsoft Dynamics NAV heeft twee functies waarmee u foutieve posten kunt corrigeren die zijn gemaakt bij het boeken vanuit een dagboek. Het gaat om de functie Tegenboeken en, bij het toepassen van klant- of leveranciersposten, de functie Vereffening ongedaan maken.

Corrigeren met dagboeken:

  1. Klik op Financieel en kies Dagboeken.

  2. Voer de juiste informatie in op de eerste regel van het dagboek. Schakel het selectievakje Storno in. (Dit veld wordt niet standaard weergegeven, maar u kunt het veld invoegen met de ontwerpfuncties).

  3. Klik op Boeken, Boeken om het dagboek te boeken.

    U kunt het resultaat van de boeking als volgt bekijken.

  4. Kies Financieel, Rekeningschema.

  5. Klik op de AssistButton [image] in het veld Mutatie op de regel met het betreffende rekeningnummer.

  6. Ga naar de laatste post (of de betreffende post) op de rekening en klik op Navigeren.

  7. Klik op Weergeven in het venster Navigeren voor een overzicht van de grootboekposten.

  8. Kies Inzoomen in het menu Tools om de velden voor een post te bekijken.

  9. Het bedrag in het veld Debetbedrag of Creditbedrag in het venster Inzoomen is nu negatief.

De velden Debetbedrag en Creditbedrag op de posten worden op verschillende manieren bijgewerkt, afhankelijk van of de post een gewone of een stornopost is.

Verwante onderwerpen

Dagboeken invullen en boeken

Onjuist geboekte documenten storneren

Dagboekposten tegenboeken

Vereffening van klant- of leveranciersposten ongedaan maken


Dagboeken invullen en boeken

Met dagboeken kunt u naar grootboek-, bank-, klant- en leveranciersrekeningen en rekeningen voor vaste activa boeken.

Dagboeken invullen en boeken:

  1. Open het venster [image] Diversendagboek/Memoriaal.

  2. Vul de velden op de eerste regel in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. De velden Btw-soort, Bedrijfsboekingsgroep en Prod.-boekingsgroep en de bijbehorende velden voor de tegenrekening worden automatisch ingevuld. U kunt de inhoud van deze velden zo nodig wijzigen. Voor Help over een veld klikt u op het veld en drukt u op F1.

  4. Nadat u de velden hebt ingevuld, klikt u op Boeken en kiest u Boeken om het dagboek te boeken.

Verwante onderwerpen

Bedragen waarover btw is verschuldigd, zonder btw invoeren in dagboeken

Periodieke dagboeken invullen

Meerdere dagboekbatches instellen

Standaardtegenrekeningen instellen

Gegevens over dagboekbatches bekijken

Gegevens over dagboeksjablonen bekijken

Reconciliatie liquide middelen

Dagboekposten tegenboeken


Periodieke dagboeken invullen

Als u bepaalde transacties regelmatig met weinig of geen wijzigingen boekt, kunt u periodieke dagboeken gebruiken. Een periodiek dagboek is een dagboek met speciale velden voor het beheren van periodieke transacties.

Periodieke dagboeken invullen:

  1. Open het venster [image] Periodiek dagboek.

  2. Vul op een dagboekregel voor een periodieke transactie de velden Methode, Frequentie, Boekingsdatum, Documentnr., Rekeningsoort, Rekeningnr., Omschrijving en Bedrag in. Voor Help over een veld klikt u op het veld en drukt u op F1.

  3. Klik op Boeken, Boeken om het dagboek te boeken.

De datums zijn nu anders dan de datums die u hebt ingevoerd. De wijzigingen zijn gemaakt op basis van de formule in het veld Frequentie. Op regels waar het veld Methode de waarde Vast bevat, wordt het bedrag niet gewijzigd. Het bedrag is verwijderd uit regels met de waarde Omgekeerd variabel.

Verwante onderwerpen

Verdeelsleutels gebruiken

Dagboeken invullen en boeken


Reconciliatie liquide middelen

Voor elke rekening in een reconciliatie wordt het nettototaal berekend voor de bedragen op de rekening in het dagboek. Op basis van dit bedrag en het rekeningsaldo vóór boeking wordt het saldo berekend dat op de rekening staat nadat het dagboek is geboekt. Op de kaart van grootboekrekeningen waarvoor een reconciliatie wordt uitgevoerd, moet het veld Reconciliatie zijn ingeschakeld.

U kunt als volgt een reconciliatie uitvoeren op liquide middelen:

  1. Open het venster [image] Diversendagboek/Memoriaal.

  2. Vul op minimaal één dagboekregel in het veld Tegenrekeningnr. een rekeningnummer, bedrag en rekeningnummer in. .

  3. Klik op Boeken en kies Reconciliatie.

  4. Als u het dagboek wilt boeken, opent u het venster Diversendagboek/memoriaal, klikt u op Boeken en kiest u Boeken.

Tip

Als u een controlelijst afdrukt vóór u boekt, wordt aan het einde van de lijst een reconciliatie weergegeven. Klik op Boeken en kies Controlelijst om de controlelijst af te drukken.

Verwante onderwerpen

Grootboekrekeningen opgeven voor reconciliatie

Dagboeken invullen en boeken


Meerdere dagboekbatches instellen

Als u meerdere dagboeken van een bepaald type nodig hebt, kunt u meerdere dagboekbatches voor een dagboeksjabloon maken.

Meerdere dagboekbatches instellen:

  1. Open het venster [image] Fin. dagboeksjablonen.

  2. Selecteer de regel met de sjabloon waarvoor u batches wilt instellen, klik op Sjabloon en kies Batches.

  3. Druk op F3 om een nieuwe dagboekbatch te maken.

  4. Vul de velden Naam en Omschrijving en eventueel andere velden in.

  5. Sluit het venster.

Tip

Nummers hebben een speciale functie in dagboeknamen. Als een dagboeksjabloon of dagboekbatch een nummer bevat, wordt dit nummer bij elke boeking van het dagboek automatisch verhoogd. Als u bijvoorbeeld HH1 hebt ingevoerd in het veld Naam, wordt de dagboeknaam veranderd in HH2 nadat het dagboek met de naam HH1 is geboekt.

Verwante onderwerpen

Periodieke dagboeken invullen

Dagboeken invullen en boeken

Bedragen waarover btw is verschuldigd, zonder btw invoeren in dagboeken

Standaardtegenrekeningen instellen

Gegevens over dagboekbatches bekijken

Gegevens over dagboeksjablonen bekijken


Tabellen instellen vanuit het venster Instellingencontrole

U kunt tabellen rechtstreeks instellen vanuit het venster Instellingencontrole.

Tabellen instellen vanuit het venster Instellingencontrole:

  1. Open het venster [image] Instellingencontrole.

  2. Klik op de regel voor de gewenste tabel. Klik daarna op Instellingen en kies Tabel.

  3. Er verschijnt een venster met de velden in de geselecteerde tabel. Voer de gewenste gegevens in en sluit het venster.

Het venster Instellingencontrole verschijnt opnieuw, zodat u de volgende tabel kunt instellen.

Verwante onderwerpen

Status opgeven voor instellingentabellen

Personen opgeven die verantwoordelijk zijn voor instellingentabellen

Opmerkingen maken over instellingentabellen

Gegevens kopiëren uit andere bedrijven


Status opgeven voor instellingentabellen

In het venster Instellingencontrole kunt u een overzicht van de instellingentabellen in elke module bekijken. Vervolgens vult u voor elke tabel de velden Status, Id verantwoordelijke, Begindatum, Einddatum en Opmerkingen in. Zo kunt u het instellingsproces traceren. U moet deze velden regelmatig bijwerken.

Status opgeven voor instellingentabellen:

  1. Open het venster [image] Instellingencontrole.

  2. Klik op de AssistButton [image] in het veld Status op de tabelregel om de statusopties te bekijken: Gepland, Wordt uitgevoerd, Voltooid en Niet gebruikt.

  3. Selecteer een van de opties. (U kunt ook een van de opties rechtstreeks invoeren in het veld Status.)

Het is wellicht handig eerst de instellingsstatus op te geven van tabellen die u niet wilt gebruiken. Daarna kunt u bijvoorbeeld een veldfilter instellen in het venster Instellingencontrole zodat de tabellen met de status Niet gebruikt niet worden weergegeven.

Verwante onderwerpen

Personen opgeven die verantwoordelijk zijn voor instellingentabellen

Opmerkingen maken over instellingentabellen

Tabellen instellen vanuit het venster Instellingencontrole

Gegevens kopiëren uit andere bedrijven


De Business Analytics Configurator

Met de configuratorinterface voor Business Analytics kunt u de verschillende gegevensmaten opgeven die u wilt analyseren, en de dimensionale hiërarchieën waarvoor u de waarde van de maten wilt analyseren. Met de configuratorinterface kunt u de tabellen selecteren waaruit u gegevens wilt ophalen voor de dimensies en maten. Voor elke tabel wordt een lijst met velden weergegeven waarin u maten en dimensies kunt selecteren. U kunt de wijzigingen op elk gewenst moment tijdens de selectie opslaan. Zo kunt u ook een bestaande configuratiedefinitie openen en deze bewerken. U kunt de definitie van een configuratie opslaan in een XML-bestand.

Zodra u een configuratie hebt gedefinieerd, kunt u de configurator gebruiken om kubussen te maken. De configuratie-engine wordt opgestart. Door deze engine worden verschillende acties uitgevoerd, zoals het maken van het schema voor de stellagedatabase, het gegevenscentrum en de OLAP-kubussen. Bovendien worden door de engine pakketten geconfigureerd voor de overdracht van maat- en dimensiegegevens naar het gegevenscentrum.

Verwante onderwerpen

Business Analytics-kubussen

Business Analytics-databases instellen

Kubussen definiëren in een Business Analytics-database


Business Analytics-kubussen

Kubussen zijn de hoofdobjecten in OLAP (Online Analytic Processing), een technologie die snelle toegang biedt tot gegevens in een gegevensmagazijn. Een kubus is een set gegevens die meestal wordt gemaakt van een subset van een gegevensmagazijn en die wordt geordend en samengevat in een multidimensionale structuur die wordt gedefinieerd door een set dimensies en maten.

Met een clienttoepassing (zoals Microsoft Excel) kunt u verbinding maken met een analyseserver en een query uitvoeren op de kubussen op de server. Een analyseserver kan veel verschillende kubussen ondersteunen, zoals een kubus voor verkoop, voorraad, klanten, enzovoort.

Elke kubus heeft een schema. Dit is de set gekoppelde tabellen in het gegevensmagazijn waaruit de brongegevens voor de kubus worden opgehaald. De centrale tabel in het schema is de feitentabel, de bron van de maten van de kubus. De andere tabellen zijn maattabellen, de bronnen van de maten van de kubus.

Een kubus wordt gedefinieerd door de maten en dimensies die deze bevat. Bijvoorbeeld: een kubus voor verkoopanalyse bevat de maten Verkoopprijs en Kostprijs en de dimensies Winkellocatie, Productlijn en Fiscaal jaar. Met deze kubus kunt u Verkoopprijs en Kostprijs opsplitsen in verschillende categorieën op Winkellocatie, Productlijn en Fiscaal jaar.

Elke kubusdimensie kan een hiërarchie van niveaus bevatten om aan te geven welke categorieanalyse voor u beschikbaar is. Bijvoorbeeld: de dimensie Winkellocatie bevat de niveauhiërarchie: Continent, Land/Regio, Staat/Provincie, Plaats, Winkelnummer. Elk niveau in een dimensie is weer specifieker dan het bovenliggende. Bijvoorbeeld: continenten bevatten landen/regio's, en staten of provincies bevatten plaatsen. En de hiërarchie van de dimensie Fiscaal jaar bevat de niveaus Jaar, Kwartaal, Maand en Dag.

Dimensieniveaus zijn een krachtig hulpmiddel voor het modelleren van gegevens, omdat u hiermee vragen kunt stellen op een hoog niveau en de dimensiehiërarchie vervolgens kunt uitbreiden voor een gedetailleerder overzicht. Bijvoorbeeld: u vraagt eerst of de kostprijzen van producten kunnen worden weergegeven voor de laatste drie fiscale jaren. Stel dat de kostprijzen in 1998 hoger waren dan in de jaren daarvoor. Als u de dimensie Fiscaal jaar uitbreidt naar het niveau Maand, ziet u dat de kostprijzen vooral hoog waren in de maanden januari en augustus. U kunt een drilldown uitvoeren voor de dimensie Winkellocatie om te kijken of een bepaalde regio een grotere bijdrage heeft geleverd aan de hoge kostprijzen dan andere regio's, of u kunt de dimensie Productlijn uitbreiden om te kijken of de kostprijs hoog was voor een bepaalde productgroep of een bepaald product.

Verwante onderwerpen

De Business Analytics Configurator

Kubussen definiëren in een Business Analytics-database

Business Analytics-databases instellen


Business Analytics-databases instellen

Voordat u de Business Analytics Configurator kunt gebruiken om een BA-database te configureren in SQL Analysis Services, moet u een BA-database instellen en de gegevenskubussen definiëren die u wilt exporteren.

Business Analytics-databases instellen:

  1. Open het venster [image] BA-databases en vul de velden op een regel in. Klik op de AssistButton in het veld Pad naar Configurator en blader naar het EXE-bestand waarmee u de configurator kunt opstarten. Klik op Openen.

  2. Klik op BA-kubus, Bedrijven. In het venster dat verschijnt, wordt het huidige bedrijf standaard weergegeven op de eerste regel. Als u extra bedrijven wilt opnemen in de database, drukt u op F3 en klikt u vervolgens op de AssistButton om een bedrijf te selecteren. Druk op ESC om het venster te sluiten.

  3. U kunt de configurator-engine elke dag automatisch op dezelfde tijd uitvoeren. Klik op BA-kubus, Schema's. In het venster dat verschijnt, bevat de eerste regel een standaardtijd. U kunt deze tijd wijzigen. U kunt ook extra regels invoeren als u de engine meer dan eenmaal per dag automatisch wilt uitvoeren. Druk op ESC om het venster te sluiten.

U kunt stap 1-3 herhalen om het gewenste aantal databases in te stellen. Er kan echter maar een database actief zijn.

  4. Als u wilt aangeven welke database u nu wilt gebruiken, schakelt u het veld Actief in voor de database.

Attentie

U kunt de configurator ook op elk gewenst moment handmatig starten. Als u de configurator wilt uitvoeren op een niet-gepland tijdstip, klikt u op Functies, Configurator starten.

Zodra u een BA-database hebt ingesteld, moet u de kubussen in de database definiëren.

Verwante onderwerpen

Kubussen definiëren in een Business Analytics-database

De Business Analytics Configurator


Kubussen definiëren in een Business Analytics-database

Zodra u een Business Analytics-database hebt ingesteld, moet u de kubussen definiëren die u wilt opnemen in de database. U selecteert de tabellen die u wilt opnemen en u geeft de gegevensmaten op die u wilt analyseren en de dimensies die u wilt gebruiken om gegevens te analyseren.

Kubussen definiëren in een Business Analytics-database:

  1. Open het venster [image] BA-db. overzicht. Selecteer de regel met Kubussen in het veld Omschrijving en klik vervolgens op Functies, Nieuw. Klik op Ja.

  2. Klik op de AssistButton in het veld Feitentabelnr.. Selecteer de primaire feitentabel voor de kubus en klik vervolgens op OK.

Nu kunt u de inhoud wijzigen van het veld Naam.

  3. Als u extra tabellen wilt opnemen in de kubus, klikt u op Kubus, Verwante tabellen, Velden selecteren. In het venster dat verschijnt worden velden weergegeven in de feitentabel en in de tabellen waaraan ze verwant zijn. Schakel het veld Geselecteerd op de regel in voor elk van de tabellen die u wilt toevoegen aan de kubus, en klik vervolgens op OK.

U kunt tabellen toevoegen die verwant zijn aan de "verwante tabellen" door nogmaals te klikken op Velden selecteren. Nu bevat het venster tabellen die verwant zijn aan elke willekeurige tabel in de kubus.

Druk op ESC om terug te keren naar de BA-db. kaart met kubus.

  4. Als u wilt opgeven welke velden in de feitentabel en de verwante tabellen hoeveelheden of bedragen bevatten die u wilt analyseren, klikt u op Kubus, Afmetingen, Velden selecteren. In het venster dat verschijnt worden alle bedragvelden vermeld in alle tabellen van de kubus. Schakel het veld Geselecteerd op de regel in voor elk van de velden die u wilt analyseren. Klik op OK.

Als u wilt, kunt u de namen wijzigen van de maten. Druk op ESC om terug te keren naar de BA-db. kaart met kubus.

  5. Nu moet u de dimensies selecteren waarmee u de afmetingen wilt analyseren. Klik op Kubus, Dimensies, Velden selecteren. In het venster dat verschijnt, worden alle velden vermeld behalve decimale velden. Selecteer er zo veel als u wilt.

Klik op OK en druk vervolgens op ESC om terug te keren naar de BA-db. kaart met kubus.

  6. U kunt ook functies definiëren om bedragen te berekenen. In het veld Soort selecteert u Saldo t/m datum of Jaar t/m datum. Kies een maat in het veld Maat en maak in het veld Tijdsdimensie een keuze uit een lijst met datumvelden die zijn gekoppeld aan de maat.

  7. Wanneer u de kubus hebt gedefinieerd, moet u het XML-bestand bijwerken dat de kubusdefinitie bevat. Open het venster [image] BA-databases en klik vervolgens op Functies, XML bijwerken.

Verwante onderwerpen

Business Analytics-kubussen

Business Analytics-databases instellen

Virtuele kubussen definiëren in een Business Analytics-database


eXtensible Business Reporting Language

XBRL (eXtensible Business Reporting Language) is een op XML gebaseerde taal voor financiële verslaglegging. XBRL biedt een standaardindeling waarmee een uniforme rapportage mogelijk wordt voor alle gebruikers die betrokken zijn bij de financiële gegevensstroom, zoals overheidsbedrijven en particuliere bedrijven, accountants, regelgevende instanties, analisten, investeringsmaatschappijen, de kapitaalmarkt en financiers, alsmede belangrijke derden zoals softwareontwikkelaars en gegevensbanken.

De taxonomieën worden beheerd door www.xbrl.org. Op deze website kunt u taxonomieën downloaden en meer informatie over XBRL lezen.

XBRL gebruiken

Stel dat iemand financiële gegevens van u wil hebben. Dan krijgt u van deze persoon een taxonomie (een XML-document), bestaande uit een of meer schema's waarvan u een of meer regels moet invullen. De regels komen overeen met de specifieke financiële gegevens die de afzender opvraagt. U importeert de taxonomie in het programma en vult de vereiste schema's in door per regel aan te geven welke rekening(en) erbij horen en hoe de periode wordt bepaald (bijvoorbeeld mutaties of saldo t/m datum). In sommige gevallen kunt u een constante invoeren, bijvoorbeeld het aantal werknemers. Als u klaar bent, kunt u het instantiedocument (met een XML-indeling) versturen naar degene die de informatie heeft opgevraagd. De achterliggende gedachte is dat het waarschijnlijk om een regelmatige uitwisseling van gegevens gaat, zodat u (zolang de taxonomie ongewijzigd blijft) desgewenst nieuwe instantiedocumenten voor nieuwe periodes kunt exporteren.

XBRL bestaat uit de volgende onderdelen:

De XBRL-specificatie legt uit wat XBRL is en hoe XBRL-instantiedocumenten en XBRL-taxonomieën worden gemaakt. De XBRL-specificatie geeft een technische uitleg van XBRL en is bestemd voor mensen met een technische achtergrond.

Het XBRL-schema bevat de belangrijkste low-level XBRL-onderdelen. Het schema is het fysieke XSD-bestand dat aangeeft hoe instantiedocumenten en taxonomieën worden samengesteld.

De XBRL-linkbases zijn de fysieke XML-bestanden waarin uiteenlopende informatie staat over de onderdelen die worden gedefinieerd in het XBRL-schema, zoals labels in een of meer talen, de onderlinge relatie tussen onderdelen, hoe onderdelen worden berekend, enz.

Een XBRL-taxonomie is het 'vocabulaire' of 'woordenboek' dat in overeenstemming met de XBRL-specificatie is samengesteld door een groep, ten behoeve van de uitwisseling van zakelijke gegevens.

Een XBRL-instantiedocument is een zakelijk rapport, zoals een financieel overzicht, dat is samengesteld volgens de XBRL-specificatie. De betekenis van de waarden in het instantiedocument wordt uitgelegd in de taxonomie. Een instantiedocument krijgt pas betekenis als u de taxonomie kent waarmee het document is gemaakt.

Laagsgewijze taxonomieën

Een taxonomie kan bestaan uit een basistaxonomie, zoals us-gaap of IAS, waaraan een of meer uitbreidingen zijn toegevoegd. De taxonomie verwijst dan naar een of meer schema's die elk weer een afzonderlijke taxonomie vormen. Als u deze extra taxonomieën in de database laadt, worden de nieuwe onderdelen eenvoudig aan de bestaande onderdelen toegevoegd.

Linkbases

In de XBRL-specificatie 2 wordt de taxonomie met verschillende XML-bestanden beschreven. Het primaire XML-bestand is het taxonomieschemabestand zelf (.xsd-bestand). Hierin bevindt zich alleen een ongesorteerde lijst van onderdelen of gegevens waarover u verslag wilt uitbrengen. Aan dit primaire bestand zijn meestal nog enkele linkbasebestanden (.xml) gekoppeld. Linkbasebestanden bevatten aanvullende gegevens voor de concepttaxonomie (.xsd-bestand). Er zijn zes verschillende soorten linkbasebestanden. Drie ervan zijn van belang voor Microsoft Dynamics NAV XBRL. Het betreft de volgende linkbases:

  • Labellinkbase: Deze linkbase bevat de labels of namen van de onderdelen. De labels in dit bestand kunnen in verschillende talen voorkomen. De talen worden aangeduid met behulp van de XML-eigenschap 'lang'. De XML-taalaanduiding bestaat meestal uit een afkorting van twee letters, die u over het algemeen makkelijk kunt ontcijferen. Er bestaat echter geen verband met de taalcodes van Windows of van de demogegevens. Een gebruiker die de talen van een bepaalde taxonomie opzoekt, krijgt daarom altijd alle labels van het eerste onderdeel in de taxonomie te zien zodat hij of zij een voorbeeld van elke taal kan bekijken. Er kunnen verschillende labellinkbases aan een taxonomie zijn verbonden op voorwaarde dat deze linkbases verschillende talen bevatten.

  • Presentatielinkbase: Deze linkbase bevat informatie over de onderdelenstructuur. U kunt dit beschouwen als het voorstel van de taxonomie-uitgever voor de wijze waarop de taxonomie door het programma aan de gebruiker wordt gepresenteerd. De linkbase bevat een reeks koppelingen die elk twee onderdelen als hoofd- en subonderdeel met elkaar verbinden. Als alle koppelingen worden toegepast, kunnen de onderdelen hiërarchisch worden weergegeven. De presentatielinkbase heeft één functie: elementen aan de gebruiker presenteren.

  • Berekeningslinkbase: Deze linkbase geeft aan welke onderdelen worden getotaliseerd tot andere onderdelen. De structuur van deze linkbase lijkt op die van de presentatielinkbase. Het enige verschil is dat elke koppeling of 'arc' over een gewichteigenschap beschikt. Het gewicht kan 1 of -1 zijn, ten teken dat het onderdeel moet worden opgeteld bij of afgetrokken van het hoofdonderdeel. De samentellingen hoeven niet per se in overeenstemming te zijn met de visuele presentatie.

  • Referentielinkbase: Deze linkbase bestaat uit een XML-bestand met aanvullende informatie over de gegevens die de taxonomie-uitgever nodig heeft.


Taxonomiedocumenten exporteren

Nadat u de grootboekrekeningen in het rekeningschema hebt gekoppeld aan de juiste taxonomieregels, kunt u de gegevens in het grootboek als een XML-bestand ofwel instantiedocument exporteren.

De export van een taxonomiedocument is waarschijnlijk een regelmatige gebeurtenis, zodat u (zolang de taxonomie ongewijzigd blijft) desgewenst nieuwe instantiedocumenten voor nieuwe periodes kunt exporteren.

U kunt taxonomiedocumenten als volgt exporteren:

  1. Open het opvraagformulier van de lijst [image] XBRL-instance exporteren - Spec. 2.

  2. Vul de velden op beide tabbladen in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  3. Klik op OK.

Verwante onderwerpen

Taxonomie importeren

Taxonomieën bijwerken

XBRL-regels instellen

eXtensible Business Reporting Language


Taxonomie importeren

De eerste stap bij het werken met de XBRL-functie is het importeren van een taxonomie in de database van uw bedrijf. Een taxonomie bestaat uit een of meer schema's en een aantal linkbases. Nadat u de schema's en linkbases hebt geïmporteerd en de linkbases op het schema hebt toegepast, kunt u de regels instellen en de grootboekrekeningen in het rekeningschema koppelen aan de juiste taxonomieregels.

U kunt een taxonomie als volgt importeren:

  1. Open het venster [image] XBRL-taxonomieën.

  2. Voer de naam en de omschrijving van de taxonomie in.

  3. Klik op Taxonomie, Schema's en voer de omschrijving van het schema in.

  4. U importeert het schema als volgt: klik op Schema, Importeren, selecteer het XSD-bestand in de desbetreffende map en klik op Openen.

  5. Klik op Schema, Linkbases, selecteer het soort linkbase en voeg een omschrijving in.

  6. U importeert de linkbase als volgt: klik op Linkbase, Importeren, selecteer het XML-bestand in de desbetreffende map en klik op Openen.

  7. U kunt de linkbase nu op het schema toepassen of dit later doen. Doe hetzelfde om de overige linkbases te importeren.

Attentie

De toepassing van een linkbase kan enige tijd in beslag nemen. Het is daarom beter om de linkbase niet direct na de import toe te passen, maar te wachten totdat u alle linkbases hebt geïmporteerd en ze dan gezamenlijk toe te passen. Klik hiervoor op Nee in antwoord op de vraag of u de geïmporteerde linkbase op het schema wilt toepassen. Selecteer vervolgens de regels met de linkbases die u wilt toepassen en klik op Functies, Op taxonomie toepassen.

Verwante onderwerpen

XBRL-regels instellen

Taxonomiedocumenten exporteren

Taxonomieën bijwerken

eXtensible Business Reporting Language

Verschillende regels selecteren


XBRL-regels instellen

Als u de taxonomie hebt geïmporteerd of bijgewerkt, moeten de schemaregels van alle vereiste gegevens worden voorzien. Het gaat om informatie zoals de standaard bedrijfsgegevens, actuele financiële overzichten, notities bij de financiële overzichten, aanvullende rapportageschema's en andere gegevens die nodig zijn om te voldoen aan de specifieke vereisten voor financiële verslaglegging.

U kunt de XBRL-regels instellen door de gegevens in de taxonomie te koppelen aan de gegevens in uw grootboek.

U kunt als volgt XBRL-regels instellen:

  1. Open het venster [image] XBRL-taxonomieën.

  2. Selecteer een taxonomie uit het overzicht en klik op Taxonomie, Regels.

  3. Selecteer een regel en vul de velden in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  4. Klik op XBRL-regel, Informatie voor gedetailleerde informatie over wat u moet invullen in de velden.

  5. Klik op XBRL-regel, Grootboekkoppelingsregels om de koppeling tussen de grootboekrekeningen in het rekeningschema en de XBRL-regels in te stellen.

  6. Klik op XBRL-regel, Notities om notities toe te voegen aan het financieel overzicht.

Attentie

U kunt alleen gegevens (inclusief omschrijving en notities) exporteren die overeenkomen met het bronsoort die u hebt geselecteerd in het veld Bronsoort.

Attentie

U kunt niet-relevante regels markeren met het regelsoort NOT APPLICABLE (niet van toepassing) zodat ze niet worden geëxporteerd.

Verwante onderwerpen

Taxonomie importeren

Taxonomieën bijwerken

Taxonomiedocumenten exporteren

eXtensible Business Reporting Language


Taxonomieën bijwerken

Als een taxonomie verandert, moet u de huidige taxonomie overeenkomstig bijwerken. De reden hiervoor kan een gewijzigd schema, een gewijzigde linkbase of een nieuwe linkbase zijn. Nadat u de taxonomie hebt bijgewerkt, moet u alleen nog de regels koppelen voor de gewijzigde of nieuwe regels.

U kunt als volgt een taxonomie bijwerken:

  1. Open het venster [image] XBRL-taxonomieën.

  2. Als u schema's wilt bijwerken, klikt u op Taxonomie, Schema's.

  3. Selecteer het schema dat u wilt bijwerken en klik op Schema, Importeren.

  4. Als u een linkbase wilt bijwerken of toevoegen, klikt u op Taxonomie, Schema's, Schema, Linkbases.

  5. Selecteer de relevante linkbase of druk op F3 voor een nieuwe regel. Selecteer het soort linkbase, voeg een omschrijving in en importeer de linkbase vervolgens door op Linkbase, Importeren te klikken.

  6. Pas de linkbase toe op het schema door op JA te klikken.

Verwante onderwerpen

XBRL-regels instellen

Taxonomiedocumenten exporteren

eXtensible Business Reporting Language


Boekingsgroepen

Als u andere modules gebruikt naast het grootboek en boekt in rekeningen zoals Klanten, Leveranciers, Artikelen of Resources, moet u een koppeling maken tussen deze rekeningen en de grootboekrekeningen. Als u alleen de module Grootboek gebruikt, hoeft u geen boekingsgroepen in te stellen.

Boekingsgroepen worden gebruikt om deze koppelingen te maken tussen de verschillende modules en de module Grootboek. U moet dus het rekeningschema hebben opgesteld voordat u boekingsgroepen kunt maken. Wanneer verkopen, inkopen en andere transacties worden vastgelegd en geboekt en geen specifieke grootboekrekening rechtstreeks is opgegeven, zorgen de boekingsgroepen voor toewijzing aan de correcte rekeningen. Bij bijvoorbeeld de verkoop van een artikel aan een klant op een verkooporder zijn niet rechtstreeks grootboekrekeningen gespecificeerd. Echter, na voltooiing van de functie Navigeren ziet u bij de herziening van een geboekte factuur posten die geboekt zijn in het grootboek. Dit gebeurt omdat aan de klanten en de artikelen boekingsgroepen waren toegewezen om de grootboekrekeningen te identificeren.

Er zijn drie hoofdsoorten boekingsgroepen die gebruikt worden voor het verkopen van voorraad en resources aan klanten en het kopen van voorraad van leveranciers:

  • Algemene boekingsgroepen

  • Specifieke boekingsgroepen

  • Btw-boekingsgroepen

Algemene boekingsgroepen

Algemene boekingsgroepen worden toegevoegd aan Klanten, Leveranciers, Artikelen en Resources om artikel- en/of resourcetransacties te koppelen van inkoop- en verkoopdocumenten, en ook artikeldagboeken en taakdagboeken aan het grootboek.

  • Bedrijfsboekingsgroepen: geven aan "aan wie we verkopen" (klanten) en "van wie we kopen" (leveranciers).

  • Productboekingsgroepen: geven aan "wat we verkopen" (artikelen en resources) of "wat we kopen" (artikelen).

  • Boekingsgroepinstellingen: een matrixvenster waarin bedrijfs- en productboekingsgroepen zijn gecombineerd. De gebruiker kan met elke combinatie bepalen naar welke rekeningen het programma moet boeken:

    • Verkopen en inkopen

    • Verkoop- en inkoopcreditnota's

    • Inkoop- en verkoop-factuurkortingen en -contantkortingen

    • Kosten van verkochte goederen en voorraadherwaarderingen

    • Dekking directe kosten en Dekking overhead

    • Inkoopverschillen

Er zijn uitzonderingen, maar normaliter wordt de matrix Boekingsgroepinstellingen gebruikt om de resultatenrekeningen toe te wijzen waarin u zult boeken. Voor elke combinatie van bedrijfs- en productboekingsgroepen kunt u een verschillende reeks grootboekrekeningen toewijzen. U kunt de verkoop van hetzelfde artikel boeken in verschillende verkooprekeningen in het grootboek omdat aan klanten verschillende bedrijfsboekingsgroepen zijn toegewezen. U kunt dezelfde grootboekrekening gebruiken voor verschillende combinaties zodat u boekingsgroepfilters in rapporten kunt gebruiken.

Weergeven Bedrijfsboekingsgroepen

U wijst bedrijfsboekingsgroepen toe aan klanten en leveranciers. In het venster [image] Bedrijfsboekingsgroepen geeft u een code en een beschrijving voor de boekingsgroep op.

Wanneer u bedrijfsgroepen instelt, moet u rekening houden met het volgende:

  • Het aantal groepen dat u nodig hebt om de verkoop op klanten te rangschikken.

  • Het aantal groepen dat u nodig hebt om de inkoop op leverancier te rangschikken.

De bedrijfsgroepen kunnen worden ingesteld om klanten en leveranciers in te delen op geografisch gebied (nationaal, EU-landen, overzees, enzovoort) of het type bedrijf (detailhandel, industrieel, groothandel, service) of om onderscheid te maken tussen privaatrechtelijke rechtspersonen en publieksrechtelijke rechtspersonen. Het aantal groepen staat in direct verband met het rekeningschema.

Als u verkopen en inkopen niet wilt indelen op klanten of leveranciers, hoeft u geen bedrijfsboekingsgroepen in te stellen.

Weergeven Productboekingsgroepen

U kunt productboekingsgroepen toewijzen aan artikelen en resources. In het venster [image] Productboekingsgroepen geeft u een code en een beschrijving voor de boekingsgroep op.

Wanneer u productgroepen instelt, moet u rekening houden met het volgende:

  • Het aantal groepen dat u nodig hebt om de verkoop in te delen op producten (artikelen en resources).

  • Het aantal groepen dat u nodig hebt om de inkoop op artikel te rangschikken.

Voorbeelden van hoe u productboekingsgroepen kunt indelen zijn grondstoffen, detailhandel, resources, capaciteit, enzovoorts. De productboekingsgroepen bevatten de belangrijkste productgroepen uit het rekeningschema. Elk voorraadartikel en elke resource wordt toegewezen aan een productboekingsgroep.

Weergeven Boekingsgroepinstellingen

In het venster [image] Boekingsgroepinstellingen kunt u voor elke combinatie van bedrijfs- en productboekingsgroepen een andere reeks grootboekrekeningen toewijzen. Het is hierdoor mogelijk de verkoop van hetzelfde artikel te boeken in verschillende verkooprekeningen in het grootboek om dat aan klanten verschillende bedrijfsboekingsgroepen zijn toegewezen.

Als u voorraad gebruikt, moet u naast het invoeren van elke mogelijk combinatie van bedrijfs- en productboekingsgroepen een regel invoeren voor elke productboekingsgroep met daaraan toegewezen een blanco bedrijfsboekingsgroep. Deze combinatie is bijvoorbeeld nodig voor boekingsactiviteit na artikeldagboeken wanneer er geen klant of leverancier aan de transactie is toegewezen.

Regels kopiëren uit boekingsgroepinstellingen

Hoe meer product- en bedrijfsboekingsgroepen u hebt, des te meer regels u in het venster Boekingsgroepinstellingen ziet. Dit kan veel gegevensinvoer impliceren voor het instellen van de boekingsgroepinstellingen voor het bedrijf. Hoewel er veel verschillende combinaties van bedrijfs- en productboekingsgroepen kunnen zijn, wordt door verschillende combinaties mogelijk toch naar dezelfde grootboekrekeningen gepost. om de hoeveelheid handmatige invoer te beperken, kopieert u de grootboekrekeningen van een bestaande regel in het venster Boekingsgroepinstellingen.

Specifieke boekingsgroepen

Het doel van de specifieke boekingsgroepen is het koppeen van de grootboeken van de dochteronderneming (bijvoorbeeld de klantgrootboekposten) aan het grootboek. U kunt dan bijvoorbeeld verkoopdocumenten gebruiken in plaats van rechtstreeks in het grootboek te boeken. Wanneer klantgrootboekposten worden gemaakt, zorgen de boekingsgroepen ervoor dat de bijbehorende posten in het grootboek worden geboekt.

Er zijn specifieke boekingsgroepen voor de volgende onderdelen:

  • Klanten: deze boekingsgroep wijst de klantenrekeningen, contantkortingrekeningen, factuur- en toepassingsafrondingsrekeningen, rente- en toeslagenrekeningen van klanten toe.

  • Leveranciers: deze boekingsgroep wijst de leveranciersrekeningen, contantkortingrekeningen, factuur- en toepassingsafrondingsrekeningen, rente- en toeslagenrekeningen van leveranciers toe.

  • Voorraad: deze boekingsgroep wordt gebruikt om de voorraad te specificeren. Elke voorraadboekingsgroep wordt vervolgens gecombineerd met elke correcte Vestiging in het venster Voorraadboekingsgroepinstellingen. Voor elke combinatie kunt u de voorraadrekeningen, OHW-rekening en andere verschillenrekeningen toewijzen die bij de voorraad in het rekeningschema horen.

  • Bankrekeningen: deze boekingsgroep wijst een bankgrootboekrekening toe aan een bankrekening in het programma.

  • Vaste activa: deze boekingsgroep specificeert de rekeningen waarnaar het programma transacties boekt waarbij vaste activa zijn betrokken.

Nadat de openingssaldi zijn ingevoerd in het rekeningschema voor grootboeken van de dochteronderneming (bijvoorbeeld Klanten), moet u het selectievakje Direct boeken in de grootboekrekening uitschakelen.

Weergeven Klantboekingsgroep

In het venster [image] Klantboekingsgroepen geeft u een code en een beschrijving voor de boekingsgroep op. In dit venster definieert u de rekeningen die gebruikt worden wanneer klanttransacties worden geboekt in uw grootboek. Elke klant moet bij een boekingsgroep horen omdat de boekingsgroep van de klant het systeem laat weten waar de transacties van die klant moeten worden geboekt. U kunt zo veel klantboekingsgroepen maken als u wilt.

Als u voorraad gebruikt in combinatie met klanten,, bepaalt de combinatie Bedrijfsboekingsgroep, toegewezen aan uw klanten, en de Productboekingsgroep, toegewezen aan het Voorraadartikel, naar welke rekeningen de verkooporderregelposten boeken in het grootboek.

Weergeven Leveranciersboekingsgroep

In het venster [image] Leveranciersboekingsgroepen geeft u een code en een beschrijving voor de boekingsgroep op. In dit venster definieert u de accounts die gebruikt worden wanneer leverancierstransacties in het grootboek worden gepost. Elke leverancier moet behoren tot een boekingsgroep omdat de boekingsgroep van de leverancier het systeem laat weten waar de transacties moeten worden geboekt die bij de rekeningen Leveranciers, Administratiekosten en Contantkorting horen. U kunt zo veel leveranciersboekingsgroepen maken als u wilt.

Als u voorraad gebruikt in combinatie met leveranciers, bepaalt de combinatie Bedrijfsboekingsgroep, toegewezen aan uw leveranciers, en de Productboekingsgroep, toegewezen aan het Voorraadartikel, naar welke rekeningen de verkooporderregelposten boeken in het grootboek.

Weergeven Voorraadboekingsgroep

Me voorraadboekingsgroepen kunt u de balans Voorraadrekeningen definiëren voor uw verschillende artikelen. In het venster [image] Voorraadboekingsgroepen geeft u een code en een beschrijving voor de boekingsgroep op.

Aan elk artikel moet een productboekingsgroep en een voorraadboekingsgroep zijn toegewezen. De boekingsgroep van het artikel laat het systeem weten waar transacties die bij dat artikel horen moeten worden geboekt.

Voorraadboekingsgroepen vormen tevens een ideale manier om om uw voorraad te organiseren. Wanneer u rapporten genereert, kunt u artikelen scheiden op boekingsgroepen.

Voorraadboekingsgroepinstellingen

Nadat u de voorraadboekingsgroepen hebt ingesteld, gebruikt u het venster [image] Voorraadboekingsgroepinstellingen om koppelingen te maken tussen voorraadboekingsgroepen, voorraadlocaties en grootboekrekeningen. Wanneer u artikelspecifieke posten boekt, boekt het programma in de grootboekrekening die is ingesteld voor de combinatie van voorraadboekingsgroep en de locatie die aan het artikel is gekoppeld. Let op: de enige twee rekeningen die in eerste instantie zijn vereist, zijn Voorraadrekening en Voorraadrekening (tussenrek.). De andere rekeningen horen bij specifieke modules die al dan niet gebruikt.

Weergeven Bankboekingsgroep

Bankboekingsgroepen worden gebruikt om bankgrootboekrekening toe te wijzen aan een bankrekening in het programma. Om het traceren van transacties en bankreconciliaties te vereenvoudigen, moet elke bankrekening worden gekoppeld met een boekingsgroep aan een unieke grootboekrekening.

Weergeven VA-boekingsgroep

VA-boekingsgroepen stellen u in staat koppelingen te maken tussen vaste activa en het grootboek, waarbij grootboekintegratie wordt geactiveerd. Boekingsgroepen vergemakkelijken tevens groepen vaste activa voor statistische doeleinden.

In het venster [image] VA-boekingsgroepen moet u een code invoeren voor elke groep activa waarmee u wilt werken.

  • U geeft de grootboekrekeningnummers op die nodig zijn voor de verschillende soorten uitgaven en kosten.

  • U definieert de rekeningen voor de aanschafkosten, gecumuleerde afschrijvingsbedragen, aanschafkosten bij BGS, gecumuleerde afschrijving bij BGS, winst bij BGS, verlies bij BGS onderhoudskosten en afschrijvingskosten.

Houd er rekening mee dat niet alle rekening worden weergegeven in de standaardopmaak. Als u alle velden wilt zien, klikt u op Groep, Kaart om het venster VA-boekingsgroep te openen. Op de tabbladen Algemeen en Tegenrekening kunt u alle rekeningvelden zien. Het venster VA-boekingsgroep geeft u een goed overzicht van de rekeningstructuur van de boekingsgroep. Elk VA-boekingstype kan meer dan één relatie met een grootboekrekening hebben. In de meeste gevallen wordt dezelfde rekening gebruikt voor alle soorten afschrijving. Alleen de aanschafkostenrekening is anders omdat deze is verbonden met een btw-boekingsgroep.

Btw-boekingsgroepen

Belasting over de toegevoegde waarde (btw) is een transactiebelasting. Btw wordt betaald door de eindconsument, zoals bedrijven. De principes voor het instellen van een btw-boekingsgroep, zowel voor bedrijf als product, lijken op de principes die gebruikt worden voor het instellen van boekingsgroepen.

  • Btw-boekingsgroepen: geven aan "aan wie we verkopen" (klanten) en "van wie we kopen" (leveranciers).

  • Btw-boekingsgroepen: geven aan "wat we verkopen" (artikelen en resources) of "wat we kopen" (artikelen).

  • Btw-groepinstellingen: een matrixvenster waarin bedrijfs- en productboekingsgroepen zijn gecombineerd. Voor elke combinatie kunt u het btw-percentage, de btw-berekening en de grootboekrekeningnummers invullen voor het boeken van btw die hoort bij:

    • Verkopen

    • Inkopen

    • Btw-verlegging

    • Of btw wordt herberekend wanneer een betalingskorting wordt verleend of ontvangen

Weergeven Btw-bedrijfsboekingsgroepen

In het venster [image] Btw-bedrijfsboekingsgroepen stelt u de btw-bedrijfsboekingsgroep in om onderscheid te maken tussen de soorten klanten en leveranciers. U kunt de btw-bedrijfsboekingsgroepen gebruiken om de berekening en boeking van btw te bepalen, bijvoorbeeld door aan te geven of de klant of de leverancier die betrokken is bij de transactie, zich binnen of buiten de EU bevindt.

Voordat u btw-bedrijfsboekingsgroepen instelt, moet u bepalen hoeveel verschillende groepen u nodig hebt. Dit hangt af van een aantal factoren, waaronder lokale wetgeving en of u zowel nationaal als internationaal wilt handelen.

Op elke klant- en leverancierskaart moet u de code opgeven die de groep voorstelt waartoe de klant of de leverancier hoort. In sommige situaties is btw inbegrepen in de prijs van goederen en diensten op artikel- of resourcekaarten. In dergelijke situaties moet u een btw-bedrijfsboekingsgroep invullen in het veld Btw-bedr.-boekingsgr. (Prijs) voor klanten of leveranciers met wie u deze goederen en diensten verhandelt.

Weergeven Btw-productboekingsgroepen

In het venster [image] Btw-productboekingsgroepen stelt u een btw-productboekingsgroep in om de verschillende btw-berekeningen aan te geven die nodig zijn voor de soorten artikelen of resources die u inkoopt of verkoopt.

Op elke artikel- en resourcekaart moet u de btw-productboekingscode invoeren die de groep voorstelt waartoe het artikel of de resource hoort.

Weergeven Btw-boekingsgroepinstellingen

In het venster [image] Btw-boekingsinstellingen geeft u aan naar welke rekeningen btw wordt geboekt.

De btw-boekingsinstellingen bestaan uit combinaties van btw-bedrijfsboekingsgroepen en btw-productboekingsgroepen. U kunt zo veel combinaties instellen als u nodig hebt en verschillende grootboekrekeningen aan elke combinatie koppelen. Voor elke combinatie kunt u een btw-percentage, btw-berekening en rekeningnummers invullen voor het boeken van btw voor verkopen, inkopen en btw-verlegging.

Wanneer u een regel invult in een grootboek-, inkoop- of verkoopregel, wordt het venster Btw-boekingsinstellingen gecontroleerd om na te gaan welke rekeningen worden gebruikt voor deze specifieke combinatie van btw-bedrijfsboekingsgroep en btw-productboekingsgroep.

Voorbeeld van het koppelen van boekingsgroepen

De Klant bevat de bedrijfsboekingsgroep en de klantboekingsgroep. Het Artikel bevat de productboekingsgroep en de voorraadboekingsgroep. Wanneer een verkoopdocument wordt gemaakt, wordt de informatie van de Klant naar de verkoopkop en de informatie van het Artikel naar de verkoopregels gebracht.

  • De omzetboeking (resultatenrekening) wordt bepaald door de combinatie van bedrijfsboekingsgroep en productieboekingsgroep in het venster Boekingsgroepinstellingen.

  • De klantboeking (balans) wordt bepaald door de klantboekingsgroep.

  • De voorraadboeking (balans) wordt bepaald door de voorraadboekingsgroep.

  • De boeking van kosten van verkochte goederen (resultatenrekening) wordt bepaald door de combinatie van bedrijfsboekingsgroep en productboekingsgroep.

De tijd van de boeking naar deze rekening hangt af van uw instellingen. De tijd van de boeking wordt bijvoorbeeld beïnvloed wanneer u periodiek activiteiten uitvoert, (Voorraadwaarde boeken en Voorraadwaarde (Werk. kosten)) en of het selectievakje Autom. voorraadwaarde boeken al dan niet is ingeschakeld in het venster Voorraadinstellingen.

Verwante onderwerpen

Btw instellen


Instelling van het IC-rekeningschema

Voordat u en uw IC-partners kunnen beginnen met de elektronische overdracht van IC-transacties, moet u beiden het IC-rekeningschema instellen voor uw bedrijf.

U moet met uw partnerbedrijven afspreken welke rekeningnummers er worden gebruikt bij het uitvoeren van IC-transacties. Het moederbedrijf van de groep kan bijvoorbeeld een vereenvoudigde versie van zijn rekeningschema maken, dit IC-rekeningschema exporteren van de database naar een XML-bestand en dit verspreiden onder de bedrijven in de groep.

Alle dochterbedrijven importeren het XML-bestand vervolgens in de tabel IC-rekeningschema en koppelen de rekeningen aan de rekeningen in hun eigen rekeningschema.

Moederbedrijf

Als uw bedrijf het IC-rekeningschema dat uw groep gaat gebruiken, definieert als algemene referentie, volgt u de procedure: Het IC-rekeningschema definiëren.

Dochterbedrijf

Als uw bedrijf een XML-bestand heeft ontvangen met het IC-rekeningschema dat door uw groep zal worden gebruikt als algemene referentie, volgt u de procedure: Het IC-rekeningschema importeren.

Alle bedrijven

Zodra u het IC-rekeningschema hebt gedefinieerd of geïmporteerd, moet u alle IC-grootboekrekeningen koppelen aan een van de grootboekrekeningen van uw bedrijf. In het venster IC-rekeningschema geeft u op hoe IC-grootboekrekeningen voor inkomende transacties worden vertaald naar grootboekrekeningen van het rekeningschema van uw bedrijf. Volg de procedure: Het IC-rekeningschema koppelen aan het rekeningschema van uw bedrijf.

Verwante onderwerpen

IC-boekingen instellen

Instelling van de IC-dimensies

Intercompany-boekingen


Instelling van de IC-dimensies

Als u en uw IC-partners transacties willen uitwisselen waaraan dimensies zijn gekoppeld, moet u IC-dimensies gebruiken.

U moet met uw partnerbedrijven afspreken welke dimensies u allemaal gaat gebruiken bij het uitvoeren van IC-transacties. Het moederbedrijf van de groep kan bijvoorbeeld een vereenvoudigde versie van zijn dimensieset maken, deze IC-dimensies exporteren naar een XML-bestand en dit verspreiden onder de bedrijven in de groep.

Alle dochterbedrijven importeren het XML-bestand vervolgens in de tabel IC-dimensie en koppelen de IC-dimensies aan de dimensies in hun eigen tabel Dimensie.

Moederbedrijf

Als uw bedrijf de set IC-dimensies definieert die de groep gaat gebruiken als algemene referentie, volgt u de procedure: De IC-dimensies definiëren.

Dochterbedrijf

Als uw bedrijf een XML-bestand heeft ontvangen met de IC-dimensies die de groep gaat gebruiken als algemene referentie, volgt u de procedure: De IC-dimensies importeren.

Alle bedrijven

Zodra u de IC-dimensies hebt gedefinieerd of geïmporteerd, moet u alle IC-dimensies koppelen aan een van de dimensies van uw bedrijf en vice versa. In het venster IC-dimensies geeft u op hoe IC-dimensies voor inkomende transacties worden vertaald in dimensies uit de tabel Dimensie van het bedrijf. In het venster Dimensie geeft u op hoe uw dimensies worden vertaald in IC-dimensies voor uitgaande transacties. Volg de procedure: IC-dimensies koppelen aan de dimensies van uw bedrijf.

Verwante onderwerpen

IC-boekingen instellen

Instelling van het IC-rekeningschema

Intercompany-boekingen


Kostentoewijzing

Met een artikeltoeslag kunt u de waarde van de extra kostenonderdelen opnemen in de kostprijs of de eenheidsprijs van een artikel. Dergelijke kosten- of prijsonderdelen kunnen bijvoorbeeld bestaan uit vrachtkosten, verzekeringskosten of overige artikelgerelateerde kosten.

De artikeltoeslag kan worden gebruikt:

  • om de werkelijke kosten van een artikel te bepalen, zodat u nog beter een besluit kunt nemen over de optimalisering van het distributienetwerk.

  • om de kosten en prijs per eenheid van een artikel op te splitsen voor analyses.

  • om inkooptegoeden op te nemen in de kostprijs en de verkoopprijskorting in de eenheidsprijs.

Verwante onderwerpen

Artikeltoeslagen toewijzen aan inkoopdocumenten

Artikeltoeslagen toewijzen aan inkoopdocumenten


Verwachte kosten boeken

Verwachte kosten zijn de schatting die u bijvoorbeeld maakt voor de inkoopkosten van een artikel voordat u de factuur voor het artikel ontvangt.

U kunt verwachte kosten boeken naar de voorraad en het grootboek. Wanneer u een document, zoals een order of een dagboek, boekt als ontvangen of verzonden, wordt een waardepostregel met de verwachte kosten gemaakt. Deze verwachte kosten zijn van invloed op de voorraadwaarde, maar worden alleen naar het grootboek geboekt als u dit hebt ingesteld.

Als u de verwachte kosten naar het grootboek wilt boeken, moet u het selectievakje Verw. kostprijs naar GRB boeken in Voorraadinstellingen inschakelen.

Als u het boeken van verwachte kosten naar het grootboek, het automatisch boeken van kosten of het automatisch herwaarderen van kosten inschakelt, neemt het aantal posten toe dat door het systeem wordt gemaakt, evenals het detailniveau van de geboekte posten. Hierdoor kunnen de prestaties van de database aanzienlijk achteruitgaan.

De verwachte kosten worden geboekt naar interimrekeningen in het grootboek. Als u verwachte kosten wilt boeken, moet u interimrekeningen voor de relevante boekingsgroepen instellen in de tabel Boekingsgroepinstellingen.


Relaties instellen tussen nummerreeksen

Als u meerdere nummerreekscodes hebt ingesteld voor hetzelfde soort basisgegevens of transacties, kunt u relaties tussen de codes instellen. Met deze functie kunt u een code kiezen wanneer u een nummer gebruikt.

Relaties instellen tussen nummerreeksen:

  1. Open het venster [image] Nr.-reeksen.

  2. Selecteer de regel met de nummerreeks waarvoor u relaties wilt instellen.

  3. Klik op Reeks en kies Relaties.

  4. Klik op het veld Reeks en op de AssistButton [image] om het venster Nr.-reeks te openen.

  5. Selecteer de gewenste nummerreekscode en klik op OK om deze naar het veld te kopiëren.

Herhaal stap 4 en 5 voor elke code die u wilt koppelen aan de geselecteerde nummerreeks op een aparte regel in het venster.

Wanneer u nu iets instelt waarvoor u een nummer nodig hebt, kunt u de relaties gebruiken die u hebt ingesteld om te kiezen tussen de gekoppelde nummerreeksen.

Attentie

Met deze procedure stelt u alleen relaties in voor de nummerreeksen die u hebt geselecteerd in het venster Nr.-reeks in stap 2. Als u relaties wilt instellen voor andere nummerreeksen, moet u de hele procedure herhalen voor elke gewenste nummerreeks.


Nummerreeksrelaties

Met nummerreeksrelaties kunt u alternatieve nummerreeksen selecteren voor de reeksen die zijn opgegeven voor het betreffende transactie- of gegevensvenster in het venster Instellingen, bijvoorbeeld Verkoopinstellingen.

Voordat u nummerreeksrelaties kunt gebruiken, moet u de betreffende nummerreeks instellen in het venster Nr.-reeks en invoeren in het bijbehorende venster Instellingen. U moet ook relaties instellen tussen de gewenste nummerreekscodes.

Nummerreeksrelaties gebruiken:

  1. Klik op de AssistButton [image] in het veld Nr. op het lege document of de kaart. Het venster Nr.-reeks verschijnt en de bijhorende nummerreekscodes worden weergegeven.

  2. Klik op de betreffende regel om de gewenste nummerreeks te selecteren.

  3. Klik op OK om het volgende nummer van de nummerreeks in te voegen.

Attentie

Als u op Enter drukt en niet op de AssistButton [image] klikt, wordt het volgende nummer ingevoegd van de nummerreeks die het laatst is gebruikt.


Boekingsgroepen toewijzen aan bankrekeningen

Met bankboekingsgroepen kunt u de bankrekeningen koppelen aan het grootboek. Als u boekingsgroepen wilt toewijzen aan bankrekeningen, moet u bankboekingsgroepen en de bankrekeningen instellen.

Boekingsgroepen toewijzen aan bankrekeningen:

  1. Open het venster [image] Bankrekeningkaart.

  2. Ga naar de gewenste bankrekeningkaart waarop u een boekingsgroepcode wilt invoeren.

  3. Klik op het tabblad Boekingsinfo.

  4. Klik op de AssistButton [image] in het veld Boekingsgroep.

  5. Selecteer de regel met de gewenste boekingsgroep en klik op OK om de code naar het veld te kopiëren.

  6. Herhaal de procedure voor elke bankrekening.


Standaard btw-bedrijfsboekingsgroepen instellen

Als u standaard btw-bedrijfsboekingsgroepen wilt instellen, koppelt u deze aan bedrijfsboekingsgroepen. Vervolgens wordt de betreffende code ingevoerd als btw-bedrijfsboekingsgroep als u de betreffende bedrijfsboekingsgroep toewijst aan een klant, leverancier of grootboekrekening. Voor u dit kunt doen, moet u Btw-bedrijfsboekingsgroepen instellen.

Standaard btw-bedrijfsboekingsgroepen instellen:

  1. Open het venster [image] Bedrijfsboekingsgroepen.

  2. Klik op de AssistButton [image] in het veld Std. btw-bedr.-boekingsgroep voor een overzicht van de beschikbare groepen. Selecteer de gewenste code en klik op OK om deze naar het veld te kopiëren.

  3. Schakel het selectievakje Autom. std. invoegen in.

Als dit niet relevant is of u deze functie niet wilt gebruiken voor afzonderlijke of alle bedrijfsboekingsgroepcodes, moet u de twee velden niet invullen. Vervolgens moet u de btw-bedrijfsboekingsgroepen handmatig toewijzen aan klanten, leveranciers en grootboekrekeningen.

Verwante onderwerpen

Standaard btw-productboekingsgroepen instellen

Btw instellen


Standaard btw-productboekingsgroepen instellen

Als u standaard btw-productboekingsgroepen wilt instellen, koppelt u deze aan productboekingsgroepen. Daarna wordt de code ingevoerd als btw-productboekingsgroep wanneer u de betreffende voor de productboekingsgroepcode invoert. Als u dit wilt doen, moet u Btw-productboekingsgroepen instellen.

Standaard btw-productboekingsgroepen instellen:

  1. Open het venster [image] Productboekingsgroepen.

  2. Klik op de AssistButton [image] in het veld Std. btw-prod.-boekingsgroep voor een overzicht van de beschikbare groepen. Selecteer de gewenste code en klik op OK om deze naar het veld te kopiëren.

  3. Schakel het selectievakje Autom. std. invoegen in.

Als dit niet relevant is of u deze functie niet wilt gebruiken voor afzonderlijke of alle productboekingsgroepcodes, moet u de twee velden niet invullen. Vervolgens moet u btw-productboekingsgroepen handmatig toewijzen aan artikelen.

Verwante onderwerpen

Standaard btw-bedrijfsboekingsgroepen instellen

Boekingsgroepen

Btw instellen


Bedrijfsgroepcodes toewijzen aan klant- en leveranciersrekeningen

U wijst bedrijfsgroepcodes toe aan klant- en leveranciersrekeningen, zodat transacties met deze klanten en leveranciers naar de juiste rekeningen in het grootboek worden geboekt. Voordat u dit kunt doen, moet u bedrijfsgroepen instellen en klanten en leveranciers instellen.

Bedrijfsgroepcodes toewijzen aan klant- en leveranciersrekeningen:

  1. Open het venster [image] Klant of [image] Leverancier.

  2. Ga naar de kaart waarop u een bedrijfsboekingsgroepcode wilt invoeren en klik op de tab Facturering.

  3. Klik op de AssistButton [image] in het veld Bedrijfsboekingsgroep om het venster Bedrijfsboekingsgroepen te openen. Selecteer de regel met de gewenste boekingsgroep en klik op OK om de code naar de kaart te kopiëren.

  4. Herhaal de procedure voor elke klant- en leveranciersrekening.

Verwante taken

Productgroepcodes toewijzen aan artikelen en resources

Bedrijfs- en productgroepcodes toewijzen aan grootboekrekeningen


Productgroepcodes toewijzen aan artikelen en resources

U wijst productgroepcodes toe aan artikelen, artikeltoeslagnummers en resources, zodat transacties met deze artikelen en resources naar de juiste rekeningen in het grootboek worden geboekt. Voordat u dit kunt doen, moet u productgroepen instellen en artikelen en resources instellen. Productgroepcodes worden in een apart venster toegewezen aan artikeltoeslagnummers.

Productgroepecodes toewijzen aan artikel- en resourcerekeningen:

  1. Open het venster [image] Artikel of [image] Resource.

  2. Ga naar de kaart waarop u een productboekingsgroep wilt invoeren en klik op het tabblad Facturering.

  3. In het veld Prod.-boekingsgroep klikt u op de AssistButton [image] om het venster Productboekingsgroepen te bekijken. Selecteer de regel met de gewenste boekingsgroep en klik op OK om de code naar de kaart te kopiëren.

  4. Herhaal de procedure voor elke artikelrekening.

Als u productgroepcodes wilt toewijzen aan artikeltoeslagen, moet u eerst artikeltoeslagnummers instellen voor verkoop- en inkoopdocumenten.

Verwante onderwerpen

Bedrijfsgroepcodes toewijzen aan klant- en leveranciersrekeningen

Bedrijfs- en productgroepcodes toewijzen aan grootboekrekeningen

Artikeltoeslagnummers instellen voor inkoopdocumenten


Bedrijfs- en productgroepcodes toewijzen aan grootboekrekeningen

U wijst bedrijfs- en productcodes toe aan grootboekrekeningen, zodat de codes automatisch worden ingevoegd op dagboekregels wanneer u verkoop- of inkoopfacturen rechtstreeks naar grootboekrekeningen boekt uit verkoop- en inkoopdagboeken. Voordat u dit kunt doen, moet u bedrijfsgroepen en productgroepen instellen en grootboekrekeningen instellen.

Bedrijfs- en productgroepcodes toewijzen aan grootboekrekeningen:

  1. Open het venster [image] Rekeningschema.

  2. Voor elke rekening met de waarde Boeken in het veld Soort klikt u op de AssistButton [image] in het veld Btw-soort. Vervolgens selecteert u de juiste optie (Inkoop of Verkoop).

  3. Klik op de AssistButton [image] in het veld Bedrijfsboekingsgroep om het venster Bedrijfsboekingsgroepen te openen. Selecteer de regel met de gewenste boekingsgroep en klik op OK om de code naar het veld te kopiëren.

  4. Klik op de AssistButton [image] in het veld Prod.-boekingsgroep om het venster Productboekingsgroepen te openen. Selecteer de regel met de gewenste boekingsgroep en klik op OK om de code naar het veld te kopiëren.

Verwante onderwerpen

Bedrijfsgroepcodes toewijzen aan klant- en leveranciersrekeningen

Productgroepcodes toewijzen aan artikelen en resources


Regels kopiëren uit boekingsgroepinstellingen

Doorgaans bevatten meerdere regels in het venster Boekingsgroepinstellingen dezelfde rekeningnummers. Met de ingebouwde kopieerfunctie kunt u de rekeningnummers op een ingevulde regel snel kopiëren naar velden op lege regels.

Voordat u kunt kopiëren, moet u de velden Bedrijfsboekingsgroep en Prod.-boekingsgroep invullen op de regel waarnaar u wilt kopiëren. U moet ook bedrijfsgroepen, productgroepen en combinaties van deze groepen instellen.

Regels kopiëren uit boekingsgroepinstellingen:

  1. Open het venster [image] Boekingsgroepinstellingen.

  2. Selecteer de regel waarnaar u wilt kopiëren.

  3. Klik op Kopiëren.

  4. Klik op de AssistButton [image] in het veld Bedrijfsboekingsgroep en selecteer de groep die op de regel moet worden weergegeven met de rekeningnummers die u wilt kopiëren. Klik op OK om deze naar het veld te kopiëren.

  5. Klik op de AssistButton [image] in het veld Prod.-boekingsgroep en selecteer de groep die op de regel moet worden weergegeven met de rekeningnummers die u wilt kopiëren. Klik op OK om deze naar het veld te kopiëren.

  6. Klik op het veld Alle velden of op een of meer bepaalde velden om de rekeningnummers te selecteren die u wilt kopiëren. Klik op OK.

Verwante onderwerpen

Combinaties van bedrijfs- en productgroepen instellen


Grootboekrekeningen voor afrondingsverschillen instellen

Als u de functie voor automatische factuurafronding wilt gebruiken, moet u de grootboekrekeningen instellen waarnaar de afrondingsverschillen moeten worden geboekt. Voordat u dit kunt doen, moet u Btw-productboekingsgroepen instellen.

U kunt grootboekrekeningen voor afrondingsverschillen als volgt instellen:

  1. Geef de rekening op in het venster Rekeningschema en geef deze de naam Factuurafronding of iets dergelijks. De rekeningnaam wordt gebruikt als tekst voor facturen die worden afgerond.

  2. Selecteer de optie <Geen> in het veld Btw-soort.

  3. Vul het veld Btw-bedrijfsboekingsgroep niet in.

  4. Klik op de AssistButton [image] in het veld Btw-productboekingsgroep. Selecteer een van de codes in het venster Btw-productboekingsgroepen en klik op OK om deze naar het veld te kopiëren. U kunt ook een nieuwe groepscode instellen voor factuurafronding.

Verwante onderwerpen

Grootboekafrondingsrekeningen opgeven voor boekingsgroepen

Afrondingsregels instellen voor lokale valuta

Afrondingsregels instellen voor vreemde valuta

Functie voor factuurafronding inschakelen


Grootboekafrondingsrekeningen opgeven voor boekingsgroepen

Met automatische afronding kunt u bedragen afronden op basis van een methode die u opgeeft. Als u automatische factuurafronding wilt gebruiken, moet u een of meer grootboekrekeningen voor afrondingsverschillen instellen en vervolgens alle rekeningnummers invoeren in de klant- en leveranciersboekingsgroepen.

Grootboekafrondingsrekeningen opgeven voor boekingsgroepen:

  1. Open het venster [image] Klantboekingsgroepen.

  2. Klik op het veld Factuurafrondingsrekening in de eerste boekingsgroep. Voer het betreffende grootboekrekeningnummer in.

  3. Herhaal de procedure voor elke klantboekingsgroep.

  4. Klik op Inkoop en kies Instellingen en Boekingsgroepen.

  5. Voeg op bovenstaande wijze voor elke leveranciersboekingsgroep het grootboekrekeningnummer in.

Verwante onderwerpen

Afrondingsregels instellen voor lokale valuta

Afrondingsregels instellen voor vreemde valuta

Functie voor factuurafronding inschakelen


Afrondingsregels instellen voor lokale valuta

Voordat u de functie voor automatische factuurafronding wilt gebruiken, moet u afrondingsregels instellen.

Afrondingsregels instellen voor lokale valuta:

  1. Open het venster [image] Boekhoudinstellingen.

  2. Vul op het tabblad Vereffening de velden Bedragafrondingsprecisie, Prijsafrondingsprecisie, Factuurafr.-precisie (LV) en Factuurafr.-methode (LV) in. De eerste twee velden zijn standaard niet in de vensters opgenomen, maar u kunt deze invoegen met de ontwerpfuncties. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Grootboekafrondingsrekeningen opgeven voor boekingsgroepen

Afrondingsregels instellen voor vreemde valuta

Functie voor factuurafronding inschakelen

Grootboekrekeningen voor afrondingsverschillen instellen


Afrondingsregels instellen voor vreemde valuta

Voordat u de functie voor automatische factuurafronding wilt gebruiken, moet u afrondingsregels instellen.

Afrondingsregels instellen voor vreemde valuta:

  1. Open het venster [image] Valuta's.

  2. Klik op Financieel en kies Instellingen, Algemeen en Valuta's.

  3. Vul de velden Factuurafrondingsprecisie en Factuurafrondingsmethode in. Deze velden zijn standaard niet in de vensters opgenomen, maar u kunt deze invoegen met de ontwerpfuncties. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Grootboekrekeningen voor afrondingsverschillen instellen

Afrondingsregels instellen voor lokale valuta

Grootboekafrondingsrekeningen opgeven voor boekingsgroepen

Functie voor factuurafronding inschakelen


Functie voor factuurafronding inschakelen

Als u verkoop- en inkoopfacturen automatisch wilt afronden, moet u de functie voor factuurafronding inschakelen.

Functie voor factuurafronding inschakelen:

  1. Open het venster [image] Verkoopinstellingen of [image] Inkoopinstellingen.

  2. Klik op de tab Algemeen en schakel het selectievakje Factuurafronding in.

U kunt factuurafronding apart instellen voor verkoopfacturen en inkoopfacturen.

Verwante onderwerpen

Grootboekrekeningen voor afrondingsverschillen instellen

Grootboekafrondingsrekeningen opgeven voor boekingsgroepen

Afrondingsregels instellen voor vreemde valuta

Afrondingsregels instellen voor lokale valuta


Boekingsperiodes opgeven

Wanneer u boekingsperiodes opgeeft, moet u de periode beperken waarin boeken is toegestaan.

Boekingsperiodes opgeven:

  1. Open het venster [image] Boekhoudinstellingen.

  2. Klik op het tabblad Algemeen.

  3. Voer in het veld Boeken toegest. vanaf een datum in als begindatum voor de periode.

  4. Voer in het veld Boeken toegest. tot een datum in als einddatum voor de periode.

De datums die u hier opgeeft, zijn van toepassing op het hele bedrijf, dus op alle gebruikers.

Attentie

Als u verschillende boekingsperiodes voor verschillende gebruikers wilt opgeven, kunt u deze voor elke gebruiker instellen in het venster [image] Gebruikersinstellingen. Als u hier datums invoert, gelden de datums op het tabblad Algemeen in het venster Boekhoudinstellingen niet voor deze gebruikers.


Gegevens in lijsten filteren met bedrijfs- en productboekingsgroepen

U kunt bedrijfs- en productboekingsgroepen in een filter gebruiken, bijvoorbeeld om een gedetailleerde lijst af te drukken met de grootboekrekeningtransacties waarbij alleen klanten en leveranciers uit een bepaalde bedrijfsboekingsgroep zijn betrokken.

Gegevens in lijsten filteren met bedrijfs- en productboekingsgroepen:

  1. Open het betreffende opvraagformulier van de lijst.

  2. Ga naar de eerste lege regel in het venster en klik op de AssistButton [image] in het veld Veld.

  3. Klik op het veld Bedrijfsboekingsgroep en op OK om dit naar het veld te kopiëren.

  4. Klik op de AssistButton [image] in het veld Filter en op de gewenste bedrijfsboekingsgroep.

  5. Klik op Afdrukvoorbeeld om de lijst op het scherm weer te geven of op Afdrukken om de lijst op papier af te drukken.

U kunt bedrijfsboekingsgroepen ook gebruiken in combinatie met productboekingsgroepen en/of boekingsgroepen voor klanten, leveranciers, artikelen, resources, projecten of vaste activa om zeer specifieke gegevens op te halen uit de verschillende modules.

Verwante onderwerpen

Filters instellen


Eenregelige standaardteksten invoegen

Een tekst die in het venster Standaardteksten is ingesteld, kan in alle tekstvelden worden ingevoegd. De tekst kan deel uitmaken van het adres van een klant, van een boekingstekst in het dagboek of van andere veelgebruikte teksten. U kunt standaardteksten pas invoegen als u deze eerst hebt ingesteld.

Eenregelige standaardteksten invoegen:

  1. Ga naar het venster waarin u de tekst wilt invoegen.

  2. Typ ?, direct (zonder spatie) gevolgd door de juiste code om de tekst in te voeren. Druk vervolgens op Enter.

U kunt zoveel standaardteksten maken als u wilt en eventueel nieuwe teksten toevoegen. De maximumlengte van een standaardtekst is 50 tekens, inclusief spaties.

Verwante onderwerpen

Tekstuitbreidingscodes invoegen

Tekstuitbreiding gebruiken


Tekstuitbreidingscodes invoegen

U kunt een standaardtekst uitbreiden met extra regels en voorwaarden instellen voor het gebruik van extra regels. Als u dit wilt doen, moet u standaardtekstcodes instellen.

Tekstuitbreidingscodes invoegen:

  1. Open het venster [image] Standaardteksten.

  2. Voer de code in het veld Code in en de gewenste tekst in het veld Omschrijving, bijvoorbeeld Bedankt voor uw order.

  3. Klik op Tekst en Tekstuitbreiding.

  4. Voer de extra tekst in op de regels in het venster Tekstuitbreiding, bijvoorbeeld De order wordt zo snel mogelijk verwerkt. Neem later opnieuw contact op.

  5. Klik op de tab Algemeen en vul het veld Taal of Alle talen in als u taalcodes gebruikt. Vul de velden Begindatum en/of Einddatum in als u een beperking wilt instellen voor de datums waarop de tekstuitbreiding kan worden gebruikt. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  6. Klik op de tab Verkoop en schakel de selectievakjes in voor de documentsoorten waarvoor u de tekstuitbreiding wilt afdrukken.

  7. Klik op de tab Inkoop en schakel de selectievakjes in voor de documentsoorten waarvoor u de tekstuitbreiding wilt afdrukken.

Verwante onderwerpen

Eenregelige standaardteksten invoegen

Tekstuitbreiding gebruiken


Tekstuitbreiding gebruiken

Als u tekstuitbreiding wilt gebruiken, moet u een tekstuitbreiding invoegen en het document instellen waarvoor u de tekstuitbreiding wilt gebruiken.

Tekstuitbreiding gebruiken:

  1. Maak het document waarin u de tekstuitbreiding wilt opnemen.

  2. Vul de gewenste artikelen en aantallen in op een of meer regels.

  3. Selecteer de lege code in het veld Soort op de volgende regel.

  4. Voer in het veld Nr. de tekstuitbreidingscode in.

De tekstuitbreidingsregels die in het afgedrukte document verschijnen, worden nu ingevoegd.

Als u bijvoorbeeld wilt dat de tekstuitbreiding alleen in verkooporders wordt opgenomen, schakelt u het selectievakje Verkooporder op het tabblad Verkoop in. Hierna kunt u de tekstuitbreidingscode nog steeds invoeren in andere documentsoorten, maar alleen de eerste regel van de tekst wordt dan opgenomen, namelijk de regel in het venster Standaardteksten.

Verwante onderwerpen

Eenregelige standaardteksten invoegen


Wisselkoersen bijwerken

U kunt zelf bepalen wanneer en hoe vaak u nieuwe wisselkoersen invoert. Als u wisselkoersen wilt bijwerken, moet u valutacodes en valutawisselkoersen instellen.

Wisselkoersen bijwerken:

  1. Open het venster [image] Valuta's.

  2. Selecteer de regel met de valutacode die u wilt bijwerken en klik op Wisselkoers.

  3. Vul de velden op de volgende lege regel in het venster Valutawisselkoersen in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Sluit de vensters.

  5. Voer de batchtaak Wisselkoers herwaarderen uit om de wisselkoersen van de geboekte klant, leverancier en bankrekeningposten te corrigeren. Met de batchtaak worden tevens extra rapportagevalutabedragen in grootboekposten gewijzigd.

Verwante onderwerpen

Het gebruik van extra valuta's

Wisselkoersen wijzigen tijdens het boeken


Wisselkoersen wijzigen tijdens het boeken

Voordat u een boeking uitvoert, kunt u de wisselkoers wijzigen op bestaande dagboekregels of in bestaande verkoop- en inkoopdocumenten, zoals raamcontracten, orders, facturen en creditnota's. Als u wisselkoersen wilt wijzigen, moet u valutacodes en wisselkoersen instellen.

Wisselkoersen wijzigen tijdens het boeken:

  1. Ga naar het document of dagboek dat u wilt boeken en vul de benodigde velden in.

  2. Klik op de AssistButton in het veld Valutacode op de gewenste dagboekregel of in het gewenste verkoop- of inkoopdocument.

  3. Wijzig het bedrag in het witte veld. Dit is het veld Wisselkoersbedrag of Gerel. wisselkoersbedrag. De manier waarop u de wisselkoers voor elke valuta kunt wijzigen, is afhankelijk van de geselecteerde optie in het veld Vast wisselkoersbedrag in het venster Valutawisselkoers. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Klik op OK in het venster Wisselkoers wijzigen. De wisselkoers en het bedrag in de lokale valuta worden opnieuw berekend voor het opgegeven verkoop- of inkoopdocument of de opgegeven dagboekregel.

Wanneer u een boeking uitvoert, worden de bedragen op basis van de nieuwe wisselkoers omgerekend naar de lokale valuta.

Verwante onderwerpen

Het gebruik van extra valuta's

Extra rapportagevaluta's instellen

Wisselkoersen bijwerken


Rapportagevaluta's instellen voor boekingen

In het grootboek kunt u tegelijkertijd in de lokale valuta en in een rapportagevaluta boeken. Zo kunt u financiële overzichten maken en lijsten afdrukken met de lokale valuta en de rapportagevaluta.

Rapportagevaluta's instellen voor boekingen:

  1. Open het venster [image] Boekhoudinstellingen.

  2. Klik op de AssistButton [image] in het veld Rapportagevaluta op het tabblad Rapportage en selecteer de valuta die u als rapportagevaluta wilt gebruiken. Klik op OK om de valuta naar het veld te kopiëren en druk op Enter.

  3. In het veld Rapportagevaluta wordt de valutacode ingevoerd die u als rapportagevaluta hebt geselecteerd. In het veld Documentnr.kunt u een documentnummer invoeren dat wordt gekopieerd naar afrondingsposten als hierop geen ander documentnummer van toepassing is. Deze afrondingsposten worden gemaakt met de batchverwerking.

  4. Klik op OK om de batchverwerking uit te voeren.

Wanneer de batchverwerking is uitgevoerd, kunt u bedragen voor grootboekposten, btw-posten, waardeposten en projectposten bekijken in de lokale valuta en de rapportagevaluta. U kunt de bedragen bekijken in de rapportagevaluta die voor waardeposten is vastgelegd in het veld Kosten per eenheid (Rapp.-val.).

Verwante onderwerpen

Het gebruik van extra valuta's

Wisselkoersen wijzigen tijdens het boeken

Grootboekrekeningen opgeven voor winsten en verliezen en verschillen opgeven in een extra valuta


Grootboekrekeningen opgeven voor winsten en verliezen en verschillen opgeven in een extra valuta

Als u naar het grootboek boekt in de lokale valuta en een rapportagevaluta, moet u valutawinsten en -verliezen vastleggen wanneer de wisselkoers tussen de lokale valuta en de rapportagevaluta wordt gewijzigd. Voordat u dit kunt doen, moet u de extra valuta instellen in het venster Valuta's en opgeven als rapportagevaluta.

Grootboekrekeningen opgeven voor winsten en verliezen en verschillen opgeven in een extra valuta:

  1. Open het venster [image] Valuta's.

  2. Vul de velden Gereal. grootbk.-winstrek., Gereal. grootbk.-verliesrek., Verschillenrekening (Winst) en Verschillenrekening (Verlies) in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Rapportagevaluta's instellen voor boekingen


Inkoop- en voorraadherwaardering boeken

U moet de inkoop- en voorraadherwaardering instellen zoals hier wordt beschreven om te voorkomen dat u de voorraadwaarde twee keer boekt, één keer met het artikeldagboek en nogmaals met de batchverwerking Voorraadwaarde boeken.

Inkoop- en voorraadherwaardering boeken:

  1. Open het venster [image] Boekingsgroepinstellingen.

  2. Wijzig de rekeningnummers in het veld Waarderingsrek. op de rekening waarnaar de voorraadwaardering is geboekt.

  3. Voer de batchverwerking Voorraadwaarde boeken uit.

  4. Wijzig de rekeningnummers in het veld Waarderingsrek. in het venster Boekingsgroepinstellingen op de rekening waarnaar toekomstige voorraadwaarderingen moeten worden geboekt.

Verwante onderwerpen

Openen van artikelposten registreren

Batchverwerking Voorraadwaarde boeken


Pagina-einden invoegen in het rekeningschema

U kunt in het rekeningschema pagina-einden invoegen zodat het einde op een logische plaats verschijnt, bijvoorbeeld na de WenV-rekeningen.

Pagina-einden invoegen in het rekeningschema:

  1. Klik in het venster Rekeningschema op de regel met de rekening waarna u het pagina-einde wilt invoegen.

  2. Klik op Rekening en kies Kaart.

  3. Schakel het selectievakje Nieuwe pagina op het tabblad Algemeen in. Sluit het venster.

Verwante onderwerpen

Grootboekrekeningen instellen in het venster Rekeningschema


Opmerkingen maken over grootboekrekeningen

U kunt opmerkingen invoeren over grootboekrekeningen.

Opmerkingen maken over grootboekrekeningen:

  1. Open het venster [image] Rekeningschema.

  2. Selecteer de regel met de gewenste rekening, klik op Rekening en kies Opmerkingen.

  3. Het venster Opmerkingen verschijnt. U kunt zoveel regels invullen als u nodig hebt. Op elke regel kunt u een datum invoeren. Op elke regel geeft u in het veld Opmerking een tekst op van maximaal 80 tekens (inclusief spaties). Als u extra tekst wilt invoeren, gaat u naar de volgende regel.

Verwante onderwerpen

Grootboekrekeningen instellen in het venster Rekeningschema


Meerdere regels gebruiken voor namen van grootboekrekeningen

Desgewenst kunt u meerdere regels gebruiken voor de naam van een grootboekrekening.

Meerdere regels gebruiken voor namen van grootboekrekeningen:

  1. Open het venster [image] Rekeningschema en selecteer de rekening waaraan u de tekstuitbreiding wilt toevoegen.

  2. Klik op Rekening en kies Kaart om de grootboekrekening weer te geven.

  3. Klik op Rekening en kies Tekstuitbreiding. Het venster Tekstuitbreiding verschijnt. Vul de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Vul een of meer regels in met de tekst die u samen met de rekeningnaam wilt kopiëren.

Verwante onderwerpen

Tekstuitbreiding invoegen

Grootboekrekeningen instellen in het venster Rekeningschema


Opmerkingen wijzigen

Als u een opmerking over een grootboekrekening hebt ingevoerd, kunt u de tekst wijzigen of verwijderen.

Opmerkingen wijzigen:

  1. Open het venster [image] Rekeningschema.

  2. Selecteer de grootboekrekening, klik op Rekening en kies Opmerkingen.

  3. In het venster Opmerkingen brengt u wijzigingen op dezelfde manier aan als in andere tekstvelden.

Verwante onderwerpen

Opmerkingen maken over grootboekrekeningen

Grootboekrekeningen instellen in het venster Rekeningschema


Transfers boeken tussen bankrekeningen in dezelfde valuta

Nadat u de bankrekeningen hebt ingesteld, kunt u boekingen uitvoeren. Soms moet u een transfer van een bedrag van de ene naar de andere bankrekening boeken. U boekt banktransfers met een dagboek.

Transfers boeken tussen bankrekeningen in dezelfde valuta:

  1. Open het venster [image] Diversendagboek/Memoriaal.

  2. Vul op een dagboekregel de velden Boekingsdatum en Documentnr. in.

  3. Klik op het veld Rekeningsoort. Klik op de AssistButton [image] en Bankrekening.

  4. Klik op het veld Rekeningnr. en klik vervolgens op de AssistButton [image] om het venster Bankenoverzicht weer te geven. Selecteer de regel met de gewenste bankrekening en klik op OK.

  5. Vul voor de tegenrekening op dezelfde manier de velden Tegenrekeningsoort en Tegenrekeningnr. in.

  6. Klik op Boeken en kies Boeken.

Attentie

De tekst die u invoert in het veld Omschrijving, wordt gekopieerd naar het bijbehorende veld op de bankposten voor beide rekeningen.

Verwante onderwerpen

Boekingsgroepen instellen

Transfers boeken tussen bankrekeningen met valutacodes

Transfers boeken tussen bankrekeningen met verschillende valutacodes


Transfers boeken tussen bankrekeningen met valutacodes

Nadat u de bankrekeningen hebt ingesteld, kunt u banktransacties boeken voor rekeningen met valutacodes.

Transfers boeken tussen bankrekeningen met valutacodes:

  1. Open het venster [image] Diversendagboek/Memoriaal.

  2. Voer de rekening in op een dagboekregel. Typ eerst de valutacode in het veld Rekeningnr. of het veld Tegenrekeningnr. .

  3. Geef het bedrag op in het veld Bedrag. Gebruik een minteken voor een creditbedrag.

  4. Klik op Boeken en kies Boeken.

Verwante onderwerpen

Boekingsgroepen instellen

Transfers boeken tussen bankrekeningen in dezelfde valuta

Transfers boeken tussen bankrekeningen met verschillende valutacodes


Transfers boeken tussen bankrekeningen met verschillende valutacodes

Als u de bankrekeningen hebt ingesteld, is het mogelijk dat u een bedrag moet overbrengen tussen twee bankrekeningen met verschillende valutacodes.

Transfers boeken tussen bankrekeningen met verschillende valutacodes:

  1. Open het venster [image] Diversendagboek/Memoriaal.

  2. Geef op een dagboekregel de eerste rekening op in het veld Rekeningnr. .

  3. Geef in het veld Bedrag het bedrag op in de valuta van de rekening. Gebruik een minteken voor een creditbedrag.

  4. Geef op de volgende dagboekregel de tweede rekening op in het veld Rekeningnr. .

  5. Geef in het veld Bedrag het bedrag op in de valuta van de rekening. Gebruik een minteken voor een creditbedrag.

  6. Als de gebruikte wisselkoersen in de transactie verschillen van de wisselkoersen in het venster Valutawisselkoersen, voert u een derde regel in voor de wisselkoerswinsten of -verliezen. Voer in het veld Rekeningnr. het rekeningnummer voor wisselkoerswinst en -verlies in.

  7. Klik op Boeken en kies Boeken.

Verwante onderwerpen

Transfers boeken tussen bankrekeningen in dezelfde valuta

Transfers boeken tussen bankrekeningen met valutacodes

Boekingsgroepen instellen

Grootboekrekeningen opgeven voor winsten en verliezen en verschillen opgeven in een extra valuta


Bankreconciliaties invullen

Wanneer u bankrekeningen in het programma beheert, moet u hiervoor regelmatig een reconciliatie uitvoeren. Dat wil zeggen dat u de posten en het saldo op de bankrekeningen vergelijkt met een rekeningoverzicht van de bank. U moet dan eerst de kop en regels voor de bankreconciliatie invullen.

Bankreconciliaties invullen:

  1. Open het venster [image] Bankreconciliatie.

  2. Klik in het veld Bankrekeningnr. op de AssistButton [image] en klik vervolgens op de gewenste bankrekeningcode. De velden Afschriftnr. en Saldo laatste afschrift worden automatisch ingevuld op basis van de gegevens op de bankrekeningkaart.

  3. Voer de datum van het rekeningoverzicht van de bank in het veld Afschriftdatum in.

  4. Geef het saldo van het bankafschrift op in het veld Eindsaldo afschrift.

  5. Klik op Functies en Bankreconciliatie voorstellen.

  6. Voer in het veld Begindatum de eerste boekingsdatum in voor de posten waarop u de reconciliatie wilt uitvoeren. Geef in het veld Einddatum de einddatum voor deze posten op.

  7. Als u de functies voor het afdrukken van cheques gebruikt, kunt u het selectievakje Inclusief cheques inschakelen. In plaats van de overeenkomende bankposten worden dan chequeposten voorgesteld.

  8. Klik op OK. De regels worden ingevuld.

Om de reconciliatie te voltooien corrigeert u de regels, vereffent u de posten en boekt u de reconciliatie.

Verwante onderwerpen

Twee bankafschrifttransacties vereffenen met één post

Foutieve bankafschrifttransacties verwerken

Transacties boeken die alleen door de bank zijn opgenomen


Bankreconciliatieregels corrigeren

Zodra u de kop en regels voor de bankreconciliatie hebt ingevuld, moet u de voorgestelde regels vergelijken met de transacties op het bankafschrift. Als de reconciliatieregels niet overeenkomen met het bankafschrift, moet u de regels corrigeren.

Bankreconciliatieregels corrigeren:

  1. Open het venster [image] Bankreconciliatie.

  2. Selecteer de regels die op de reconciliatieregels voorkomen maar niet op het bankafschrift en druk op Delete. Klik op OK om deze te verwijderen.

  3. Voor mogelijke transacties op het bankafschrift die niet voorkomen op de reconciliatieregels voert u een nieuwe regel in.

  4. Voer een nieuwe regel in met de rente of toeslagen van het bankafschrift.

In het veld Verschil worden de bedragen weergegeven van de nieuwe posten die zijn gemaakt in stap 2 en 3, aangezien deze nog niet zijn vereffend met de bankposten voor de bankrekening. De posten die zijn voorgesteld, zijn automatisch vereffend. Het veld Verschil bevat daarom de waarde 0 voor deze posten.

U kunt de bankreconciliatie alleen boeken als de totale inhoud van het veld Eindsaldo afschrift gelijk is aan de inhoud van het veld Totaalsaldo. Als u deze sluitend wilt maken, moet u posten vereffenen.

Verwante onderwerpen

Twee bankafschrifttransacties vereffenen met één post

Foutieve bankafschrifttransacties verwerken

Transacties boeken die alleen door de bank zijn opgenomen

Bankreconciliaties boeken


Een bankafschrifttransactie vereffenen met twee of meer bankposten

Als u een reconciliatie wilt uitvoeren voor een bankrekening, moet u de kop en regels voor de reconciliatie invullen en eventueel noodzakelijke regels corrigeren. Als de inhoud van de velden Eindsaldo afschrift en Totaalsaldo niet gelijk zijn nadat u de regels hebt gecorrigeerd, moet u posten gaan vereffenen. Het kan bijvoorbeeld voorkomen dat een enkele transactie op het bankafschrift overeenkomt met twee afzonderlijke bankrekeningchequeposten in het programma. In dit geval moet u deze twee posten vereffenen met de reconciliatieregel voor de bankafschrifttransactie.

Een bankafschrifttransactie vereffenen met twee of meer bankposten:

  1. Open het venster [image] Bankreconciliatie.

  2. Selecteer de regel met de post die u wilt vereffenen. U hebt deze regel waarschijnlijk ingevoerd tijdens het corrigeren van de regels.

  3. Klik op Vereffenen.

  4. Klik in het veld Vereffend op de posten die u met de reconciliatieregel wilt vereffenen.

  5. Klik op OK om de posten te vereffenen.

In het venster Bankreconciliatie wordt in het veld Verschil op de regel nu de waarde 0,00 weergegeven.

Verwante onderwerpen

Twee bankafschrifttransacties vereffenen met één post

Foutieve bankafschrifttransacties verwerken

Transacties boeken die alleen door de bank zijn opgenomen

Bankreconciliaties boeken

Btw vastleggen


Twee bankafschrifttransacties vereffenen met één post

Als u een reconciliatie wilt uitvoeren voor een bankrekening, moet u de kop en regels voor de reconciliatie invullen en eventueel noodzakelijke regels corrigeren. Als de inhoud van de velden Eindsaldo afschrift en Totaalsaldo niet gelijk zijn nadat u de regels hebt gecorrigeerd, moet u posten gaan toepassen. Het kan bijvoorbeeld voorkomen dat twee transacties op het bankafschrift overeenkomen met een enkele bankrekeningchequepost in het programma. In dit geval moet u de post vereffenen met de bankrekeningtransacties.

Twee bankafschrifttransacties vereffenen met één post:

  1. Verwijder in het venster Bankreconciliatie de regel met de voorgestelde post die niet overeenkomt met een aparte bankpost.

  2. Voeg twee nieuwe regels in. De bedragen op de regels moeten gelijk zijn aan de bedragen op de bijbehorende bankposten. Het totale bedrag voor de twee regels moet gelijk zijn aan het bedrag op de geboekte post waarmee u deze wilt vereffenen.

  3. Klik op Vereffenen en Vereffend op de post die hoort bij de twee bankafschrifttransacties.

Er wordt een verschil weergegeven op beide nieuwe regels, maar het totale verschil wordt weergegeven als 0.

Verwante onderwerpen

Een bankafschrifttransactie vereffenen met twee of meer bankposten

Foutieve bankafschrifttransacties verwerken

Transacties boeken die alleen door de bank zijn opgenomen

Bankreconciliaties boeken


Foutieve bankafschrifttransacties verwerken

Op een bankafschrift kunnen foutieve transacties voorkomen. Als op het bankafschrift een foutieve transactie voorkomt, kunt u deze niet vereffenen met een post. Het veld Verschil blijft een waarde bevatten en u kunt de bankreconciliatie niet boeken. Voordat u dit kunt doen, moet u de kop en regels voor de bankreconciliatie invullen.

Foutieve bankafschrifttransacties verwerken:

  1. Open het venster [image] Bankreconciliatie.

  2. Selecteer de regel met de foutieve transactie.

  3. Klik op de AssistButton [image] in het veld Soort en kies Verschil. Wanneer u dit doet, verschijnt er wellicht een bericht waarin u wordt gevraagd of u de vereffening ongedaan wilt maken.

  4. Klik op Ja om het veld Vereffend op de post te wissen. Er wordt nog steeds een bedrag weergegeven in het veld Totaal verschil. Zolang dit bedrag gelijk is aan het totaal van de bankafschrifttransacties op de regels waarop het veld Soort de waarde Verschil bevat, kunt u de bankreconciliatie boeken.

Attentie

In plaats van de foutieve transactie ongedaan te maken en vervolgens de juiste transactie vast te leggen, kan de bank eventuele fouten op het volgende bankafschrift corrigeren met een stornotransactie. In dit geval moet u handmatig de foutieve transactie invoeren als Soort = Verschil en de stornotransactie als Soort = Bankpost om deze te vereffenen met de post.

Verwante onderwerpen

Reconciliatie uitvoeren voor bankrekeningen

Bankreconciliaties boeken

Een bankafschrifttransactie vereffenen met twee of meer bankposten

Twee bankafschrifttransacties vereffenen met één post

Bankreconciliatieregels corrigeren

Transacties boeken die alleen door de bank zijn opgenomen


Transacties boeken die alleen door de bank zijn opgenomen

Soms bevat een bankafschrift een bedrag voor in rekening gebrachte rente of toeslagen. Dit bedrag kan niet worden vereffend met een post omdat u de transactie die door de bank is vastgelegd, niet hebt geboekt. Als u een bankreconciliatie wilt voltooien, moet u dit type transactie boeken met een dagboek.

Transacties boeken die alleen door de bank zijn opgenomen:

  1. Selecteer in het venster Reconciliatie de regel met de post die u wilt boeken.

  2. Klik op Functies en Naar dagboek overbrengen.

  3. Selecteer de betreffende dagboeksjabloon in het veld Fin. dagboeksjabloon en de betreffende dagboekbatch in het veld Fin. dagboekbatch. Klik op OK om de post over te brengen. Als u een nummerreeks hebt opgegeven, moet de dagboekbatch waarnaar u kopieert, leeg zijn. Er mogen dus geen regels zijn ingevuld.

  4. Klik op Financieel en kies Dagboeken. Het venster Diversendagboek/memoriaal verschijnt met de post op de bovenste regel. Het bankrekeningnummer is ook ingevoegd.

  5. Typ het juiste nummer in het veld Documentnr. op de dagboekregel.

  6. Geef het gewenste grootboekrekeningnummer op als tegenrekening, klik op Boeken en kies Boeken om het dagboek te boeken.

Nadat de post is geboekt, vereffent u deze met de bankafschrifttransactie.

  7. Open het venster [image] Bankreconciliatie.

  8. Selecteer de regel met de open post en klik op Vereffenen. Het venster Bankposten vereffenen verschijnt.

  9. Klik op het veld Vereffend op de post met het gewenste bedrag en klik op OK.

Verwante onderwerpen

Bankreconciliaties invullen

Bankreconciliatieregels corrigeren

Een bankafschrifttransactie vereffenen met twee of meer bankposten

Twee bankafschrifttransacties vereffenen met één post

Foutieve bankafschrifttransacties verwerken


Bankreconciliaties boeken

Wanneer u de bankreconciliatie hebt ingevuld en eventueel de regels hebt gecorrigeerd en de posten hebt vereffend, kunt u de bankreconciliatie boeken.

Bankreconciliaties boeken:

  1. Open het venster [image] Bankreconciliatie.

  2. Controleer of de velden in de kolom Verschil op de reconciliatieregels en het veld Totaal verschil onderaan nu de waarde 0,00 bevatten.

  3. Klik op Boeken en kies Boeken.

De bankposten worden aangepast om aan te geven dat deze zijn vereffend met een bankafschrifttransactie. Het selectievakje Open is uitgeschakeld en het bankafschriftnummer is geregistreerd op de posten.

Nadat u de bankreconciliatie hebt geboekt, wordt een bankrekeningafschrift gemaakt. Klik op Bank en kies Dagafschriften om het afschrift te bekijken vanaf de betreffende bankrekeningkaart.

Verwante onderwerpen

Foutieve bankafschrifttransacties verwerken

Twee bankafschrifttransacties vereffenen met één post

Transacties boeken die alleen door de bank zijn opgenomen


Bankposten bekijken

Als u de transacties hebt geboekt naar bankrekeningen, kunt u de posten bekijken in het venster Bankposten.

Bankposten bekijken:

  1. Open het venster [image] Bankrekeningkaart.

  2. Ga naar de bankrekening waarvoor u de posten wilt bekijken.

  3. Klik op Bank en kies Posten.

Verwante onderwerpen

Reconciliatie uitvoeren voor bankrekeningen

Bankrekeningen instellen

Chequeposten bekijken


Chequeposten bekijken

Wanneer u een betalingsdagboekregel boekt waarop het veld Betalingssoort de waarde Automatische cheque of Handmatige cheque bevat, wordt een chequepost gemaakt. U kunt deze chequeposten bekijken op de bankrekening waarvoor de cheques zijn uitgegeven.

Chequeposten bekijken:

  1. Open het venster [image] Bankrekeningkaart.

  2. Ga naar de bankrekening waarvan u de chequeposten wilt bekijken.

  3. Klik op Bank en kies Chequeposten.

Het veld Status bevat gegevens over de huidige status van de cheque. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Bankposten bekijken

Reconciliatie uitvoeren voor bankrekeningen

Bankrekeningen instellen

Uitgifte van cheques


Bankafschriften bekijken

Vanuit een bankrekening kunt u de geboekte reconciliaties bekijken.

Bankafschriften bekijken:

  1. Open het venster [image] Bankrekeningkaart.

  2. Klik op Bank en kies Dagafschriften.

  3. U kunt andere geboekte afschriften bekijken vanuit het venster met afschriften. Klik op Rekeningoverzicht en kies Overzicht voor een overzicht van de geboekte rekeningoverzichten op deze bankrekening.


Bedragen waarover btw is verschuldigd, zonder btw invoeren in dagboeken

Wanneer u een bedrag waarover btw is verschuldigd, invoert op een dagboekregel, moet u dit opgeven in het veld Bedrag. U kunt het bedrag ook zonder btw invoeren. Dit wordt ook wel het btw-basisbedrag genoemd. In dat geval voert u in het veld Bedrag niets in.

Bedragen waarover btw is verschuldigd, zonder btw invoeren:

  1. Open het venster [image] Diversendagboek/Memoriaal.

  2. Vul de velden op de eerste regel in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Geef het bedrag zonder btw op in het veld Basisbedrag btw of Basisbedrag btw tegenrek. Deze velden zijn standaard niet in de vensters opgenomen, maar u kunt deze invoegen met de ontwerpfuncties.

    De velden Btw-soort, Bedrijfsboekingsgroep en Prod.-boekingsgroep en de bijbehorende velden voor de tegenrekening worden automatisch ingevuld. U kunt de inhoud van deze velden zo nodig wijzigen.

Verwante onderwerpen

Btw instellen

Periodieke dagboeken invullen

Dagboeken invullen en boeken

Standaardtegenrekeningen instellen

Meerdere dagboekbatches instellen

Gegevens over dagboekbatches bekijken

Gegevens over dagboeksjablonen bekijken


Standaardtegenrekeningen instellen

U kunt voor elke dagboekbatch een standaardtegenrekening instellen en opgeven dat op elke dagboekregel automatisch een tegenrekeningsoort en -nummer wordt voorgesteld. Als u geen standaardtegenrekening opgeeft, moet u de velden handmatig invullen.

Standaardtegenrekeningen instellen:

  1. Open het venster [image] Diversendagboek/Memoriaal.

  2. In het veld Batchnaam klikt u op de AssistButton [image].

  3. Klik op de regel met de dagboekbatch waarvoor u een standaardtegenrekening wilt instellen.

  4. Klik op de AssistButton [image] in het veld Tegenrekeningsoort en klik op het rekeningsoort dat u wilt gebruiken als standaardtegenrekeningsoort.

  5. In het veld Tegenrekeningnr. klikt u op de AssistButton [image] om een lijst met relevante rekeningnummers weer te geven. Selecteer het gewenste nummer als standaardtegenrekeningnummer.

Een standaardtegenrekening is handig voor dagboekbatches waarin u meestal dezelfde tegenrekening moet invoeren op elke regel.

Als u een andere tegenrekening dan de standaardrekening wilt gebruiken, kunt u handmatig het tegenrekeningsoort en -nummer op de dagboekregel wijzigen.

Verwante onderwerpen

Bedragen waarover btw is verschuldigd, zonder btw invoeren in dagboeken

Periodieke dagboeken invullen

Dagboeken invullen en boeken

Meerdere dagboekbatches instellen

Gegevens over dagboekbatches bekijken

Gegevens over dagboeksjablonen bekijken


Gegevens over dagboeksjablonen bekijken

In het venster Fin. dagboeksjablonen worden gegevens over elk dagboek weergegeven. Deze gegevens zijn van toepassing op de dagboekbatches die zijn gemaakt voor een dagboeksjabloon en op de dagboekregels die zijn gemaakt in deze dagboekbatches.

Gegevens over dagboeksjablonen bekijken:

  1. Open het venster [image] Fin. dagboeksjablonen. Hierin worden de bestaande namen van dagboeksjablonen weergegeven.

  2. Klik op de naam van de dagboeksjabloon waarvan u de gegevens wilt bekijken.

  3. Kies Inzoomen in het menu Tools om de velden voor de dagboeksjabloon te bekijken.

    Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Periodieke dagboeken invullen

Dagboeken invullen en boeken

Gegevens over dagboekbatches bekijken


Gegevens over dagboekbatches bekijken

Nadat u een dagboeksjabloon hebt ingesteld, kunt u een of meer dagboekbatches maken. Een dagboekbatch is een afzonderlijk dagboek dat voor een dagboeksjabloon is gemaakt. De gegevens in de dagboeksjabloon zijn van toepassing op alle dagboekbatches die voor een bepaalde sjabloon zijn gemaakt. Al deze dagboekbatches hebben dezelfde vensterindeling.

In het venster Fin. dagboekbatches worden gegevens over de afzonderlijke dagboekbatches weergegeven. De gegevens over een dagboekbatch zijn van toepassing op de dagboekregels die voor de dagboekbatch zijn gemaakt, maar niet op de regels die voor andere dagboekbatches zijn gemaakt.

Gegevens over dagboekbatches bekijken:

  1. Open het venster [image] Fin. dagboeksjablonen.

  2. Klik op Sjabloon en kies Batches.

  3. Kies Inzoomen in het menu Tools om de velden in het venster Fin. dagboekbatches te bekijken.

    Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Periodieke dagboeken invullen

Dagboeken invullen en boeken

Gegevens over dagboeksjablonen bekijken


Grootboekrekeningen opgeven voor reconciliatie

U kunt een dagboek invullen maar wachten met boeken. In dat geval moet u wellicht een reconciliatie uitvoeren voor een kasrekening of andere rekeningen met liquide middelen.

Op de kaart van grootboekrekeningen waarvoor een reconciliatie wordt uitgevoerd, moet het veld Reconciliatie zijn ingeschakeld.

Grootboekrekeningen opgeven voor reconciliatie:

  1. Open het venster [image] Rekeningschema.

  2. Selecteer de regel met de rekening.

  3. Klik op Rekening en kies Kaart.

  4. Schakel het selectievakje Reconciliatie in.

Verwante onderwerpen

Reconciliatie liquide middelen


Verdeelsleutels gebruiken

In het programma zijn functies opgenomen waarmee u een post in een dagboek over verschillende rekeningen kunt verdelen wanneer u het dagboek boekt. De verdeling kan plaatsvinden basis van het aantal, percentage of bedrag.

Verdeelsleutels gebruiken:

  1. Open het venster [image] Periodiek dagboek.

  2. Klik op de AssistButton [image] in het veld Batchnaam boven aan het venster.

  3. Druk op F3 om een nieuwe dagboekbatch te maken.

  4. Voer in het veld Naam een naam voor de batch in, bijvoorbeeld Schoonmaak. Geef in het veld Omschrijving een omschrijving op, bijvoorbeeld Dagboek schoonmaakkosten.

  5. Klik op de batchnaam in het venster Fin. dagboekbatches en op OK.

    Er verschijnt een nieuw, leeg dagboek. Ga nu als volgt te werk:

  6. Selecteer de gewenste methode in het veld Methode, bijvoorbeeld Variabel. Voer in het veld Frequentie de betreffende periode in, bijvoorbeeld 1M.

  7. Vul de velden Boekingsdatum, Documentnr., Rekeningsoort, Rekeningnr. en Omschrijving in. Voer in het veld Bedrag het totale bedrag in dat u wilt verdelen.

  8. Druk in het laatste veld op de regel op Enter om de regel in te stellen. Klik op de regel en op Regel, Verdeelsleutels.

  9. Maak een regel voor elke verdeling. U moet het veld Verdeel %, Verdelingsaantal of Bedrag invullen. U moet ook het veld Rekeningnr. invullen. Als u de transactie wilt toewijzen aan verschillende globale dimensies, moet u ook de globale-dimensievelden invullen. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  10. Als u een percentage op de regel invoert, wordt het bedrag in het veld Bedrag automatisch berekend. Deze bedragen hebben het tegengestelde teken van het totale bedrag in het veld Bedrag in het periodieke dagboek.

  11. Nadat u de regels met de verdeelsleutels hebt ingevoerd, klikt u op het venster met het periodieke dagboek. Het veld Verdeeld bedrag (LV) wordt ingevuld en de inhoud komt overeen met het veld Bedrag.

  12. Klik op Boeken, Boeken om het dagboek te boeken.

Verwante onderwerpen

Periodieke dagboeken invullen

Meerdere dagboekbatches instellen

Gegevens over dagboekbatches bekijken


Verdeelsleutels wijzigen

Soms moet u wellicht een verdeling wijzigen die al is ingesteld.

Verdeelsleutels wijzigen:

  1. Selecteer het dagboek met de verdeling.

  2. Klik op de regel met de verdeelsleutel en op Verdeelsleutels.

  3. Wijzig de betreffende velden.

  4. Sluit het venster Verdeelsleutels.

Verwante onderwerpen

Periodieke dagboeken invullen

Verdeelsleutels gebruiken


Bepaalde records zoeken

In alle venster kunt u records zoeken, bijvoorbeeld een rekening of een post. U selecteert het veld waarin u wilt zoeken en definieert de zoekstring.

Bepaalde records zoeken:

  1. Open het venster [image] Rekeningschema.

  2. Klik op het veld Naam op een willekeurige regel.

  3. Kies Zoeken in het menu Bewerken.

  4. Voer in het veld Zoeken naar een zoekstring in, bijvoorbeeld kosten van.

  5. Klik op Eerste zkn. De eerste rekening met de zoekstring wordt gezocht, gemarkeerd en aangeduid als de huidige record in het venster Rekeningschema.

  6. Klik op Volgende zkn. De volgende rekening met kosten van wordt gemarkeerd.

Verwante onderwerpen

Bepaalde documenten zoeken


Rapportageschema's met overzichten instellen

Met een rapportageschema kunt u een rekeningoverzicht maken waarin grootboekcijfers en budgetcijfers worden vergeleken.

Rapportageschema's met overzichten instellen:

  1. Open het venster [image] Rapportageschema.

  2. Klik op de AssistButton [image] in het veld Naam om het venster Rapportageschema's te openen.

  3. Selecteer STANDAARD en klik op OK. Klik ergens in het venster om de gegevens bij te werken.

  4. Klik op Functies en kies Rekening invoegen.

  5. Selecteer de rekeningen die u in het rekeningoverzicht wilt opnemen en klik op OK. De rekeningen worden nu opgenomen in het rapportageschema. U kunt desgewenst de kolomindeling wijzigen.

  6. Klik op Rapportageschema en kies Overzicht. Klik op de tab Opties en schakel in het veld Fout weergeven de optie Delen door nul in.

  7. Druk op Shift+F7 om het venster FlowFilter te bekijken. Stel het budgetfilter met de gewenste filternaam in. Klik op OK.

  8. Klik op de tab Algemeen in het venster Rapportageschema overzicht.

Nu kunt u het budgetoverzicht kopiëren en in een spreadsheet plakken. Als u dit wilt doen, klikt u in de linkerbovenhoek van de tabel in het venster Rapportageschema overzicht. Druk op Ctrl+C om de gegevens naar het klembord te kopiëren zodat deze in een spreadsheet kunnen worden geplakt.

Verwante onderwerpen

Vooraf gedefinieerde kolomindelingen toewijzen aan rapportageschema's

Nieuwe rapportageschema's maken

Kolommen in rapportageschema handmatig instellen

Rijen in rapportageschema's handmatig instellen

Kolomindelingen wijzigen in rapportageschema's

Rekeningschemakolommen maken die percentages berekenen


Kolomindelingen wijzigen in rapportageschema's

Wanneer u rapportageschema's gebruikt, wilt u wellicht een vooraf gedefinieerde kolomindeling gebruiken.

Kolomindelingen wijzigen in rapportageschema's:

  1. Open het venster [image] Rapportageschema.

  2. Klik op de AssistButton [image] in het veld Naam om het venster Rapportageschema's te openen.

  3. Selecteer de gewenste naam en klik op OK. Klik ergens in het venster om de gegevens bij te werken.

  4. Klik op Functies en kies Kolommen instellen.

  5. Klik op de AssistButton [image] in het veld Naam om het venster Kolomindelingnamen te openen. Selecteer de naam van de gewenste indeling en klik op OK. Sluit het venster.

Verwante onderwerpen

Vooraf gedefinieerde kolomindelingen toewijzen aan rapportageschema's

Rekeningschemakolommen maken die percentages berekenen

Nieuwe rapportageschema's maken

Kolommen in rapportageschema handmatig instellen

Rijen in rapportageschema's handmatig instellen

Rapportageschema's met overzichten instellen


Rijen in rapportageschema's handmatig instellen

U kunt de rijen in een rapportageschema handmatig instellen. Als u de rijen wilt instellen, moet u een nieuw rapportageschema maken.

Rijen in rapportageschema's handmatig instellen:

  1. Open het venster [image] Rapportageschema.

  2. Klik op de AssistButton [image] in het veld Naam om het venster Rapportageschema's te openen.

  3. Selecteer de gewenste naam en klik op OK. Klik ergens in het venster om de gegevens bij te werken.

  4. Vul de velden in het venster Rapportageschema in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Vooraf gedefinieerde kolomindelingen toewijzen aan rapportageschema's

Kolomindelingen wijzigen in rapportageschema's

Kolommen in rapportageschema handmatig instellen

Rapportageschema's met overzichten instellen


Kolommen in rapportageschema handmatig instellen

Nadat u een nieuw rapportageschema hebt gemaakt en de rijen hebt ingesteld in het rapportageschema, moet u kolommen instellen. U kunt de kolommen handmatig instellen of een vooraf gedefinieerde kolomindeling toewijzen aan het rapportageschema. Doet u geen van beide, dan is het niet mogelijk gegevens weer te geven.

Rapportageschemakolommen handmatig instellen:

  1. Open het venster [image] Rapportageschema.

  2. Klik op de AssistButton [image] in het veld Naam om het venster Rapportageschema's te openen.

  3. Selecteer de gewenste naam en klik op OK. Klik ergens in het venster om de gegevens bij te werken.

  4. Klik op Functies en kies Kolomindeling .

  5. Vul de velden in het venster Kolomindeling in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Opmerking

Op de afgedrukte versie van een rapportageschema kunnen maximaal vijf kolommen worden weergegeven. Als het rapportageschema meer dan vijf kolommen bevat, worden alleen de eerste vijf kolommen afgedrukt. Op het afdrukvoorbeeld kunt u precies zien hoe de rijen en kolommen op papier worden afgedrukt.

Verwante onderwerpen

Kolomindelingen wijzigen in rapportageschema's

Rekeningschemakolommen maken die percentages berekenen

Rapportageschema's met overzichten instellen


Vooraf gedefinieerde kolomindelingen toewijzen aan rapportageschema's

U kunt standaard een vooraf gedefinieerde kolomindeling toewijzen aan een bepaald rapportageschema. Voordat u dit kunt doen, moet u een nieuw rapportageschema maken en rijen instellen in het rapportageschema.

Vooraf gedefinieerde kolomindelingen toewijzen aan rapportageschema's:

  1. Open het venster [image] Rapportageschema.

  2. Klik op de AssistButton [image] in het veld Naam om het venster Rapportageschema's weer te geven.

  3. Klik op de AssistButton [image] in het veld Std. kolomindeling op de regel in het rapportageschema waaraan u een vooraf gedefinieerde kolomindeling wilt toewijzen om het venster Kolomindelingnamen te openen.

  4. Selecteer de kolomindeling die u wilt toewijzen aan het rapportageschema en klik op OK.

U hebt nu een kolomindeling toegewezen aan het rapportageschema op de regel. De kolomindeling wordt gebruikt als standaardindeling op afgedrukte lijsten en in het venster Rapportageschema overzicht.

Verwante onderwerpen

Kolomindelingen wijzigen in rapportageschema's

Kolommen in rapportageschema handmatig instellen

Rekeningschemakolommen maken die percentages berekenen

Rapportageschema's met overzichten instellen


Debet- en creditsaldo's bekijken voor alle grootboekrekeningen

U kunt de debet- en creditsaldo's voor alle grootboekrekeningen in een bepaalde periode bekijken.

Debet- en creditsaldo's bekijken voor alle grootboekrekeningen:

  1. Open het venster [image] Rekeningschema.

  2. Klik op Saldo en kies Grootboeksaldo.

Op de kop van het venster kunt u het huidige datumfilter bekijken dat is toegepast op de velden met bedragen. U kunt in de velden Globale dimensie 1 en Globale dimensie 2 codes invoeren om extra filters toe te passen. Verder kunt u ervoor kiezen wel of geen ultimoposten op te nemen in de berekeningen door de betreffende optie in het veld Ultimoposten te selecteren.

Verwante onderwerpen

Debet- en creditsaldo's bekijken voor één grootboekrekening

Saldo's voor alle grootboeken per periode bekijken

Het venster Grootboeksaldo


Debet- en creditsaldo's bekijken voor één grootboekrekening

U kunt voor elke periode afzonderlijke debet- en creditsaldo's voor één grootboekrekening bekijken.

Debet- en creditsaldo's bekijken voor één grootboekrekening:

  1. Open het venster [image] Rekeningschema.

  2. Klik op Saldo, Grootboekrekeningsaldo.

Er wordt een overzicht van de debet- en creditbedragen gegeven voor de periode die u selecteert. Op de kop kunt u extra filters toepassen door codes in te voeren in de velden Globale dimensie 1 en Globale dimensie 2. Verder kunt u ervoor kiezen wel of geen ultimoposten op te nemen in de berekeningen door de betreffende optie in het veld Ultimoposten te selecteren.

Verwante onderwerpen

Debet- en creditsaldo's bekijken voor alle grootboekrekeningen

Saldo's voor alle grootboeken per periode bekijken

Het venster Grootboekrekeningsaldo


Saldo's voor alle grootboeken per periode bekijken

U kunt voor alle grootboekrekening saldo's voor elke periode bekijken.

Saldo's voor alle grootboeken per periode bekijken:

  1. Open het venster [image] Rekeningschema.

  2. Klik in het venster Rekeningschema op Saldo en kies Grootboeksaldo per dimensie.

Op de saldokop kunt u codes invoeren in de velden Globale dimensie 1 en Globale dimensie 2 om filters toe te passen. Verder kunt u ervoor kiezen wel of geen ultimoposten op te nemen in de berekeningen door de betreffende optie in het veld Ultimoposten te selecteren.

Verwante onderwerpen

Debet- en creditsaldo's bekijken voor alle grootboekrekeningen

Debet- en creditsaldo's bekijken voor één grootboekrekening

Het venster Grootboeksaldo per dimensie


Broncodes wijzigen

U wilt wellicht een broncode wijzigen, bijvoorbeeld DAGBOEK in DAGB.

Broncodes wijzigen:

  1. Open het venster [image] Broncodes.

  2. Selecteer op de betreffende regel de code in het veld Code.

  3. Voer de nieuwe code in en klik op Ja. U kunt de inhoud van het veld Omschrijving ook wijzigen.

De volgende posten die worden geboekt uit het dagboek, hebben de nieuwe broncode.

Verwante onderwerpen

Broncodes definiëren


Redencodes toewijzen aan dagboeksjablonen

U kunt een permanente redencode toewijzen aan een dagboeksjabloon. De redencode verschijnt dan op alle posten die zijn geboekt in batches met deze sjabloon.

Redencodes toewijzen aan dagboeksjablonen:

  1. Open het venster [image] Fin. dagboeksjablonen.

  2. Klik op het veld Redencode en op de AssistButton [image] op de regel met de geselecteerde dagboeksjabloon voor een overzicht van de redencodes.

  3. Selecteer de gewenste code en klik op OK.

  4. Sluit de dagboeksjabloon.

De geselecteerde redencode wordt gekopieerd naar nieuwe dagboekbatches die met deze dagboeksjabloon worden gemaakt. Op dezelfde manier kunt u redencodes toewijzen aan dagboeksjablonen in andere modules.

Verwante onderwerpen

Redencodes instellen

Redencodes toewijzen aan dagboekbatches

Redencodes toewijzen aan dagboekregels

Redencodes gebruiken tijdens facturering


Redencodes toewijzen aan dagboekbatches

Wanneer u een redencode toewijst aan een dagboekbatch, wordt de redencode op alle posten geplaatst die u boekt vanuit deze dagboekbatch.

Redencodes toewijzen aan dagboekbatches:

  1. Ga naar het dagboekvenster (bijvoorbeeld het venster [image] Diversendagboek/Memoriaal).

  2. Klik op de AssistButton [image] in het veld Batchnaam om het batchvenster te openen.

  3. Klik op het veld Redencode en op de AssistButton [image] op de regel met de geselecteerde dagboekbatch om het venster Redencodes te openen.

  4. Selecteer de gewenste code en klik op OK.

Hierna wordt de nieuwe code gekopieerd naar de dagboekregels in deze dagboekbatch.

Verwante onderwerpen

Redencodes instellen

Redencodes toewijzen aan dagboeksjablonen

Redencodes toewijzen aan dagboekregels

Redencodes gebruiken tijdens facturering


Redencodes toewijzen aan dagboekregels

U kunt redencodes toewijzen aan afzonderlijke transacties. Mogelijk wilt u redencodes alleen voor bepaalde transacties gebruiken of een andere redencode toewijzen aan een transactie dan de code die is toegewezen aan de dagboekbatch of -sjabloon.

Redencodes toewijzen aan dagboekregels:

  1. Ga naar het dagboekvenster (bijvoorbeeld het venster [image] Diversendagboek/Memoriaal).

  2. Geef de code op in het veld Redencode op de dagboekregel. Het veld is standaard niet in de vensters opgenomen, maar u kunt het invoegen met de functie Kolommen weergeven. Als u een code wilt invoegen, klikt u op het veld Redencode en op de AssistButton [image]. Selecteer de gewenste redencode in het overzicht en klik op OK.

Verwante onderwerpen

Functie Kolommen weergeven gebruiken

Redencodes toewijzen aan dagboekbatches

Redencodes toewijzen aan dagboeksjablonen

Redencodes instellen

Redencodes gebruiken tijdens facturering


Redencodes gebruiken tijdens facturering

Als u redencodes wilt toewijzen aan transacties, moet u deze gebruiken op verkoop- en inkoopfacturen.

Redencodes gebruiken tijdens facturering:

  1. Ga naar het venster [image] Verkoopfactuur of [image] Inkoopfactuur.

  2. Geef de code op in het veld Redencode op de verkoop- of inkoopkop. Het veld is standaard niet opgenomen in de vensters, maar u kunt het invoegen met de ontwerpfuncties.

Wanneer u de factuur boekt, wordt de redencode gekopieerd naar elke grootboek-, klant- en leverancierspost. U kunt geen andere redencodes toewijzen aan afzonderlijke inkoop- en verkoopregels, omdat de regels als één post zijn geboekt.

Verwante onderwerpen

Redencodes toewijzen aan dagboekbatches

Redencodes toewijzen aan dagboeksjablonen

Redencodes toewijzen aan dagboekregels

Redencodes instellen


Goederencodes toewijzen aan artikelen

Nadat u de benodigde goederencodes hebt ingesteld, voert u deze in op de artikelkaarten.

Goederencodes toewijzen aan artikelen:

  1. Open het venster [image] Artikel.

  2. Geef de goederencode op in het veld Goederencode op het tabblad Buitenlandse handel . Klik op de AssistButton [image] in het veld om het venster Goederencodes weer te geven. Selecteer de gewenste code en klik op OK om deze naar de artikelkaart te kopiëren.


Controlelijsten afdrukken

Voordat u de INTRASTAT-rapportage op een diskette indient, kunt u een controlelijst afdrukken met dezelfde gegevens als in het bestand.

Controlelijsten afdrukken:

  1. Open het venster [image] Intrastat-dagboek.

  2. Klik op de AssistButton [image] in het veld Batchnaam. Selecteer de gewenste dagboekbatch en klik op OK.

  3. Als u nog niets hebt ingevoerd in het dagboek, vult u het dagboek handmatig in of klikt u op Posten ophalen.

  4. Klik op Afdrukken en kies Controlelijst.

  5. Schakel het selectievakje Intrastat-dagboekregels weergeven op het tabblad Opties in als u een overzicht van de Intrastat-dagboekregels wilt weergeven in de lijst.

De lijst bevat totalen voor elke combinatie van Goederencode, Land/regio, Transactiesoort en Transportmethode.


Btw-boekingsgroepen toewijzen aan grootboekrekeningen

U kunt een standaard btw-bedrijfsboekingsgroep en standaard btw-productboekingsgroepen instellen, en opgeven dat de btw-bedrijfsboekingsgroepcode wordt ingevoegd met de bedrijfs- of productboekingsgroepcode. Als u dit niet wilt doen, moet u codes toewijzen aan de betreffende grootboekrekeningen.

Btw-boekingsgroepen toewijzen aan grootboekrekeningen:

  1. Open het venster [image] Rekeningschema.

  2. Klik op de AssistButton [image] in het veld Btw-soort en selecteer Inkoop of Verkoop.

  3. Klik op de AssistButton [image] in het veld Btw-bedrijfsboekingsgroep om het venster Btw-bedrijfsboekingsgroepen te openen. Selecteer de regel met de gewenste boekingsgroep en klik op OK om de code naar het veld te kopiëren.

  4. Klik op de AssistButton [image] in het veld Btw-productboekingsgroep om het venster Btw-productboekingsgroepen te openen. Selecteer de regel met de gewenste boekingsgroep en klik op OK om de code naar het veld te kopiëren.

Verwante onderwerpen

Btw instellen

Btw-bedrijfsboekingsgroepen toewijzen aan klant- en leveranciersrekeningen

Btw-bedrijfsboekingsgroepen toewijzen aan artikel- en resourcerekeningen


Btw-bedrijfsboekingsgroepen toewijzen aan klant- en leveranciersrekeningen

U kunt een standaard btw-bedrijfsboekingsgroep instellen voor elke bedrijfsboekingsgroepcode en opgeven dat de btw-bedrijfsboekingsgroepcode wordt ingevoegd met de bedrijfsboekingsgroepcode. Als u dit niet wilt doen, moet u codes toewijzen aan de klant- en leveranciersrekeningen.

Btw-bedrijfsboekingsgroepen toewijzen aan klant- en leveranciersrekeningen:

  1. Open het venster [image] Klant of [image] Leverancier.

  2. Ga naar de kaart waarop u een btw-boekingsgroepcode wilt invoeren en klik op de tab Facturering.

  3. Klik op de AssistButton [image] in het veld Btw-bedrijfsboekingsgroep om het venster Btw-bedrijfsboekingsgroepen te openen. Selecteer de regel met de gewenste boekingsgroep en klik op OK om de code naar de kaart te kopiëren.

  4. Herhaal de procedure voor elke klant- en leveranciersrekening.

Verwante onderwerpen

Btw instellen

Btw-boekingsgroepen toewijzen aan grootboekrekeningen

Btw-bedrijfsboekingsgroepen toewijzen aan artikel- en resourcerekeningen


Btw-bedrijfsboekingsgroepen toewijzen aan artikel- en resourcerekeningen

U kunt een standaard btw-productboekingsgroep instellen voor elke productboekingsgroepcode en opgeven dat de btw-productboekingsgroepcode wordt ingevoegd met de productboekingsgroepcode. Als u dit niet wilt doen, moet u codes toewijzen aan de artikel- en resourcerekeningen.

Btw-productboekingsgroepen toewijzen aan artikel- en resourcerekeningen:

  1. Open het venster [image] Artikel of [image] Resource.

  2. Ga naar de kaart waarop u een btw-productboekingsgroepcode wilt invoeren en klik op de tab Facturering.

  3. Klik op de AssistButton [image] in het veld Btw-productboekingsgroep om het venster Btw-productboekingsgroepen te openen. Selecteer de regel met de gewenste boekingsgroep en klik op OK om de code naar de kaart te kopiëren.

  4. Herhaal de procedure voor elke artikel- of resourcerekening.

Verwante onderwerpen

Btw instellen

Btw-bedrijfsboekingsgroepen toewijzen aan klant- en leveranciersrekeningen

Btw-boekingsgroepen toewijzen aan grootboekrekeningen


Basisgegevens invoeren over btw-verlegging voor inkopen

Als u de btw voor inkopen in de EU-landen op de juiste manier wilt verwerken, moet u hiervoor minimaal één btw-bedrijfsboekingsgroep instellen.

Basisgegevens invoeren over btw-verlegging voor inkopen:

  1. Open het venster [image] Btw-boekingsinstellingen.

  2. Voer een combinatie van een btw-bedrijfsboekingsgroep en een btw-productboekingsgroep in. Vul in de velden grootboekrekeningnummers in.

  3. Klik op de AssistButton [image] in het veld Btw-berekening en kies Verlegging.

  4. Typ het gewenste grootboekrekeningnummer in het veld Btw-verleggingsrekening..

  5. Herhaal deze procedure om in de btw-boekingsinstellingen zoveel combinaties in te stellen als u nodig hebt.

Verwante onderwerpen

Btw vastleggen


Rekeningen gebruiken voor ongerealiseerde btw

Wanneer u een factuur boekt, kunt u de btw-bedragen berekenen en boeken naar een tijdelijke grootboekrekening. De btw-bedragen worden vervolgens naar de juiste grootboekrekening geboekt en in btw-aangiftes opgenomen wanneer de betaling van de factuur wordt geboekt. Voordat u dit kunt doen, moet u de btw-boekingsgroepen instellen.

Rekeningen gebruiken voor ongerealiseerde btw:

  1. Open het venster [image] Boekhoudinstellingen.

  2. Schakel het selectievakje Ongereal. btw op het tabblad Vereffening in.

  3. Sluit het venster.

  4. Open het venster [image] Btw-boekingsinstellingen.

  5. Kies vanuit de menubalk Beeld, Kolommen weergeven. Schakel de selectievakjes Ongereal. btw-soort, Ongereal. verk.-btw-rekening en Ongereal. ink.-btw-rekening in. Klik op OK om de velden in het venster weer te geven.

  6. Klik op de AssistButton [image] in het veld Ongereal. btw-soort en selecteer een optie om op te geven hoe de ongerealiseerde btw wordt verwerkt.

  7. Klik op het veld Ongereal. verk.-btw-rekening en voer de grootboekrekening voor ongerealiseerde verkoop-btw in.

  8. Klik op het veld Ongereal. ink.-btw-rekening en voer de grootboekrekening voor ongerealiseerde inkoop-btw in.

Attentie

De eerste optie, Geen, is de standaardwaarde van het veld. Dit betekent dat de ongerealiseerde btw niet wordt gebruikt. U kunt alleen een van de andere opties selecteren als het selectievakje Ongereal. btw in het venster Boekhoudinstellingen is ingeschakeld.


Codes instellen voor import-btw

U kunt de functie voor import-btw gebruiken wanneer u een document wilt boeken waarvoor het hele bedrag moet worden verwerkt als btw. Dit is nodig als u een btw-factuur voor geïmporteerde goederen ontvangt van de belastingdienst.

Codes instellen voor import-btw:

  1. Open het venster [image] Btw-productboekingsgroepen. Stel een nieuwe btw-boekingsgroep in voor import-btw.

  2. Open het venster [image] Btw-boekingsinstellingen. Stel een nieuwe regel in. U kunt een van de bestaande btw-bedrijfsboekingsgroepen gebruiken in combinatie met de nieuwe btw-productboekingsgroep voor import-btw.

  3. Klik op de AssistButton [image] in het veld Btw-berekening en selecteer de optie Volledig.

  4. Voer in het veld Ink.-btw-rekening de gewenste grootboekrekening voor import-btw in. U hoeft geen andere grootboekrekeningen in te voeren op de regel.

Verwante onderwerpen

Import-btw boeken

Btw instellen


Import-btw boeken

Nadat u codes voor import-btw hebt ingesteld, kunt u facturen voor import-btw boeken.

Import-btw boeken:

  1. Open het venster [image] Diversendagboek/Memoriaal.

  2. Vul het bedrag van de factuur en de grootboekrekening voor import-btw op een regel in het dagboek in.

  3. Voer Inkoop in het veld Btw-soort in. In het veld Btw-bedrijfsboekingsgroep selecteert u de boekingsgroep die u hebt ingevoerd voor de btw-combinatie in het venster Btw-boekingsgroepinstellingen. Selecteer de boekingsgroep voor import-btw in het veld Btw-productboekingsgroep. U hoeft dit alleen te doen als er geen code is toegewezen aan de grootboekrekening. De velden voor btw-boekingsgroepen zijn standaard niet in de vensters opgenomen, maar u kunt deze invoegen met de functie Kolommen weergeven.

  4. Nadat u de velden hebt ingevuld, klikt u op Boeken en kiest u Boeken om het dagboek te boeken.

Verwante onderwerpen

Btw vastleggen

Import-btw boeken met een inkoopfactuur

Btw-posten bekijken

Functie Kolommen weergeven gebruiken


Btw-posten bekijken

Voor elke boeking waarop btw van toepassing is, wordt een post gemaakt in het venster Btw-posten. Met deze posten wordt het btw-vereffeningsbedrag, dat uit een betaling of vergoeding kan bestaan, berekend voor een bepaalde periode.

Btw-posten bekijken:

  1. Open het venster [image] Grootboekjournalen.

  2. Klik op Journaal en kies Btw-posten.

  3. Kies Beeld, Alles weergeven op de menubalk.

De geboekte btw-posten worden nu in het venster weergegeven.


Afdrukvoorbeelden van btw-aangiftes bekijken

Nadat u een btw-aangifte hebt gedefinieerd, kunt u een afdrukvoorbeeld op het scherm bekijken.

Afdrukvoorbeelden van btw-aangiftes bekijken:

  1. Open het venster [image] Btw-aangifte.

  2. Klik op Btw-aangifte en kies Afdrukvoorbeeld.

  3. Aan de linkerzijde van de kop van het afdrukvoorbeeld voert u een datum of een datuminterval in het veld Datumfilter in om de aangifte te beperken tot een bepaalde periode. Rechts kunt u verschillende opties selecteren om het soort btw-posten aan te geven dat u in de aangifte wilt opnemen.

  4. Op de regels waarop het veld Soort de waarde Btw-postentotaal bevat, kunt u op de AssistButton [image] in het veld Bedrag klikken om een overzicht van de btw-posten weer te geven.

Verwante onderwerpen

Btw vastleggen

Btw-aangiftes afdrukken


Basisgegevens invoeren over geconsolideerde bedrijven

Als u de cijfers van verschillende bedrijven wilt consolideren in een geconsolideerd bedrijf, moet u eerst gegevens invoeren over de bedrijfsunits (bedrijven) die u wilt opnemen. Daarnaast kunt u aangeven in welke mate de cijfers van deze bedrijfsunits moeten worden opgenomen. U kunt een willekeurig aantal bedrijfsunits opnemen in een consolidatie.

Basisgegevens invoeren over geconsolideerde bedrijven:

  1. Klik in de menubalk op Bestand, Bedrijf, Openen en selecteer het geconsolideerde bedrijf.

  2. Klik op OK.

  3. Open het venster [image] Bedrijfsunitkaart.

  4. Druk op F3 om een nieuwe bedrijfsunit te openen.

  5. Vul een kaart voor elke bedrijfsunit in. U moet de velden Code, Bedrijfsnaam, Consolideren en Consolidatie % invullen. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  6. Als de financiële overzichten van de bedrijfsunit in een andere valuta worden weergegeven dan de financiële overzichten van het geconsolideerde bedrijf, zijn de velden Valutacode, Koerswinstrekening, Koersverliesrekening en Verschillenrekening verplicht. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  7. Vul de velden Begindatum en Einddatum in als het boekjaar van de bedrijfsunit verschilt van het boekjaar van het geconsolideerde bedrijf.

  8. Nadat u deze gegevens hebt ingevoerd voor de bedrijfsunits die u wilt consolideren, sluit u het venster.

Als de bedrijfsunit een vreemde valuta gebruikt, moet u de wisselkoers opgeven die in de consolidatie moet worden gebruikt. U moet ook consolidatiegegevens invoeren over de grootboekrekeningen van de bedrijfsunit.

Verwante onderwerpen

Consolidaties verwerken

Consolideren vanuit databases

Consolideren vanuit bestanden

Databases testen vóór consolidatie

Bestanden testen vóór consolidatie

Bedrijfsunitgegevens exporteren uit databases


Wisselkoersen opgeven voor consolidaties

Als de financiële overzichten in een vreemde valuta worden weergegeven, worden er drie wisselkoersen gebruikt bij de consolidatie van de financiële overzichten voor bedrijfsunits. Dit zijn de wisselkoersen voor de WenV-rekening, balans en laatste balans. U moet de bijbehorende wisselkoers invoeren vóór de consolidatie. Voordat u de wisselkoers kunt opgeven, moet u gegevens invoeren over de betreffende bedrijfsunit.

Wisselkoersen opgeven voor consolidaties:

  1. Open het venster [image] Overzicht bedrijfsunits.

  2. Selecteer de regel met de betreffende bedrijfsunit en klik vervolgens op Wisselkoers en kies Gemiddelde koers... of Wisselkoers (Balans)...

  3. In het venster dat verschijnt is de inhoud van het veld Gerel. wisselkoers gekopieerd uit de tabel Rapp.-val., maar u kunt deze wijzigen.

Verwante onderwerpen

Consolidaties verwerken

Wisselkoersen bijwerken


Consolidatiegegevens invoeren over grootboekrekeningen

Nadat u het rekeningschema voor een geconsolideerd bedrijf hebt ingesteld, moet u rekeningen voor consolidatie opgeven. In elk bedrijf dat wordt opgenomen in de consolidatie, moet u voor elke grootboekrekening de grootboekrekening in het geconsolideerde bedrijf opgeven waarnaar het saldo moet worden overgebracht tijdens de consolidatie.

Consolidatiegegevens over grootboekrekeningen invoeren:

  1. Kies Bedrijf en Open in het menu Bestand. Selecteer een bedrijfsunit uit het bedrijfsoverzicht.

  2. Open het venster [image] Rekeningschema.

  3. Vul voor elke grootboekrekening (met het soort Boeken) de velden Consolidatie debetrekening, Consolidatie creditrekening en Consol.-vertaalmethode in. (Deze velden zijn standaard niet in het venster Rekeningschema opgenomen, maar u kunt deze invoegen met de functie Kolommen weergeven.) Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Nadat u de rekeningnummers voor de grootboekrekeningen hebt ingevoerd, sluit u het venster Rekeningschema.

Als er zich in dezelfde database meer dan een bedrijfsunit bevindt, sluit u het huidige bedrijf, opent u een andere bedrijfsunit en herhaalt u de procedure.

Verwante onderwerpen

Consolidaties verwerken


Bedrijfsunitgegevens exporteren uit databases

Als de consolidatie wordt uitgevoerd in een andere database dan waarin zich uw bedrijfsgegevens bevinden, moet u de consolidatiegegevens van uw bedrijf naar een bestand exporteren. Elk bedrijf moet afzonderlijk worden geëxporteerd. Voor deze taak is in het programma een batchverwerking opgenomen.

Bedrijfsunitgegevens exporteren uit databases:

  1. Kies Database en Open in het menu Bestand. Selecteer de database met het bedrijf dat u wilt exporteren en klik op OK.

  2. Open in het geselecteerde bedrijf het opvraagformulier van de batchverwerking [image] Consolidatie - Export.

  3. Vul de velden op het tabblad Opties in om op te geven hoe het bestand moet worden gemaakt met de batchverwerking. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Klik op OK om het exporteren te starten. Wanneer het bedrijf is geëxporteerd, sluit u het venster.

Nu kunt u het bestand met de gegevens van uw bedrijf verzenden naar het bedrijf waar de consolidatie wordt uitgevoerd.

Verwante onderwerpen

Consolidaties verwerken

Basisgegevens invoeren over geconsolideerde bedrijven

Consolidatiegegevens invoeren over grootboekrekeningen

Databases testen vóór consolidatie

Bestanden testen vóór consolidatie

Consolideren vanuit databases

Consolideren vanuit bestanden


Databases testen vóór consolidatie

Als u het geconsolideerde bedrijf en de bedrijfsunits hebt ingesteld kunt u de benodigde gegevens exporteren. Daarna kunt u de consolidatie uitvoeren. Dat wil zeggen dat u de cijfers van de bedrijfsunits overbrengt naar het geconsolideerde bedrijf.

Voordat u dit doet, kunt u het beste controleren of er verschillen zijn tussen de basisgegevens voor de bedrijfsunits en het geconsolideerde bedrijf. Hiervoor kunt u twee lijsten gebruiken: één om een database te testen en één waarmee u een bestand testen kunt.

Databases testen vóór consolidatie:

  1. Kies Bedrijf en Open in het menu Bestand. Selecteer het geconsolideerde bedrijf in het overzicht.

  2. Open het venster [image] Overzicht bedrijfsunits.

  3. Klik op Functies en kies Test database.

  4. Op het tabblad Bedrijfsunits kunt u een filter instellen om de bedrijfsunits te selecteren die u wilt testen. Als u geen filter instelt, worden alle bedrijfsunits getest waarvoor het selectievakje Consolideren is ingeschakeld.

  5. Vul de gewenste velden op het tabblad Opties in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1. Klik op de AssistButton [image] in het veld Dimensies kopiëren en selecteer de dimensiecodes.

  6. Nadat u de tabbladen hebt ingevuld, klikt u op Afdrukvoorbeeld om de lijst op het scherm weer te geven of op Afdrukken om de lijst op de printer af te drukken.

Er wordt gecontroleerd of u rekeningnummers of dimensiecodes hebt gebruikt die niet in het geconsolideerde bedrijf voorkomen. Mogelijke fouten worden weergegeven in de lijst. Er wordt een bericht afgedrukt als alle fouten niet op het scherm kunnen worden weergegeven.

U moet eventuele fouten corrigeren voordat u de consolidatie uitvoert.

Verwante onderwerpen

Consolidaties verwerken

Basisgegevens invoeren over geconsolideerde bedrijven

Consolidatiegegevens invoeren over grootboekrekeningen

Bedrijfsunitgegevens exporteren uit databases

Consolideren vanuit databases

Consolideren vanuit bestanden

Dimensie


Bestanden testen vóór consolidatie

Als u het geconsolideerde bedrijf en de bedrijfsunits hebt ingesteld en de benodigde gegevens hebt geëxporteerd, kunt u de consolidatie uitvoeren. Dat wil zeggen dat u de cijfers van de bedrijfsunits overbrengt naar het geconsolideerde bedrijf.

Voordat u dit doet, kunt u het beste controleren of er verschillen zijn tussen de basisgegevens voor de bedrijfsunits en het geconsolideerde bedrijf. Hiervoor kunt u twee lijsten gebruiken: één waarmee u een database testen kunt en één om een bestand te testen.

Bestanden testen vóór consolidatie:

  1. Kies Bedrijf en Open in het menu Bestand. Selecteer het geconsolideerde bedrijf in het overzicht.

  2. Open het venster [image] Overzicht bedrijfsunits.

  3. Klik op Functies en kies Test bestand.

  4. Voer de naam van het bestand in dat u wilt testen en klik op Afdrukken.

De lijst is vergelijkbaar met de lijst Test database.

Verwante onderwerpen

Consolidaties verwerken

Consolideren vanuit databases

Consolideren vanuit bestanden

Basisgegevens invoeren over geconsolideerde bedrijven

Consolidatiegegevens invoeren over grootboekrekeningen


Consolideren vanuit databases

Nadat u de gegevens hebt getest, kunt u de consolidatie uitvoeren. Dat wil zeggen dat u de gegevens importeert uit bedrijfsunits in dezelfde database of uit bestanden.

Consolideren vanuit databases:

  1. Zorg ervoor dat het geconsolideerde bedrijf is geopend.

  2. Open het venster [image] Overzicht bedrijfsunits.

  3. Klik op Functies en kies Database importeren.

  4. Op het tabblad Bedrijfsunits kunt u een filter in het veld Code instellen om de bedrijfsunits te selecteren die u wilt consolideren.

  5. Vul de gewenste velden op het tabblad Opties in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1. Klik op de AssistButton [image] in het veld Dimensies kopiëren en selecteer de dimensiecodes.

  6. Klik op OK om het importeren te starten.

Verwante onderwerpen

Consolidaties verwerken

Databases testen vóór consolidatie

Bestanden testen vóór consolidatie

Basisgegevens invoeren over geconsolideerde bedrijven

Dimensie


Consolideren vanuit bestanden

Nadat u de gegevens hebt getest, kunt u de consolidatie uitvoeren. Dat wil zeggen dat u de gegevens importeert uit bedrijfsunits in dezelfde database of uit bestanden.

Consolideren vanuit bestanden:

  1. Open het venster [image] Overzicht bedrijfsunits.

  2. Klik op Functies en kies Bestand importeren.

  3. Voer de naam van het bestand, inclusief het station en het pad, op het tabblad Opties in. Geef daarna het documentnummer op dat u wilt toewijzen aan de geïmporteerde posten.

  4. Klik op OK om het importeren te starten.

Verwante onderwerpen

Consolidaties verwerken

Databases testen vóór consolidatie

Bestanden testen vóór consolidatie

Basisgegevens invoeren over geconsolideerde bedrijven


Personen opgeven die verantwoordelijk zijn voor instellingentabellen

In het venster Instellingencontrole kunt u een overzicht van de instellingentabellen in elke module bekijken. Vervolgens vult u voor elke tabel de velden Status, Id verantwoordelijke, Begindatum, Einddatum en Opmerkingen in. Zo kunt u het instellingsproces traceren. U moet deze velden regelmatig bijwerken.

Personen opgeven die verantwoordelijk zijn voor instellingentabellen:

  1. Open het venster [image] Instellingencontrole.

  2. Klik op de AssistButton [image] in het veld Id verantwoordelijke op de tabelregel om het venster Database-aanmeldingen te openen.

  3. Voer de gewenste gegevens voor database-aanmelding in of selecteer waar mogelijk een bestaande database-aanmelding en klik op OK.

Verwante onderwerpen

Status opgeven voor instellingentabellen

Opmerkingen maken over instellingentabellen

Gegevens kopiëren uit andere bedrijven

Tabellen instellen vanuit het venster Instellingencontrole

Database-aanmelding maken


Opmerkingen maken over instellingentabellen

U wordt aangeraden opmerkingen te maken over een tabel zodat u kunt traceren welke beslissingen zijn gemaakt over instellingen en waarom. Zo kunt u ook beslissingen overbrengen aan anderen. De opmerkingen worden als voetnoten opgenomen in de lijst Instellingencontrole, maar worden verder niet gebruikt.

Opmerkingen maken over instellingentabellen:

  1. Open het venster [image] Instellingencontrole.

  2. Klik op de AssistButton [image] in het veld Opmerkingen op de tabelregel om het venster Opmerkingen te openen.

  3. Vul de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Nadat u velden hebt ingevuld, sluit u het venster.

De tekst Ja wordt ingevuld in het veld Opmerkingen in het venster Instellingencontrole voor de geselecteerde tabel.

Verwante onderwerpen

Status opgeven voor instellingentabellen

Personen opgeven die verantwoordelijk zijn voor instellingentabellen

Status opgeven voor instellingentabellen

Gegevens kopiëren uit andere bedrijven


Gegevens kopiëren uit andere bedrijven

Als een beschikt over een licentie waarmee u met meerdere bedrijven mag werken, kunt u instellingsgegevens uit een bestaand bedrijf kopiëren naar het nieuwe bedrijf.

Gegevens kopiëren uit andere bedrijven:

  1. Open het venster [image] Instellingencontrole.

  2. Klik op Functies en kies Gegevens kopiëren om het venster Gegevens kopiëren te openen.

  3. Klik op de AssistButton [image] in het veld Kopiëren van om het venster Bedrijven te openen. Selecteer het betreffende bedrijf en klik op OK.

    De instellingentabellen voor het geselecteerde bedrijf worden weergegeven in het venster Gegevens kopiëren. U kunt gegevens uit een of meer tabellen tegelijkertijd kopiëren.

  4. Selecteer de tabellen waaruit u gegevens wilt kopiëren en klik op OK om de gegevens naar het nieuwe bedrijf te kopiëren.

Nadat u gegevens uit een tabel hebt gekopieerd, wordt deze tabel uit het venster Gegevens kopiëren verwijderd.

Verwante onderwerpen

Opmerkingen maken over instellingentabellen

Status opgeven voor instellingentabellen

Personen opgeven die verantwoordelijk zijn voor instellingentabellen

Tabellen instellen vanuit het venster Instellingencontrole


Jaareinde-ultimoposten boeken

Nadat u de batchtaak Afsluiten resultatenrekening hebt gebruikt om de jaareinde-ultimopost of -posten te boeken, moet u het dagboek openen dat u in de batchtaak hebt opgegeven en vervolgens de posten herzien en boeken.

  1. Open het venster [image] Diversendagboek/Memoriaal.

  2. Klik in het veld Batchnaam op de AssistButton [image] en kies de batch die de ultimoposten bevat.

  3. Controleer de posten.

  4. Klik op de knop Boeking en kies Boeken.

  5. Klik in het bevestigingsvenster van de boeking op Ja.

Als een fout wordt gedetecteerd, wordt een foutbericht weergegeven. Als de boeking is geslaagd, worden de geboekte posten uit het dagboek gehaald.

Na de boeking wordt een post geboekt in elke resultatenrekening zodat het saldo nul wordt en het jaarresultaat wordt overgebracht naar de balans.

Verwante onderwerpen

Jaareindeprocessen

Boekhoudperiodes afsluiten


Periode-eindeprocessen

U bent niet verplicht om periodes te sluiten, maar er zijn echter vele maandeindeactiviteiten die u kunt uitvoeren als u dit wenst. Hierna volgt een lijst van deze procedures, die al dan niet nodig zijn voor uw bedrijf.

Grootboek

Geef boekingsdatumbereiken voor het hele systeem of voor een specifieke gebruiker op. Afhankelijk van uw zakelijke behoeften wilt u de boekingsdatumbereiken voor een gebruiker mogelijk beperken tot periode-eindeprocessen.

Verkopen en Klanten

Alle verkooporders, facturen, creditnota's en retourorders worden geboekt.

Alle ontvangstendagboeken zijn geboekt.

Wijzig en boek periodieke dagboeken die bij Verkopen en Klanten horen.

Voer het rapport Vervallen vorderingen uit en reconcilieer Klanten met het grootboek.

Voer de batchtaak Gefact. verk.-orders verw. uit.

Inkopen en Leveranciers

Alle inkooporders, facturen, creditnota's en retourorders worden geboekt.

Alle betalingsdagboeken zijn geboekt.

Wijzig en boek periodieke dagboeken die bij Inkopen en Leveranciers horen.

Voer het rapport Vervallen betalingen uit en reconcilieer Leveranciers met het grootboek.

Voer de batchtaak Gefact. inkooporders verwijderen uit.

Vaste activa

Alle onderhoudskosten zijn geboekt via de VA-dagboeken of Facturen.

Boek herwaarderingen.

Boek waardevermeerdering.

Boek afschrijving.

Wijzig en boek het periodiek VA-dagboek.

Intercompany

Verwerk IC-boekingen.

VAT en Intrastat

Bereken en verwerk btw.

Rapporteer Intrastat.

Taken die u op volgorde uitvoert

De volgende processen, die Productie, Voorraad en Grootboek beïnvloeden, moeten op volgorde worden uitgevoerd.

Productie

Binnen Productie moeten de volgende processen op volgorde worden uitgevoerd.

Alle verbruik en output zijn geboekt.

Alle voltooide productieorders zijn gewijzigd in de status Gereedgemeld.

Voorraad

Binnen Voorraad moeten de volgende processen op volgorde worden uitgevoerd.

Maak alle benodigde voorraadherwaarderingen.

Voer de batchtaak Voorraadwaarde (Werk.-kosten) uit.

Voer de batchtaak Voorraadwaarde boeken uit.

Voer het rapport Voorraadwaardering uit en reconcilieer de Voorraad en de KPV met het grootboek.

Voer het rapport Voorraadwaardering - OHW uit en reconcilieer OHW met het grootboek.

Grootboek

Binnen het grootboek moeten de volgende processen op volgorde worden uitgevoerd.

Maak alle benodigde grootboekherwaarderingen.

Wijzig en boek periodieke dagboeken.

Verwerk consolidaties.

Voer rekeningschema's uit:

  • Open het venster Rapportageschema en klik op Afdrukken.

  • Vul het Rekeningschema-aanvraagformulier in en klik op Afdrukken.

Geef boekingsdatumbereiken voor het hele systeem of een specifieke gebruiker op.

Verwante onderwerpen

Jaareindeprocessen


Dimensiewaardecodes corrigeren op artikelposten voor verkoop

Als u een foutieve verkooppost wilt corrigeren, voert u twee regels in een artikeldagboek in. Voer het aantal in als positief getal op de regel met de onjuiste code en als negatief getal op de regel met de juiste code.

Dimensiewaardecodes corrigeren op artikelposten voor verkoop:

  1. Open het venster [image] Artikeldagboek.

  2. Kopieer de foutieve verkooppost naar de eerste regel van de post. Selecteer Verkoop in het veld Boekingssoort. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Klik op Regel en kies Dimensies.

  4. Selecteer de code voor de onjuiste dimensie in het veld Dimensiecode of selecteer de dimensie met de onjuiste dimensiewaarde in het veld Dimensiewaardecode.

  5. Voer de juiste verkooppost met de juiste dimensie en dimensiewaarde in op de tweede regel van het artikeldagboek. Het aantal moet een negatief getal zijn.

  6. Klik op Boeken en kies Boeken om de post te boeken.

Attentie

De onjuiste dimensie is wellicht een van de acht dimensies die beschikbaar zijn op de regel.

Verwante onderwerpen

Dimensiewaarden invoeren op posten

Dimensiewaardecodes corrigeren op artikelposten voor inkoop

Dimensiewaardecodes corrigeren op posten

Dimensie


Dimensiewaardecodes corrigeren op artikelposten voor inkoop

Gebruik het artikelherindelingsdagboek om een onjuiste inkooppost te corrigeren. U koppelt de nieuwe post aan de oorspronkelijke inkooppost, zodat de juiste kosten worden meegenomen tijdens de voorraadwaardering.

Dimensiewaardecodes corrigeren op artikelposten voor inkoop:

  1. Open het venster [image] Art.-herindelingsdagboek.

  2. Vul de velden op de eerste postregel in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Klik op Regel en kies Dimensies.

  4. Vul de velden in volgens deze richtlijnen:

    Dimensiecode

    Klik op de AssistButton [image] en selecteer de code van de verkeerde dimensie of de dimensie met de verkeerde dimensiewaarde.

    Dimensiewaardecode

    Klik op de AssistButton [image] en selecteer de code van de verkeerde dimensiewaarde.

    Nieuwe dimensiewaardecode

    Als voor de juiste en onjuiste dimensiewaarde nog steeds dezelfde dimensiecode is ingesteld, klikt u op de AssistButton [image] en selecteert u de code van de juiste dimensiewaarde.

    Als de juiste dimensiewaarde bij een andere dimensiecode hoort, vult u het veld niet in. U voert een nieuwe regel in met de juiste dimensie en de juiste nieuwe dimensiewaarde.

  5. Klik op Boeken en kies Boeken om de post te boeken.

Attentie

Als de juiste nieuwe dimensiewaarde bij dezelfde dimensie hoort als de onjuiste dimensiewaarde, voert u slechts één regel in het venster Artikeldagboekregel in. Hoort deze bij een andere dimensie, dan voert u twee regels in.

Verwante onderwerpen

Dimensiewaardecodes corrigeren op artikelposten voor verkoop

Dimensiewaarden invoeren op posten

Dimensie


Globale dimensies bekijken in vensters met posten

Globale dimensies zijn altijd gedefinieerd en benoemd door het bedrijf. Als u de globale dimensies voor het bedrijf wilt bekijken, opent u het venster [image] Boekhoudinstellingen.

In een venster met posten kunt u bekijken of er globale dimensies van toepassing zijn op de posten. In tegenstelling tot de overige dimensies kunnen de twee globale dimensies overal in Microsoft Dynamics NAV als filter worden toegepast.

Globale dimensies bekijken in vensters met posten:

  1. Open het venster [image] Rekeningschema.

  2. Klik op Rekening en kies Posten.

  3. Stel een tabelfilter in om alleen de gewenste posten weer te geven. Kies Beeld, Tabelfilter op de menubalk.

  4. Selecteer een post, klik op Post en kies Dimensies voor een overzicht van de dimensies voor een post.

Attentie

In het venster Postdimensies worden de gegevens per post weergegeven. Als u de posten doorloopt, wordt de inhoud in het venster Postdimensies hieraan aangepast.

Tip

U kunt de globale dimensievelden invoegen in de indeling in de vensters met posten via functie Kolommen weergeven.

Als u alleen de posten voor een bepaalde globale dimensie wilt bekijken, kunt u een veldfilter instellen.

Verwante onderwerpen

Globale dimensies instellen

Dimensies


Werkelijke en gebudgetteerde bedragen bekijken voor de rekeningen

U kunt budgetten bekijken en vergelijken met werkelijke cijfers in verschillende onderdelen van Microsoft Dynamics NAV.

Werkelijke en gebudgetteerde bedragen bekijken voor de rekeningen:

  1. Open het venster [image] Saldo/Budget (Grootboek).

  2. Vul de velden op de kop in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Als u een specificatie voor een bedrag wilt bekijken, selecteert u het bedrag en klikt u op de AssistButton [image].

Attentie

De filters die u instelt op de vensterkop, worden toegepast op grootboekposten en budgetposten.

Het rekeningschema wordt weergegeven in de kolommen aan de linkerzijde. In de eerste vier van de vijf kolommen aan de rechterzijde worden de werkelijke en gebudgetteerde debet- en creditbedragen voor elke rekening weergegeven. De vijfde kolom geeft de verhouding weer tussen de werkelijke en gebudgetteerde bedragen op de grootboekrekening.

Tip

Met de tijdsintervalknoppen in het venster Saldo/Budget (Grootboek) kunt u de periode selecteren en instellen of bedragen met de optie Mutatie of de optie Saldo t/m datum moeten worden berekend.

Verwante onderwerpen

Werkelijke en gebudgetteerde bedragen bekijken voor verschillende periodes

Budgetten bekijken

Nieuwe budgetten instellen

Budgetten kopiëren

Dimensie


Werkelijke en gebudgetteerde bedragen bekijken voor verschillende periodes

In plaats van de werkelijke en de gebudgetteerde bedragen in een bepaalde periode te bekijken voor alle rekeningen, kunt u een aantal periodes voor een afzonderlijke rekening bekijken.

Werkelijke en gebudgetteerde bedragen bekijken voor verschillende periodes:

  1. Open het venster [image] Rekeningschema.

  2. Selecteer de gewenste grootboekrekening.

  3. Klik op Saldo en kies Rekeningsaldo/Budget.

  4. Vul de velden op de kop in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  5. Als u een specificatie voor een bedrag wilt bekijken, selecteert u het bedrag en klikt u op de AssistButton [image].

Attentie

De filters die u instelt op de vensterkop, worden toegepast op grootboekposten en budgetposten.

De kolommen aan de linkerzijde bevatten de periodes op basis van de geselecteerde tijdsintervalknop. Er zijn vijf kolommen aan de rechterzijde. In de eerste vier kolommen worden de werkelijke en gebudgetteerde debet- en creditbedragen voor elke rekening weergegeven. De vijfde kolom geeft de verhouding weer tussen de werkelijke en gebudgetteerde bedragen op de grootboekrekening.

Tip

Met de tijdsintervalknoppen in het venster Rekeningsaldo/Budget kunt u de periode selecteren en instellen of bedragen met de optie Mutatie of de optie Saldo t/m datum moeten worden berekend..

Verwante onderwerpen

Werkelijke en gebudgetteerde bedragen bekijken voor de rekeningen

Budgetten bekijken

Nieuwe budgetten instellen

Budgetten kopiëren

Dimensie


Analyseweergaven bijwerken

Met de bedragen die worden weergegeven in het venster Analyse per dimensies, krijgt u een overzicht van de status van het bedrijf die gold op het moment dat u voor het laatst hebt bijgewerkt. Als u de werkelijke status wilt weten, moet u de analyseweergave bijwerken. U kunt dit doen vanuit:

  • het venster Analyseweergaven bijwerken. Klik op Financieel en kies Periodieke activiteiten om dit venster te openen.

  • de kaart Analyseweergave. Klik op Financieel en kies Instellingen, Dimensies en Analyseweergave om deze kaart te openen.

  • het overzicht Analyseweergave. Dit opent u vanuit het venster Analyse per dimensies of de kaart Analyseweergave.

Met de volgende procedure kunt u een analyseweergave bijwerken vanuit het venster Analyse per dimensies.

Analyseweergave bijwerken:

  1. Open het venster [image] Analyse per dimensie.

  2. Klik op de AssistButton [image] in het veld Analyseweergavecode.

  3. Selecteer de gewenste analyseweergavekaart.

  4. Klik op Bijwerken.

Attentie

Als u bepaalde of alle analyseweergaven wilt bijwerken, gebruikt u de batchverwerking [image] Analyseweergaven bijwerken.

Schakelt u het selectievakje Bijwerken bij boeking op een analyseweergavekaart in, dan wordt er automatisch bijgewerkt wanneer u een boeking uitvoert.

Verwante onderwerpen

Analyseweergaven instellen

Analyses op basis van dimensies bekijken

Dimensies


Wijzigingslogposten verwijderen

Wijzigingslogposten die u niet gebruikt kunt u altijd verwijderen.

U kunt als volgt wijzigingslogposten verwijderen:

  1. Open het venster [image] Wijzigingslogbestand - Verwijderen.

  2. Voer de datum of periode in van de wijzigingslogposten die u wilt verwijderen. U kunt ook een tijd opgeven.

  3. Voer hier het tabelnummer in van de tabellen waarvoor u de wijzigingslogposten wilt verwijderen.

  4. Als u een lijst wilt bekijken met de wijzigingslogposten die u gaat verwijderen, klikt u op de AssistButton in de linkerbenedenhoek van het venster.

  5. Klik op OK.

Attentie

Als u een overzicht wilt bijhouden van de verwijderde wijzigingslogposten, kunt u een lijst afdrukken van de wijzigingslogposten die u wilt verwijderen.

Verwante onderwerpen

Datum/tijd invoeren

Wijzigingslogposten afdrukken

Wijzigingslogbestanden instellen

Wijzigingslogposten weergeven


Wijzigingslogposten afdrukken

Als iemand nadat u het wijzigingslogbestand hebt ingesteld en geactiveerd gegevens heeft gewijzigd, kunt u een lijst afdrukken van de resulterende wijzigingslogposten.

U kunt als volgt wijzigingslogposten afdrukken:

  1. Open het venster [image] Wijzigingslogposten en klik op Afdrukken.

  2. Voer in het veld Datum en tijd de datum of periode in van de wijzigingslogposten die u wilt verwijderen. U kunt ook een tijd opgeven.

  3. Klik op Afdrukken om de lijst af te drukken.

Opmerking

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Druk hiertoe in het veld Veld op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden.

U kunt op alle velden filters instellen. Als u geen filters instelt, bevat het document alle records.

Verwante onderwerpen

Datum/tijd invoeren

Wijzigingslogbestanden instellen

Wijzigingslogposten weergeven

Wijzigingslogposten verwijderen


Afdrukken vanuit het venster Rapportageschemaoverzicht

Mogelijk wilt u een nieuw rapportageschema dat u het in het venster Rapportageschemaoverzicht hebt ingesteld, direct afdrukken vanuit dat venster. U hoeft in dit geval niet het aanvraagvenster voor de lijst te openen en de gegevens nogmaals in te vullen, maar kunt de volgende snelle methode gebruiken.

Afdrukken vanuit het venster Rapportageschemaoverzicht:

  1. Klik in het venster Rapportageschemaoverzicht op Functie en kies Afdrukken. De velden in het aanvraagvenster worden automatisch ingevuld.

  2. Klik op Afdrukken om de lijst af te drukken.

Verwante onderwerpen

Rapportageschema Lijst


Dagboekposten tegenboeken

Wanneer u een foutieve dagboekpost tegenboekt (ongedaan maakt), worden er door het programma stornoposten (posten die identiek zijn aan de oorspronkelijke post, maar met een tegenovergesteld teken in het bedragveld) gemaakt en geboekt met hetzelfde documentnummer en dezelfde boekingsdatum als de originele post. Nadat een post is tegengeboekt, moet u de juiste post maken.

U kunt alleen posten tegenboeken die zijn geboekt vanaf een algemene dagboekregel. Bovendien kunt u een post slechts eenmaal tegenboeken, afzonderlijk of als onderdeel van een volledig journaal. Zodra u een post uit een journaal hebt tegengeboekt, kunt u niet meer het volledige journaal tegenboeken maar moet u transactie voor transactie tegenboeken.

U kunt posten tegenboeken vanuit de volgende vensters: Grootboekposten, Klantenposten, Leveranciersposten, Bankposten, VA-posten, Onderhoudsposten en Grootboekjournalen.

Een dagboekpost tegenboeken:

  1. Open een van de volgende vensters:

het venster [image] Grootboekposten

het venster [image] Klantenposten

het venster [image] Leveranciersposten

het venster [image] Bankposten

het venster [image] VA-posten

het venster [image] Onderhoudsposten

het venster [image] Grootboekjournalen

  2. Selecteer de gewenste post en klik op Functies, Transacties tegenboeken. Voor de grootboekjournalen kunt u ook het gewenste journaal selecteren en klikken op Functies, Journaal tegenboeken.

  3. In het veld Omschrijving kunt u de omschrijving wijzigen door in het veld te klikken op F2 .

  4. Klik op Tegenboeken, Tegenboeken.

  5. Klik op JA en vervolgens op OK.

Attentie

Voordat u een vereffende klant- of leverancierspost kunt tegenboeken, moet u de vereffening van de post ongedaan maken.

U kunt alleen posten tegenboeken die zijn gegenereerd vanaf een diversendagboekregel.

Het volgende kan niet worden tegengeboekt:

  • bankrekeningposten die zijn gesloten of gekoppeld aan een chequepost.

  • btw-posten die zijn gesloten.

  • dagboekgrootboekposten van een post in onbalans.

  • VA-posten waarvoor het vaste activum is verkocht.

  • VA-posten, als de tegenboeking resulteert in een negatieve boekwaarde.

  • posten die zijn gecomprimeerd.

Verwante onderwerpen

Vereffening van klant- of leveranciersposten ongedaan maken

Corrigeren met dagboeken


Rekeningschema's grafisch weergeven

U kunt een, twee of drie regels bekijken vanuit het venster Rapportageschemaoverzicht in een staafdiagram. Zo kunt u eenvoudiger een overzicht krijgen van de bedragen in de rekeningschema's.

Rekeningschema's grafisch weergeven:

  1. Open het venster [image] Rapportageschemaoverzicht en vul de velden Naam en Kolomindelingnaam in.

  2. Selecteer de regels die u wilt weergeven in het staafdiagram. U kunt 1 tot 3 regels selecteren.

  3. Klik op Functies, Staafdiagram weergeven.

  4. Als u niet alle kolommen tegelijkertijd kunt bekijken, klikt u op de pijlknoppen van de kolommen om te schuiven.

  5. Klik op een kolom om naar de onderliggende gegevens te gaan.

U kunt ook de filters in het venster wijzigen.

Verwante onderwerpen

Nieuwe rapportageschema's maken

Rapportageschema's met overzichten instellen

Kolomindelingen wijzigen in rapportageschema's

Rijen in rapportageschema's handmatig instellen

Kolommen in rapportageschema handmatig instellen

Vooraf gedefinieerde kolomindelingen toewijzen aan rapportageschema's


Het IC-rekeningschema importeren

Voordat u deze procedure kunt voltooien, moet u een XML-bestand hebben met het IC-rekeningschema dat u en uw partner hebben afgesproken te gebruiken.

Het IC-rekeningschema importeren:

  1. Open het venster [image] IC-rekeningschema.

  2. Klik op Functies, Importeren....

  3. Geef de bestandsnaam en de locatie op van het XML-bestand en klik op Openen.

De regels in het venster IC-rekeningschema worden door het programma ingevuld.

Nu moet u opgeven hoe de rekeningen in het IC-rekeningschema worden gekoppeld aan de rekeningen in het rekeningschema van uw bedrijf.

Verwante onderwerpen

Instelling van het IC-rekeningschema

IC-boekingen instellen

Het IC-rekeningschema definiëren


De IC-dimensies importeren

Voordat u deze procedure kunt voltooien, moet u een XML-bestand hebben met de IC-dimensies die u en uw partnerbedrijven hebben afgesproken te gebruiken.

De IC-dimensies importeren:

  1. Open het venster [image] IC-dimensies.

  2. Klik op Functies, Importeren...

  3. Geef de bestandsnaam en de locatie op van het XML-bestand en klik op Openen.

De regels in het venster IC-dimensies en het venster IC-dimensiewaarden worden ingevuld door het programma.

Nu moet u opgeven hoe de IC-dimensies worden gekoppeld aan de dimensies van uw bedrijf.

Verwante onderwerpen

Instelling van de IC-dimensies

De IC-dimensies definiëren


IC-inbox- en IC-outboxtransacties opnieuw maken

Af en toe moet u mogelijk een transactie in de inbox of outbox opnieuw maken. Als u een transactie in uw inbox bijvoorbeeld hebt geaccepteerd maar het document of dagboek vervolgens hebt verwijderd in plaats van geboekt, kunt u de inboxpost opnieuw maken en deze nogmaals accepteren.

In deze procedure wordt beschreven hoe u inboxtransacties opnieuw kunt maken. De procedure voor de outbox is hetzelfde.

IC-inboxtransacties opnieuw maken:

  1. Open het venster [image] Verwerkte IC-inboxtransacties en selecteer de regel met de transactie die u opnieuw wilt maken in de inbox.

  2. Klik op Functies, Inboxtransactie opnieuw maken. Klik op Ja in het venster dat verschijnt.

De regel wordt uit het venster Verwerkte IC-inboxtransacties verwijderd en opnieuw gemaakt in de inbox.


Het IC-rekeningschema definiëren

Als een groep bedrijven IC-transacties wil uitvoeren, moeten de bedrijven afspreken welk rekeningschema wordt gebruikt als algemene referentie. Als u het IC-rekeningschema wilt definiëren dat uw partnerbedrijven gebruiken om IC-transacties uit te voeren, volgt u deze procedure.

Het IC-rekeningschema definiëren:

  1. Open het venster [image] IC-rekeningschema.

  2. Voer elke rekening in op een regel in het venster. Als uw IC-rekeningschema identiek is aan of lijkt op uw normale rekeningschema, kunt u het venster automatisch invullen door te klikken op Functies, Kopiëren uit rekeningschema. Vervolgens kunt u de resulterende regels bewerken.

U kunt het IC-rekeningschema exporteren naar een XML-bestand voor verspreiding onder partnerbedrijven.

  3. Klik op Functies, Exporteren...

  4. Geef de bestandsnaam en de locatie op waar u het XML-bestand wilt opslaan en klik vervolgens op Opslaan.

Voordat u het IC-rekeningschema kunt gebruiken, moet u het IC-rekeningschema koppelen aan het rekeningschema van uw bedrijf.

Verwante onderwerpen

Instelling van het IC-rekeningschema

Het IC-rekeningschema importeren


De IC-dimensies definiëren

Als een groep bedrijven dimensies wil gebruiken voor IC-transacties, moeten de bedrijven afspreken welke set dimensies wordt gebruikt als algemene referentie. Als u de IC-dimensies wilt definiëren die u en uw partnerbedrijven gebruiken om IC-transacties uit te voeren, volgt u deze procedure:

De IC-dimensies definiëren:

  1. Open het venster [image] IC-dimensies.

  2. Voer elke dimensie in op een regel in het venster. Als uw IC-dimensies lijken op of identiek zijn aan de dimensies van uw bedrijf, kunt u het venster automatisch invullen door te klikken op Functies, Kopiëren van dimensies. Vervolgens kunt u de resulterende regels bewerken.

U kunt de IC-dimensies exporteren naar een XML-bestand voor verspreiding onder partnerbedrijven.

  3. Klik op Functies, Exporteren...

  4. Geef de bestandsnaam en de locatie op waar u het XML-bestand wilt opslaan en klik vervolgens op Opslaan.

Voordat u de IC-dimensies kunt gebruiken, moet u de IC-dimensies koppelen aan de dimensies van uw bedrijf.

Verwante onderwerpen

Instelling van de IC-dimensies

De IC-dimensies importeren


IC-dimensies koppelen aan de dimensies van uw bedrijf

Nadat u in het venster IC-dimensies de dimensies hebt ingevuld die u en uw IC-partners hebben afgesproken te gebruiken, moet u elk van de IC-dimensies koppelen aan een van de dimensies van uw bedrijf en vice versa. In het venster IC-dimensies geeft u op hoe IC-dimensies voor inkomende transacties worden vertaald in dimensies uit de tabel Dimensie van uw bedrijf. In het venster Dimensie geeft u op hoe uw dimensies worden vertaald in IC-dimensies voor uitgaande transacties.

IC-dimensies koppelen aan dimensies van uw bedrijf:

Als IC-dimensies dezelfde code hebben als de corresponderende dimensies in de tabel Dimensie van uw bedrijf, kunt u de dimensies automatisch koppelen:

  1. Open het venster [image] IC-dimensies. Selecteer de regels die u automatisch wilt koppelen en klik vervolgens op Functies, Koppelen aan dim. met dezelfde code.

De IC-dimensiewaarden worden tegelijkertijd automatisch gekoppeld.

Voor elke IC-dimensie die niet automatisch is gekoppeld:

  2. Vul het veld Toewijzing dimensiecode in.

  3. Klik op IC-dimensie, IC-dimensiewaarden. Vul in het venster IC-dimensiewaarden het veld Toewijzing dimensiewaardecode in voor elke IC-dimensiewaarde.

Nu moet u ook opgeven hoe de dimensies van uw bedrijf worden gekoppeld aan de IC-dimensies.

  4. Open het venster [image] Dimensies . Selecteer de regels die u automatisch wilt koppelen en klik vervolgens op Functies, Koppelen aan IC-dim. met dezelfde code.

Voor elke IC-dimensie die niet automatisch is gekoppeld:

  5. Vul het veld Toewijzing IC-dimensiecode in.

  6. Klik op Dimensie, Dimensiewaarden. Vul in het venster Dimensiewaarden het veld Toewijzing IC-dimensiewaardecode in voor elke dimensiewaarde.

Verwante onderwerpen

Instelling van de IC-dimensies

De IC-dimensies definiëren

De IC-dimensies importeren


Het IC-rekeningschema koppelen aan het rekeningschema van uw bedrijf

Nadat u in het venster IC-rekeningschema het rekeningschema hebt ingevuld dat u en uw IC-partners hebben afgesproken te gebruiken, moet u elk van de IC-grootboekrekeningen koppelen aan een van de grootboekrekeningen van uw bedrijf. Geef in het venster IC-rekeningschema op hoe IC-grootboekrekeningen worden vertaald in rekeningen uit het rekeningschema van uw bedrijf.

Wanneer u een IC-verkoopregel of -inkoopregel maakt om te verzenden als een uitgaande transactie, moet u een rekening uit het IC-rekeningschema opgeven als standaardrekening waarop het bedrag in het bedrijf van uw partner moet worden geboekt.

Het IC-rekeningschema koppelen aan het rekeningschema van uw bedrijf:

Als rekeningen in het IC-rekeningschema hetzelfde rekeningnummer hebben als de corresponderende rekeningen in het rekeningschema van uw bedrijf, kunt u de rekeningen automatisch koppelen:

  1. Open het venster [image] IC-rekeningschema.

  2. Selecteer de regels die u automatisch wilt koppelen en klik vervolgens op Functies, Koppelen aan schema met hetzelfde nummer.

Voor elke IC-grootboekrekening die niet automatisch is gekoppeld:

  3. Vul het veld Toegewezen grootboekrek.nr. in.

Nu kunt u standaardgrootboekrekeningen voor IC-partners instellen.

Verwante onderwerpen

Instelling van het IC-rekeningschema

Het IC-rekeningschema definiëren

Het IC-rekeningschema importeren


Standaardgrootboekrekeningen voor IC-partners instellen

Wanneer u een IC-verkoopregel of -inkoopregel maakt om te verzenden als een uitgaande transactie, moet u een rekening uit het IC-rekeningschema opgeven als standaardrekening waarop het bedrag in het bedrijf van uw partner moet worden geboekt. In het venster Rekeningschema kunt u een standaardgrootboekrekening voor IC-partners opgeven voor rekeningen die u vaak gebruikt op uitgaande IC-verkoop- of inkoopregels. Voor uw centralisatierekening kunt u bijvoorbeeld de corresponderende centralisatierekeningen opgeven uit het IC-rekeningschema.

Standaardgrootboekrekeningen voor IC-partners instellen:

  1. Open het venster [image] Rekeningschema. Herhaal de volgende stap voor elke rekening die u vaak invoert in het veld Tegenrekeningnr. in een regel in een intercompany-dagboek of -document.

  2. Klik op het veld Std.IC-partner Grootboekrek.nr (het veld wordt niet opgenomen in de standaardindeling maar u kunt het invoegen met de functie Kolom weergeven) en klik vervolgens op de AssistButton in het veld. Selecteer de IC-grootboekrekening waarop uw partner boekt, wanneer u boekt op de grootboekrekening op de regel.

Wanneer u nu een grootboekrekening opgeeft in het veld Tegenrekeningnr. op een IC-regel met IC-partner in het veld Rekeningsoort, wordt het veld Grootboekrekeningnr. IC-partner automatisch ingevuld.


Virtuele kubussen definiëren in een Business Analytics-database

Mogelijk wilt u een gegevenskubus maken met niet-verwante tabellen. U kunt afzonderlijke kubussen instellen voor de tabellen en de kubussen vervolgens combineren in een virtuele kubus.

Voordat u virtuele kubussen kunt maken, moet u de kubussen hebben gedefinieerd die u wilt opnemen in de virtuele kubus.

Virtuele kubussen definiëren in een Business Analytics-database:

  1. Open het venster [image] BA-db. overzicht. Selecteer de regel met Virtuele kubussen in het veld Omschrijving en klik vervolgens op Functies, Nieuw. Klik op Ja.

  2. Geef een naam op in het veld Naam.

  3. Klik op de AssistButton in het veld Kubus. Er verschijnt een lijst met kubussen die u hebt gedefinieerd. Selecteer een kubus die u wilt opnemen in de virtuele kubus.

U kunt zo veel kubussen opnemen in de virtuele kubus als u wilt.

Verwante onderwerpen

Kubussen definiëren in een Business Analytics-database

Business Analytics-kubussen


Rekeningschemakolommen maken die percentages berekenen

U wilt mogelijk soms een kolom opnemen in een rekeningschema om percentages van een totaal te berekenen. U hebt bijvoorbeeld een aantal rijen die zijn onderverdeeld op dimensie, en u wilt wellicht een kolom maken om het percentage aan te geven van de totale verkoop van elke rij.

Een kolom maken die percentages berekent:

  1. Stel een rekeningschemarij op om het totaal te bereken waarop de percentages worden gebaseerd.

Voeg in het venster Rekeningschema een regel in rechtstreeks boven de eerste rij waarvoor u een percentage wilt weergeven.

Vul de velden op de regel in. Voer in het Samentellingssoort-venster Basis voor percentage instellen in Voer in het veld Samentelling een formule op voor het totaal waarop het percentage wordt gebaseerd (als bijvoorbeeld rij 11 de totale verkoop bevat, geeft u 11 op.)

  2. Stel een kolom in in het venster Kolomindeling.

Vul de velden op de regel in. Kies in het veldKolomsoort de Formule. Geef in het Formule een formule op voor het bedrag waarvoor u het percentage wilt berekenen, gevolgd door % (als bijvoorbeeld kolomnummer N de nettowijziging bevat, geeft u N% op).

Herhaal stap 1 voor elke groep rijen die u wilt uitsplitsen op percentage.

Verwante onderwerpen

Kolomindelingen wijzigen in rapportageschema's

Kolommen in rapportageschema handmatig instellen

Rijen in rapportageschema's handmatig instellen

Rapportageschema's met overzichten instellen

Nieuwe rapportageschema's maken


Documenten van afzonderlijke divisies bekijken

Voor gebruikers kunt u instellen dat tijdens de dagelijkse handelingen alleen de documenten worden opgehaald die van toepassing zijn op de werkgebieden van de gebruikers. Doorgaans zijn gebruikers verbonden aan een divisie en werken ze alleen met documenten die van toepassing zijn op de bepaalde modules voor deze divisie.

Als u dit wilt instellen, moet u divisies toewijzen aan gebruikers in drie basismodules: Inkoop, Verkoop en CRM - Service.

Divisies toewijzen aan gebruikers:

  1. Open het venster [image] Gebruikersinstellingen.

  2. Ga naar de gebruiker waaraan u een divisie wilt toewijzen. Als de gebruiker niet voorkomt in het overzicht, moet u een gebruikers-id invoeren in het veld Gebruikers-id.

  3. In het veld Verkoopdivisiefilter voert u de divisie in waaraan de verkooptaken van de gebruiker zijn gekoppeld.

  4. In het veld Inkoopdivisiefilter voert u de divisie in waaraan de inkooptaken van de gebruiker zijn gekoppeld.

  5. In het veld Servicedivisiefilter voert u de divisie in waaraan de servicebeheertaken van de gebruiker zijn gekoppeld.

Opmerking

Gebruikers kunnen nog steeds alle geboekte documenten en posten bekijken, niet alleen de documenten en posten die horen bij de betreffende divisie.

Verwante onderwerpen

Divisies instellen


Divisies toewijzen aan bedrijven

Wanneer u het bedrijf beheert met divisies, kunt u het beste een standaarddivisie voor het bedrijf instellen. Als de gebruiker, klant of leverancier geen andere standaarddivisie instelt, wordt deze divisie gebruikt in alle inkoop- en verkoopdocumenten.

Divisies toewijzen aan bedrijven:

  1. Open het venster [image] Bedrijfsgegevens.

  2. Geef de gewenste standaarddivisie voor het bedrijf op in het veld Divisie op het tabblad Levering.

Verwante onderwerpen

Divisies instellen

Het gebruik van locaties en divisies


Divisies instellen

In Microsoft Dynamics NAV kunt u divisies instellen om te helpen bij het beheren van het bedrijf.

Een divisie kan zich bezighouden met kosten, winst of investeringen. Voorbeelden van divisies zijn een verkoopafdeling, een inkoopafdeling voor verschillende vestigingen en een planningsafdeling van een bedrijf.

Een divisie kan bijvoorbeeld verkopen en inkopen beheren voor een of meer magazijnen of distributiecentra waar de goederen worden verwerkt en opgeslagen vóór gebruik.

Divisies instellen:

Open het venster [image] Divisie.

Vul de velden in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Attentie

Wanneer u een divisiecode in een document invoert, heeft dit invloed op het adres, de dimensies en de prijzen in het document.