Afschrijvingsboek (tabel)

De tabel Afschrijvingsboek

Lijst met velden in de tabel

Deze tabel bevat de afschrijvingsboeken die u voor het bedrijf hebt gemaakt. Het is mogelijk om een oneindig aantal afschrijvingsboeken in te stellen om aan diverse afschrijvingswensen (zoals afschrijving voor belasting of voor financiële stukken) te kunnen voldoen. Voor ieder afschrijvingsboek moet u de voorwaarden en bepalingen instellen, bijvoorbeeld of het dagboek al dan niet is geïntegreerd met het grootboek.

Nadat u de afschrijvingsboeken hebt ingesteld, kunt u aan ieder vast activum een of meer boeken toekennen en aanvullende informatie instellen in het venster Afschrijvingsboeken.


Afschrijvingstabel (tabel)

De tabel Afschrijvingstabel

Lijst met velden in de tabel

U kunt een afschrijvingstabel gebruiken om een afschrijvingsmethode in te stellen. Als u geen gebruik wilt maken van de standaardafschrijvingsmethodes (lineair, boekwaarde-afschrijving, enz.) kunt u in een afschrijvingstabel ook een eigen methode instellen. U kunt zoveel afschrijvingstabellen instellen als u nodig hebt.

Een afschrijvingstabel bestaat uit een kop en een of meer regels. De kop van de afschrijvingstabel bevat informatie over de methode, zoals de code, afschrijving en de periodelengte waarop de methode van toepassing is.

Iedere regel in een afschrijvingstabel bevat een periode en het bijbehorende afschrijvingspercentage of het aantal eenheden dat in die periode wordt geproduceerd.

Als u een van de door u ingestelde afschrijvingstabellen wilt gebruiken, moet u dit aangeven tijdens het instellen van een afschrijvingsboek voor een vast activum. Selecteer Eigen definitie in het veld Afschr.-methode. Geef vervolgens de code voor de afschrijvingstabel op in het veld Afschrijvingstabel.


Afschrijvingstabelregel (tabel)

De tabel Afschrijvingstabelregel

Lijst met velden in de tabel

U kunt een afschrijvingstabel gebruiken om een afschrijvingsmethode in te stellen. Als u geen gebruik wilt maken van de standaardafschrijvingsmethodes (lineair, boekwaarde-afschrijving, enz.) kunt u in een afschrijvingstabel ook een eigen methode instellen. U kunt zoveel afschrijvingstabellen instellen als u nodig hebt.

Een afschrijvingstabel bestaat uit een kop en een of meer regels. De kop van de afschrijvingstabel bevat informatie over de methode, zoals de code, afschrijving en de periodelengte waarop de methode van toepassing is.

Iedere regel in een afschrijvingstabel bevat een periode en het bijbehorende afschrijvingspercentage of het aantal eenheden dat in die periode wordt geproduceerd.

Als u een van de door u ingestelde afschrijvingstabellen wilt gebruiken, moet u dit aangeven tijdens het instellen van een afschrijvingsboek voor een vast activum. Selecteer Eigen definitie in het veld Afschr.-methode. Geef vervolgens de code voor de afschrijvingstabel op in het veld Afschrijvingstabel.


Onderdeel van hoofdactivum (tabel)

De tabel Onderdeel van hoofdactivum

Lijst met velden in de tabel

Een hoofdactivum is een activum dat uit andere activa bestaat, die onderdelen worden genoemd. Voor een autofabrikant is een auto bijvoorbeeld een hoofdactivum, omdat het uit vele andere activa bestaat, inclusief banden, chassis en de motor.

Als u hoofdactiva en hun onderdelen wilt instellen en onderhouden, klikt u op de VA-kaart voor het hoofdactivum op Vast activum en vervolgens op Onderdeel van. Het venster Onderdeel van verschijnt. In dit venster kunt u regels instellen. Iedere regel weerspiegelt een onderdeel van het hoofdactivum. Het venster bevat uitsluitend de onderdelen van het geselecteerde hoofdactivum (vanuit de kaart van dit activum hebt u op de knop Vast Activum geklikt).

Als een activum een onderdeel van een ander activum is, wordt in de velden op de VA-kaart (voor het onderdeelactivum) het volgende ingevuld:

  • Het veld Hoofdactivum/Onderdeel bevat de optie "Onderdeel".

  • Het veld Onderdeel van bevat het nummer van het hoofdactivum.

Klik op de VA-kaart voor het hoofdactivum op de knop Vast activum en selecteer Onderdeel van voor een overzicht van de onderdelen van een hoofdactivum.


Onderhoud (tabel)

De tabel Onderhoud

Lijst met velden in de tabel

U kunt de tabel Onderhoud gebruiken om onderhoudscodes in te stellen voor de diverse soorten onderhoud, reparaties en beurten voor uw vaste activa.

De code kan worden opgegeven in het veld Onderhoudscode op inkoopdocumenten of in dagboeken.

Als u onderhoudstransacties voor vaste activa boekt, en hierbij een onderhoudscode gebruikt, gebruikt het programma automatisch de informatie achter de code.


Onderhoudspost (tabel)

De tabel Onderhoudspost

Lijst met velden in de tabel

Als u een onderhoudstransactie met betrekking tot een vast activum boekt, wordt er een onderhoudspost gemaakt, die u kunt bekijken in de tabel Onderhoudspost. Dit venster verschijnt als u in het venster Afschrijvingsboeken voor het betreffende vaste activum klikt op Afschr.-boek, Onderhoudsposten.

Onderhoudsposten worden gemaakt door het boeken van een inkooporder, -factuur, -creditnota of -dagboekregel.

U kunt de inhoud van de velden in de tabel Onderhoudspost niet wijzigen omdat de post is geboekt.


Onderhoudsregistratie (tabel)

De tabel Onderhoudsregistratie

Lijst met velden in de tabel

Met de tabel Onderhoudsregistratie kunt u in Microsoft Dynamics NAV op efficiënte wijze een bijgewerkt bestand aanleggen en onderhouden met betrekking tot onderhoud aan en beurten voor de vaste activa. Via deze tabel zijn de volledige onderhoudsrecords voor een vast activum gemakkelijk beschikbaar.

Telkens wanneer een vast activum een onderhoudsbeurt krijgt, legt u alle relevante informatie vast op een regel in deze tabel, zoals de datum van de onderhoudsbeurt, het leveranciersnummer en het telefoonnummer van de onderhoudsdienst.


VA-afschrijvingsboek (tabel)

De tabel VA-afschrijvingsboek

Lijst met velden in de tabel

In dit venster kunt u het afschrijvingsboek of de afschrijvingsboeken instellen die voor ieder vast activum moeten worden gebruikt. U kunt hier ook instellen hoe de afschrijving moet worden berekend.

Er kan een oneindig aantal afschrijvingsboeken worden ingesteld voor een vast activum, en voor elk boek kunt u individuele afschrijvingsvoorwaarden opgeven. U kunt bijvoorbeeld opgeven dat een vast activum binnen een periode van drie jaar moet worden afgeschreven in het ene boek, en binnen een periode van vijf jaar in een ander boek.

Voordat u deze tabel kunt gebruiken, moet u minimaal één vast activum en één afschrijvingsboek instellen.


VA-boekingsgroep (tabel)

De tabel VA-boekingsgroep

Lijst met velden in de tabel

U kunt vaste activa (waarvoor grootboekintegratie is ingeschakeld) en het grootboek met elkaar koppelen via de VA-boekingsgroepen, die u kunt instellen in het venster VA-boekingsgroepen.

Attentie

U moet de benodigde rekeningen instellen in het venster Rekeningschema voordat u boekingsgroepen instelt.

In het venster VA-boekingsgroepen geeft u voor elke boekingsgroep de rekeningen op waarnaar de transacties met betrekking tot vaste activa moeten worden geboekt.

U kunt dit venster gebruiken om een code toe te kennen aan iedere VA-boekingsgroep. U kunt de code vervolgens invullen in het veld VA-boekingsgroep in het venster Afschrijvingsboeken dat is gekoppeld aan het individuele vaste activum.

In de volgende situaties wordt de informatie achter de code gebruikt om naar de door u opgegeven rekeningen te boeken:

  • boeken van inkooporders, -facturen of -creditnota’s

  • boeken van VA-transacties met behulp van dagboeken

  • boeken van dagboeken met behulp van de batchverwerking Afschrijving berekenen

  • boeken van dagboeken met behulp van de batchverwerking Vast activum indexeren

Met boekingsgroepen kunt u vaste activa ook groeperen voor statistische doeleinden.


VA-boekingssoortinstellingen (tabel)

De tabel VA-boekingssoortinstellingen

Lijst met velden in de tabel

In dit venster kunt u instellen hoe de boekingssoorten waardevermindering, waardevermeerdering, vrij 1 en vrij 2 worden verwerkt. Dit zijn de boekingssoorten die u gebruikt bij het boeken naar vaste activa.

U kunt individuele definities opgeven voor ieder afschrijvingsboek dat u instelt.

Attentie

Het wordt zeker niet aangeraden om de instellingen van afschrijvingsboeken waarvoor al posten zijn geboekt, te wijzigen. De wijzigingen gelden namelijk niet voor reeds geboekte posten, waardoor de statistische gegevens van het afschrijvingsboek onjuist worden.


VA-categorie (tabel)

De tabel VA-categorie

Lijst met velden in de tabel

U kunt het venster VA-categorieën gebruiken om activacategorieën in te stellen (bijvoorbeeld materiële en immateriële activa), zodat de vaste activa per categorie kunnen worden ingedeeld.

Nadat de VA-categorieën zijn ingesteld, kunt u ze toewijzen aan vaste activa en verzekeringspolissen. De informatie achter de code wordt automatisch gebruikt als u naar vaste activa boekt.


VA-dagboekbatch (tabel)

De tabel VA-dagboekbatch

Lijst met velden in de tabel

U opent deze tabel door in een VA-dagboek in het veld Batchnaam op de AssistButton te klikken. In deze tabel vindt u alle VA-dagboekbatches in het systeem.

Klik in de menubalk op Bewerken, Nieuwe invoegen om een dagboekbatch te maken. Vul de velden in de tabel in.

U kunt onder iedere dagboeksjabloon meerdere dagboekbatches instellen. Meervoudige dagboekbatches zijn batches met een identiek ontwerp, maar met verschillende batchnamen. Dit is bijvoorbeeld praktisch wanneer iedere gebruiker een apart dagboek moet gebruiken.

Als u in de dagboekbatchnaam een nummer opneemt, worden de dagboekbatches na het boeken automatisch genummerd. Als de naam bijvoorbeeld ACTIVUM-1 is, wordt deze tijdens het boeken met één nummer verhoogd naar ACTIVUM-2, ACTIVUM-3, enz.


VA-dagboekinstellingen (tabel)

De tabel VA-dagboekinstellingen

Lijst met velden in de tabel

In dit venster geeft u de sjablonen en batches voor het VA-financieel dagboek, het VA-dagboek en het verzekeringsdagboek op die moeten worden gebruikt bij het:

  • dupliceren van posten van het ene afschrijvingsboek naar het andere.

  • maken van dagboekregels door het uitvoeren van een batchverwerking, bijvoorbeeld de batchverwerking Afschrijving berekenen of Vast activum indexeren.

  • dupliceren van posten voor aanschafkosten in het verzekeringsdagboek of het automatisch boeken naar de verzekeringsdekkingsposten.

U kunt voor elke gebruikers-id en elk afschrijvingsboek een apart dagboek opgeven.


VA-dagboekregel (tabel)

De tabel VA-dagboekregel

Lijst met velden in de tabel

VA-dagboekregels verschijnen in het venster VA-dagboek of Periodiek VA-dagboek. Als u regels in een dagboek wilt invoegen, klikt u op de eerste lege regel en vult u de velden in. Er wordt automatisch een nieuwe regel gemaakt als u in het laatste veld op een regel op ENTER drukt.

Als u een dagboek opent, wordt de laatst gebruikte dagboekbatch weergegeven. Als u een andere dagboekbatch wilt gebruiken, klikt u op de AssistButton in het veld Batchnaam, en selecteert u een van de bestaande dagboekbatches, of maakt u een nieuwe batch.


VA-dagboeksjabloon (tabel)

De tabel VA-dagboeksjabloon

Lijst met velden in de tabel

Met VA-dagboeksjablonen kunt u in VA-dagboekvensters werken die voor bepaalde doeleinden zijn ontworpen. Door het gebruik van verschillende sjablonen kunt u vensters met verschillende lay-outs ontwerpen. Bovendien kunt u traceringscodes, nummerreeksen en lijsten toewijzen aan elke sjabloon.

Als u een nieuwe sjabloon wilt maken, klikt u op Nieuwe invoegen in het menu Bewerken. Vervolgens vult u de velden in de tabel in.

U kunt onder iedere dagboeksjabloon meerdere dagboekbatches instellen. Meervoudige dagboekbatches zijn batches met een identiek ontwerp, maar met verschillende batchnamen. Dit is bijvoorbeeld praktisch wanneer iedere gebruiker een apart dagboek moet gebruiken.


VA-herindelingsdagboekbatch (tabel)

De tabel VA-herindelingsdagboekbatch

Lijst met velden in de tabel

U kunt de tabel VA-herindelingsdagboekbatches openen door te klikken op de AssistButton in het veld Batchnaam in elk VA-herindelingsdagboek. De tabel bevat de VA-herindelingsdagboekbatches die zijn ingesteld in het programma.

Klik in de menubalk op Wijzigen, Bewerken, Nieuwe invoegen om een dagboekbatch te maken. Vul de velden in de tabel in.

U kunt onder iedere dagboeksjabloon meerdere dagboekbatches instellen. Meervoudige dagboekbatches zijn batches met een identiek ontwerp, maar met verschillende batchnamen. Dit is bijvoorbeeld praktisch wanneer iedere gebruiker een apart dagboek moet gebruiken.

Als u in de dagboekbatchnaam een nummer opneemt, worden de dagboekbatches na het boeken automatisch genummerd. Als de naam bijvoorbeeld R1 is, wordt deze tijdens het boeken met één nummer verhoogd naar R2, R3, enz.


VA-herindelingsdagboekregel (tabel)

De tabel VA-herindelingsdagboekregel

Lijst met velden in de tabel

VA-herindelingsdagboekregels verschijnen zodra u VA-herindelingsdagboeken kiest. Klik op de lege regel en vul de velden in om nieuwe regels in een dagboek te maken. Er worden automatisch nieuwe regels gemaakt als u op Enter drukt in het laatste veld op een regel.

Als u een dagboek opent, wordt de laatst gebruikte dagboekbatch weergegeven. Als u een andere dagboekbatch wilt gebruiken, klikt u op de AssistButton in het veld Batchnaam, en selecteert u een van de bestaande dagboekbatches, of maakt u een nieuwe batch.


VA-herindelingsdagboeksjabloon (tabel)

De tabel VA-herindelingsdagboeksjabloon

Lijst met velden in de tabel

Met VA-herindelingsdagboeksjablonen kunt u in herindelingsdagboekvensters werken die voor bepaalde doeleinden zijn ontworpen. Door het gebruik van verschillende sjablonen kunt u vensters met verschillende lay-outs ontwerpen. Bovendien kunt u traceringscodes, nummerreeksen en lijsten toewijzen aan elke sjabloon.

Als u een nieuwe sjabloon wilt maken, klikt u op Nieuwe invoegen in het menu Bewerken. Vervolgens vult u de velden in de tabel in.

U kunt onder iedere dagboeksjabloon meerdere dagboekbatches instellen. Meervoudige dagboekbatches zijn batches met een identiek ontwerp, maar met verschillende batchnamen. Dit is bijvoorbeeld praktisch wanneer iedere gebruiker een apart dagboek moet gebruiken.


VA-instellingen (tabel)

De tabel VA-instellingen

Lijst met velden in de tabel

In dit venster kunt u bepaalde algemene informatie en basisinformatie instellen.


VA-journaal (tabel)

De tabel VA-journaal

Lijst met velden in de tabel

Er wordt een VA-journaal gemaakt als u een transactie boekt die een of meer VA-posten tot gevolg heeft.

Bij elk journaal wordt het nummer van de eerste en de laatste post weergegeven.

U kunt een lijst Vast activum - Journaal afdrukken.


VA-post (tabel)

De tabel VA-post

Lijst met velden in de tabel

Als u naar een VA-rekening boekt, wordt er een VA-post gemaakt, die u kunt bekijken in het venster VA-posten. Dit venster verschijnt als u in het venster VA-afschrijvingsboeken voor het betreffende vaste activum klikt op Afschr.-boek, Posten.

VA-posten ontstaan tijdens het boeken van inkooporders, -facturen, -creditnota's of -dagboekregels.

Als u een fout hebt gemaakt bij het boeken naar een vast activum (u hebt bijvoorbeeld een foutief afschrijvingsbedrag geboekt), kunt u de post annuleren. De geannuleerde post verschijnt in het venster Foutieve VA-posten.

U kunt de inhoud van de velden in de vensters VA-posten en Foutieve VA-posten niet wijzigen omdat de post is geboekt of geannuleerd.


Vast activum (tabel)

De tabel Vast activum

Lijst met velden in de tabel

De tabel Vast activum wordt gebruikt om de vaste activa te beheren.

Deze tabel bevat voor ieder vast activum een kaart, waarop u basisinformatie kunt invullen, zoals omschrijving, serienummer, VA-categorie en vestiging. Elk vast activum moet ook een nummer hebben ter identificatie. Als u het nummer invult in de diverse nummervelden op andere plaatsen in het systeem (op een inkoopfactuur bijvoorbeeld) wordt automatisch de informatie achter dit nummer gebruikt.

Een activum kan uit meerdere activa bestaan. Nadat u de kaarten voor alle vaste activa hebt ingesteld, kunt u het hoofdactivum en alle onderdelen aan elkaar koppelen.

U moet aan ieder vast activum minimaal één afschrijvingsboek koppelen. Met afschrijvingsboeken kunt u afschrijvingsmethodes instellen en de voorwaarden opgeven die moeten worden gebruikt bij het berekenen van de afschrijving.

Via de afschrijvingsboeken kunt u het boeken van vaste activa ook integreren met het grootboek.

Als u de boeking van posten met betrekking tot vaste activa, zoals inkoop, afschrijving en buitengebruikstelling, wilt integreren met het grootboek, moet u koppelingen met de benodigde grootboekrekeningen instellen. Dit gebeurt met behulp van VA-boekingsgroepen.

Nadat u de boekingsgroepen hebt ingesteld, kunt u deze invullen in de afschrijvingsboeken die aan de VA-kaarten zijn gekoppeld. Zo weet het programma hoe aanschafkosten, waardevermeerdering, waardevermindering, afschrijving en buitengebruikstelling van vaste activa naar het grootboek moeten worden geboekt.

Als vaste activa niet worden geïntegreerd met het grootboek, blijft het boeken van aanschafkosten, afschrijving, enz. beperkt tot de module Vaste activa.

Vaste activa kunnen in twee verschillende vensters worden weergegeven:

  • Dit venster bevat voor ieder vast activum een aparte kaart, met daarop alle geselecteerde velden. Zo hebt u per activum in één oogopslag veel gegevens beschikbaar.

  • In het venster Vaste activaoverzicht worden alle vaste activa weergegeven. Ieder activum heeft een eigen regel. Zo worden er per vast activum minder velden weergegeven.

Alle vaste activa moeten in deze tabel zijn ingesteld.


VA-subcategorie (tabel)

De tabel VA-subcategorie

Lijst met velden in de tabel

U kunt het venster VA-subcategorieën gebruiken om subcategorieën in te stellen, bijvoorbeeld Machines en Auto's. Deze tweede laag categorieën voor de vaste activa ligt onder de VA-categorie.

Nadat de VA-subcategorieën zijn ingesteld, kunt u ze toewijzen aan vaste activa en verzekeringspolissen. De informatie achter de code wordt automatisch gebruikt als u naar vaste activa boekt.


VA-verdeelsleutel (tabel)

De tabel VA-verdeelsleutel

Lijst met velden in de tabel

U kunt dit venster gebruiken om het bedrag in het VA-financieel dagboek of het periodieke algemene dagboek over verschillende rekeningen en/of dimensies te verdelen. U verdeelt het bedrag dan over een of meer tegenrekeningen. U kunt diverse bedragsoorten verdelen, zoals aanschafkosten, afschrijving en onderhoud.

Nadat u de verdeelsleutels hebt toegekend, worden de door u opgegeven rekeningen automatisch ingevoegd als u de functie Herindelen gebruikt vanuit het VA-herindelingsdagboek, of als u de functie VA-tegenrekening invoegen gebruikt met de volgende batchverwerkingen of functies:

  • Afschrijvingsboek kopiëren batchverwerking.

  • VA-posten annuleren batchverwerking.

  • Vast activum indexeren batchverwerking.

  • Afschrijving berekenen batchverwerking.

  • VA-fin. dagboek

In het venster VA-verdelingen moet u een toewijzingsregel instellen voor elk deel van het bedrag dat u wilt verdelen. U kunt op iedere VA-toewijzingsregel diverse rekeningen invullen (als het VA-boekingssoort ook over meerdere bedragen wordt verdeeld). U kunt ook dezelfde rekening invullen, maar met meerdere dimensiewaardecodes per regel. Klik op Regel, Dimensies om een dimensie te koppelen.

U hoeft een verdeelsleutel slechts één keer in te vullen. De verdeelsleutel blijft bewaard in het venster VA-verdelingen. U kunt dan de functie VA-tegenrekening invoegen in het VA-financieel dagboek gebruiken om de tegenrekeningen in te voegen die u hebt ingevuld in het venster VA-verdelingen.


VA-verdeelsleuteldimensie (tabel)

De tabel VA-verdeelsleuteldimensie

Lijst met velden in de tabel

In deze tabel kunt u dimensies en dimensiewaarden koppelen aan een verdeelsleutel. Hierdoor kunt u dimensiegegevens voor een vast activum op een later tijdstip analyseren.

Het programma slaat alle dimensiegegevens op die u voor een verdeelsleutel in deze tabel hebt opgegeven.


VA-vestiging (tabel)

De tabel VA-vestiging

Lijst met velden in de tabel

U kunt in Microsoft Dynamics NAV de werkelijke vestiging van een vast activum traceren in het venster VA-vestigingen. Dit kan een magazijn zijn, een nader bepaalde plaats in een magazijn, een afdeling of een andere plaats binnen het bedrijf.

Iedere VA-vestiging heeft een naam (bijvoorbeeld het adres van het magazijn) en een code die de naam vertegenwoordigt. Met dit venster kunt u een code toekennen aan een vestigingsnaam. Vervolgens kunt u de code invullen in de velden VA-vestiging op de kaarten voor vaste activa of verzekeringspolissen. Als u daarna gaat boeken, wordt de VA-vestiging ingevuld bij de posten.


Verzekering (tabel)

De tabel Verzekering

Lijst met velden in de tabel

U kunt de tabel Verzekering gebruiken om verzekeringspolissen voor vaste activa te beheren.

Wanneer vaste activa worden gekocht en verkocht, moeten de verzekeringspolissen worden bijgewerkt, zodat de huidige waarde van de te verzekeren vaste activa wordt gedekt. Wanneer u de verzekeringstabel gebruikt voor het beheer van uw verzekeringspolissen, vermijdt u overbodige kosten in verband met oververzekering en overbodige risico’s in verband met onderverzekering.

Ieder vast activum kan aan een of meer verzekeringspolissen zijn gekoppeld. Zo kunt u gemakkelijk zien of het dekkingsbedrag in een verzekeringspolis overeenkomt met de waarde van het vaste activum dat door de polis wordt gedekt.

De verzekeringstabel bevat voor iedere verzekeringspolis een kaart, waarop u basisgegevens kunt invullen (zoals omschrijving, polisdekking, jaarpremie en polisnummer). Aan iedere verzekeringspolis moet een nummer zijn toegewezen. Als u het nummer in het veld Verzekeringsnr. op een andere plaats in het programma invult (bijvoorbeeld in een verzekeringsdagboek), gebruikt het programma automatisch de informatie uit die verzekeringspolis.

De verzekeringspolis kan in twee verschillende vensters worden weergegeven:

  • Het venster Verzekering bevat een kaart voor iedere verzekeringspolis, met alle velden die u hebt geselecteerd. Zo hebt u per verzekeringspolis in één oogopslag veel gegevens beschikbaar.

  • In het venster Verzekeringsoverzicht worden alle verzekeringspolissen op afzonderlijke regels weergegeven. Daardoor kunt u minder velden per polis bekijken.


Verzekering - journaal (tabel)

De tabel Verzekering - journaal

Lijst met velden in de tabel

Er wordt een verzekeringsjournaal gemaakt als u een transactie boekt die een of meer verzekeringsposten tot gevolg heeft. Bij elk journaal wordt het nummer van de eerste en de laatste post weergegeven.


Verzekeringsdagboekbatch (tabel)

De tabel Verzekeringsdagboekbatch

Lijst met velden in de tabel

U opent deze tabel door in een verzekeringsdagboek in het veld Batchnaam op de AssistButton te klikken. In deze tabel vindt u alle verzekeringsdagboekbatches in het systeem.

Klik in de menubalk op Bewerken, Nieuwe invoegen om een dagboekbatch te maken. Vul de velden in de tabel in.

U kunt onder iedere dagboeksjabloon meerdere dagboekbatches instellen. Meervoudige dagboekbatches zijn batches met een identiek ontwerp, maar met verschillende batchnamen. Dit is bijvoorbeeld praktisch wanneer iedere gebruiker een apart dagboek moet gebruiken.

Als u in de dagboekbatchnaam een nummer opneemt, worden de dagboekbatches na het boeken automatisch genummerd. Als de naam bijvoorbeeld IN10 is, wordt deze tijdens het boeken met één nummer verhoogd naar IN11, IN12, enz.


Verzekeringsdagboekregel (tabel)

De tabel Verzekeringsdagboekregel

Lijst met velden in de tabel

Verzekeringsdagboekregels verschijnen zodra u Verzekeringsdagboeken kiest. Om regels in een dagboek in te voegen, vult u op de eerste lege regel de velden in. Er worden automatisch nieuwe regels gemaakt als u op Enter drukt in het laatste veld op een regel.

Als u een dagboek opent, wordt de laatst gebruikte dagboekbatch weergegeven. Als u een andere dagboekbatch wilt gebruiken, klikt u op de AssistButton in het veld Batchnaam, en selecteert u een van de bestaande dagboekbatches, of maakt u een nieuwe batch.


Verzekeringsdagboeksjabloon (tabel)

De tabel Verzekeringsdagboeksjabloon

Lijst met velden in de tabel

Met verzekeringsdagboeksjablonen kunt u in verzekeringsdagboekvensters werken die voor bepaalde doeleinden zijn ontworpen. Door het gebruik van verschillende sjablonen kunt u vensters met verschillende lay-outs ontwerpen. Bovendien kunt u traceringscodes, nummerreeksen en lijsten toewijzen aan elke sjabloon.

Als u een nieuwe sjabloon wilt maken, klikt u op Nieuwe invoegen in het menu Bewerken. Vervolgens vult u de velden in de tabel in.

U kunt onder iedere dagboeksjabloon meerdere dagboekbatches instellen. Meervoudige dagboekbatches zijn batches met een identiek ontwerp, maar met verschillende batchnamen. Dit is bijvoorbeeld praktisch wanneer iedere gebruiker een apart dagboek moet gebruiken.


Verzekeringsdekkingspost (tabel)

De tabel Verzekeringsdekkingspost

Lijst met velden in de tabel

Als u naar een verzekeringsrekening boekt, wordt er een verzekeringsdekkingspost gemaakt, die u kunt bekijken in de tabel Verzekeringsdekkingspost door op de verzekeringskaart te klikken op Verzekering, Dekkingsposten.

U kunt verzekeringsdekkingsposten automatisch laten boeken wanneer u de aanschafkosten van een vast activum boekt. U kunt dit instellen in VA-instellingen.

Verzekeringsposten worden gemaakt door het boeken van een inkooporder, -factuur, -creditnota of -dagboekregel.

U kunt de inhoud van de velden in de tabel Verzekeringsdekkingspost niet meer wijzigen omdat de post al is geboekt.


Verzekeringssoort (tabel)

De tabel Verzekeringssoort

Lijst met velden in de tabel

In Microsoft Dynamics NAV kunt u de tabel Verzekeringssoort gebruiken om verschillende soorten verzekeringen in te stellen die binnen het bedrijf worden gebruikt, bijvoorbeeld diefstal- of brandverzekeringen.

Nadat u de verzekeringssoorten hebt ingesteld, kunt u ze bij de individuele polissen registreren door het soort in te vullen in het veld Verzekeringssoort op de verzekeringskaart.


Vast activum (venster)

Het venster Vast activum

U kunt het venster Vast activum gebruiken om informatie over vaste activa op te geven, zoals het serienummer, de verantwoordelijke werknemer, boekingscodes en onderhoudsinformatie. Er is één kaart voor ieder vast activum. De kaart bevat meerdere tabbladen voor verschillende soorten VA-informatie.

Verwante taken

Meer informatie


Vaste activaoverzicht (venster)

Het venster Vaste activaoverzicht

U kunt het venster Vaste activaoverzicht gebruiken om alle vaste activa te bekijken. Er is één regel voor ieder vast activum.

Meer informatie


VA-statistiek (venster)

Het venster VA-statistiek

Het venster VA-statistiek bevat statistieken over het vaste activum voor het betreffende afschrijvingsboek.

Het tabblad Algemeen bevat twee kolommen: Laatste VA-boekingsdatum en Bedrag. Voor elk veld (bijvoorbeeld Aanschafkosten, Gecumuleerde afschrijving, Restwaarde, enz.) kunt u zien op welke VA-boekingsdatum voor het laatst een transactie is geboekt, evenals het gecumuleerde bedrag voor de categorie.

Verwante taken

Meer informatie


Buiten gebruik gesteld

Dit veld is ingeschakeld als het vaste activum buiten gebruik is gesteld.


VA-statistiek

Het venster VA-statistiek verschijnt als u klikt op Afschr.-boek, Statistiek in het venster VA-afschrijvingsboeken. Het bevat statistische gegevens over het vaste activum voor het betreffende afschrijvingsboek.

Het venster VA-statistiek biedt een snel overzicht van de belangrijkste gegevens van het vaste activum.

Het statistiekvenster bevat twee tabbladen: Algemeen en Aanschaf/BGS.

Het tabblad Algemeen bevat twee kolommen: Laatste VA-boekingsdatum en Bedrag. Voor elke categorie (bijvoorbeeld aanschafkosten, gecumuleerde afschrijving, restwaarde en waardevermeerdering) kunt u zien op welke VA-boekingsdatum voor het laatst een transactie is geboekt, evenals het gecumuleerde bedrag voor de categorie.

Op dit tabblad worden bovendien de VA-boekwaarde, afschrijvingsbasis en eventuele onderhoudskosten weergegeven.

Het tabblad Aanschaf/BGS bevat de datum waarop een aanschaf- en/of buitengebruikstellingspost voor het eerst naar het activum is geboekt. Ook de cijfers die betrekking hebben op de buitengebruikstelling van een vast activum (opbrengst uit de verkoop en eventueel verlies of winst) worden weergegeven.

Klik op de AssistButton in het veld om de posten te zien waaruit een bedrag bestaat.

U kunt de inhoud van het venster niet wijzigen of verwijderen.


Hoofdactivumstatistiek (venster)

Het venster Hoofdactivumstatistiek

U kunt het venster Hoofdactivumstatistiek gebruiken om voor het geselecteerde afschrijvingsboek de statistische gegevens te bekijken van alle onderdelen waaruit het hoofdactivum bestaat. U kunt de inhoud van het venster niet wijzigen of verwijderen.

Links op het tabblad Algemeen worden de boekwaarde, afschrijvingsbasis en eventuele onderhoudskosten van het hoofdactivum weergegeven, die zijn geboekt naar de onderdelen waaruit het hoofdactivum bestaat.

Rechts ziet u het aantal onderdelen van het hoofdactivum en de datum waarop een aanschaf- en/of buitengebruikstellingspost voor het eerst is geboekt voor een van de activa die deel uitmaken van het hoofdactivum. Ook de cijfers die betrekking hebben op de buitengebruikstelling van een of meer activa (opbrengst uit de verkoop en eventueel verlies of winst) worden weergegeven.

Verwante taken

Meer informatie


Aantal onderdelen

Dit veld bevat het aantal onderdelen in het vaste activum.


Aantal verkochte onderdelen

Dit veld bevat het aantal onderdelen van het vaste activum die door het bedrijf zijn verkocht.


Totaal aantal onderdelen

Dit veld bevat het aantal onderdelen die tot het vaste activum hebben behoord of nog steeds behoren.

Het programma berekent dit aantal als volgt: Aantal onderdelen plus Aantal verkochte onderdelen.


VA-posten (venster)

Het venster VA-posten

U kunt het venster VA-posten gebruiken om de VA-post te bekijken die wordt gemaakt als u naar een VA-rekening boekt.

VA-posten ontstaan tijdens het boeken van inkooporders, -facturen, -creditnota's of -dagboekregels.

U kunt de inhoud van de velden in het venster VA-posten niet wijzigen omdat de post is geboekt of geannuleerd.

Verwante taken

Meer informatie


Foutieve VA-posten (venster)

Het venster Foutieve VA-posten

In het venster Foutieve VA-posten kunt u de posten zien die zijn geboekt omdat u een VA-post hebt geannuleerd.

Als u een VA-post annuleert, wordt er een regel in een dagboek gemaakt. Wanneer u het dagboek boekt, wordt de post doorgeboekt naar het venster Foutieve VA-posten.

Verwante taken

Meer informatie


VA-instellingen (venster)

Het venster VA-instellingen

In het venster VA-instellingen kunt u algemene en basisinformatie instellen over vaste activa, bijvoorbeeld de boekingsperiode en nummerreeksen.

Verwante taken

Meer informatie


VA-boekingssoortinstellingen (venster)

Het venster VA-boekingssoortinstellingen

In het venster VA-boekingssoortinstellingen kunt u bepalen hoe de boekingssoorten waardevermindering, waardevermeerdering, vrij 1 en vrij 2 worden verwerkt. Dit zijn de boekingssoorten die u gebruikt bij het boeken naar vaste activa.

U kunt individuele definities opgeven voor ieder afschrijvingsboek dat u instelt.

Verwante taken

Meer informatie


VA-dagboekinstellingen (venster)

Het venster VA-dagboekinstellingen

In het venster VA-dagboekinstellingen geeft u de sjablonen en batches op voor het VA-financieel dagboek, het VA-dagboek en het verzekeringsdagboek die u wilt gebruiken bij het:

  • dupliceren van posten van het ene afschrijvingsboek naar het andere.

  • maken van dagboekregels door het uitvoeren van een batchverwerking, bijvoorbeeld de batchverwerking Afschrijving berekenen of Vast activum indexeren.

  • dupliceren van posten voor aanschafkosten in het verzekeringsdagboek of het automatisch boeken naar de verzekeringsdekkingsposten.

U kunt voor elke gebruikers-id en elk afschrijvingsboek een apart dagboek opgeven.

Verwante taken

Meer informatie


Afschrijvingsboek (venster)

Het venster Afschrijvingsboek

U kunt het venster Afschrijvingsboek gebruiken om de afschrijvingsboeken die u in uw bedrijf gebruikt, te maken en te onderhouden. Het is mogelijk om een oneindig aantal afschrijvingsboeken in te stellen om aan diverse afschrijvingswensen (zoals afschrijving voor belasting of voor financiële stukken) te kunnen voldoen. Voor elk afschrijvingsboek moet u de voorwaarden en bepalingen instellen, bijvoorbeeld of het dagboek al dan niet is geïntegreerd met het grootboek.

Nadat u de afschrijvingsboeken hebt ingesteld, kunt u aan ieder vast activum een of meer boeken toekennen en aanvullende informatie instellen in het venster VA-afschrijvingsboeken.

Verwante taken

Meer informatie


Afschrijvingsboekoverzicht (venster)

Het venster Afschrijvingsboekoverzicht

In het venster Afschrijvingsboekoverzicht kunt u alle afschrijvingsboeken bekijken die voor uw bedrijf zijn ingesteld. Het is mogelijk om een oneindig aantal afschrijvingsboeken in te stellen om aan diverse afschrijvingswensen (zoals afschrijving voor belasting of voor financiële stukken) te kunnen voldoen. Voor elk afschrijvingsboek moet u de voorwaarden en bepalingen instellen, bijvoorbeeld of het dagboek al dan niet is geïntegreerd met het grootboek.

Verwante taken

Meer informatie


VA-boekingsgroep (venster)

Het venster VA-boekingsgroep

U kunt het venster VA-boekingsgroep gebruiken om de standaardrekeningen te bekijken die zijn ingesteld voor de VA-boekingsgroepen, of om te zien hoe de bedragen zijn verdeeld.

Verwante taken

Meer informatie


VA-boekingsgroepen (venster)

Het venster VA-boekingsgroepen

In het venster VA-boekingsgroepen geeft u voor elke boekingsgroep de rekeningen op waarnaar de transacties met betrekking tot vaste activa moeten worden geboekt. Nadat u de boekingsgroepen hebt ingesteld, kunt u ze toekennen aan de betreffende vaste activa.

In de volgende situaties wordt de informatie achter de code gebruikt om naar de door u opgegeven rekeningen te boeken:

  • Boeken van inkooporders, -facturen of -creditnota’s

  • Boeken van VA-transacties met behulp van dagboeken

  • Boeken van dagboeken met behulp van de batchverwerking Afschrijving berekenen

  • Boeken van dagboeken met behulp van de batchverwerking Vast activum indexeren

Met boekingsgroepen kunt u vaste activa ook groeperen voor statistische doeleinden.

Verwante taken

Meer informatie


Code

Dit veld bevat de code van de boekingsgroep op de geselecteerde regel. Het veld wordt bijgewerkt als u de cursor verplaatst.


Rekening

Dit veld bevat de rekeningnaam voor het rekeningnummer dat is ingevuld op de geselecteerde regel. Het veld wordt bijgewerkt als u de cursor verplaatst.


VA-categorieën (venster)

Het venster VA-categorieën

U kunt het venster VA-categorieën gebruiken om categorieën in te stellen (bijvoorbeeld materiële en immateriële activa), zodat de vaste activa per categorie kunnen worden ingedeeld.

Nadat de VA-categorieën zijn ingesteld, kunt u ze toewijzen aan vaste activa en verzekeringspolissen.

Verwante taken

Meer informatie


VA-subcategorieën (venster)

Het venster VA-subcategorieën

U kunt het venster VA-subcategorieën gebruiken om subcategorieën in te stellen, bijvoorbeeld Machines en Auto's. Nadat de VA-subcategorieën zijn ingesteld, kunt u ze toewijzen aan vaste activa en verzekeringspolissen.

Verwante taken

Meer informatie


VA-vestigingen (venster)

Het venster VA-vestigingen

U kunt het venster VA-vestigingen gebruiken om locaties voor vaste activa te maken. Dit kan een magazijn zijn, een nader bepaalde plaats in een magazijn, een afdeling of een andere plaats binnen het bedrijf.

Iedere VA-vestiging heeft een naam (bijvoorbeeld het adres van het magazijn) en een code die de naam vertegenwoordigt. Met dit venster kunt u een code toekennen aan een vestigingsnaam. Vervolgens kunt u de code invullen in de velden VA-vestiging op de kaarten voor vaste activa of verzekeringspolissen. Als u daarna gaat boeken, wordt de VA-vestiging ingevuld bij de posten.

Verwante taken

Meer informatie


VA-afschrijvingsboeken (venster)

Het venster VA-afschrijvingsboeken

In het venster VA-afschrijvingsboeken kunt u het afschrijvingsboek of de afschrijvingsboeken instellen die per vast activum moeten worden gebruikt. U kunt hier ook instellen hoe de afschrijving moet worden berekend.

Er kan een oneindig aantal afschrijvingsboeken worden ingesteld voor een vast activum, en voor elk boek kunt u individuele afschrijvingsvoorwaarden opgeven. U kunt bijvoorbeeld opgeven dat een vast activum binnen een periode van drie jaar moet worden afgeschreven in het ene boek, en binnen een periode van vijf jaar in een ander boek.

Verwante taken

Meer informatie


VA-rapportagevaluta

Als u in een rapportagevaluta boekt, klikt u op de AssistButton (de knop met de drie puntjes) in dit veld om de betreffende wisselkoers op te geven in het venster Wisselkoers wijzigen.

Dit is de wisselkoers die wordt gebruikt als u de batchverwerking Afschrijving berekenen of Vast activum indexeren uitvoert. De resulterende VA-financiële dagboekposten bevatten deze wisselkoers. Als u het dagboek boekt, worden de posten met behulp van deze wisselkoers opgeslagen in zowel de lokale valuta als de rapportagevaluta.


VA-afbeelding (venster)

Het venster VA-afbeelding

U kunt het venster VA-afbeelding gebruiken om een afbeelding van het vaste activum te importeren of te bekijken. Als het venster leeg is, is er geen afbeelding geïmporteerd voor het betreffende vaste activum.

Verwante taken


Tot. verzekerde waarde per VA (venster)

Het venster Tot. verzekerde waarde per VA

In het veld Tot. verzekerde waarde per VA kunt u het verzekerde bedrag per verzekeringspolis zien. Dit zijn de verzekeringsbedragen die u vanuit een dagboek hebt geboekt.

U kunt verschillende tijdsintervallen selecteren door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode).

Verwante taken

Meer informatie


Mutatie

Als u op de knop Mutatie klikt, worden niet de bedragen maar de toename of afname van de bedragen gedurende de periode in het veld Datumfilter weergegeven.


Saldo t/m datum

Als u op de knop Saldo t/m datum klikt, worden de bedragen per de laatste dag in het veld Datumfilter weergegeven.


Afrondingsfactor

Hier kunt u een afrondingsfactor selecteren. Deze bepaalt de afronding van bedragen in de kolommen. Als u bijvoorbeeld 1000 selecteert, worden alle bedragen in duizendtallen afgebeeld.


Volgende periode

Als u op de knop Volgende periode klikt, wordt er één periode toegevoegd aan de datum die wordt weergegeven in het veld Datumfilter. De bedragen in het venster wijzigen, en weerspiegelen nu het nieuwe interval in het veld Datumfilter.


Vorige periode

Als u op de knop Vorige periode klikt, wordt er één periode afgetrokken van de datum die wordt weergegeven in het veld Datumfilter. De bedragen in het venster wijzigen, en weerspiegelen nu het nieuwe interval in het veld Datumfilter.


Boekingsperiode

Met de tijdsintervalknoppen selecteert u een tijdsinterval voor de bedragen.

U hebt de volgende mogelijkheden: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode).


Jaar

Met de tijdsintervalknoppen selecteert u een tijdsinterval voor de bedragen.

U hebt de volgende mogelijkheden: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode).


Kwartaal

Met de tijdsintervalknoppen selecteert u een tijdsinterval voor de bedragen.

U hebt de volgende mogelijkheden: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode).


Maand

Met de tijdsintervalknoppen selecteert u een tijdsinterval voor de bedragen.

U hebt de volgende mogelijkheden: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode).


Week

Met de tijdsintervalknoppen selecteert u een tijdsinterval voor de bedragen.

U hebt de volgende mogelijkheden: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode).


Dag

Met de tijdsintervalknoppen selecteert u een tijdsinterval voor de bedragen.

U hebt de volgende mogelijkheden: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode).


Tot. verzekerde waarde per VA

Het venster Tot. verzekerde waarde per VA verschijnt als u klikt op Verzekering, Tot. verzekerde waarde per VA op de verzekeringskaart. Voor ieder vast activum geeft het venster het verzekerde bedrag per verzekeringspolis weer. Dit zijn de verzekeringsbedragen die u vanuit een dagboek hebt geboekt.

Klik op de AssistButton in het veld om de posten te zien waaruit een bedrag bestaat.

De kop bevat de volgende velden:

Datumfilter | Hier kunt u het datuminterval invullen waarvoor u gegevens wilt weergeven op het venster. U kunt de inhoud van het veld wijzigen door te klikken op de twee knoppen in de linkerbenedenhoek van het venster: Vorige periode en Volgende periode.
Afrondingsfactor | Hier kunt u een afrondingsfactor selecteren. Deze bepaalt de afronding van bedragen in de kolommen. Als u bijvoorbeeld 1000 selecteert, worden alle bedragen in duizendtallen afgebeeld.

U kunt een ander tijdsinterval selecteren door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). Boekhoudperiodes kunt u instellen in de tabel Boekingsperiode.

Als u wilt bepalen welk soort bedrag wordt weergegeven in de periodekolommen, kunt u een van de volgende opties kiezen: de functie Mutatie geeft de mutaties in het bedrag weer voor de hele periode; de functie Saldo t/m datum geeft het bedrag weer per de laatste dag van iedere periode.


VA-verdeelsleutels (venster)

Het venster VA-verdeelsleutels

Met het venster VA-verdelingen kunt u het bedrag in het VA-financieel dagboek of het periodieke algemene dagboek over verschillende rekeningen, afdelingen en/of projecten verdelen. U verdeelt het bedrag dan over een of meer tegenrekeningen. U kunt diverse bedragsoorten verdelen, zoals aanschafkosten, afschrijving en onderhoud.

Nadat u de verdeelsleutels hebt toegekend, worden de door u opgegeven rekeningen automatisch ingevoegd als u de functie Herindelen gebruikt vanuit het VA-herindelingsdagboek, of als u de functie VA-tegenrekening invoegen gebruikt.

In het venster VA-verdelingen moet u een toewijzingsregel instellen voor elk deel van het bedrag dat u wilt verdelen. U kunt op iedere VA-toewijzingsregel diverse rekeningen invullen (als het VA-boekingssoort ook over meerdere bedragen wordt verdeeld). U kunt ook dezelfde rekening invullen, maar met meerdere afdelings- en/of projectcodes op de regels.

Verwante taken

Meer informatie


Verdeelsleutel %

Dit veld bevat het verdelingspercentage dat is gecumuleerd op de geselecteerde regel. Het veld wordt bijgewerkt als u de cursor verplaatst.


Tot. verdeelsleutel %

Dit veld bevat het totale verdelingspercentage voor de rekeningen in het venster VA-verdelingen.


Onderhoudsregistratie (venster)

Het venster Onderhoudsregistratie

U kunt het venster Onderhoudsregistratie gebruiken om onderhoudscodes in te stellen voor de diverse soorten onderhoud, reparaties en beurten voor uw vaste activa. De code kan worden opgegeven in het veld Onderhoudscode op inkoopdocumenten of in dagboeken.

Verwante taken

Meer informatie


VA-journalen (venster)

Het venster VA-journalen

In het venster VA-journalen kunt u de VA-journalen bekijken. Bij elk journaal wordt het nummer van de eerste en de laatste post weergegeven. Er wordt een VA-journaal gemaakt als u een transactie boekt die een of meer VA-posten tot gevolg heeft.

U kunt in dit venster niets invullen of wijzigen.

Meer informatie


VA-fin. dagboek (venster)

Het venster VA-fin. dagboek

U kunt het venster VA-fin. dagboek gebruiken om VA-transacties te boeken, zoals aanschaf en afschrijving. Het VA-financieel dagboek is een algemeen dagboek dat is geïntegreerd met het grootboek.

De gegevens die u in een dagboek opgeeft zijn tijdelijk, zodat u ze kunt wijzigen zolang ze in het dagboek worden weergegeven. Nadat u een dagboek hebt geboekt, is het leeg (tenzij het een periodiek dagboek is) en worden de transacties naar de afzonderlijke rekeningen geboekt.

Verwante taken

Meer informatie


Saldo

Dit veld bevat het saldo dat is gecumuleerd in het dagboek op de geselecteerde regel.


Totaalsaldo

Dit veld geeft het totaalsaldo van het dagboek weer.


Rekening

Dit veld bevat de naam van de rekening die is ingevuld op de geselecteerde dagboekregel. Het veld wordt bijgewerkt als u de cursor verplaatst.


Tegenrekening

Dit veld bevat de naam van de tegenrekening die is ingevuld op de geselecteerde dagboekregel. Het veld wordt bijgewerkt als u de cursor verplaatst.


Batchnaam

Dit veld bevat de dagboekbatchnaam van het algemene dagboek.

Klik op de AssistButton rechts van het veld om een andere dagboekbatch te selecteren, of een nieuwe dagboekbatch te maken.


Controlelijst

Als u Boeken, Controlelijst kiest voordat u het dagboek boekt, wordt een lijst met alle dagboekregels afgedrukt, plus de eventuele fouten.

Het kan handig zijn om een controlelijst af te drukken zodat u fouten kunt ontdekken en corrigeren voordat u het dagboek boekt.

De controlelijst die wordt afgedrukt, is geselecteerd in het veld Controlelijst-id in de dagboeksjabloon.


VA-rapportagevaluta

Als u in een rapportagevaluta boekt, bevat dit veld de code van de rapportagevaluta.

Klik op de AssistButton (de knop met de drie puntjes) in het veld om de wisselkoers voor de lokale valuta en de rapportagevaluta te zien voordat u de transacties in het VA-financieel dagboek boekt. U kunt de wisselkoers eventueel wijzigen in het venster Wisselkoers wijzigen.


VA-tegenrekening invoegen

Als u de hoofdrekeningen hebt ingevuld in het VA-financieel dagboek, kunt u met deze functie tegenrekeningen invoegen in het dagboek. De rekeningen worden ingevoegd op basis van de informatie in de tabel VA-boekingsgroep. In deze tabel kunt u tegenrekeningen instellen voor diverse boekingssoorten (bijvoorbeeld aanschafkosten, afschrijving, waardevermindering en onderhoud).

Als u verdeelsleutels hebt ingesteld, kunt u ook automatisch tegenrekeningen met de opgegeven verdeling in laten voegen in het dagboek.


VA-dagboek (venster)

Het venster VA-dagboek

U gebruikt het venster VA-dagboek om posten te boeken naar een afschrijvingsboek dat niet met het grootboek is geïntegreerd.

De informatie die u in een dagboek invult, is tijdelijk en kan nog worden gewijzigd zolang de informatie in het dagboek staat. Als u het dagboek boekt, worden de gegevens overgenomen in de posten op de individuele rekeningen.

Verwante taken

Meer informatie


VA-omschrijving

Dit veld bevat de omschrijving van het vaste activum op de geselecteerde regel. Het veld wordt bijgewerkt als u de cursor verplaatst.


Batchnaam

Dit veld bevat de dagboekbatchnaam van het VA-dagboek.

Klik op de AssistButton rechts van het veld om een andere dagboekbatch te selecteren, of een nieuwe dagboekbatch te maken.


Boeken

Klik op de knop Boeken om de volgende boekingsfuncties te selecteren bij het boeken van het dagboek:

Controlelijst

Boeken

Boeken en afdrukken

Regels die u in het dagboek invoegt, zijn slechts tijdelijk, totdat ze worden geboekt. Dit betekent dat de informatie uitsluitend in het dagboek kan worden gevonden en dat er nog geen bedragen worden geboekt naar de opgegeven rekeningen.

U kunt alle informatie die u in het dagboek hebt ingevuld, registreren op de betreffende rekeningen door het dagboek te boeken. Voor iedere regel die vanuit het dagboek wordt geboekt, worden er posten gemaakt in een postentabel. Er wordt altijd minimaal één post per regel gemaakt.

Voordat u begint met boeken kunt u een controlelijst afdrukken, waarin alle informatie in het dagboek wordt afgedrukt, samen met eventuele fouten. Klik op Boeken, Controlelijst om de lijst af te drukken.

Klik op Boeken, Boeken; of Boeken, Boeken en afdrukken om het boeken te starten. Als u de tweede optie kiest, wordt tijdens het boeken een lijst afgedrukt. De lijst komt overeen met het journaal dat is gemaakt tijdens de boeking.

Nadat het boeken is voltooid, verdwijnen de regels uit het dagboek, tenzij u hebt geboekt vanuit een periodiek dagboek. In een bericht wordt weergegeven wanneer de boeking is voltooid. Hierna kunt u de geboekte posten zien in de diverse tabellen met geboekte posten.


Boeken

Als u klikt op Boeken, Boeken, begint het programma met het boeken van het dagboek.

Mogelijk wilt u een controlelijst afdrukken voordat u de boeking uitvoert.

Als de lijst tegelijkertijd met het boeken moet worden afgedrukt, klikt u op Boeken, Boeken en afdrukken.


Boeken en afdrukken

Als u klikt op Boeken, Boeken en afdrukken, wordt er een lijst afgedrukt op het moment dat het dagboek wordt geboekt.

Welke lijst wordt afgedrukt, wordt bepaald door de inhoud van het veld Boekingslijst-id in de dagboeksjabloon.

Mogelijk wilt u een controlelijst afdrukken voordat u de boeking uitvoert.

Als de lijst niet tegelijkertijd met het boeken moet worden afgedrukt, klikt u op Boeken, Boeken.


VA-dagboeksjablonen (venster)

Het venster VA-dagboeksjablonen

U kunt het venster VA-dagboeksjablonen gebruiken om VA-dagboeksjablonen in te stellen. Door het gebruik van verschillende sjablonen kunt u vensters met verschillende lay-outs ontwerpen. Bovendien kunt u aan iedere sjabloon traceringscodes, nummerreeksen en lijsten toewijzen.

Verwante taken

Meer informatie


VA-dagboekbatches (venster)

Het venster VA-dagboekbatches

In het venster VA-dagboekbatches kunt u onder iedere dagboeksjabloon meerdere dagboekbatches instellen. Dat houdt in dat meerdere dagboeken, met verschillende namen, in hetzelfde venster kunnen worden weergegeven. Dit is bijvoorbeeld praktisch wanneer iedere gebruiker een apart dagboek moet gebruiken.

Als u in de dagboekbatchnaam een nummer opneemt, worden de dagboekbatches na het boeken automatisch genummerd. Als de naam bijvoorbeeld ACTIVUM-1 is, wordt deze tijdens het boeken met één nummer verhoogd naar ACTIVUM-2, ACTIVUM-3, enz.

Verwante taken

Meer informatie


Periodiek VA-dagboek (venster)

Het venster Periodiek VA-dagboek

U gebruikt het venster Periodiek VA-dagboek om periodieke posten te boeken naar een afschrijvingsboek dat met het grootboek is geïntegreerd.

De informatie die u in een dagboek invult, is tijdelijk en kan nog worden gewijzigd zolang de informatie in het dagboek staat. Als u het dagboek boekt, worden de gegevens overgenomen in de posten op de individuele rekeningen.

Verwante taken

Meer informatie


VA-herindelingsdagboek (venster)

Het venster VA-herindelingsdagboek

U kunt het VA-herindelingsdagboek gebruiken voor het verplaatsen, combineren en opsplitsen van vaste activa. De herindelingsposten kunnen worden afgedrukt in de lijst Vast activum - Boekwaarde 02.

De informatie die u in een dagboek invult, is tijdelijk en kan nog worden gewijzigd zolang de informatie in het dagboek staat. Als u het dagboek boekt, worden de gegevens overgenomen in de posten op de individuele rekeningen.

Verwante taken

Meer informatie


Batchnaam

Dit veld bevat de dagboekbatchnaam van het VA-herindelingsdagboek.

Klik op de AssistButton rechts van het veld om een andere dagboekbatch te selecteren, of een nieuwe dagboekbatch te maken.


Herindelen

Met deze functie kunt u snel en eenvoudig VA-posten herindelen. Dit kan handig zijn als u een vast activum moet overbrengen van de ene dimensiewaarde naar een andere, meerdere vaste activa moet combineren tot één vast activum of één vast activum moet splitsen in meerdere vaste activa.

U moet eerst in het herindelingsdagboek de informatie invullen die wordt gebruikt bij het herindelen (bijvoorbeeld het oude VA-nummer, het nieuwe VA-nummer en het percentage dat opnieuw moet worden ingedeeld).

Als u vervolgens op de knop Herindelen klikt, worden de posten naar een VA-dagboek verplaatst. Als u verdeelsleutels hebt ingesteld, worden er automatisch tegenrekeningen met de opgegeven verdeling ingevoegd in het resulterende dagboek. U kunt de posten eventueel wijzigen voordat u ze boekt.


VA-omschrijving

Dit veld bevat een omschrijving van het vaste activum dat wordt ingevuld in het veld VA-nr. op de geselecteerde regel. Het veld wordt bijgewerkt als u de cursor verplaatst.


Nieuwe VA-omschrijving

Dit veld bevat een omschrijving van het vaste activum dat wordt ingevuld in het veld NieuwVA-nr. op de geselecteerde regel. Het veld wordt bijgewerkt als u de cursor verplaatst.


VA-herindelingsdagboeksjablonen (venster)

Het venster VA-herindelingsdagboeksjablonen

In het venster Herindelingsdagboeksjablonen kunt u werken met herindelingsdagboeken die voor bepaalde doeleinden zijn ontworpen. Door het gebruik van verschillende sjablonen kunt u vensters met verschillende lay-outs ontwerpen. Bovendien kunt u aan iedere sjabloon traceringscodes, nummerreeksen en lijsten toewijzen.

Verwante taken

Meer informatie


VA-herindelingsdagboekbatches (venster)

Het venster VA-herindelingsdagboekbatches

In het venster Herindelingsdagboekbatches kunt u per dagboeksjabloon meerdere dagboekbatches maken. Meervoudige dagboekbatches zijn batches met een identiek ontwerp, maar met verschillende batchnamen. Dit is bijvoorbeeld praktisch wanneer iedere gebruiker een apart dagboek moet gebruiken.

Verwante taken

Meer informatie


Onderhoudsposten (venster)

Het venster Onderhoudsposten

U kunt het venster Onderhoudsposten gebruiken om alle onderhoudsposten voor een vast activum te bekijken. De posten zijn afkomstig van boekingstransacties vanuit een inkooporder, -factuur, -creditnota of -dagboekregel.

U kunt de informatie in het venster niet wijzigen. Als u een post wilt corrigeren, moet u een nieuw transactie boeken. Deze verschijnt vervolgens in het venster met posten.

Verwante taken

Meer informatie


Onderhoud (venster)

Het venster Onderhoud

U kunt het venster Onderhoud gebruiken om onderhoudscodes in te stellen voor de diverse soorten onderhoud, reparaties en beurten voor uw vaste activa. De code kan worden opgegeven in het veld Onderhoudscode op inkoopdocumenten of in dagboeken.

Verwante taken

Meer informatie


Verzekering (venster)

Het venster Verzekering

Dit venster bevat de verzekeringskaarten waarop u verzekeringspolissen voor vaste activa kunt beheren.

Wanneer vaste activa worden gekocht en verkocht, moeten de verzekeringspolissen worden bijgewerkt, zodat de huidige waarde van de te verzekeren vaste activa wordt gedekt. Zo vermijdt u overbodige kosten in verband met oververzekering en overbodige risico’s in verband met onderverzekering.

Verwante taken

Meer informatie


Verzekeringsoverzicht (venster)

Het venster Verzekeringsoverzicht

In het venster Verzekeringsoverzicht worden alle verzekeringspolissen weergegeven. Iedere polis heeft een eigen regel.

Meer informatie


Verzekeringsstatistiek (venster)

Het venster Verzekeringsstatistiek

In het venster Verzekeringsstatistiek kunt u de jaarpremie, de polisdekking en de waarde van het te verzekeren activum bekijken voor de verzekeringspolis. Het bedrag van de polisdekking en de waarde van de vaste activa die werkelijk door de polis worden gedekt, worden met elkaar vergeleken, en er wordt een bedrag voor over-/onderverzekering weergegeven.

Verwante taken

Meer informatie


Verzekeringsdekkingsposten (venster)

Het venster Verzekeringsdekkingsposten

In het venster Verzekeringsdekkingsposten kunt u de verzekeringsposten bekijken die zijn ontstaan tijdens het boeken van een verzekeringsrekening vanaf een inkoopfactuur, -creditnota of -dagboekregel.

Verwante taken

Meer informatie


Verzekeringssoorten (venster)

Het venster Verzekeringssoorten

U kunt het venster Verzekeringssoorten gebruiken om verschillende soorten verzekeringen in te stellen voor uw bedrijf, bijvoorbeeld een diefstal- of brandverzekering.

Nadat u de verzekeringssoorten hebt ingesteld, kunt u ze bij de individuele polissen registreren door het soort in te vullen in het veld Verzekeringssoort op de verzekeringskaart.

Verwante taken

Meer informatie


Tot. verzek. waarde (venster)

Het venster Tot. verzek. waarde

In het venster Tot. verz.waarde worden de bedragen weergegeven die u op iedere verzekeringspolis hebt geboekt voor het vaste activum. De posten in dit venster komen overeen met alle posten in de tabel Verzekeringsdekkingspost voor het vaste activum. De weergegeven bedragen kunnen hoger of lager uitvallen dan de feitelijke polisdekking. De weergegeven bedragen kunnen verschillen van de feitelijke boekwaarde van het activum.

U kunt dezelfde gegevens afdrukken met de lijst Verzekering - Tot. verz. waarde.

Verwante taken

Meer informatie


Verzekeringsdagboek (venster)

Het venster Verzekeringsdagboek

U kunt het venster Verzekeringsdagboek gebruiken om posten te boeken naar de dekkingsposten.

De informatie die u in een dagboek invult, is tijdelijk en kan nog worden gewijzigd zolang de informatie in het dagboek staat. Als u het dagboek boekt, worden de gegevens overgenomen in de posten op de individuele rekeningen.

Verwante taken

Meer informatie


Verzekeringsomschrijving

Dit veld bevat een omschrijving van de verzekeringspolis die wordt ingevuld in het veld Verzekeringsnr. op de geselecteerde regel. Het veld wordt bijgewerkt als u de cursor verplaatst.


Batchnaam

Dit veld bevat de dagboekbatchnaam van het verzekeringsdagboek.

Klik op de AssistButton rechts van het veld om een andere dagboekbatch te selecteren, of een nieuwe dagboekbatch te maken.


Verzekeringsdagboeksjablonen (venster)

Het venster Verzekeringsdagboeksjablonen

In het venster Verzekeringsdagboeksjablonen kunt u verschillende sjablonen maken waarmee u vensters met verschillende lay-outs kunt ontwerpen. Bovendien kunt u aan iedere sjabloon traceringscodes, nummerreeksen en lijsten toewijzen.

Verwante taken

Meer informatie


Verzekeringsdagboekbatches (venster)

Het venster Verzekeringsdagboekbatches

U kunt het venster Verzekeringsdagboekbatches gebruiken om voor iedere dagboeksjabloon meerdere dagboekbatches te maken. Meervoudige dagboekbatches zijn batches met een identiek ontwerp, maar met verschillende batchnamen. Dit is bijvoorbeeld praktisch wanneer iedere gebruiker een apart dagboek moet gebruiken.

Als u in de dagboekbatchnaam een nummer opneemt, worden de dagboekbatches na het boeken automatisch genummerd. Als de naam bijvoorbeeld IN10 is, wordt deze tijdens het boeken met één nummer verhoogd naar IN11, IN12, enz.

Verwante taken

Meer informatie


Verzekeringsjournalen (venster)

Het venster Verzekeringsjournalen

In het venster Verzekeringsjournalen kunt u de verzekeringsjournalen bekijken. Bij elk journaal wordt het nummer van de eerste en de laatste post weergegeven.

Er wordt een verzekeringsjournaal gemaakt als u een transactie boekt die een of meer verzekeringsposten tot gevolg heeft.

Meer informatie


Onderdelen van hoofdactivum (venster)

Het venster Onderdelen van hoofdactivum

In het venster Onderdeel van kunt u enkele regels instellen. Iedere regel weerspiegelt een onderdeel van het hoofdactivum. Het venster bevat uitsluitend de onderdelen van het hoofdactivum op de VA-kaart van waaruit u op de knop Vast activum hebt geklikt.

Verwante taken

Meer informatie


Afschrijvingstabel (venster)

Het venster Afschrijvingstabel

In het venster Afschrijvingstabel kunt u een eigen afschrijvingsmethode instellen. Het is mogelijk om een eigen afschrijvingsmethode te gebruiken als u geen standaardmethode wilt gebruiken (Lineair, Boekwaarde-afschrijving, enz.). U kunt zoveel afschrijvingstabellen instellen als u nodig hebt.

Als u een van de door u ingestelde afschrijvingstabellen wilt gebruiken, moet u dit aangeven tijdens het instellen van een afschrijvingsboek voor een vast activum.

Verwante taken

Meer informatie


VA-boekingssoortenoverzicht (venster)

Het venster VA-boekingssoortenoverzicht

In het venster VA-boekingssoortenoverzicht kunt u de gecumuleerde bedragen zien per boekingssoort (bijvoorbeeld boekwaarde, aanschafkosten, afschrijving), en per vast activum. Per vast activum wordt er een aparte regel weergegeven voor elk afschrijvingsboek dat aan het activum is gekoppeld.

U kunt verschillende tijdsintervallen selecteren door te klikken op een van de knoppen in de linkerbenedenhoek van het venster. De knop Mutatie toont de mutatie in de bedragen per periode. De knop Saldo t/m datum toont de bedragen op de laatste dag van iedere periode.

Verwante taken

Meer informatie


VA-boekingssoortenoverzicht

Het venster VA-boekingssoortenoverzicht verschijnt als u op de kaart van een vast activum klikt op Vast activum, VA-boekingssoorten. Het venster bevat per activum de gecumuleerde bedragen voor diverse categorieën (bijvoorbeeld boekwaarde, aanschafkosten, afschrijving, restwaarde, waardeverminderingen en verlies/winst bij buitengebruikstelling). Per vast activum wordt er een aparte regel weergegeven voor elk afschrijvingsboek dat aan het activum is gekoppeld.

Klik op de AssistButton in het veld om de posten te zien waaruit een bedrag bestaat.

De kop bevat de volgende velden:

VA-boekingsdatumfilter | Hier kunt u het (VA-)datuminterval invullen waarvan de informatie in het venster moet worden weergegeven. U kunt de inhoud van het veld wijzigen door te klikken op de twee knoppen in de linkerbenedenhoek van het venster: Vorige periode en Volgende periode.
Afrondingsfactor | Hier kunt u een afrondingsfactor selecteren. Deze bepaalt de afronding van bedragen in de kolommen. Als u bijvoorbeeld 1000 selecteert, worden alle bedragen in duizendtallen afgebeeld.

U kunt een ander tijdsinterval selecteren door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). Boekhoudperiodes kunt u instellen in de tabel Boekingsperiode.

Als u wilt bepalen welk soort bedrag wordt weergegeven in de periodekolommen, kunt u een van de volgende opties kiezen: de optie Mutatie toont de mutatie in de bedragen voor de hele periode. De functie Saldo t/m datum toont de bedragen op de laatste dag van iedere periode.


Afschrijvingstabeloverzicht (venster)

Het venster Afschrijvingstabeloverzicht

U kunt het venster Afschrijvingstabeloverzicht gebruiken om een lijst weer te geven van al uw eigen afschrijvingsmethodes.

Meer informatie


Nr., Vast activum (tabel)

Het veld Nr.

De tabel Vast activum

Hier kunt u een nummer voor het vaste activum invullen. U kunt een van de volgende methoden gebruiken:

  • Als u een standaard VA-nummerreeks hebt ingesteld, plaatst u de cursor in het veld Nr. en drukt u op Enter. Het volgende nummer uit de nummerreeks wordt automatisch ingevoegd.

  • Als u meerdere nummerreeksen voor vaste activa hebt ingesteld, klikt u op de AssistButton rechts van het veld en selecteert u de gewenste nummerreeks. Het volgende nummer uit de reeks wordt automatisch ingevoegd.

  • Als u geen nummerreeks voor vaste activa hebt ingesteld, of als het veld Handm. nummering bij de nummerreeks is ingeschakeld, kunt u zelf een nummer invullen. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Het nummer dient ter identificatie van het vaste activum en wordt gebruikt bij het boeken van VA-transacties. Het nummer moet uniek zijn - een nummer kan niet tweemaal in een tabel voorkomen. U kunt zoveel nummers instellen als u nodig hebt.

U kunt de andere velden in de tabel Vast activum pas invullen wanneer u in het veld Nr. een nummer hebt ingevuld.


Omschrijving, Vast activum (tabel)

Het veld Omschrijving

De tabel Vast activum

Hier kunt u een omschrijving voor het vaste activum invullen. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Zoeknaam, Vast activum (tabel)

Het veld Zoeknaam

De tabel Vast activum

Hier kunt u een zoeknaam voor het vaste activum invullen.

Wanneer u een VA-nummer niet meer weet, kunt u het veld Zoeknaam gebruiken om te zoeken naar een vast activum.

Wanneer u het veld Omschrijving invult en op Enter drukt, wordt de inhoud van het veld automatisch gekopieerd naar het veld Zoeknaam.

De velden Zoeknaam en Omschrijving hoeven echter niet dezelfde inhoud te hebben. U kunt een zoeknaam van maximaal 30 tekens gebruiken (cijfers en/of letters). Als u zelf een zoeknaam invult, verandert deze niet, zelfs niet als u de inhoud van het veld Omschrijving wijzigt.

Als u meer wilt weten over de zoekfunctie van het programma, kiest u Zoeken in het menu Bewerken.


Omschrijving 2, Vast activum (tabel)

Het veld Omschrijving 2

De tabel Vast activum

Hier kunt u een extra omschrijving voor het vaste activum invullen. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


VA-categorie, Vast activum (tabel)

Het veld VA-categorie

De tabel Vast activum

Hier kunt u een categorie voor het vaste activum selecteren. U kunt de categorieën gebruiken voor hoofdgroepen van vaste activa, bijvoorbeeld materiële en immateriële activa. Klik op de AssistButton rechts van het veld voor een overzicht van de categorieën in de tabel VA-categorie.

Als u een categorie invult in dit veld, wordt deze standaard gebruikt wanneer u naar het vaste activum boekt.


VA-subcategorie, Vast activum (tabel)

Het veld VA-subcategorie

De tabel Vast activum

Hier kunt u een subcategorie voor het vaste activum selecteren. Een subcategorie kan worden gebruikt om subgroepen van vaste activa in te stellen, bijvoorbeeld voor auto’s en machines. U kunt de VA-subcategorieën ook als VA-boekingsgroepen gebruiken. Klik op de AssistButton rechts van het veld voor een overzicht van de subcategorieën in de tabel VA-subcategorie.

Als u een categorie invult in dit veld, wordt deze standaard gebruikt wanneer u naar het vaste activum boekt.


Code globale dimensie 1, Vast activum (tabel)

Het veld Code globale dimensie 1

De tabel Vast activum

Hier kunt u een dimensiewaardecode selecteren voor een dimensie. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u hier een dimensiewaardecode invoert, wordt standaard de bijbehorende dimensiewaarde gebruikt wanneer u de rekening op een regel invoert. Standaarddimensiewaarden zijn bedoeld als suggestie. U kunt ze op de regel (bijvoorbeeld in een dagboek) wijzigen.

Klik hier voor meer informatie over dimensies.


Code globale dimensie 2, Vast activum (tabel)

Het veld Code globale dimensie 2

De tabel Vast activum

Hier kunt u een dimensiewaardecode selecteren voor een dimensie. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u hier een dimensiewaardecode invoert, wordt standaard de bijbehorende dimensiewaarde gebruikt wanneer u de rekening op een regel invoert. Standaarddimensiewaarden zijn bedoeld als suggestie. U kunt ze op de regel (bijvoorbeeld in een dagboek) wijzigen.

Klik hier voor meer informatie over dimensies.


Vestiging, Vast activum (tabel)

Het veld Vestiging

De tabel Vast activum

Hier kunt u de vestiging van het vaste activum selecteren. Vestigingscodes kunnen bijvoorbeeld worden gebruikt om verschillende magazijnen aan te duiden. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). U kunt ook het veld Vestiging-VA gebruiken. Dit veld is speciaal voor registratie van de vestiging van vaste activa ontworpen.

Klik op de AssistButton rechts van het veld voor een overzicht van de vestigingscodes in de tabel Vestiging.


Vestiging-VA, Vast activum (tabel)

Het veld Vestiging-VA

De tabel Vast activum

Hier kunt u de code van de VA-vestiging selecteren (binnen een gebouw bijvoorbeeld).

Dit is nuttige informatie voor de verzekering en voorraadbepaling. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Klik op de AssistButton rechts van het veld voor een overzicht van de vestigingscodes in de tabel VA-vestiging.


Leveranciersnr., Vast activum (tabel)

Het veld Leveranciersnr.

De tabel Vast activum

Hier kunt u het nummer invullen van de leverancier van het vaste activum. Klik op de AssistButton rechts van het veld voor een overzicht van de leveranciersnummers in de tabel Leverancier.


Hoofdactivum/Onderdeel, Vast activum (tabel)

Het veld Hoofdactivum/Onderdeel

De tabel Vast activum

Dit veld geeft aan of het activum een hoofdactivum is of een onderdeel van een hoofdactivum.

Het veld wordt automatisch ingevuld als u de tabel Onderdeel van hoofdactivum invult. Met deze tabel koppelt u onderdelen aan hun hoofdactivum.


Onderdeel van, Vast activum (tabel)

Het veld Onderdeel van

De tabel Vast activum

Dit veld bevat het nummer van het hoofdactivum waarvan het activum een onderdeel is, of het nummer van het activum zelf als het om een hoofdactivum gaat.

Als het activum noch een onderdeel, noch een hoofdactivum is, blijft dit veld leeg. Voor onderdelen is er slechts één niveau, een onderdeel kan dus niet als hoofdactivum voor andere onderdelen worden ingesteld.

Het veld wordt automatisch ingevuld als u de tabel Onderdeel van hoofdactivum invult of wijzigt. Met deze tabel koppelt u onderdelen aan hun hoofdactivum.


Alleen budget, Vast activum (tabel)

Het veld Alleen budget

De tabel Vast activum

Schakel dit veld in als het om een activum gaat dat alleen in het budget is opgenomen.

Gebudgetteerde activa kunnen niet met het grootboek worden geïntegreerd.


Vervaldatum garantie, Vast activum (tabel)

Het veld Vervaldatum garantie

De tabel Vast activum

Hier kunt u de vervaldatum voor de garantie van het vaste activum invullen. Deze informatie wordt verder niet in het programma gebruikt.


Verantwoordelijke, Vast activum (tabel)

Het veld Verantwoordelijke

De tabel Vast activum

Hier kunt u opgeven welke werknemer verantwoordelijk is voor het vaste activum.

Klik op de AssistButton rechts van het veld voor een overzicht van de werknemersnummers in de tabel Werknemer.


Serienummer, Vast activum (tabel)

Het veld Serienummer

De tabel Vast activum

Hier kunt u het serienummer van het vaste activum opgeven. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Met serienummers kunt u de vaste activa in uw bedrijf traceren, als u meerdere gelijke activa hebt.


Gewijzigd op, Vast activum (tabel)

Het veld Gewijzigd op

De tabel Vast activum

Dit veld geeft aan wanneer de VA-kaart voor het laatst is gewijzigd.

Wanneer u op de VA-kaart wijzigingen aanbrengt, wordt het veld Gewijzigd op automatisch bijgewerkt met de huidige systeemdatum.


Verzekerd, Vast activum (tabel)

Het veld Verzekerd

De tabel Vast activum

Dit veld wordt automatisch ingeschakeld als het vaste activum aan een verzekeringspolis is gekoppeld.

U kunt voor iedere verzekeringspolis een verzekeringskaart instellen en vervolgens de verzekeringsdekking voor een activum registreren in het verzekeringsdagboek of door een verzekeringsnummer in te vullen tijdens het boeken van aanschafkosten vanuit een inkoopfactuur of een VA-dagboekregel.

Als een vast activum dat onder de dekking van een verzekeringspolis valt buiten gebruik wordt gesteld, wordt dit selectievakje automatisch ingeschakeld.


Opmerking, Vast activum (tabel)

Het veld Opmerking

De tabel Vast activum

Dit veld geeft aan of er opmerkingen zijn bij het vaste activum.

In de standaardopmaak van het venster wordt het veld Opmerking weergegeven als een knop. Als er geen opmerkingen zijn voor het vaste activum, wordt op de knop een horizontaal potlood afgebeeld. Als er opmerkingen voor het vaste activum zijn, dan worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld.

Wanneer u het veld Opmerking zelf hebt ingevoegd in het venster, wordt het veld weergegeven als selectievakje. Wanneer het selectievakje is ingeschakeld, zijn er opmerkingen voor het vaste activum.

Klik op de knop Opmerking, of klik op de knop Vast activum en kies Opmerkingen om een opmerking weer te geven of een nieuwe opmerking te maken. In het venster dat verschijnt, kunt u de bestaande opmerkingen bekijken en nieuwe opmerkingen maken. Zie ook het venster Opmerkingsregel.


Geblokkeerd, Vast activum (tabel)

Het veld Geblokkeerd

De tabel Vast activum

Schakel dit selectievakje in om de VA-rekening te blokkeren.

U kunt niet boeken naar een geblokkeerde rekening, geblokkeerde vaste activa worden dan ook weggelaten uit de batchverwerkingen voor het maken van dagboekregels.


Afbeelding, Vast activum (tabel)

Het veld Afbeelding

De tabel Vast activum

In dit veld kunt u zien of er een afbeelding is geïmporteerd voor het vaste activum. Een sterretje (*) in het veld geeft aan dat er een afbeelding is geïmporteerd.

Als het veld leeg is, is er geen afbeelding geïmporteerd. U kunt een afbeelding importeren door te klikken op de knop Vast activum en vervolgens Afbeelding te selecteren. Klik in het venster VA-afbeelding op de knop Afbeelding en kies Importeren. Alle afbeeldingen moeten het formaat bitmap hebben en de bestandstoevoeging .BMP.


Onderhoudsleverancier, Vast activum (tabel)

Het veld Onderhoudsleverancier

De tabel Vast activum

Hier kunt u het leveranciersnummer invullen voor de leverancier die u gebruikt voor reparatie van en onderhoud aan uw vaste activa. Klik op de AssistButton rechts van het veld voor een overzicht van de leveranciersnummers in de tabel Leverancier.


In onderhoud, Vast activum (tabel)

Het veld In onderhoud

De tabel Vast activum

Schakel dit veld in als het vaste activum op dit moment wordt gerepareerd.

U kunt diverse lijsten filteren om te zien welke activa op dit moment een onderhoudsbeurt krijgen.


Volg. onderhoudsbeurt, Vast activum (tabel)

Het veld Volg. onderhoudsbeurt

De tabel Vast activum

Hier kunt u de datum invullen van de geplande volgende onderhoudsbeurt voor het vaste activum. Het veld wordt als filter gebruikt in de lijst Onderhoud - Volgende beurt.


Inactief, Vast activum (tabel)

Het veld Inactief

De tabel Vast activum

Schakel dit selectievakje in als het vaste activum inactief is (bijvoorbeeld als het activum niet wordt gebruikt of is verouderd).

Als het vaste activum als inactief wordt ingesteld, kunt u er niet naar boeken. Inactieve activa worden niet opgenomen in batchverwerkingen of lijsten.


VA-boekingsdatumfilter, Vast activum (tabel)

Het veld VA-boekingsdatumfilter

De tabel Vast activum

In dit veld kunt u een filter instellen om posten voor een bepaalde VA-boekingsdatum te bekijken.

Als dit veld de begin- en einddatums voor een periode bevat, worden in de diverse lijsten en statistiekvensters uitsluitend de bedragen voor het vaste activum in die periode weergegeven.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen posten
Gelijk aan | 15 12 00 | Alleen posten geboekt op 15-12-00.
Interval | 15 12 00..15 01 01 ..15 12 00 | Posten die zijn geboekt in de periode 15-12-00 t/m 15-01-01. Posten die zijn geboekt op 15-12-00 of eerder.
Of/of | 15 12 00|16 12 00 | Posten die zijn geboekt op 15-12-00 of 16-12-00. Als er posten op beide dagen zijn geboekt, worden beide weergegeven.

U kunt de verschillende notatiesoorten ook combineren:

Voorbeeld | Opgenomen posten
15 12 00|01 12 00..10 12 00 | Posten die zijn geboekt op 15-12-00 of in de periode 01-12-00 t/m 10-12-00.
..14 12 00|30 12 00.. | Posten die zijn geboekt op 14-12-00 of eerder, of posten die zijn geboekt op 30-12-00 of later. Dit komt neer op alle posten, behalve posten die zijn geboekt in de periode 15-12-00 t/m 29-12-00.


Nr.-reeks, Vast activum (tabel)

Het veld Nr.-reeks

De tabel Vast activum

Dit veld bevat de code van de nummerreeks waaruit een nummer aan het vaste activum wordt toegewezen.


VA-boekingsgroep, Vast activum (tabel)

Het veld VA-boekingsgroep

De tabel Vast activum

Dit veld wordt alleen intern gebruikt.


Volgnummer, VA-post (tabel)

Het veld Volgnummer

De tabel VA-post

Dit veld bevat het volgnummer dat is toegewezen aan de post.

Iedere VA-post krijgt een uniek volgnummer. Dit nummer wordt toegekend tijdens de boeking van de post.


Grootboekpostnr., VA-post (tabel)

Het veld Grootboekpostnr.

De tabel VA-post

Dit veld bevat het grootboekpostnummer voor de post die in het grootboek is gemaakt voor de VA-transactie. Klik op de AssistButton rechts van het veld voor een overzicht van de grootboekposten in het venster Grootboekposten.

Elke grootboekpost heeft een uniek volgnummer. Dit nummer wordt toegekend tijdens de boeking van de post.


VA-nr., VA-post (tabel)

Het veld VA-nr.

De tabel VA-post

Dit veld bevat het nummer van het vaste activum dat aan de post is gekoppeld.

Als de post vanaf een dagboekregel is geboekt, wordt het nummer gekopieerd van het veld Rekeningnr. of VA-nr. op de betreffende dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt het nummer gekopieerd van het veld Nr. op de inkoopregel.


VA-boekingsdatum, VA-post (tabel)

Het veld VA-boekingsdatum

De tabel VA-post

Dit veld bevat de VA-boekingsdatum van de post.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post vanaf een dagboekregel is geboekt, wordt de datum gekopieerd van het veld VA-boekingsdatum op de betreffende dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de datum gekopieerd van het veld VA-boekingsdatum op de inkoopregel. Als dat veld leeg is, wordt de datum gekopieerd van het veld Boekingsdatum op de inkoopkop.

Als u de batchverwerking Afschrijving berekenen gebruikt, kan het veld ook worden ingevuld vanaf een dagboekregel.


Boekingsdatum, VA-post (tabel)

Het veld Boekingsdatum

De tabel VA-post

Dit veld bevat de boekingsdatum van de post.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post vanaf een dagboekregel is geboekt, wordt de datum gekopieerd van het veld Boekingsdatum op de betreffende dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de datum gekopieerd van het veld Boekingsdatum op de inkoopkop.

Als u de batchverwerking Afschrijving berekenen gebruikt, kan het veld ook worden ingevuld vanaf een dagboekregel.


Documentsoort, VA-post (tabel)

Het veld Documentsoort

De tabel VA-post

Dit veld bevat het documentsoort waartoe de post behoort.

Het veld wordt als volgt ingevuld:

Als de post vanaf een dagboekregel is geboekt, wordt het documentsoort gekopieerd van het veld Documentsoort op de betreffende dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt het documentsoort gekopieerd van het veld Documentsoort op de inkoopkop.


Documentdatum, VA-post (tabel)

Het veld Documentdatum

De tabel VA-post

Dit veld bevat de datum van het document waarop de VA-post is gebaseerd.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post vanaf een dagboekregel is geboekt, wordt de datum gekopieerd van het veld Documentdatum op de betreffende dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de datum gekopieerd van het veld Documentdatum op de inkoopkop.


Documentnr., VA-post (tabel)

Het veld Documentnr.

De tabel VA-post

Dit veld bevat het documentnummer van de post.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanuit een dagboekregel, dan wordt automatisch een nummer toegewezen uit de nummerreeks in het veld Documentnr.-reeks op de regel. Is het veld Documentnr.-reeks leeg, dan wordt het documentnummer opgehaald uit het veld Documentnr. op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt aan de post automatisch een nummer toegekend uit de nummerreeks in het veld Documentnr.-reeks op de inkoopkop. Als het veld Documentnr.-reeks leeg is, wordt het nummer gekopieerd van het veld Nr. op de inkoopkop.


Extern documentnr., VA-post (tabel)

Het veld Extern documentnr.

De tabel VA-post

Dit veld bevat het externe documentnummer dat is ingevuld op de inkoopkop of de dagboekregel.

Als de post vanaf een dagboekregel is geboekt, wordt het nummer gekopieerd van het veld Extern documentnr. op de dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, kan het nummer afkomstig zijn uit het veld Factuurnr. leverancier of het veld Creditnotanr. leverancier op de inkoopkop, afhankelijk van het documentsoort waardoor de post is gemaakt.


Omschrijving, VA-post (tabel)

Het veld Omschrijving

De tabel VA-post

Dit veld bevat een omschrijving van de post.

Het veld wordt als volgt ingevuld:

Als de post vanaf een dagboekregel is geboekt, wordt de omschrijving gekopieerd van het veld Omschrijving op de betreffende dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de omschrijving gekopieerd van het veld Omschrijving op de inkoopkop.

Als u de batchverwerking Afschrijving berekenen gebruikt, kan het veld ook worden ingevuld vanaf een dagboekregel.


Afschrijvingsboek, VA-post (tabel)

Het veld Afschrijvingsboek

De tabel VA-post

Dit veld bevat de code voor het afschrijvingsboek dat is gebruikt bij het boeken van de post.

De code wordt automatisch opgehaald uit een van de volgende velden:

Als de post vanaf een dagboekregel is geboekt, wordt de code voor het afschrijvingsboek opgehaald uit het veld Afschrijvingsboek van de betreffende dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de code voor het afschrijvingsboek gekopieerd van het veld Afschrijvingsboek op de inkoopregel.


VA-boekingscategorie, VA-post (tabel)

Het veld VA-boekingscategorie

De tabel VA-post

Dit veld bevat de boekingscategorie die bij het boeken aan de post is toegekend.

Als de post het resultaat is van de buitengebruikstelling van een activum, bevat het veld de optie BGS of Tegenrek. BGS.

Als dit niet het geval is, blijft het veld leeg.


VA-boekingssoort, VA-post (tabel)

Het veld VA-boekingssoort

De tabel VA-post

Dit veld bevat het boekingssoort voor het vaste activum dat is gebruikt bij het boeken van de post.

Het boekingssoort wordt op de volgende manier automatisch opgehaald:

Als de post vanaf een dagboekregel is geboekt, wordt het boekingssoort gewoonlijk gekopieerd van het veld VA-boekingssoort op de betreffende dagboekregel.

Als de post is geboekt vanaf een dagboekregel voor de buitengebruikstelling van een vast activum, geeft het boekingssoort het soort buitengebruikstellingspost aan, bijvoorbeeld winst/verlies, of restwaarde.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, is het boekingssoort gekopieerd van het veld VA-boekingssoort op de inkoopregel.


Bedrag, VA-post (tabel)

Het veld Bedrag

De tabel VA-post

Dit veld bevat het postbedrag in de valuta.

Het veld wordt als volgt ingevuld:

Als de post vanaf een dagboekregel is geboekt, wordt het bedrag gekopieerd van het veld Bedrag op de betreffende dagboekregel, of berekend tijdens het boeken.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt het bedrag berekend tijdens het boeken van de post.

Als u de batchverwerking Afschrijving berekenen gebruikt, kan het veld ook worden ingevuld vanaf een dagboekregel.


Debetbedrag, VA-post (tabel)

Het veld Debetbedrag

De tabel VA-post

Een positief bedrag wijst op een debetpost. Een negatief bedrag wijst op een correctiepost.

Het bedrag in de valuta wordt gekopieerd van het veld Bedrag op de regel.


Creditbedrag, VA-post (tabel)

Het veld Creditbedrag

De tabel VA-post

Een positief bedrag wijst op een creditpost. Een negatief bedrag wijst op een correctiepost.

Het bedrag in de valuta wordt gekopieerd van het veld Bedrag op de regel.


Herindelingspost, VA-post (tabel)

Het veld Herindelingspost

De tabel VA-post

Dit veld geeft aan of de post is geboekt om een vast activum opnieuw in te delen, bijvoorbeeld om de dimensie te wijzigen die aan het activum is gekoppeld.

Als de post een herindelingspost is, is het veld ingeschakeld. De herindelingspost was ingeschakeld in het veld VA-herindelingspost op de dagboekregel waarvandaan de post is geboekt.


Deel v. boekwaarde, VA-post (tabel)

Het veld Deel v. boekwaarde

De tabel VA-post

Als dit veld is ingeschakeld, maakt het bedrag van de post deel uit van de boekwaarde van het activum.

Gewoonlijk geldt het volgende:

  • Boekwaarde = (posten voor aanschafkosten plus waardevermeerderingsposten) minus (waardeverminderingsposten plus afschrijvingskosten plus posten voor Vrij 1 plus posten voor Vrij 2).

U kunt de boekwaarde echter op een andere manier instellen in het venster VA-boekingssoortinstellingen. De aanschafkosten en afschrijving maken altijd deel uit van de boekwaarde van het activum.

Het programma bepaalt of de post deel moet uitmaken van de boekwaarde wanneer de post wordt geboekt op basis van de informatie in het veld Deel v. boekwaarde in het vensterVA-boekingssoortinstellingen


Deel v. afschr.-basis, VA-post (tabel)

Het veld Deel v. afschr.-basis

De tabel VA-post

Als dit veld is ingeschakeld, is het bedrag van de post opgenomen in de afschrijvingsbasis van het activum.

Gewoonlijk geldt het volgende:

  • Afschrijvingsbasis = (aanschafkosten plus waardevermeerdering) minus (waardevermindering plus restwaarde).

U kunt de afschrijvingsbasis echter op een andere manier instellen in het venster VA-boekingssoortinstellingen. De aanschafkosten en restwaarde maken altijd deel uit van de afschrijvingsbasis van het activum.

Het veld Deel v. afschr.-basis in het venster VA-boekingssoortinstellingen wordt gebruikt om te bepalen welke boekingssoorten zijn ingesteld als deel van de afschrijvingsbasis van het activum.


BGS-berekeningsmethode, VA-post (tabel)

Het veld BGS-berekeningsmethode

De tabel VA-post

Dit veld bevat de berekeningsmethode die wordt gebruikt voor de buitengebruikstelling, als de post is ontstaan door de buitengebruikstelling van een vast activum.

Bij het boeken van de post wordt de informatie gebruikt van het veld BGS-berekeningsmethode in het venster Afschrijvingsboek om te bepalen welke methode moet worden gebruikt bij het berekenen van verlies of winst bij de buitengebruikstelling van een vast activum.


BGS-postnr., VA-post (tabel)

Het veld BGS-postnr.

De tabel VA-post

Dit veld bevat het volgnummer dat is toegekend aan de post die bij de buitengebruikstelling van het vaste activum is gemaakt.

Alle posten die bij de buitengebruikstelling van een vast activum zijn gemaakt, krijgen een uniek volgnummer. Dit nummer wordt bij boeking toegekend aan alle posten die door dit soort transactie zijn gemaakt.


Aantal afschr.-dagen, VA-post (tabel)

Het veld Aantal afschr.-dagen

De tabel VA-post

Dit veld bevat het aantal afschrijvingsdagen dat is gebruikt bij het berekenen van de afschrijving voor de VA-post. Als de VA-post geen afschrijvingspost of een post van het soort vrij 1 is, staat dit veld op nul.

Het veld wordt als volgt ingevuld:

Het nummer wordt gekopieerd van het veld Aantal afschr.-dagen op de dagboekregel. U kunt de inhoud van het veld Aantal afschr.-dagen op de dagboekregel ook invullen met behulp van de batchverwerking Afschrijving berekenen.


Aantal, VA-post (tabel)

Het veld Aantal

De tabel VA-post

In dit veld is automatisch een nul ingevuld voor VA-posten.


VA-nr./VA-nr. (Budget), VA-post (tabel)

Het veld VA-nr./VA-nr. (Budget)

De tabel VA-post

Dit veld wordt gebruikt als u aanschafkosten boekt voor een gebudgetteerd vast activum.

Het bevat het nummer van het vaste activum of het gebudgetteerde vaste activum dat bij de post hoort.

Als u aanschafkosten boekt voor een vast activum en het veld VA-nr. (Budget) invult, wordt het nummer gekopieerd van het veld VA-nr. (Budget) op de dagboekregel. Tegelijkertijd wordt er automatisch een post gemaakt voor het gebudgetteerde vaste activum met hetzelfde bedrag, maar met een tegengesteld teken. De inhoud van het veld Rekeningnr. wordt gekopieerd naar het veld VA-nr./VA-nr. (Budget).


VA-subcategorie, VA-post (tabel)

Het veld VA-subcategorie

De tabel VA-post

Dit veld bevat de VA-subcategorie die aan de post is gekoppeld.

De VA-subcategorie wordt gekopieerd van het veld VA-subcategorie voor het vaste activum waarvoor de post is gemaakt.


Vestiging-VA, VA-post (tabel)

Het veld Vestiging-VA

De tabel VA-post

Dit veld bevat de code voor de VA-vestiging die aan de post is gekoppeld.

De VA-vestiging wordt gekopieerd van het veld Vestiging-VA voor het vaste activum waarvoor de post is gemaakt.


VA-boekingsgroep, VA-post (tabel)

Het veld VA-boekingsgroep

De tabel VA-post

Dit veld bevat de code van de VA-boekingsgroep die is gebruikt bij het boeken van de post.

De code wordt automatisch opgehaald uit een van de volgende velden:

Als de post vanuit het VA-dagboek is geboekt, wordt de boekingsgroepcode gekopieerd van het veld VA-boekingsgroep op de dagboekregel.

Als de post vanuit een algemeen dagboek is geboekt, wordt de boekingsgroepcode gekopieerd van het veld Boekingsgroep op de dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de boekingsgroepcode gekopieerd van het veld Boekingsgroep op de inkoopregel.


Code globale dimensie 1, VA-post (tabel)

Het veld Code globale dimensie 1

De tabel VA-post

Dit veld bevat de dimensiewaardecode waaraan de post is gekoppeld.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.

Klik hier voor meer informatie over dimensies.


Code globale dimensie 2, VA-post (tabel)

Het veld Code globale dimensie 2

De tabel VA-post

Dit veld bevat de dimensiewaardecode waaraan de post is gekoppeld.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.

Klik hier voor meer informatie over dimensies.


Vestiging, VA-post (tabel)

Het veld Vestiging

De tabel VA-post

Dit veld bevat de code van de vestiging die aan de post is gekoppeld.

Het veld wordt als volgt ingevuld:

Als de post vanuit een dagboek met vaste activa is geboekt, wordt de vestigingscode gekopieerd van het veld Vestiging voor het vaste activum waarvoor de post is gemaakt.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de vestiging gekopieerd van het veld Vestiging voor het vaste activum waarvoor dit document is gemaakt.


Gebruikers-id, VA-post (tabel)

Het veld Gebruikers-id

De tabel VA-post

Dit veld bevat de id van de gebruiker die aan de post is gekoppeld.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


Afschr.-methode, VA-post (tabel)

Het veld Afschr.-methode

De tabel VA-post

Dit veld bevat de afschrijvingsmethode die aan het activum in de post is gekoppeld.

De methode wordt overgenomen van het veld Afschr.-methode in het venster Afschrijvingsboeken dat is gekoppeld aan het vaste activum waarvoor de post is gemaakt.


Begindatum afschr., VA-post (tabel)

Het veld Begindatum afschr.

De tabel VA-post

Dit veld bevat de begindatum voor de afschrijving van het activum in de post.

De begindatum wordt overgenomen van het veld Begindatum afschr. in het venster Afschrijvingsboeken dat is gekoppeld aan het vaste activum waarvoor de post is gemaakt.


Lineair %, VA-post (tabel)

Het veld Lineair %

De tabel VA-post

Dit veld bevat het afschrijvingspercentage dat wordt gebruikt met de lineaire afschrijvingsmethode voor het vaste activum in de post.

Het lineaire percentage is gekopieerd van het veld Lineair % in het venster Afschrijvingsboeken dat is gekoppeld aan het vaste activum waarvoor de post is gemaakt.


Aantal afschr.-jaren, VA-post (tabel)

Het veld Aantal afschr.-jaren

De tabel VA-post

Dit veld bevat het aantal jaren voor de afschrijving van het vaste activum in de post.

Dit bedrag wordt overgenomen van het veld Aantal afschr.-jaren in het venster Afschrijvingsboeken dat is gekoppeld aan het vaste activum waarvoor de post is gemaakt.


Vaste afschrijving, VA-post (tabel)

Het veld Vaste afschrijving

De tabel VA-post

Dit veld bevat het bedrag dat als vast afschrijvingsbedrag is ingesteld voor het vaste activum in de post.

Dit bedrag wordt overgenomen van het veld Vaste afschrijving in het venster Afschrijvingsboeken dat is gekoppeld aan het vaste activum waarvoor de post is gemaakt.


Boekwaarde afschr. %, VA-post (tabel)

Het veld Boekwaarde afschr. %

De tabel VA-post

Dit veld bevat het afschrijvingspercentage dat wordt gebruikt met de afschrijvingsmethode boekwaarde-afschrijving voor het vaste activum in de post.

Het boekwaarde-afschrijvingspercentage wordt overgenomen van het veld Boekwaarde afschr. % in het venster Afschrijvingsboeken dat is gekoppeld aan het vaste activum waarvoor de post is gemaakt.


Afschrijvingstabel, VA-post (tabel)

Het veld Afschrijvingstabel

De tabel VA-post

Dit veld bevat de code voor de afschrijvingstabel die wordt gebruikt bij het afschrijven van het vaste activum op de regel.

De afschrijvingstabel wordt overgenomen van het veld Afschrijvingstabel in het venster Afschrijvingsboeken dat is gekoppeld aan het vaste activum waarvoor de post is gemaakt.


Dagboekbatch, VA-post (tabel)

Het veld Dagboekbatch

De tabel VA-post

Dit veld bevat de naam van het dagboek waaruit de post is geboekt.

De naam wordt opgehaald uit het veld Dagboekbatch op de dagboekregel.


Broncode, VA-post (tabel)

Het veld Broncode

De tabel VA-post

Dit veld bevat de broncode die aan de post is gekoppeld.

Het veld wordt als volgt ingevuld:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Broncode op de dagboekregel.

Als de post vanaf een VA-dagboekregel is geboekt, wordt de code gekopieerd van het veld Broncode op de dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de broncode opgehaald uit het veld Inkoop in het venster Broncode-instelling.


Redencode, VA-post (tabel)

Het veld Redencode

De tabel VA-post

Dit veld bevat de redencode voor de post.

Het veld wordt als volgt ingevuld:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Redencode op de dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de code gekopieerd van het veld Redencode op de inkoopkop.


Transactienr., VA-post (tabel)

Het veld Transactienr.

De tabel VA-post

Dit veld bevat het transactienummer dat is toegewezen aan alle posten die bij dezelfde transactie zijn betrokken. Als er grootboekposten, Btw-posten, leveranciersposten of verzekeringsdekkingsposten bij de VA-post horen, krijgen zij hetzelfde transactienummer.

Met het nummer worden alle posten die tijdens dezelfde boeking zijn gemaakt aan elkaar gerelateerd.


Tegenrekeningsoort, VA-post (tabel)

Het veld Tegenrekeningsoort

De tabel VA-post

Dit veld bevat het soort tegenrekening dat in de post wordt gebruikt: grootboekrekening, bankrekening of vast activum.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post vanaf een dagboekregel is geboekt, wordt het tegenrekeningsoort gekopieerd van het veld Tegenrekeningsoort op de dagboekregel.

Als de post is geboekt vanaf een inkoopfactuur of -creditnota, wordt het tegenrekeningsoort gekopieerd van het veld Tegenrekeningsoort op de inkoopkop.


Tegenrekeningnr., VA-post (tabel)

Het veld Tegenrekeningnr.

De tabel VA-post

Dit veld bevat het nummer van de tegenrekening voor de post.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post vanaf een dagboekregel is geboekt, wordt het nummer gekopieerd van het veld Tegenrekeningnr. op de dagboekregel.

Als de post is geboekt vanaf een inkoopfactuur of -creditnota, wordt het nummer gekopieerd van het veld Tegenrekeningnr. op de inkoopkop.


Btw-bedrag, VA-post (tabel)

Het veld Btw-bedrag

De tabel VA-post

Dit veld bevat het btw-bedrag dat als gevolg van de post is geboekt.

Als u boekt wordt het btw-bedrag berekend op basis van de btw-voorwaarden die u hebt opgegeven in het venster Boekingsgroepinstellingen.


Btw-soort, VA-post (tabel)

Het veld Btw-soort

De tabel VA-post

Dit veld bevat het btw-soort dat op de post van toepassing is.

Het btw-soort wordt automatisch opgehaald uit een van de volgende velden:

Als de post vanaf een dagboekregel is geboekt, wordt het btw-soort gekopieerd van het veld Btw-soort of het veld Btw-soort tegenrek. op de dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt het btw-soort ingevuld als er btw is berekend op de regel.


Bedrijfsboekingsgroep, VA-post (tabel)

Het veld Bedrijfsboekingsgroep

De tabel VA-post

Dit veld bevat de code van de bedrijfsboekingsgroep voor de post.

De code wordt automatisch opgehaald uit een van de volgende velden:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Bedrijfsboekingsgroep of het veld Bedr.-boekingsgroep tegenrek. op de dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de code gekopieerd van het veld Bedrijfsboekingsgroep op de inkoopkop.


Prod.-boekingsgroep, VA-post (tabel)

Het veld Prod.-boekingsgroep

De tabel VA-post

Dit veld bevat de code van de productboekingsgroep voor de post.

De code wordt automatisch opgehaald uit een van de volgende velden:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Prod.-boekingsgroep of het veld Prod.-boekingsgroep tegenrek. op de dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de code gekopieerd van het veld Prod.-boekingsgroep op de inkoopregel.


VA-categorie, VA-post (tabel)

Het veld VA-categorie

De tabel VA-post

Dit veld bevat de VA-categorie die aan de post is gekoppeld.

De VA-categorie wordt overgenomen uit het veld VA-categorie voor het vaste activum waarvoor de post is gemaakt.


VA-wisselkoers, VA-post (tabel)

Het veld VA-wisselkoers

De tabel VA-post

Dit veld bevat de wisselkoers die in de post wordt gebruikt.

Er kan een wisselkoers voor vaste activa worden gebruikt bij het dupliceren van dagboekregels van een afschrijvingsboek naar een ander afschrijvingsboek.

De wisselkoers wordt bij het boeken overgenomen uit het veld VA-wisselkoers in het venster Afschrijvingsboeken. Als dit veld leeg is, wordt de wisselkoers overgenomen uit het veld Std. wisselkoers op de kaart van het afschrijvingsboek.


Bedrag (LV), VA-post (tabel)

Het veld Bedrag (LV)

De tabel VA-post

Dit veld bevat het bedrag van de post in LV.

Het bedrag is bij het boeken automatisch berekend met behulp van de VA-wisselkoers.


Resultaat bij BGS, VA-post (tabel)

Het veld Resultaat bij BGS

De tabel VA-post

Dit veld geeft aan of er verlies dan wel winst is geboekt bij de buitengebruikstelling van het vaste activum.

Het verlies of de winst bij buitengebruikstelling is berekend bij het boeken van de buitengebruikstelling van een vast activum vanuit een dagboek en in dit veld ingevuld met Winst of Verlies.


Storno, VA-post (tabel)

Het veld Storno

De tabel VA-post

Dit veld geeft aan of de post als correctiepost is geboekt.

De code wordt overgenomen uit het veld Storno op de inkoopkop of dagboekregel.


Indexpost, VA-post (tabel)

Het veld Indexpost

De tabel VA-post

Als dit veld is ingeschakeld, is de post een indexpost.

Dit veld wordt ingeschakeld tijdens het boeken van een indexpost voor vaste activa vanuit een dagboek. Het dagboek kan worden ingevuld met behulp van de batchverwerking Vast activum indexeren.


Geannuleerd in VA-nr., VA-post (tabel)

Het veld Geannuleerd in VA-nr.

De tabel VA-post

Dit veld bevat het nummer van het vaste activum dat is gekoppeld aan de oorspronkelijke post van waaruit de foutieve VA-post is gemaakt.

Het nummer wordt tijdens het annuleren van de post overgenomen uit het veld VA-nr. in het venster VA-posten.


Einddatum afschr., VA-post (tabel)

Het veld Einddatum afschr.

De tabel VA-post

Dit veld bevat de einddatum voor de afschrijving van het activum in de post.

De einddatum voor de afschrijving wordt overgenomen uit het veld Einddatum afschr. in het venster Afschrijvingsboeken dat is gekoppeld aan het vaste activum waarvoor de post is gemaakt.


VA-post controleren, VA-post (tabel)

Het veld VA-post controleren

De tabel VA-post

Dit veld is ingeschakeld als er controles zijn uitgevoerd voordat de dagboekregel van de post is geboekt.

Als u het veld VA-post controleren inschakelt in het venster Afschrijvingsboeken, worden er diverse controles uitgevoerd voordat de boeking plaats vindt. Er kan bijvoorbeeld worden gecontroleerd of de post voor aanschafkosten de eerste post is die voor een activum wordt gemaakt, of de buitengebruikstellingspost de laatste post voor een activum is en of de gecumuleerde afschrijving een creditbedrag is.

Dit veld is ingeschakeld als ook het veld VA-post controleren is ingeschakeld in het venster Afschrijvingsboeken dat is gekoppeld aan het vaste activum waarvoor de post is gemaakt.


Automatische post, VA-post (tabel)

Het veld Automatische post

De tabel VA-post

Dit veld is ingeschakeld voor alle posten die automatisch zijn gemaakt door het uitvoeren van een batchverwerking, of indirect door het boeken van een dagboekregel (bijvoorbeeld winst- of verliesposten bij de buitengebruikstelling van een activum of afschrijvingsposten bij de buitengebruikstelling van een activum).


Begindatum afschr. (Vrij 1), VA-post (tabel)

Het veld Begindatum afschr. (Vrij 1)

De tabel VA-post

Als de afschrijvingsmethode Vrij 1 wordt gebruikt, bevat dit veld de begindatum voor de afschrijving van het vaste activum dat aan de post is gekoppeld.

De datum wordt overgenomen van het veld Begindatum afschr. (Vrij 1) in het venster Afschrijvingsboeken dat is gekoppeld aan het vaste activum waarvoor de post is gemaakt.


Einddatum afschr. (Vrij 1), VA-post (tabel)

Het veld Einddatum afschr. (Vrij 1)

De tabel VA-post

Als de afschrijvingsmethode Vrij 1 wordt gebruikt, bevat dit veld de einddatum voor de afschrijving van het vaste activum dat aan de post is gekoppeld.

De datum wordt overgenomen van het veld Einddatum afschr. (Vrij 1) in het venster Afschrijvingsboeken dat is gekoppeld aan het vaste activum waarvoor de post is gemaakt.


Gecum. afschr.-% (Vrij 1), VA-post (tabel)

Het veld Gecum. afschr.-% (Vrij 1)

De tabel VA-post

Als de afschrijvingsmethode Vrij 1 wordt gebruikt, bevat dit veld het totale afschrijvingspercentage voor de afschrijving van het vaste activum dat aan de post is gekoppeld.

Het percentage wordt overgenomen uit het veld Gecum. afschr.-% (Vrij 1) in het venster Afschrijvingsboeken dat is gekoppeld aan het vaste activum waarvoor deze post is gemaakt.


Afschr.-% dit jaar (Vrij 1), VA-post (tabel)

Het veld Afschr.-% dit jaar (Vrij 1)

De tabel VA-post

Als de afschrijvingsmethode Vrij 1 wordt gebruikt, bevat dit veld het afschrijvingspercentage over het lopende boekjaar voor de afschrijving van het vaste activum dat aan de post is gekoppeld.

Het percentage wordt overgenomen uit het veld Afschr.-% dit jaar (Vrij 1) in het venster Afschrijvingsboeken dat is gekoppeld aan het vaste activum waarvoor deze post is gemaakt.


Eigendomsklasse (Vrij 1), VA-post (tabel)

Het veld Eigendomsklasse (Vrij 1)

De tabel VA-post

Als de afschrijvingsmethode Vrij 1 wordt gebruikt, bevat dit veld de eigendomsklasse van het vaste activum dat aan de post is gekoppeld. Hier kan worden aangegeven of het vaste activum zakelijk eigendom of persoonlijk eigendom is.

De eigendomsklasse wordt overgenomen uit het veld Eigendomsklasse (Vrij 1) in het venster Afschrijvingsboeken dat is gekoppeld aan het vaste activum waarvoor de post is gemaakt.


Nr.-reeks, VA-post (tabel)

Het veld Nr.-reeks

De tabel VA-post

Dit veld bevat de code voor de nummerreeks waartoe het documentnummer van de post behoort.


Tax Area Code, VA-post (tabel)

Het veld Tax Area Code

De tabel VA-post

Dit veld bevat de tax area code die van toepassing is op de post.

De code wordt automatisch opgehaald uit een van de volgende velden:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Tax Area Code of het veld Bal. Tax Area Code op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt de code gekopieerd van het veld Tax Area Code op de inkoopkop.


Tax Liable, VA-post (tabel)

Het veld Tax Liable

De tabel VA-post

De waarde in dit veld wordt overgenomen uit het veld Tax Liable of het veld Bal. Tax Liable op een dagboekregel of het veld Tax Liable op een inkoopkop.


Tax Group Code, VA-post (tabel)

Het veld Tax Group Code

De tabel VA-post

Dit veld bevat de tax group code die van toepassing is op de post.

De code wordt automatisch opgehaald uit een van de volgende velden:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Tax Group Code of het veld Bal. Tax Group Code op de dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de code gekopieerd van het veld Tax Group Code op de inkoopregel.


Use Tax, VA-post (tabel)

Het veld Use Tax

De tabel VA-post

Als dit veld is ingeschakeld, is de tax amount voor de post use tax.

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Use Tax of het veld Bal. Use Tax op de dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de code gekopieerd van het veld Use Tax op de inkoopregel.


Btw-bedrijfsboekingsgroep, VA-post (tabel)

Het veld Btw-bedrijfsboekingsgroep

De tabel VA-post

Dit veld bevat de code van de btw-bedrijfsboekingsgroep die van toepassing is op de post.

De code wordt automatisch opgehaald uit een van de volgende velden:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Btw-bedrijfsboekingsgroep of het veld Btw-bedr.-boekingsgr. tegenrek. op de dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de code gekopieerd van het veld Btw-bedrijfsboekingsgroep op de inkoopregel.


Btw-productboekingsgroep, VA-post (tabel)

Het veld Btw-productboekingsgroep

De tabel VA-post

Dit veld bevat de code van de btw-productboekingsgroep die van toepassing is op de post.

De code wordt automatisch opgehaald uit een van de volgende velden:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Btw-productboekingsgroep of het veld Btw-prod.-boekingsgr. tegenrek. op de dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de code gekopieerd van het veld Btw-productboekingsgroep op de inkoopregel.


Primaire sleutel, VA-instellingen (tabel)

Het veld Primaire sleutel

De tabel VA-instellingen

Dit veld wordt alleen intern gebruikt.


Boeken op hoofdactivum toegest., VA-instellingen (tabel)

Het veld Boeken op hoofdactivum toegest.

De tabel VA-instellingen

Schakel dit veld in als u de vaste activa hebt gesplitst in hoofdactiva en onderdelen, en u rechtstreeks naar hoofdactiva wilt boeken.

Schakel het veld uit als u uitsluitend het boeken naar onderdelen wilt toestaan.


Std. afschr.-boek, VA-instellingen (tabel)

Het veld Std. afschr.-boek

De tabel VA-instellingen

Klik op de AssistButton in dit veld en selecteer vervolgens het afschrijvingsboek dat als standaardboek moet worden aangeboden op dagboekregels, inkoopregels en bij het uitvoeren van batchverwerkingen en het afdrukken van lijsten.


VA-boeken toegest. vanaf, VA-instellingen (tabel)

Het veld VA-boeken toegest. vanaf

De tabel VA-instellingen

Hier kunt u opgeven wanneer het boeken naar vaste activa voor het eerst is toegestaan.


VA-boeken toegest. tot, VA-instellingen (tabel)

Het veld VA-boeken toegest. tot

De tabel VA-instellingen

Hier kunt u opgeven wanneer het boeken naar vaste activa voor het laatst is toegestaan.


Verz.-afschrijvingsboek, VA-instellingen (tabel)

Het veld Verz.-afschrijvingsboek

De tabel VA-instellingen

In dit veld kunt u een van de codes voor afschrijvingsboeken opgeven. Als u de verzekeringsfuncties gebruikt, moet u een code invoeren om verzekeringsdekkingsposten te kunnen boeken. De code in dit veld wordt in het programma gebruikt wanneer verkochte vaste activa automatisch worden losgekoppeld van verzekeringspolissen.

Klik op de AssistButton in het veld en selecteer een code. Om er voor te zorgen dat de verkochte activa volledig worden losgekoppeld, selecteert u een code van een afschrijvingsboek dat is toegekend aan alle vaste activa.


Autom. verzekering boeken, VA-instellingen (tabel)

Het veld Autom. verzekering boeken

De tabel VA-instellingen

Als u dit veld inschakelt, worden de verzekeringsdekkingsposten automatisch geboekt als u posten voor aanschafkosten boekt terwijl het veld Verzekeringsnr. is ingevuld.

Als het veld niet is ingeschakeld, worden er regels gemaakt in het verzekeringsdagboek, in plaats van een boeking naar de verzekeringsdekkingsposten.


VA-nrs., VA-instellingen (tabel)

Het veld VA-nrs.

De tabel VA-instellingen

Hier kunt u de code opgeven van de nummerreeks waaruit nummers aan vaste activa worden toegewezen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in het venster Nr.-reeks.

Als u meerdere nummerreeksen wilt instellen voor vaste activa, kunt u een relatie instellen tussen de betreffende reeksen in het venster Nummerreeksrelatie. U kunt dan één code gebruiken voor twee of meer nummerreeksen.


Verzekeringsnrs., VA-instellingen (tabel)

Het veld Verzekeringsnrs.

De tabel VA-instellingen

Hier kunt u de code opgeven van de nummerreeks waaruit nummers aan verzekeringspolissen worden toegewezen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in het venster Nr.-reeks.

Als u meer dan één nummerreeks wilt gebruiken voor verzekeringen, kunt u een relatie instellen tussen de betreffende reeksen in het venster Nummerreeksrelatie. U kunt dan één code gebruiken voor twee of meer nummerreeksen.


VA-boekingssoort, VA-boekingssoortinstellingen (tabel)

Het veld VA-boekingssoort

De tabel VA-boekingssoortinstellingen

Dit veld bevat het VA-boekingssoort waarvoor de instellingen op de regel gelden. U hebt de volgende opties: waardevermindering, waardevermeerdering, vrij 1 en vrij 2.

U kunt niets invullen in dit venster. Er worden automatisch vier regels gemaakt in het venster (een voor elk VA-boekingssoort) bij het maken van een afschrijvingsboek.


Afschrijvingsboek, VA-boekingssoortinstellingen (tabel)

Het veld Afschrijvingsboek

De tabel VA-boekingssoortinstellingen

In dit veld word automatisch de code ingevuld van het afschrijvingsboek waarvoor u boekingssoorten hebt ingesteld.


Deel v. boekwaarde, VA-boekingssoortinstellingen (tabel)

Het veld Deel v. boekwaarde

De tabel VA-boekingssoortinstellingen

Als dit veld is ingeschakeld, maken de posten die zijn geboekt met het soort in het veld VA-boekingssoort deel uit van de boekwaarde.

Gewoonlijk geldt het volgende:

Boekwaarde = (posten voor aanschafkosten plus waardevermeerderingsposten) minus (waardeverminderingsposten plus afschrijvingskosten plus posten voor vrij 1 plus posten voor vrij 2).

De boekwaarde wordt berekend in het veld Boekwaarde in het venster Afschrijvingsboeken.


Deel v. afschr.-basis, VA-boekingssoortinstellingen (tabel)

Het veld Deel v. afschr.-basis

De tabel VA-boekingssoortinstellingen

Als dit veld is ingeschakeld, maken de posten die zijn geboekt met het soort in het veld VA-boekingssoort deel uit van de afschrijvingsbasis.

Gewoonlijk geldt het volgende:

Afschrijvingsbasis = (aanschafkosten plus waardevermeerdering) minus (waardevermindering plus restwaarde).

De afschrijvingsbasis wordt berekend in het veld Afschrijvingsbasis in het venster Afschrijvingsboeken.


Opnemen in afschr.-berekening, VA-boekingssoortinstellingen (tabel)

Het veld Opnemen in afschr.-berekening

De tabel VA-boekingssoortinstellingen

Als dit veld is ingeschakeld, moeten de posten die zijn geboekt met het soort in het veld VA-boekingssoort worden opgenomen in de periodieke afschrijvingsberekeningen.


Opnemen in winst/verliesberek., VA-boekingssoortinstellingen (tabel)

Het veld Opnemen in winst/verliesberek.

De tabel VA-boekingssoortinstellingen

Als dit veld is ingeschakeld, moeten de posten die zijn geboekt met het soort in het veld VA-boekingssoort worden opgenomen in de berekening van verlies of winst voor een verkocht activum. Het verlies of de winst wordt berekend in het veld Winst/Verlies in het venster Afschrijvingsboeken.


Verleggen voor BGS, VA-boekingssoortinstellingen (tabel)

Het veld Verleggen voor BGS

De tabel VA-boekingssoortinstellingen

Als dit veld is ingeschakeld, moeten de posten die zijn geboekt met het soort in het veld VA-boekingssoort worden verlegd (op nul gezet) voor de buitengebruikstelling.


Teken, VA-boekingssoortinstellingen (tabel)

Het veld Teken

De tabel VA-boekingssoortinstellingen

Hier kunt u invullen of het soort in het veld VA-boekingssoort (waardevermindering, waardevermeerdering, vrij 1 of vrij 2) op deze regel debet of credit moet zijn. Klik op de AssistButton rechts van het veld en selecteer een van deze opties: Blanco, Debet en Credit.

Als u ergens anders boekt, controleert het programma of het bedrag dat naar het VA-boekingssoort moet worden geboekt, correct is ingevuld, dat wil zeggen, debet of credit, afhankelijk van wat u in dit veld hebt ingevuld. Als het veld blanco is, worden er geen controles uitgevoerd.


Afschrijvingssoort, VA-boekingssoortinstellingen (tabel)

Het veld Afschrijvingssoort

De tabel VA-boekingssoortinstellingen

Als dit veld is ingeschakeld, worden de posten die zijn geboekt met het soort in het veld VA-boekingssoort beschouwd als deel van de totale afschrijving voor het vaste activum. Gewoonlijk worden afschrijving, waardevermindering en vrij 1 beschouwd als afschrijvingssoorten.

Het afschrijvingssoort is van belang:

  • voor het berekenen van de afschrijvingsbasis als de Afschr.-methode Boekwaarde-afschrijving 1 is. In dit geval wordt de afschrijvingsbasis als volgt berekend: boekwaarde minus totale afschrijving voor het lopende boekjaar. Het afschrijvingsbedrag wordt als volgt berekend: Afschrijvingsbasis * boekwaarde afschr. % / 100 * afschrijvingsdagen / dagen in het boekjaar.

  • als het totale afschrijvingsbedrag wordt berekend in de lijst Vast activum - Boekwaarde 01.


Aanschafsoort, VA-boekingssoortinstellingen (tabel)

Het veld Aanschafsoort

De tabel VA-boekingssoortinstellingen

Als dit veld is ingeschakeld, moeten de posten die zijn geboekt met het soort dat is opgegeven in het veld VA-boekingssoort, deel uitmaken van de totale aanschafkosten voor de vaste activa in de lijst Vast activum - Boekwaarde 01.


Afschrijvingsboek, VA-dagboekinstellingen (tabel)

Het veld Afschrijvingsboek

De tabel VA-dagboekinstellingen

In dit veld word automatisch de code ingevuld van het afschrijvingsboek waarvoor u dagboeksoorten hebt ingesteld.


Gebruikers-id, VA-dagboekinstellingen (tabel)

Het veld Gebruikers-id

De tabel VA-dagboekinstellingen

In dit veld kunt u een gebruikers-id selecteren.

Als u een gebruikers-id selecteert, kunt u afzonderlijke dagboekinstellingen gebruiken. Dit is handig als iedere gebruiker een individuele dagboekbatch heeft.

U kunt als volgt een gebruikers-id invullen:

Klik op de AssistButton. Het aanmeldingsscherm verschijnt. Selecteer de gewenste gebruikers-id en klik op OK.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


VA-dagboeksjabloonnaam, VA-dagboekinstellingen (tabel)

Het veld VA-dagboeksjabloonnaam

De tabel VA-dagboekinstellingen

Klik op de AssistButton in dit veld en selecteer een VA-dagboeksjabloon. De door u geselecteerde sjabloon bepaalt welke batches u kunt selecteren voor het hierna volgende veld VA-dagboekbatchnaam.


VA-dagboekbatchnaam, VA-dagboekinstellingen (tabel)

Het veld VA-dagboekbatchnaam

De tabel VA-dagboekinstellingen

Klik op de AssistButton in dit veld en selecteer de betreffende VA-dagboekbatch.

Als u meervoudige batches hebt ingesteld, kunt u uitsluitend kiezen uit de batches die zijn gemaakt onder de sjabloon die u hebt opgegeven in het veld VA-dagboeksjabloonnaam.


Fin. dagboeksjabl.naam, VA-dagboekinstellingen (tabel)

Het veld Fin. dagboeksjabl.naam

De tabel VA-dagboekinstellingen

Klik op de AssistButton in dit veld en selecteer een dagboeksjabloon. De door u geselecteerde sjabloon bepaalt welke batches u kunt selecteren voor het hierna volgende veld Fin. dagboekbatchnaam.


Fin. dagboekbatchnaam, VA-dagboekinstellingen (tabel)

Het veld Fin. dagboekbatchnaam

De tabel VA-dagboekinstellingen

Klik op de AssistButton in dit veld en selecteer de betreffende dagboekbatch.

Als u meervoudige batches hebt ingesteld, kunt u uitsluitend kiezen uit de batches die zijn gemaakt onder de sjabloon die u hebt opgegeven in het veld Fin. dagboeksjabl.naam.


Verz.-dagboeksjabloonnaam, VA-dagboekinstellingen (tabel)

Het veld Verz.-dagboeksjabloonnaam

De tabel VA-dagboekinstellingen

Klik op de AssistButton in dit veld en selecteer een verzekeringsdagboeksjabloon. De door u geselecteerde sjabloon bepaalt welke batches u kunt selecteren voor het hierna volgende veld Verz.-dagboekbatchnaam.


Verz.-dagboekbatchnaam, VA-dagboekinstellingen (tabel)

Het veld Verz.-dagboekbatchnaam

De tabel VA-dagboekinstellingen

Klik op de AssistButton in dit veld en selecteer de betreffende verzekeringsdagboekbatch.

Als u meervoudige batches hebt ingesteld, kunt u uitsluitend kiezen uit de batches die zijn gemaakt onder de sjabloon die u hebt opgegeven in het veld Verz.-dagboeksjabloonnaam.


Code, VA-boekingsgroep (tabel)

Het veld Code

De tabel VA-boekingsgroep

Hier moet u een code voor de VA-boekingsgroep invullen. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Voor iedere boekingsgroep stelt u een code en diverse rekeningnummers in. U kunt de code vervolgens invullen in het veld VA-boekingsgroep in het venster Afschrijvingsboeken dat is gekoppeld aan het individuele vaste activum.

In de volgende situaties wordt de informatie achter de code gebruikt om naar de door u opgegeven rekeningen te boeken:

  • boeken van inkooporders, -facturen of -creditnota’s

  • boeken van VA-transacties met behulp van dagboeken

  • boeken van dagboeken met behulp van de batchverwerking Afschrijving berekenen

  • boeken van dagboeken met behulp van de batchverwerking Vast activum indexeren

Met boekingsgroepen kunt u vaste activa ook groeperen voor statistische doeleinden.

Gebruik herkenbare codes, zoals:

auto, machine, gebouw of computer.

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel boekingsgroepen instellen als u nodig hebt.


Aanschafkostenrek., VA-boekingsgroep (tabel)

Het veld Aanschafkostenrek.

De tabel VA-boekingsgroep

Hier kunt u het nummer invullen van de grootboekrekening waarop de aanschafkosten voor vaste activa in de boekingsgroep moeten worden geboekt. Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Gecum. afschrijvingsrek., VA-boekingsgroep (tabel)

Het veld Gecum. afschrijvingsrek.

De tabel VA-boekingsgroep

Hier kunt u het nummer invullen van de grootboekrekening waarop waardevermeerderingen moeten worden geboekt bij de buitengebruikstelling van vaste activa in de boekingsgroep. Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Waardeverminderingsrek., VA-boekingsgroep (tabel)

Het veld Waardeverminderingsrek.

De tabel VA-boekingsgroep

Hier kunt u het nummer invullen van de grootboekrekening waarop eventuele waardeverminderingen voor vaste activa in de boekingsgroep moeten worden geboekt. Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Waardevermeerderingsrek., VA-boekingsgroep (tabel)

Het veld Waardevermeerderingsrek.

De tabel VA-boekingsgroep

Hier kunt u het nummer invullen van de grootboekrekening waarop de aanschafkosten voor vaste activa in de boekingsgroep moeten worden geboekt. Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Vrij 1-rekening, VA-boekingsgroep (tabel)

Het veld Vrij 1-rekening

De tabel VA-boekingsgroep

Hier kunt u het nummer invullen van de grootboekrekening waarop de vrij 1-transacties voor vaste activa in de boekingsgroep moeten worden geboekt. Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Vrij 2-rekening, VA-boekingsgroep (tabel)

Het veld Vrij 2-rekening

De tabel VA-boekingsgroep

Hier kunt u het nummer invullen van de grootboekrekening waarop de vrij 2-transacties voor vaste activa in de boekingsgroep moeten worden geboekt. Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Aanschafkostenrek. bij BGS, VA-boekingsgroep (tabel)

Het veld Aanschafkostenrek. bij BGS

De tabel VA-boekingsgroep

Hier kunt u het nummer invullen van de grootboekrekening waarop aanschafkosten moeten worden geboekt bij de buitengebruikstelling van vaste activa in de boekingsgroep. Deze rekening wordt gebruikt voor zowel de bruto- als de nettomethode voor het berekenen van winst of verlies bij de buitengebruikstelling van vaste activa, zoals ingesteld in het veld BGS-berekeningsmethode.

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Gecum. afschr.-rek. bij BGS, VA-boekingsgroep (tabel)

Het veld Gecum. afschr.-rek. bij BGS

De tabel VA-boekingsgroep

Hier kunt u het nummer invullen van de grootboekrekening waarop de gecumuleerde afschrijving moet worden geboekt bij de buitengebruikstelling van vaste activa in de boekingsgroep. Deze rekening wordt gebruikt voor zowel de bruto- als de nettomethode voor het berekenen van winst of verlies bij de buitengebruikstelling van vaste activa, zoals ingesteld in het veld BGS-berekeningsmethode.

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Afboekingsrek. bij BGS, VA-boekingsgroep (tabel)

Het veld Afboekingsrek. bij BGS

De tabel VA-boekingsgroep

Hier kunt u het nummer invullen van de grootboekrekening waarop waardeverminderingen van vaste activa moeten worden geboekt bij de buitengebruikstelling van vaste activa in de boekingsgroep. Deze rekening wordt gebruikt voor zowel de bruto- als de nettomethode voor het berekenen van winst of verlies bij de buitengebruikstelling van vaste activa, zoals ingesteld in het veld BGS-berekeningsmethode.

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Waardevermeerd.-rek. bij BGS, VA-boekingsgroep (tabel)

Het veld Waardevermeerd.-rek. bij BGS

De tabel VA-boekingsgroep

Hier kunt u het nummer invullen van de grootboekrekening waarop waardevermeerderingen moeten worden geboekt bij de buitengebruikstelling van vaste activa in de boekingsgroep. Deze rekening wordt gebruikt voor zowel de bruto- als de nettomethode voor het berekenen van winst of verlies bij de buitengebruikstelling van vaste activa, zoals ingesteld in het veld BGS-berekeningsmethode.

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Vrij 1-rek. bij BGS, VA-boekingsgroep (tabel)

Het veld Vrij 1-rek. bij BGS

De tabel VA-boekingsgroep

Hier kunt u het nummer invullen van de grootboekrekening waarop transacties van het soort Vrij 1 moeten worden geboekt bij de buitengebruikstelling van vaste activa in de boekingsgroep. Deze rekening wordt gebruikt voor zowel de bruto- als de nettomethode voor het berekenen van winst of verlies bij de buitengebruikstelling van vaste activa, zoals ingesteld in het veld BGS-berekeningsmethode.

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Vrij 2-rek. bij BGS, VA-boekingsgroep (tabel)

Het veld Vrij 2-rek. bij BGS

De tabel VA-boekingsgroep

Hier kunt u het nummer invullen van de grootboekrekening waarop transacties van het soort Vrij 2 moeten worden geboekt bij de buitengebruikstelling van vaste activa in de boekingsgroep. Deze rekening wordt gebruikt voor zowel de bruto- als de nettomethode voor het berekenen van winst of verlies bij de buitengebruikstelling van vaste activa, zoals ingesteld in het veld BGS-berekeningsmethode.

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Winstrek. bij BGS, VA-boekingsgroep (tabel)

Het veld Winstrek. bij BGS

De tabel VA-boekingsgroep

Hier kunt u het nummer invullen van de grootboekrekening waarop eventuele winst moeten worden geboekt bij de buitengebruikstelling van vaste activa in deze boekingsgroep. Deze rekening wordt alleen gebruikt met de nettomethode voor het berekenen van verlies of winst bij de buitengebruikstelling van vaste activa.

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Verliesrek. bij BGS, VA-boekingsgroep (tabel)

Het veld Verliesrek. bij BGS

De tabel VA-boekingsgroep

Hier kunt u het nummer invullen van de grootboekrekening waarop eventueel verlies moet worden geboekt bij de buitengebruikstelling van vaste activa in de boekingsgroep. Deze rekening wordt alleen gebruikt met de nettomethode voor het berekenen van verlies of winst bij de buitengebruikstelling van vaste activa.

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Boekwaarderek. bij BGS (Winst), VA-boekingsgroep (tabel)

Het veld Boekwaarderek. bij BGS (Winst)

De tabel VA-boekingsgroep

Dit veld bevat het nummer van de grootboekrekening waarop de boekwaarde van het vaste activum moet worden geboekt bij de buitengebruikstelling van vaste activa in de boekingsgroep, tegen een winst op de boekwaarde. Deze rekening wordt alleen gebruikt met de brutomethode voor het berekenen van de winst bij de buitengebruikstelling van vaste activa.

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Verkooprek. bij BGS (Winst), VA-boekingsgroep (tabel)

Het veld Verkooprek. bij BGS (Winst)

De tabel VA-boekingsgroep

Dit veld bevat het nummer van de grootboekrekening waarop de verkoop moet worden geboekt bij de buitengebruikstelling van vaste activa in de boekingsgroep, tegen een winst op de boekwaarde. Deze rekening wordt alleen gebruikt met de brutomethode voor het berekenen van de winst bij de buitengebruikstelling van vaste activa.

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Tegenrek. w.-vermind. bij BGS, VA-boekingsgroep (tabel)

Het veld Tegenrek. w.-vermind. bij BGS

De tabel VA-boekingsgroep

Hier kunt u het nummer invullen van de GB-tegenrekening waarop waardeverminderingen van vaste activa moeten worden geboekt bij de buitengebruikstelling van vaste activa in de boekingsgroep.

Deze tegenrekening wordt alleen gebruikt bij de nettomethode voor het berekenen van verlies of winst bij de buitengebruikstelling van vaste activa, en als u het boekingssoort waardevermindering in het venster VA-boekingssoortinstellingen zo hebt ingesteld dat:

  • waardeverminderingen deel uitmaken van de boekwaarde.

  • waardeverminderingen niet worden opgenomen in de verlies- of winstberekeningen bij de buitengebruikstelling van vaste activa.

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Tegenrek. w.-vermeerd. bij BGS, VA-boekingsgroep (tabel)

Het veld Tegenrek. w.-vermeerd. bij BGS

De tabel VA-boekingsgroep

Hier kunt u het nummer invullen van de GB-tegenrekening waarop waardevermeerderingstransacties van vaste activa moeten worden geboekt bij de buitengebruikstelling van vaste activa in de boekingsgroep.

Deze tegenrekening wordt alleen gebruikt bij de nettomethode voor het berekenen van verlies of winst bij de buitengebruikstelling van vaste activa, en als u het boekingssoort waardevermeerdering in het venster VA-boekingssoortinstellingen zo hebt ingesteld dat:

  • waardevermeerderingstransacties deel uitmaken van de boekwaarde.

  • waardevermeerderingstransacties niet worden opgenomen in de verlies- of winstberekeningen bij de buitengebruikstelling van vaste activa.

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Tegenrek. vrij 1 bij BGS, VA-boekingsgroep (tabel)

Het veld Tegenrek. vrij 1 bij BGS

De tabel VA-boekingsgroep

Hier kunt u het nummer invullen van de GB-tegenrekening waarop vrij 1-transacties van vaste activa moeten worden geboekt bij de buitengebruikstelling van vaste activa in de boekingsgroep.

Deze tegenrekening wordt alleen gebruikt bij de nettomethode voor het berekenen van verlies of winst bij de buitengebruikstelling van vaste activa, en als u het boekingssoort vrij 1 in het venster VA-boekingssoortinstellingen zo hebt ingesteld dat:

  • vrij 1-transacties deel uitmaken van de boekwaarde.

  • vrij 1-transacties niet worden opgenomen in de verlies- of winstberekeningen bij de buitengebruikstelling van vaste activa.

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Tegenrek. vrij 2 bij BGS, VA-boekingsgroep (tabel)

Het veld Tegenrek. vrij 2 bij BGS

De tabel VA-boekingsgroep

Hier kunt u het nummer invullen van de GB-tegenrekening waarop vrij 2-transacties van vaste activa moeten worden geboekt bij de buitengebruikstelling van vaste activa in de boekingsgroep.

Deze tegenrekening wordt alleen gebruikt bij de nettomethode voor het berekenen van verlies of winst bij de buitengebruikstelling van vaste activa, en als u het boekingssoort vrij-2 in het venster VA-boekingssoortinstellingen zo hebt ingesteld dat:

  • vrij 2-transacties deel uitmaken van de boekwaarde.

  • vrij 2-transacties niet worden opgenomen in de verlies- of winstberekeningen bij de buitengebruikstelling van vaste activa.

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Onderhoudskostenrek., VA-boekingsgroep (tabel)

Het veld Onderhoudskostenrek.

De tabel VA-boekingsgroep

Hier kunt u het nummer invullen van de grootboekrekening waarop de onderhoudskosten voor vaste activa in de boekingsgroep moeten worden geboekt.

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Tegenrek. onderhoudskosten, VA-boekingsgroep (tabel)

Het veld Tegenrek. onderhoudskosten

De tabel VA-boekingsgroep

Hier kunt u het nummer invullen van de GB-tegenrekening waarop de onderhoudskosten voor vaste activa in de boekingsgroep moeten worden geboekt. Deze tegenrekening kan worden ingevoegd als u de batchverwerking Vast activum indexeren uitvoert of de functie VA-tegenrekening invoegen gebruikt vanuit het VA-financieel dagboek.

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Tegenrek. aanschafkosten, VA-boekingsgroep (tabel)

Het veld Tegenrek. aanschafkosten

De tabel VA-boekingsgroep

Hier kunt u het nummer invullen van de GB-tegenrekening waarop de aanschafkosten voor vaste activa in de boekingsgroep moeten worden geboekt. Deze tegenrekening kan automatisch worden ingevoegd als u een van de volgende batchverwerkingen of functies gebruikt:

  • Vast activum indexeren batchverwerking.

  • Afschrijvingsboek kopiëren batchverwerking.

  • VA-posten annuleren batchverwerking.

  • VA-tegenrekening invoegen vanuit het VA-financieel dagboek

  • Herindelen vanuit het VA-herindelingsdagboek

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Afschrijvingskostenrek., VA-boekingsgroep (tabel)

Het veld Afschrijvingskostenrek.

De tabel VA-boekingsgroep

Hier kunt u het nummer invullen van de grootboekrekening waarop de afschrijvingskosten voor vaste activa in de boekingsgroep moeten worden geboekt. Deze rekening kan automatisch worden ingevoegd als u een van de volgende batchverwerkingen of functies gebruikt:

  • Afschrijving berekenen batchverwerking.

  • Vast activum indexeren batchverwerking.

  • Afschrijvingsboek kopiëren batchverwerking.

  • VA-posten annuleren batchverwerking.

  • VA-tegenrekening invoegen vanuit het VA-financieel dagboek

  • Herindelen vanuit het VA-herindelingsdagboek

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Waardeverminderingskostenrek., VA-boekingsgroep (tabel)

Het veld Waardeverminderingskostenrek.

De tabel VA-boekingsgroep

Hier kunt u het nummer invullen van de GB-tegenrekening waarop de waardeverminderingen voor vaste activa in de boekingsgroep moeten worden geboekt. Deze tegenrekening kan automatisch worden ingevoegd als u een van de volgende batchverwerkingen of functies gebruikt:

  • Vast activum indexeren batchverwerking.

  • Afschrijvingsboek kopiëren batchverwerking.

  • VA-posten annuleren batchverwerking.

  • VA-tegenrekening invoegen vanuit het VA-financieel dagboek

  • Herindelen vanuit het VA-herindelingsdagboek

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Tegenrek. waardevermeerdering, VA-boekingsgroep (tabel)

Het veld Tegenrek. waardevermeerdering

De tabel VA-boekingsgroep

Hier kunt u het nummer invullen van de GB-tegenrekening waarop de waardevermeerderingen voor vaste activa in de boekingsgroep moeten worden geboekt. Deze tegenrekening kan automatisch worden ingevoegd als u een van de volgende batchverwerkingen of functies gebruikt:

  • Vast activum indexeren batchverwerking.

  • Afschrijvingsboek kopiëren batchverwerking.

  • VA-posten annuleren batchverwerking.

  • VA-tegenrekening invoegen vanuit het VA-financieel dagboek

  • Herindelen vanuit het VA-herindelingsdagboek

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Vrij 1-kostenrek., VA-boekingsgroep (tabel)

Het veld Vrij 1-kostenrek.

De tabel VA-boekingsgroep

Hier kunt u het nummer invullen van de GB-tegenrekening waarop de vrij 1-transacties voor vaste activa in de boekingsgroep moeten worden geboekt. Deze tegenrekening kan automatisch worden ingevoegd als u een van de volgende batchverwerkingen of functies gebruikt:

  • Vast activum indexeren batchverwerking.

  • Afschrijvingsboek kopiëren batchverwerking.

  • VA-posten annuleren batchverwerking.

  • VA-tegenrekening invoegen vanuit het VA-financieel dagboek

  • Herindelen vanuit het VA-herindelingsdagboek

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Vrij 2-kostenrek., VA-boekingsgroep (tabel)

Het veld Vrij 2-kostenrek.

De tabel VA-boekingsgroep

Hier kunt u het nummer invullen van de GB-tegenrekening waarop de vrij 2-transacties voor vaste activa in de boekingsgroep moeten worden geboekt. Deze tegenrekening kan automatisch worden ingevoegd als u een van de volgende batchverwerkingen of functies gebruikt:

  • Vast activum indexeren batchverwerking.

  • Afschrijvingsboek kopiëren batchverwerking.

  • VA-posten annuleren batchverwerking.

  • VA-tegenrekening invoegen vanuit het VA-financieel dagboek

  • Herindelen vanuit het VA-herindelingsdagboek

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Tegenrek. omzet, VA-boekingsgroep (tabel)

Het veld Tegenrek. omzet

De tabel VA-boekingsgroep

Hier kunt u het nummer invullen van de GB-tegenrekening waarop verkoop moet worden geboekt bij de buitengebruikstelling van vaste activa in de boekingsgroep. De tegenrekening kan worden ingevoegd met de functie VA-tegenrekening invoegen vanuit het VA-financieel dagboek.

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Verd. aanschafkosten %, VA-boekingsgroep (tabel)

Het veld Verd. aanschafkosten %

De tabel VA-boekingsgroep

Dit veld bevat het totale percentage aan aanschafkosten dat kan worden verdeeld (op basis van de voorwaarden die u hebt ingesteld in het venster VA-verdelingen) als er aanschafkosten zijn geboekt voor vaste activa in de boekingsgroep.

Klik op de AssistButton rechts van het veld om verdeelsleutels in het venster VA-verdelingen te bekijken (rekeningnummers, dimensiewaardecodes en verdeelpercentages voor elke verdeelregel).

De inhoud van het veld wordt automatisch berekend en bijgewerkt met behulp van de percentages in het veld Verdeelsleutel % van het venster VA-verdelingen.

Als u de verdeling van aanschafkosten wilt wijzigen, moet u dit doen in het venster VA-verdelingen.


Verd. afschrijving %, VA-boekingsgroep (tabel)

Het veld Verd. afschrijving %

De tabel VA-boekingsgroep

Dit veld bevat het totale percentage aan afschrijving dat kan worden verdeeld (op basis van de voorwaarden die u hebt ingesteld in het venster VA-verdelingen) als er afschrijving is geboekt voor vaste activa in de boekingsgroep.

Klik op de AssistButton rechts van het veld om verdeelsleutels in het venster VA-verdelingen te bekijken (rekeningnummers, dimensiewaardecodes en verdeelpercentages voor elke verdeelregel).

De inhoud van het veld wordt automatisch berekend en bijgewerkt met behulp van de percentages in het veld Verdeelsleutel % van het venster VA-verdelingen.

Als u de verdeling van afschrijvingen wilt wijzigen, moet u dit doen in het venster VA-verdelingen.


Verd. waardevermindering %, VA-boekingsgroep (tabel)

Het veld Verd. waardevermindering %

De tabel VA-boekingsgroep

Dit veld bevat het totale percentage aan waardeverminderingstransacties dat kan worden verdeeld (op basis van de voorwaarden die u hebt ingesteld in het venster VA-verdelingen) als er waardeverminderingstransacties zijn geboekt voor vaste activa in de boekingsgroep.

Klik op de AssistButton rechts van het veld om verdeelsleutels in het venster VA-verdelingen te bekijken (rekeningnummers, dimensiewaardecodes en verdeelpercentages voor elke verdeelregel).

De inhoud van het veld wordt automatisch berekend en bijgewerkt met behulp van de percentages in het veld Verdeelsleutel % van het venster VA-verdelingen.

Als u de verdeling van waardeverminderingstransacties wilt wijzigen, moet u dit doen in het venster VA-verdelingen.


Verd. waardevermeerdering %, VA-boekingsgroep (tabel)

Het veld Verd. waardevermeerdering %

De tabel VA-boekingsgroep

Dit veld bevat het totale percentage aan waardevermeerderingstransacties dat kan worden verdeeld (op basis van de voorwaarden die u hebt ingesteld in het venster VA-verdelingen) als er waardevermeerderingstransacties zijn geboekt voor vaste activa in de boekingsgroep.

Klik op de AssistButton rechts van het veld om verdeelsleutels in het venster VA-verdelingen te bekijken (rekeningnummers, dimensiewaardecodes en verdeelpercentages voor elke verdeelregel).

De inhoud van het veld wordt automatisch berekend en bijgewerkt met behulp van de percentages in het veld Verdeelsleutel % van het venster VA-verdelingen.

Als u de verdeling van waardevermeerderingstransacties wilt wijzigen, moet u dit doen in het venster VA-verdelingen.


Verd. vrij 1 %, VA-boekingsgroep (tabel)

Het veld Verd. vrij 1 %

De tabel VA-boekingsgroep

Dit veld bevat het totale percentage aan vrij 1-transacties dat kan worden verdeeld (op basis van de voorwaarden die u hebt ingesteld in het venster VA-verdelingen) als er vrij 1-transacties zijn geboekt voor vaste activa in de boekingsgroep.

Klik op de AssistButton rechts van het veld om verdeelsleutels in het venster VA-verdelingen te bekijken (rekeningnummers, dimensiewaardecodes en verdeelpercentages voor elke verdeelregel).

De inhoud van het veld wordt automatisch berekend en bijgewerkt met behulp van de percentages in het veld Verdeelsleutel % van het venster VA-verdelingen.

Als u de verdeling van vrij 1-transacties wilt wijzigen, moet u dit doen in het venster VA-verdelingen.


Verd. vrij 2 %, VA-boekingsgroep (tabel)

Het veld Verd. vrij 2 %

De tabel VA-boekingsgroep

Dit veld bevat het totale percentage aan vrij 2-transacties dat kan worden verdeeld (op basis van de voorwaarden die u hebt ingesteld in het venster VA-verdelingen) als er vrij 2-transacties zijn geboekt voor vaste activa in de boekingsgroep.

Klik op de AssistButton rechts van het veld om verdeelsleutels in het venster VA-verdelingen te bekijken (rekeningnummers, dimensiewaardecodes en verdeelpercentages voor elke verdeelregel).

De inhoud van het veld wordt automatisch berekend en bijgewerkt met behulp van de percentages in het veld Verdeelsleutel % van het venster VA-verdelingen.

Als u de verdeling van vrij 2-transacties wilt wijzigen, moet u dit doen in het venster VA-verdelingen.


Verd. verk.-prijs %, VA-boekingsgroep (tabel)

Het veld Verd. verk.-prijs %

De tabel VA-boekingsgroep

Dit veld bevat het totale percentage aan verkoopprijzen dat kan worden verdeeld (op basis van de voorwaarden die u hebt ingesteld in het venster VA-verdelingen) als er verkoop is geboekt voor vaste activa in de boekingsgroep.

Klik op de AssistButton rechts van het veld om verdeelsleutels in het venster VA-verdelingen te bekijken (rekeningnummers, dimensiewaardecodes en verdeelpercentages voor elke verdeelregel).

De inhoud van het veld wordt automatisch berekend en bijgewerkt met behulp van de percentages in het veld Verdeelsleutel % van het venster VA-verdelingen.

Als u de verdeling wilt wijzigen van de verkoopprijzen die het resultaat zijn van de buitengebruikstelling van vaste activa, moet u dit doen in het venster VA-verdelingen.


Verd. onderhoud %, VA-boekingsgroep (tabel)

Het veld Verd. onderhoud %

De tabel VA-boekingsgroep

Dit veld bevat het totale percentage aan onderhoudstransacties dat kan worden verdeeld (op basis van de voorwaarden die u hebt ingesteld in het venster VA-verdelingen) als er onderhoudstransacties zijn geboekt voor vaste activa in de boekingsgroep.

Klik op de AssistButton rechts van het veld om verdeelsleutels in het venster VA-verdelingen te bekijken (rekeningnummers, dimensiewaardecodes en verdeelpercentages voor elke verdeelregel).

De inhoud van het veld wordt automatisch berekend en bijgewerkt met behulp van de percentages in het veld Verdeelsleutel % van het venster VA-verdelingen.

Als u de verdeling van onderhoudstransacties wilt wijzigen, moet u dit doen in het venster VA-verdelingen.


Verd. winst %, VA-boekingsgroep (tabel)

Het veld Verd. winst %

De tabel VA-boekingsgroep

Dit veld bevat het totale percentage aan winst op vaste activa dat kan worden verdeeld (op basis van de voorwaarden die u hebt ingesteld in het venster VA-verdelingen) als er winst is gemaakt bij de buitengebruikstelling van vaste activa in de boekingsgroep.

Klik op de AssistButton rechts van het veld om verdeelsleutels in het venster VA-verdelingen te bekijken (rekeningnummers, dimensiewaardecodes en verdeelpercentages voor elke verdeelregel).

De inhoud van het veld wordt automatisch berekend en bijgewerkt met behulp van de percentages in het veld Verdeelsleutel % van het venster VA-verdelingen.

Als u de verdeling van de winst op vaste activa wilt wijzigen, moet u dit doen in het venster VA-verdelingen.


Verd. verlies %, VA-boekingsgroep (tabel)

Het veld Verd. verlies %

De tabel VA-boekingsgroep

Dit veld bevat het totale percentage aan verlies op vaste activa dat kan worden verdeeld (op basis van de voorwaarden die u hebt ingesteld in het venster VA-verdelingen) als er verlies is gemaakt bij de buitengebruikstelling van vaste activa in de boekingsgroep.

Klik op de AssistButton rechts van het veld om verdeelsleutels in het venster VA-verdelingen te bekijken (rekeningnummers, dimensiewaardecodes en verdeelpercentages voor elke verdeelregel).

De inhoud van het veld wordt automatisch berekend en bijgewerkt met behulp van de percentages in het veld Verdeelsleutel % van het venster VA-verdelingen.

Als u de verdeling van het verlies op vaste activa wilt wijzigen, moet u dit doen in het venster VA-verdelingen.


Verd. boekwaarde % (Winst), VA-boekingsgroep (tabel)

Het veld Verd. boekwaarde % (Winst)

De tabel VA-boekingsgroep

Dit veld bevat het totale percentage aan boekwaarde bij buitengebruikstelling dat over vaste activa in de boekingsgroep kan worden verdeeld (op basis van de voorwaarden die u hebt ingesteld in het venster VA-verdelingen), bij de buitengebruikstelling van vaste activa in de boekingsgroep, tegen een winst op de boekwaarde.

Klik op de AssistButton rechts van het veld om verdeelsleutels in het venster VA-verdelingen te bekijken (rekeningnummers, dimensiewaardecodes en verdeelpercentages voor elke verdeelregel).

De inhoud van het veld wordt automatisch berekend en bijgewerkt met behulp van de percentages in het veld Verdeelsleutel % van het venster VA-verdelingen.

Als u de verdeling van de boekwaarde bij buitengebruikstelling wilt wijzigen, moet u dit doen in het venster VA-verdelingen.


Verd. boekwaarde % (Verlies), VA-boekingsgroep (tabel)

Het veld Verd. boekwaarde % (Verlies)

De tabel VA-boekingsgroep

Dit veld bevat het totale percentage aan boekwaarde bij buitengebruikstelling dat over vaste activa in de boekingsgroep kan worden verdeeld (op basis van de voorwaarden die u hebt ingesteld in het venster VA-verdelingen), bij de buitengebruikstelling van vaste activa in de boekingsgroep, tegen een verlies op de boekwaarde.

Klik op de AssistButton rechts van het veld om verdeelsleutels in het venster VA-verdelingen te bekijken (rekeningnummers, dimensiewaardecodes en verdeelpercentages voor elke verdeelregel).

De inhoud van het veld wordt automatisch berekend en bijgewerkt met behulp van de percentages in het veld Verdeelsleutel % van het venster VA-verdelingen.

Als u de verdeling van de boekwaarde bij buitengebruikstelling wilt wijzigen, moet u dit doen in het venster VA-verdelingen.


Verkooprek. bij BGS (Verlies), VA-boekingsgroep (tabel)

Het veld Verkooprek. bij BGS (Verlies)

De tabel VA-boekingsgroep

Dit veld bevat het nummer van de grootboekrekening waarop de verkoop moet worden geboekt bij de buitengebruikstelling van vaste activa in de boekingsgroep, tegen een verlies op de boekwaarde. Deze rekening wordt alleen gebruikt met de brutomethode voor het berekenen van het verlies bij de buitengebruikstelling van vaste activa.

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Boekwaarderek. bij BGS (Verlies), VA-boekingsgroep (tabel)

Het veld Boekwaarderek. bij BGS (Verlies)

De tabel VA-boekingsgroep

Dit veld bevat het nummer van de grootboekrekening waarop de boekwaarde van het vaste activum moet worden geboekt bij de buitengebruikstelling van vaste activa in de boekingsgroep, tegen een verlies op de boekwaarde. Deze rekening wordt alleen gebruikt met de brutomethode voor het berekenen van het verlies bij de buitengebruikstelling van vaste activa.

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Code, VA-categorie (tabel)

Het veld Code

De tabel VA-categorie

Hier kunt u een code invullen voor de categorie waartoe het vaste activum behoort. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel VA-categorieën instellen als u nodig hebt. Gebruik eenvoudige en beschrijvende codes (bijvoorbeeld IMMATERIEEL voor immateriële vaste activa en MATERIEEL voor materiële vaste activa).


Naam, VA-categorie (tabel)

Het veld Naam

De tabel VA-categorie

Hier kunt u de naam van de VA-categorie invullen.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Code, VA-subcategorie (tabel)

Het veld Code

De tabel VA-subcategorie

Hier moet u een code invullen voor de subcategorie waartoe het vaste activum behoort. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel VA-subcategorieën instellen als u nodig hebt. Gebruik eenvoudige en beschrijvende codes, zoals MACHINES voor machines en materiaal en INBOEDEL voor meubilair e.d.


Naam, VA-subcategorie (tabel)

Het veld Naam

De tabel VA-subcategorie

Hier kunt u de naam van de VA-subcategorie invullen.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Code, VA-vestiging (tabel)

Het veld Code

De tabel VA-vestiging

Hier kunt u een code voor de vestiging van het vaste activum selecteren. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

U kunt de code ook invullen op de VA-kaart. Nadat u de code hebt ingevuld, wordt de vestiging achter deze code standaard ingevuld als u naar een vast activum boekt.

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel VA-vestigingen instellen als u nodig hebt. Gebruik eenvoudige en beschrijvende codes, zoals PROD voor productie en MAGADAM voor een magazijn in Amsterdam.


Naam, VA-vestiging (tabel)

Het veld Naam

De tabel VA-vestiging

Hier kunt u de naam van de VA-vestiging invullen.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Code, Afschrijvingsboek (tabel)

Het veld Code

De tabel Afschrijvingsboek

Hier moet u een identificatiecode voor het afschrijvingsboek instellen. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Omschrijving, Afschrijvingsboek (tabel)

Het veld Omschrijving

De tabel Afschrijvingsboek

Hier kunt u het doel van het afschrijvingsboek beschrijven.


Integratie - aanschafkosten, Afschrijvingsboek (tabel)

Het veld Integratie - aanschafkosten

De tabel Afschrijvingsboek

Schakel dit veld in als de posten voor aanschafkosten die naar dit afschrijvingsboek zijn geboekt, zowel naar het grootboek als naar de VA-posten moeten worden geboekt. Als u dit veld hebt ingeschakeld, gebruikt u het VA-financieel dagboek om posten voor aanschafkosten te boeken.

U geeft de te gebruiken grootboekrekeningen op in het venster VA-boekingsgroepen en in het venster Afschrijvingsboeken geeft u de te gebruiken boekingsgroep op.

Als u dit veld niet inschakelt, gebruikt u het VA-dagboek om posten voor aanschafkosten te boeken, die dan uitsluitend naar de VA-posten worden geboekt.


Integratie - afschrijving, Afschrijvingsboek (tabel)

Het veld Integratie - afschrijving

De tabel Afschrijvingsboek

Schakel dit veld in als de afschrijvingsposten die naar dit afschrijvingsboek zijn geboekt, zowel naar het grootboek als naar de VA-posten moeten worden geboekt. Als u het veld hebt ingeschakeld, moet u de afschrijvingsposten met behulp van het VA-financieel dagboek boeken.

U geeft de te gebruiken grootboekrekeningen op in het venster VA-boekingsgroepen en in het venster Afschrijvingsboeken geeft u de te gebruiken boekingsgroep op.

Als u dit veld niet inschakelt, gebruikt u het VA-dagboek om afschrijvingsposten te boeken, die dan uitsluitend naar de VA-posten worden geboekt.


Integratie - waardevermind., Afschrijvingsboek (tabel)

Het veld Integratie - waardevermind.

De tabel Afschrijvingsboek

Schakel dit veld in als de waardeverminderingsposten die naar dit afschrijvingsboek zijn geboekt, zowel naar het grootboek als naar de VA-posten moeten worden geboekt. Als u dit veld hebt ingeschakeld, gebruikt u het VA-financieel dagboek om waardeverminderingsposten te boeken.

U geeft de te gebruiken grootboekrekeningen op in het venster VA-boekingsgroepen en in het venster Afschrijvingsboeken geeft u de te gebruiken boekingsgroep op.

Als u dit veld niet inschakelt, gebruikt u het VA-dagboek om waardeverminderingsposten te boeken, die dan uitsluitend naar de VA-posten worden geboekt.


Integratie - waardevermeerd., Afschrijvingsboek (tabel)

Het veld Integratie - waardevermeerd.

De tabel Afschrijvingsboek

Schakel dit veld in als de waardevermeerderingsposten die naar dit afschrijvingsboek zijn geboekt, zowel naar het grootboek als naar de VA-posten moeten worden geboekt. Als u dit veld hebt ingeschakeld, gebruikt u het VA-financieel dagboek om waardevermeerderingsposten te boeken.

U geeft de te gebruiken grootboekrekeningen op in het venster VA-boekingsgroepen en in het venster Afschrijvingsboeken geeft u de te gebruiken boekingsgroep op.

Als u dit veld niet inschakelt, gebruikt u het VA-dagboek om waardevermeerderingsposten te boeken, die dan uitsluitend naar de VA-posten worden geboekt.


Integratie - vrij 1, Afschrijvingsboek (tabel)

Het veld Integratie - vrij 1

De tabel Afschrijvingsboek

Schakel dit veld in als de posten voor vrij 1 die naar dit afschrijvingsboek zijn geboekt, zowel naar het grootboek als naar de VA-posten moeten worden geboekt. Als u dit veld hebt ingeschakeld, gebruikt u het VA-financieel dagboek om posten voor vrij 1 te boeken.

U geeft de te gebruiken grootboekrekeningen op in het venster VA-boekingsgroepen en in het venster Afschrijvingsboeken geeft u de te gebruiken boekingsgroep op.

Als u dit veld niet inschakelt, gebruikt u het VA-dagboek om posten voor vrij 1 te boeken, die dan uitsluitend naar de VA-posten worden geboekt.


Integratie - vrij 2, Afschrijvingsboek (tabel)

Het veld Integratie - vrij 2

De tabel Afschrijvingsboek

Schakel dit veld in als de posten voor vrij 2 die naar dit afschrijvingsboek zijn geboekt, zowel naar het grootboek als naar de VA-posten moeten worden geboekt. Als u dit veld hebt ingeschakeld, gebruikt u het VA-financieel dagboek om posten voor vrij 2 te boeken.

U geeft de te gebruiken grootboekrekeningen op in het venster VA-boekingsgroepen en in het venster Afschrijvingsboeken geeft u de te gebruiken boekingsgroep op.

Als u dit veld niet inschakelt, gebruikt u het VA-dagboek om posten voor vrij 2 te boeken, die dan uitsluitend naar de VA-posten worden geboekt.


Integratie - BGS, Afschrijvingsboek (tabel)

Het veld Integratie - BGS

De tabel Afschrijvingsboek

Schakel dit veld in als de buitengebruikstellingsposten die naar dit afschrijvingsboek zijn geboekt, zowel naar het grootboek als naar de VA-posten moeten worden geboekt. Als u dit veld hebt ingeschakeld, gebruikt u het VA-financieel dagboek om buitengebruikstellingsposten te boeken.

U geeft de te gebruiken grootboekrekeningen op in het venster VA-boekingsgroepen en in het venster Afschrijvingsboeken geeft u de te gebruiken boekingsgroep op.

Als u dit veld niet inschakelt, gebruikt u het VA-dagboek om buitengebruikstellingsposten te boeken, die dan uitsluitend naar de VA-posten worden geboekt.


Integratie - onderhoud, Afschrijvingsboek (tabel)

Het veld Integratie - onderhoud

De tabel Afschrijvingsboek

Schakel dit veld in als de onderhoudsposten die naar dit afschrijvingsboek zijn geboekt, zowel naar het grootboek als naar de VA-posten moeten worden geboekt. Als u dit veld hebt ingeschakeld, gebruikt u het VA-financieel dagboek om onderhoudsposten te boeken.

U geeft de te gebruiken grootboekrekeningen op in het venster VA-boekingsgroepen en in het venster Afschrijvingsboeken geeft u de te gebruiken boekingsgroep op.

Als u dit veld niet inschakelt, gebruikt u het VA-dagboek om onderhoudsposten te boeken, die dan uitsluitend naar de VA-posten worden geboekt.


BGS-berekeningsmethode, Afschrijvingsboek (tabel)

Het veld BGS-berekeningsmethode

De tabel Afschrijvingsboek

Klik op de AssistButton in dit veld en selecteer de buitengebruikstellingsmethode die u voor het huidige afschrijvingsboek wilt gebruiken. De opties zijn Netto en Bruto.

Nettomethode

Als u deze methode selecteert, wordt de winst of het verlies berekend en wordt dit bedrag geboekt naar de winstrekening bij buitengebruikstelling of naar de verliesrekening bij buitengebruikstelling.

Het bedrag dat u op een dagboekregel invult, waarbij het VA-boekingssoort buitengebruikstelling is, wordt over de volgende grootboekrekeningen verdeeld, die u hebt opgegeven in het venster VA-boekingsgroepen:

  • Winstrek. bij BGS of Verliesrek. bij BGS,

  • Aanschafkostenrek. bij BGS,

  • Gecum. afschr.-rek. bij BGS,

  • Afboekingsrek. bij BGS,

  • Waardevermeerd.-rek. bij BGS,

  • Vrij 1-rek. bij BGS,

  • Vrij 2-rek. bij BGS.

Als de boekingssoorten waardevermindering, waardevermeerdering, vrij 1 of vrij 2 niet zijn opgenomen in de berekening van het verlies of de winst (dit hebt u ingesteld in het venster VA-boekingssoortinstellingen), worden ook de rekeningen

  • Tegenrek. w.-vermind. bij BGS,

  • Tegenrek. w.-vermeerd. bij BGS,

  • Tegenrek. vrij 1 bij BGS,

  • Tegenrek. vrij 2 bij BGS

gebruikt.

Brutomethode

Als u deze methode kiest, wordt het verlies of de winst niet als een enkelvoudig bedrag geboekt. In plaats daarvan wordt het verlies of de winst gevormd door het verschil tussen de tegengestelde posten in Omzetrek. bij BGS (credit) en Boekwaarde bij BGS (debet).

Als de buitengebruikstelling resulteert in winst op de boekwaarde:

  • Het bedrag op de dagboekregel, waarbij het VA-boekingssoort buitengebruikstelling is, wordt geboekt naar de rekening in het veld Verkooprek. bij BGS (Winst).

  • De boekwaarde van het activum wordt geboekt naar de rekening in het veld Boekwaarderek. bij BGS (Winst) en verdeeld over de rekeningen in de velden Aanschafkostenrek. bij BGS, Gecum. afschr.-rek. bij BGS, Afboekingsrek. bij BGS, Waardevermeerd.-rek. bij BGS, Vrij 1-rek. bij BGS en Vrij 2-rek. bij BGS.

Als de buitengebruikstelling resulteert in verlies op de boekwaarde:

  • Het bedrag op de dagboekregel, waarbij het VA-boekingssoort buitengebruikstelling is, wordt geboekt naar de rekening in het veld Verkooprek. bij BGS (Verlies).

  • De boekwaarde van het activum wordt geboekt naar de rekening in het veld Boekwaarderek. bij BGS (Verlies) en verdeeld over de rekeningen in de velden Aanschafkostenrek. bij BGS, Gecum. afschr.-rek. bij BGS, Afboekingsrek. bij BGS, Waardevermeerd.-rek. bij BGS, Vrij 1-rek. bij BGS en Vrij 2-rek. bij BGS.


Vrij 1-afschr. gebr., Afschrijvingsboek (tabel)

Het veld Vrij 1-afschr. gebr.

De tabel Afschrijvingsboek

Schakel dit veld in als u vrij 1-afschrijving wilt gebruiken.

In de afschrijvingsboeken kunt u vervolgens instellen hoe de vrij 1-afschrijving moet worden verwerkt.


Afschr. onder nul toestaan, Afschrijvingsboek (tabel)

Het veld Afschr. onder nul toestaan

De tabel Afschrijvingsboek

Schakel dit veld in als de batchverwerking Afschrijving berekenen moet doorgaan met het berekenen van de afschrijving, zelfs wanneer de boekwaarde van het vaste activum nul of minder is.

In het veld Vast afschr.-bedrag onder nul kunt u een jaarbedrag invullen, of een jaarpercentage in het veld Afschr.-% onder nul. Deze informatie wordt vervolgens gebruikt bij het berekenen van de afschrijving, als de boekwaarde minder dan nul is.

Attentie

Als het activum een restwaarde bevat, wordt met "Afschrijving onder nul" bedoeld "Afschrijving onder restwaarde".

Voorbeeld

Een activum heeft een boekwaarde van 800 en een restwaarde van –800. Dit betekent dat het activum volledig wordt afgeschreven. In het veld Vast afschr.-bedrag onder nulin het VA-afschrijvingsboek voert u het bedrag 1.000 in. Vervolgens voert u de batchverwerking Afschrijving berekenen uit voor het activum. De afschrijving wordt berekend op 1.000, waardoor de boekwaarde -200 wordt. Als de restwaarde 0 was, zou de afschrijving worden berekend op 1.800 om de boekwaarde op –1.000 te brengen.


VA-wisselkoers gebruiken, Afschrijvingsboek (tabel)

Het veld VA-wisselkoers gebruiken

De tabel Afschrijvingsboek

Schakel dit veld in als de wisselkoers in het veld VA-wisselkoers in het venster Afschrijvingsboeken moet worden gebruikt bij het dupliceren van posten naar andere afschrijvingsboeken.


Deel v. duplicatielijst, Afschrijvingsboek (tabel)

Het veld Deel v. duplicatielijst

De tabel Afschrijvingsboek

Schakel dit veld in als posten die in andere afschrijvingsboeken zijn gemaakt, naar dit afschrijvingsboek moeten worden gedupliceerd als u het veld Duplicatielijst gebruiken inschakelt op een dagboekregel.


Gewijzigd op, Afschrijvingsboek (tabel)

Het veld Gewijzigd op

De tabel Afschrijvingsboek

Dit veld geeft aan wanneer het afschrijvingsboek voor het laatst is gewijzigd.

Wanneer u wijzigingen aanbrengt in het afschrijvingsboek, wordt het veld Gewijzigd op automatisch bijgewerkt met de huidige systeemdatum.


Indexering toegestaan, Afschrijvingsboek (tabel)

Het veld Indexering toegestaan

De tabel Afschrijvingsboek

Schakel dit veld in als u indexering wilt toestaan van VA-posten en onderhoudsposten die naar dit boek zijn geboekt. De indexering wordt uitgevoerd door de batchverwerking Vast activum indexeren.


Zelfde VA/GB-boekingsdatum, Afschrijvingsboek (tabel)

Het veld Zelfde VA/GB-boekingsdatum

De tabel Afschrijvingsboek

Schakel dit veld in als de Boekingsdatum en de VA-boekingsdatum op een dagboekregel hetzelfde moeten zijn voordat de regel kan worden geboekt.


Std. wisselkoers, Afschrijvingsboek (tabel)

Het veld Std. wisselkoers

De tabel Afschrijvingsboek

In dit veld kunt u de wisselkoers opgeven die moet worden gebruikt als de wisselkoers in het veld VA-wisselkoers in het venster Afschrijvingsboeken 0 is.

De wisselkoers wordt gebruikt wanneer u de bedragen in een van uw afschrijvingsboeken in de lokale valuta wilt houden. Dit is bijvoorbeeld het geval als uw bedrijf een filiaal van een buitenlands moederbedrijf is en u dus resultaten moet publiceren in deze valuta en in de lokale valuta.


VA-post controleren, Afschrijvingsboek (tabel)

Het veld VA-post controleren

De tabel Afschrijvingsboek

In dit veld kunt u aangeven welke controles er moeten worden uitgevoerd voordat een dagboekregel wordt geboekt.

Als het veld is ingeschakeld, worden de volgende controles uitgevoerd:

  • de aanschafkosten vormen de eerste post (de VA-boekingsdatum wordt gebruikt).

  • de aanschafkosten worden als debetbedrag ingevuld.

  • de (eventuele) buitengebruikstelling is de laatste post (de VA-boekingsdatum wordt gebruikt).

  • de afschrijvingsbasis heeft een debetsaldo.

  • de boekwaarde heeft een debetsaldo, tenzij het veld Afschr. onder nul toestaan is ingeschakeld in het afschrijvingsboek.

  • de gecumuleerde afschrijving, gecumuleerde restwaarde en gecumuleerde verkoopprijs hebben creditsaldi.

  • de posten voor waardevermindering, waardevermeerdering, vrij 1 en vrij 2 komen overeen met de instellingen in het veld Teken in het venster VA-boekingssoortinstellingen

Als dit veld leeg is, worden er uitsluitend de volgende controles uitgevoerd:

  • de aanschafkosten vormen de eerste post (de VA-boekingsdatum wordt gebruikt).

  • de (eventuele) buitengebruikstelling is de laatste post (de VA-boekingsdatum wordt gebruikt).

Als u het veld VA-post controleren uitschakelt, wordt het bijvoorbeeld mogelijk om de gecumuleerde afschrijving als een debetbedrag te boeken terwijl aanschafkosten als een creditbedrag zijn geboekt.

Als u het huidige afschrijvingsboek toewijst aan een vast activum in het venster VA-afschrijvingsboek ontvangt het bijbehorende veld in het venster VA-afschrijvingsboeken automatisch de waarde die u in dit veld hebt opgegeven. U kunt deze waarde echter voor elk afschrijvingsboek afzonderlijk wijzigen.


Period. afschr. afronden, Afschrijvingsboek (tabel)

Het veld Period. afschr. afronden

De tabel Afschrijvingsboek

Schakel dit veld in als de periodieke afschrijvingsbedragen die door het programma worden berekend, moeten worden afgerond op hele getallen.


Begindatum nieuw boekjaar, Afschrijvingsboek (tabel)

Het veld Begindatum nieuw boekjaar

De tabel Afschrijvingsboek

In dit veld kunt u de eerste datum in het lopende boekjaar opgeven. Als u het veld leeg laat, wordt de datum gebruikt van het veld Begindatum in het venster Boekhoudperiodes.

De informatie in dit veld wordt alleen gebruikt als er afschrijving wordt berekend voor vaste activa, waarbij de Afschr.-methode Boekwaarde-afschrijving 1 of BW1/Lin is.

In dat geval wordt de afschrijvingsbasis als volgt berekend: boekwaarde minus afschrijving in het boekjaar. De afschrijving is ingesteld in het veld Afschrijvingssoort in het venster VA-boekingssoortinstellingen. De begindatum van een nieuw boekjaar wordt gebruikt om de afschrijving in dat boekjaar te berekenen.


Aantal dagen in boekjaar, Afschrijvingsboek (tabel)

Het veld Aantal dagen in boekjaar

De tabel Afschrijvingsboek

Dit veld bevat het aantal dagen in het fiscale jaar. Als dit veld leeg is, wordt dit automatisch 360 dagen.

Het eerste jaar dat een onderneming het Afschrijvingenboek gebruikt, bedraagt het fiscale jaar misschien niet precies 12 maanden. De waarde in dit veld moet echter altijd een veelvoud van 30 (1 maand) bedragen.


Afschr.-velden wijzigen, Afschrijvingsboek (tabel)

Het veld Afschr.-velden wijzigen

De tabel Afschrijvingsboek

Schakel dit veld in als u wilt toestaan dat de afschrijvingsvelden (de velden in het venster Afschrijvingsboeken die bepalen hoe de afschrijving wordt berekend) kunnen worden gewijzigd.

Als u het veld uitschakelt, kunnen de afschrijvingsvelden niet worden gewijzigd nadat u een post met betrekking tot afschrijving, waardevermindering, waardevermeerdering, vrij 1, vrij 2 of buitengebruikstelling hebt geboekt naar het huidige afschrijvingsboek.


Std. max. restw. na afschr., Afschrijvingsboek (tabel)

Het veld Std. max. restw. na afschr.

De tabel Afschrijvingsboek

Hier kunt u het maximale restbedrag na afschrijving invullen dat moet worden gebruikt als het veld Max. restbedrag na afschr. in het venster Afschrijvingsboeken op 0 staat.

Als de resterende boekwaarde na de laatste berekende afschrijving minder is dan het bedrag in dit veld, wordt de resterende waarde toegevoegd aan de laatste afschrijving. Hierdoor wordt het vaste activum voor 100% afgeschreven binnen de toegekende gebruiksduur.

Als het huidige afschrijvingsboek is gekoppeld aan vaste activa met grote waardeverschillen, kunt u in plaats van dit standaardveld het veld Max. restbedrag na afschr. in het venster Afschrijvingsboeken gebruiken voor elk vast activum.


Std. min. boekw. voor afschr., Afschrijvingsboek (tabel)

Het veld Std. min. boekw. voor afschr.

De tabel Afschrijvingsboek

Hier kunt u de minimale boekwaarde voor afschrijving invullen die moet worden gebruikt als het veld Min. boekw. voor afschr. in het venster Afschrijvingsboeken op 0 staat.

Het bedrag voor de minimale boekwaarde voor afschrijving wordt afgetrokken van de laatste afschrijving, om een boekwaarde van nul te voorkomen. Als de boekwaarde na de laatste afschrijving groter is dan nul, bijvoorbeeld als gevolg van een afrondingsprobleem of een bestaande restwaarde, wordt de minimale boekwaarde voor afschrijving genegeerd.


Berek. period. afschr.-datum, Afschrijvingsboek (tabel)

Het veld Berek. period. afschr.-datum

De tabel Afschrijvingsboek

Klik in het veld en selecteer de gewenste optie. U hebt de volgende opties: Laatste post en Laatste afschr.-post.

Laatste post

Als u deze optie kiest, wordt het aantal afschrijvingsdagen berekend vanaf de datum van de laatste VA-post.

Laatste afschr.-post

Als u deze optie kiest wordt het aantal afschrijvingsdagen berekend vanaf de datum van de laatste VA-afschrijvingspost (de laatste post met als boekingssoort afschrijving).

Attentie

Als u de optie Laatste afschr.-post kiest, kunt u uitsluitend de lineaire afschrijvingsmethode gebruiken voor afschrijvingsboeken.


Fout als correctie markeren, Afschrijvingsboek (tabel)

Het veld Fout als correctie markeren

De tabel Afschrijvingsboek

Schakel dit veld in als posten als correcties moeten worden gemarkeerd als ze worden gekopieerd naar een VA-financieel dagboek of een VA-dagboek, wanneer u de functie Posten annuleren gebruikt vanuit het venster VA-posten, of de batchverwerking VA-posten annuleren uitvoert vanuit een afschrijvingsboek. Het programma schakelt vervolgens het veld Storno in op de dagboekregel(s).


Aanschafkosten (Rapp.-val.), Afschrijvingsboek (tabel)

Het veld Aanschafkosten (Rapp.-val.)

De tabel Afschrijvingsboek

Als u in een rapportagevaluta boekt, schakelt u dit veld in om transacties met betrekking tot aanschafkosten zowel in de LV als in de rapportagevaluta op te slaan in het grootboek.

De wisselkoers wordt vanuit het veld VA-wisselkoers (Rapp.-val.) in het venster Afschrijvingsboeken gekopieerd naar de VA-dagboekregels die transacties voor aanschafkosten bevatten. Deze wisselkoers wordt gebruikt om de transactie naar het grootboek te boeken in zowel de lokale valuta als de rapportagevaluta.


Afschrijving (Rapp.-val.), Afschrijvingsboek (tabel)

Het veld Afschrijving (Rapp.-val.)

De tabel Afschrijvingsboek

Als u in een rapportagevaluta boekt, schakelt u dit veld in om afschrijvingstransacties zowel in de LV als in de rapportagevaluta op te slaan in het grootboek.

De wisselkoers wordt vanuit het veld VA-wisselkoers (Rapp.-val.) in het venster Afschrijvingsboeken gekopieerd naar de VA-dagboekregels die afschrijvingstransacties bevatten. Deze wisselkoers wordt gebruikt om de transactie naar het grootboek te boeken in zowel de lokale valuta als de rapportagevaluta.


Waardevermind. (Rapp.-val.), Afschrijvingsboek (tabel)

Het veld Waardevermind. (Rapp.-val.)

De tabel Afschrijvingsboek

Als u in een rapportagevaluta boekt, schakelt u dit veld in om waardeverminderingstransacties zowel in de LV als in de rapportagevaluta op te slaan in het grootboek.

De wisselkoers wordt vanuit het veld VA-wisselkoers (Rapp.-val.) in het venster Afschrijvingsboeken gekopieerd naar de VA-dagboekregels die waardeverminderingstransacties bevatten. Deze wisselkoers wordt gebruikt om de transactie naar het grootboek te boeken in zowel de lokale valuta als de rapportagevaluta.


Waardevermeerd. (Rapp.-val.), Afschrijvingsboek (tabel)

Het veld Waardevermeerd. (Rapp.-val.)

De tabel Afschrijvingsboek

Als u in een rapportagevaluta boekt, schakelt u dit veld in om waardevermeerderingstransacties zowel in de LV als in de rapportagevaluta op te slaan in het grootboek.

De wisselkoers wordt vanuit het veld VA-wisselkoers (Rapp.-val.) in het venster Afschrijvingsboeken gekopieerd naar de VA-dagboekregels die waardevermeerderingstransacties bevatten. Deze wisselkoers wordt gebruikt om de transactie naar het grootboek te boeken in zowel de lokale valuta als de rapportagevaluta.


Vrij 1 (Rapp.-val.), Afschrijvingsboek (tabel)

Het veld Vrij 1 (Rapp.-val.)

De tabel Afschrijvingsboek

Als u in een rapportagevaluta boekt, schakelt u dit veld in om vrij 1-transacties zowel in de LV als in de rapportagevaluta op te slaan in het grootboek.

De wisselkoers wordt vanuit het veld VA-wisselkoers (Rapp.-val.) in het venster Afschrijvingsboeken gekopieerd naar de VA-dagboekregels die vrij 1-transacties bevatten. Deze wisselkoers wordt gebruikt om de transactie naar het grootboek te boeken in zowel de lokale valuta als de rapportagevaluta.


Vrij 2 (Rapp.-val.), Afschrijvingsboek (tabel)

Het veld Vrij 2 (Rapp.-val.)

De tabel Afschrijvingsboek

Als u in een rapportagevaluta boekt, schakelt u dit veld in om vrij 2-transacties zowel in de LV als in de rapportagevaluta op te slaan in het grootboek.

De wisselkoers wordt vanuit het veld VA-wisselkoers (Rapp.-val.) in het venster Afschrijvingsboeken gekopieerd naar de VA-dagboekregels die vrij 2-transacties bevatten. Deze wisselkoers wordt gebruikt om de transactie naar het grootboek te boeken in zowel de lokale valuta als de rapportagevaluta.


Buitengebr. (Rapp.-val.), Afschrijvingsboek (tabel)

Het veld Buitengebr. (Rapp.-val.)

De tabel Afschrijvingsboek

Als u in een rapportagevaluta boekt, schakelt u dit veld in om buitengebruikstellingstransacties zowel in de LV als in de rapportagevaluta op te slaan in het grootboek.

De wisselkoers wordt vanuit het veld VA-wisselkoers (Rapp.-val.) in het venster Afschrijvingsboeken gekopieerd naar de VA-dagboekregels die buitengebruikstellingstransacties bevatten. Deze wisselkoers wordt gebruikt om de transactie naar het grootboek te boeken in zowel de lokale valuta als de rapportagevaluta.


Onderhoud (Rapp.-val.), Afschrijvingsboek (tabel)

Het veld Onderhoud (Rapp.-val.)

De tabel Afschrijvingsboek

Als u in een rapportagevaluta boekt, schakelt u dit veld in om onderhoudstransacties zowel in de LV als in de rapportagevaluta op te slaan in het grootboek.

De wisselkoers wordt vanuit het veld VA-wisselkoers (Rapp.-val.) in het venster Afschrijvingsboeken gekopieerd naar de VA-dagboekregels die onderhoudstransacties bevatten. Deze wisselkoers wordt gebruikt om de transactie naar het grootboek te boeken in zowel de lokale valuta als de rapportagevaluta.


Std. dimensie gebruiken, Afschrijvingsboek (tabel)

Het veld Std. dimensie gebruiken

De tabel Afschrijvingsboek

Schakel dit selectievakje in om de standaarddimensies van het vaste activum te kopiëren naar de dagboekregels die voor het gedupliceerde afschrijvingsboek zijn aangemaakt. Als u het selectievakje leeg laat, worden alle dimensies van de te dupliceren dagboekregels gekopieerd.

Attentie

Schakel het selectievakje alleen in als de posten voor het afschrijvingsboek gedupliceerd moeten worden van een ander afschrijvingsboek. Dit is het geval als het selectievakje Deel v. duplicatielijst is ingeschakeld.


Ink.-factuurkort. aftrekken, Afschrijvingsboek (tabel)

Het veld Ink.-factuurkort. aftrekken

De tabel Afschrijvingsboek

Als dit veld is ingeschakeld, worden de regel- en factuurkorting afgetrokken van de aanschafkosten die voor het vaste activum zijn geboekt. De regel- en factuurkortingen worden geboekt naar de rekening in het veld VA-kortingsrek. (Inkoop).


BGS-correctie toestaan, Afschrijvingsboek (tabel)

Het veld BGS-correctie toestaan

De tabel Afschrijvingsboek

Dit veld is ingeschakeld als VA-posten van het soort BGS automatisch mogen worden gecorrigeerd.

Attentie

U kunt een VA-post niet ongedaan maken door een correctie aan te brengen. Als u een onjuiste VA-post ongedaan wilt maken, moet u de functie VA-posten annuleren of de functie Terugboeken gebruiken, als het huidige afschrijvingsboek is ingesteld op Integratie - BGS.


Meer dan 360 afschr.dgn toest., Afschrijvingsboek (tabel)

Het veld Meer dan 360 afschr.dgn toest.

De tabel Afschrijvingsboek

Dit veld is ingeschakeld als het fiscale jaar kan bestaan uit meer dan 360 afschrijvingsdagen. Als het veld niet is ingeschakeld, wordt er automatisch een foutbericht weergegeven als het fiscale jaar meer dan 360 afschrijvingsdagen heeft.

Attentie

Het aantal afschrijvingsdagen is alleen van belang als het programma is ingesteld voor gebruik van een van de volgende afschrijvingsmethoden: Boekwaarde 1 of BW1/Lin.


Btw op BGS-posten, Afschrijvingsboek (tabel)

Het veld Btw op BGS-posten

De tabel Afschrijvingsboek

Als dit veld ingeschakeld is en u een vast activum verkoopt met gebruik van de nettomethode voor buitengebruikstelling, worden de btw-velden in de grootboekposten ingevuld.


Aanschafkosten onder nul toestaan, Afschrijvingsboek (tabel)

Het veld Aanschafkosten onder nul toestaan

De tabel Afschrijvingsboek

Als dit veld ingeschakeld is, kunt u de aanschafwaarde van het vaste activum indexeren, ook als de boekwaarde lager is dan nul en u het veld Afschr. onder nul toestaan hebt ingeschakeld.


VA-nr., VA-afschrijvingsboek (tabel)

Het veld VA-nr.

De tabel VA-afschrijvingsboek

Klik op de AssistButton in dit veld en selecteer een van de door u ingestelde vaste activa.

U moet dit veld invullen voordat u een afschrijvingsboek kunt toewijzen aan een vast activum en de afschrijvingsvoorwaarden kunt instellen. Als u meerdere boeken aan hetzelfde vaste activum wilt toewijzen, moet u per boek dat u wilt toewijzen één regel instellen.


Afschrijvingsboek, VA-afschrijvingsboek (tabel)

Het veld Afschrijvingsboek

De tabel VA-afschrijvingsboek

Klik op de AssistButton in dit veld en selecteer een afschrijvingsboek. Deze wordt vervolgens toegewezen aan het vaste activum dat u in het veld VA-nr. hebt ingevuld.

U moet dit veld invullen voordat u de afschrijvingsvoorwaarden kunt instellen.


Afschr.-methode, VA-afschrijvingsboek (tabel)

Het veld Afschr.-methode

De tabel VA-afschrijvingsboek

Hier kunt u de methode selecteren die moet worden gebruikt bij het berekenen van de afschrijving in het huidige afschrijvingsboek voor het huidige vaste activum.

Klik op de AssistButton en selecteer een van de volgende opties:

Lineair

Boekwaarde-afschrijving 1

Boekwaarde-afschrijving 2

Boekwaarde-afschrijving 1 / lineair

Boekwaarde-afschrijving 2 / lineair

Eigen definitie

Open posten


Begindatum afschr., VA-afschrijvingsboek (tabel)

Het veld Begindatum afschr.

De tabel VA-afschrijvingsboek

Hier geeft u aan op welke datum de berekening van de afschrijving moet beginnen.

Deze datum wordt gebruikt om het veld Aantal afschr.-dagen te berekenen voor de eerste afschrijving op het activum. De datum wordt alleen gebruikt als er uitsluitend posten voor aanschafkosten en restwaarde zijn.


Lineair %, VA-afschrijvingsboek (tabel)

Het veld Lineair %

De tabel VA-afschrijvingsboek

Als u het vaste activum lineair wilt afschrijven, maar met een vast jaarpercentage, geeft u hier een percentage op.

Als u een percentage in dit veld invult, worden de velden Aantal afschr.-maanden, Aantal afschr.-jaren en Einddatum afschr. leeggemaakt.


Aantal afschr.-jaren, VA-afschrijvingsboek (tabel)

Het veld Aantal afschr.-jaren

De tabel VA-afschrijvingsboek

Hier kunt u de lengte van de afschrijvingsperiode invullen, uitgedrukt in jaren. U kunt elk getal onder 7999 invullen, met maximaal acht decimalen. U moet het veld Begindatum afschr. invullen voordat u dit veld in kunt vullen.

Als u een getal in dit veld invult, worden de velden Aantal afschr.-maanden en Einddatum afschr. automatisch ingevuld.


Aantal afschr.-maanden, VA-afschrijvingsboek (tabel)

Het veld Aantal afschr.-maanden

De tabel VA-afschrijvingsboek

Hier kunt u de lengte van de afschrijvingsperiode invullen, uitgedrukt in maanden. U kunt elk getal onder 95988 invullen, met maximaal acht decimalen. U moet het veld Begindatum afschr. invullen voordat u dit veld in kunt vullen.

Als u een getal in dit veld invult, worden de velden Aantal afschr.-jaren en Einddatum afschr. automatisch ingevuld.


Vaste afschrijving, VA-afschrijvingsboek (tabel)

Het veld Vaste afschrijving

De tabel VA-afschrijvingsboek

Als u een vast jaarbedrag wilt gebruiken voor de afschrijving van het vaste activum, kunt u dit bedrag in dit veld invullen.

Als u een bedrag in dit veld invult, worden de velden Aantal afschr.-maanden, Aantal afschr.-jaren en Einddatum afschr. leeggemaakt.


Boekwaarde afschr. %, VA-afschrijvingsboek (tabel)

Het veld Boekwaarde afschr. %

De tabel VA-afschrijvingsboek

Als u het vaste activum volgens de boekwaarde-afschrijvingsmethode wilt afschrijven, maar met een vast jaarpercentage, geeft u hier een percentage op.


Afschrijvingstabel, VA-afschrijvingsboek (tabel)

Het veld Afschrijvingstabel

De tabel VA-afschrijvingsboek

Als u de optie Eigen definitie hebt gekozen in het veld Afschr.-methode, moet u de code invullen van de afschrijvingstabel die in dit veld moet worden gebruikt. U moet een Afschrijvingstabel instellen om dit veld te kunnen gebruiken.

Klik op de AssistButton in het veld voor een overzicht van de mogelijke tabellen (codes).


Max. restbedrag na afschr., VA-afschrijvingsboek (tabel)

Het veld Max. restbedrag na afschr.

De tabel VA-afschrijvingsboek

Hier kunt u het maximale restbedrag na afschrijving invullen dat door het programma moet worden gebruikt.

Als de resterende boekwaarde na de laatste berekende afschrijving minder is dan het bedrag in dit veld, wordt de resterende waarde toegevoegd aan de laatste afschrijving. Hierdoor wordt het vaste activum voor 100% afgeschreven binnen de toegekende gebruiksduur.


Min. boekw. voor afschr., VA-afschrijvingsboek (tabel)

Het veld Min. boekw. voor afschr.

De tabel VA-afschrijvingsboek

Hier kunt u het bedrag invullen dat het programma beschouwt als minimale boekwaarde voor afschrijving. Dit bedrag vertegenwoordigt de boekwaarde die het vaste activum volgens u moet hebben in het huidige afschrijvingsboek, nadat het volledig is afgeschreven.

Als de laatste afschrijving betekent dat de boekwaarde nul is, wordt dit bedrag automatisch afgetrokken van de laatste afschrijving. Als de boekwaarde na de laatste afschrijving groter dan nul is, wordt de waarde in het veld Min. boekw. voor afschr. genegeerd.


VA-boekingsgroep, VA-afschrijvingsboek (tabel)

Het veld VA-boekingsgroep

De tabel VA-afschrijvingsboek

In dit veld vult u de VA-boekingsgroep in die moet worden gebruikt bij het boeken van posten naar het huidige afschrijvingsboek.

Klik op de AssistButton in het veld en selecteer de gewenste code.


Einddatum afschr., VA-afschrijvingsboek (tabel)

Het veld Einddatum afschr.

De tabel VA-afschrijvingsboek

Hier kunt u aangeven hoe lang de afschrijvingsperiode is. U moet het veld Begindatum afschr. invullen voordat u dit veld in kunt vullen.

Als u een datum in dit veld invult, worden de velden Aantal afschr.-jaren en Aantal afschr.-maanden automatisch ingevuld.

Attentie

Om de halfjaarlijkse afspraak bij afschrijving juist toe te passen, moet dit veld altijd een datum bevatten die precies zes maanden voor de laatste datum van het boekjaar ligt waarin het vaste activum volledig is afgeschreven.


Aanschafkosten, VA-afschrijvingsboek (tabel)

Het veld Aanschafkosten

De tabel VA-afschrijvingsboek

Dit FlowField geeft de totale aanschafkosten voor het vaste activum weer.

De inhoud van het veld wordt berekend met behulp van de gegevens in het venster VA-posten. Klik op de AssistButton in het veld voor een overzicht van de bedragen die in de berekening van het totaal zijn opgenomen.

Als u extra posten naar het afschrijvingsboek boekt, kan ook de waarde in het veld wijzigen. U kunt de inhoud van dit veld niet rechtstreeks wijzigen of verwijderen.


Afschrijving, VA-afschrijvingsboek (tabel)

Het veld Afschrijving

De tabel VA-afschrijvingsboek

Dit FlowField geeft de totale afschrijvingskosten voor het vaste activum weer.

De inhoud van het veld wordt berekend met behulp van de gegevens in het venster VA-posten. Klik op de AssistButton in het veld voor een overzicht van de bedragen die in de berekening van het totaal zijn opgenomen.

Als u extra posten naar het afschrijvingsboek boekt, kan ook de waarde in het veld wijzigen. U kunt de inhoud van dit veld niet rechtstreeks wijzigen of verwijderen.


Boekwaarde, VA-afschrijvingsboek (tabel)

Het veld Boekwaarde

De tabel VA-afschrijvingsboek

Dit FlowField geeft de boekwaarde voor het vaste activum weer.

De inhoud van het veld wordt berekend met behulp van de gegevens in het venster VA-posten. De posten met de waarde Ja in het veld Deel v. boekwaarde worden toegevoegd. In het venster VA-boekingssoortinstellingen kunt u aangeven welke posten als deel van de boekwaarde moeten worden beschouwd.

Klik op de AssistButton in het veld voor een overzicht van de bedragen die in de berekening van het totaal zijn opgenomen.

Als u extra posten naar het afschrijvingsboek boekt, kan ook de waarde in het veld wijzigen. U kunt de inhoud van dit veld niet rechtstreeks wijzigen of verwijderen.


Opbrengst bij BGS, VA-afschrijvingsboek (tabel)

Het veld Opbrengst bij BGS

De tabel VA-afschrijvingsboek

Dit FlowField geeft de totale opbrengst bij buitengebruikstelling van het vaste activum weer.

De inhoud van het veld wordt berekend met behulp van de gegevens in het venster VA-posten. Klik op de AssistButton in het veld voor een overzicht van de bedragen die in de berekening van het totaal zijn opgenomen.

Als u extra buitengebruikstellingsposten naar het afschrijvingsboek boekt, kan dit tot gevolg hebben dat de inhoud van dit veld wordt gewijzigd. U kunt de inhoud van dit veld niet rechtstreeks wijzigen of verwijderen.


Winst/Verlies, VA-afschrijvingsboek (tabel)

Het veld Winst/Verlies

De tabel VA-afschrijvingsboek

Dit FlowField geeft de totale winst (credit) of het totale verlies (debet) weer voor het vaste activum.

De inhoud van het veld wordt berekend met behulp van de gegevens in het venster VA-posten. Klik op de AssistButton in het veld voor een overzicht van de bedragen die in de berekening van het totaal zijn opgenomen.

Als u extra buitengebruikstellingsposten naar het afschrijvingsboek boekt, kan dit tot gevolg hebben dat de inhoud van dit veld wordt gewijzigd. U kunt de inhoud van dit veld niet rechtstreeks wijzigen of verwijderen.


Waardevermindering, VA-afschrijvingsboek (tabel)

Het veld Waardevermindering

De tabel VA-afschrijvingsboek

Dit FlowField geeft het totale bedrag aan waardeverminderingsposten voor het vaste activum weer (in LV).

De inhoud van het veld wordt berekend met behulp van de gegevens in het venster VA-posten. Klik op de AssistButton in het veld voor een overzicht van de bedragen die in de berekening van het totaal zijn opgenomen.

Als u extra waardeverminderingsposten naar het afschrijvingsboek boekt, kan dit tot gevolg hebben dat de inhoud van dit veld wordt gewijzigd. U kunt de inhoud van dit veld niet rechtstreeks wijzigen of verwijderen.


Waardevermeerdering, VA-afschrijvingsboek (tabel)

Het veld Waardevermeerdering

De tabel VA-afschrijvingsboek

Dit FlowField geeft de totale waardevermeerderingskosten voor het vaste activum weer.

De inhoud van het veld wordt berekend met behulp van de gegevens in het venster VA-posten. Klik op de AssistButton in het veld voor een overzicht van de bedragen die in de berekening van het totaal zijn opgenomen.

Als u extra waardevermeerderingsposten naar het afschrijvingsboek boekt, kan dit tot gevolg hebben dat de inhoud van dit veld wordt gewijzigd. U kunt de inhoud van dit veld niet rechtstreeks wijzigen of verwijderen.


Vrij 1, VA-afschrijvingsboek (tabel)

Het veld Vrij 1

De tabel VA-afschrijvingsboek

Dit FlowField geeft het totale bedrag aan vrij 1-posten voor het vaste activum weer (in LV).

De inhoud van het veld wordt berekend met behulp van de gegevens in het venster VA-posten. Klik op de AssistButton in het veld voor een overzicht van de bedragen die in de berekening van het totaal zijn opgenomen.

Als u extra vrij 1-posten naar het afschrijvingsboek boekt, kan dit tot gevolg hebben dat de inhoud van dit veld wordt gewijzigd. U kunt de inhoud van dit veld niet rechtstreeks wijzigen of verwijderen.


Vrij 2, VA-afschrijvingsboek (tabel)

Het veld Vrij 2

De tabel VA-afschrijvingsboek

Dit FlowField geeft het totale bedrag aan vrij 2-posten voor het vaste activum weer (in LV).

De inhoud van het veld wordt berekend met behulp van de gegevens in het venster VA-posten. Klik op de AssistButton in het veld voor een overzicht van de bedragen die in de berekening van het totaal zijn opgenomen.

Als u extra vrij 2-posten naar het afschrijvingsboek boekt, kan dit tot gevolg hebben dat de inhoud van dit veld wordt gewijzigd. U kunt de inhoud van dit veld niet rechtstreeks wijzigen of verwijderen.


Afschrijvingsbasis, VA-afschrijvingsboek (tabel)

Het veld Afschrijvingsbasis

De tabel VA-afschrijvingsboek

Dit FlowField geeft het bedrag van de afschrijvingsbasis weer voor het vaste activum. De afschrijvingsbasis wordt gewoonlijk ingesteld als (aanschafkosten plus waardevermeerdering) minus (waardevermindering plus restwaarde). In het venster VA-boekingssoortinstellingen kunt u ook een andere berekening van de afschrijvingsbasis instellen.

De inhoud van het veld wordt berekend met behulp van de gegevens in het venster VA-posten. Klik op de AssistButton in het veld voor een overzicht van de bedragen die in de berekening van het totaal zijn opgenomen.

Als u extra posten naar het afschrijvingsboek boekt, kan ook de waarde in het veld wijzigen. U kunt de inhoud van dit veld niet rechtstreeks wijzigen of verwijderen.

De afschrijvingsbasis wordt gebruikt om de afschrijving te berekenen:

  • door de batchverwerking Afschrijving berekenen als de Afschr.-methode Lineair is en het veld Lineair % is ingevuld.

  • door de batchverwerking Afschrijving berekenen als de Afschr.-methode door de gebruiker is gedefinieerd.

  • als het programma de afschrijving berekent van extra kosten. (Raadpleeg ook de Help voor het veld Afschr. aanschafkosten.)

  • als het programma de afschrijving onder nul berekent (zie Afschr. onder nul toestaan).


Restwaarde, VA-afschrijvingsboek (tabel)

Het veld Restwaarde

De tabel VA-afschrijvingsboek

Dit FlowField geeft de restwaarde voor het vaste activum weer.

De inhoud van het veld wordt berekend met behulp van de gegevens in het venster VA-posten. Klik op de AssistButton in het veld voor een overzicht van de bedragen die in de berekening van het totaal zijn opgenomen.

Als u extra restwaardeposten naar het afschrijvingsboek boekt, kan dit tot gevolg hebben dat de inhoud van dit veld wordt gewijzigd. U kunt de inhoud van dit veld niet rechtstreeks wijzigen of verwijderen.


Boekwaarde bij BGS, VA-afschrijvingsboek (tabel)

Het veld Boekwaarde bij BGS

De tabel VA-afschrijvingsboek

Dit FlowField geeft het totale bedrag in LV weer van de posten die zijn geboekt met het boekingssoort Boekwaarde bij buitengebruikstelling. Dergelijke posten worden gemaakt als u de buitengebruikstelling van een vast activum boekt naar een afschrijvingsboek, waarbij de brutomethode is geselecteerd in het veld BGS-berekeningsmethode.

De inhoud van het veld wordt berekend met behulp van de gegevens in het venster VA-posten. Klik op de AssistButton in het veld voor een overzicht van de bedragen die in de berekening van het totaal zijn opgenomen.

Als u extra buitengebruikstellingsposten naar het afschrijvingsboek boekt, kan dit tot gevolg hebben dat de inhoud van dit veld wordt gewijzigd. U kunt de inhoud van dit veld niet rechtstreeks wijzigen of verwijderen.


Onderhoud, VA-afschrijvingsboek (tabel)

Het veld Onderhoud

De tabel VA-afschrijvingsboek

Dit FlowField geeft de totale onderhoudskosten voor het vaste activum weer.

De inhoud van het veld wordt berekend met behulp van de gegevens in het venster Onderhoudsposten. Klik op de AssistButton in het veld voor een overzicht van de bedragen die in de berekening van het totaal zijn opgenomen.

Als u extra onderhoudsposten naar het afschrijvingsboek boekt, kan dit tot gevolg hebben dat de inhoud van dit veld wordt gewijzigd. U kunt de inhoud van dit veld niet rechtstreeks wijzigen of verwijderen.


Onderhoudsfilter, VA-afschrijvingsboek (tabel)

Het veld Onderhoudsfilter

De tabel VA-afschrijvingsboek

Dit is een FlowFilter-veld dat wordt gebruikt bij de berekening van de waarde in het veld Onderhoud.

U kunt alleen een waarde in dit veld invullen door een FlowFilter toe te passen.


VA-boekingsdatumfilter, VA-afschrijvingsboek (tabel)

Het veld VA-boekingsdatumfilter

De tabel VA-afschrijvingsboek

Dit is een FlowFilter-veld dat wordt gebruikt om de waarde te berekenen in de FlowFields in het venster Afschrijvingsboeken.

U kunt alleen een waarde in dit veld invullen door een FlowFilter toe te passen.


Aanschafdatum, VA-afschrijvingsboek (tabel)

Het veld Aanschafdatum

De tabel VA-afschrijvingsboek

Dit veld bevat de VA-boekingsdatum van de eerste geboekte aanschafkosten.


Aanschafdatum grootboek, VA-afschrijvingsboek (tabel)

Het veld Aanschafdatum grootboek

De tabel VA-afschrijvingsboek

Dit veld bevat de GB-boekingsdatum van de eerste geboekte aanschafkosten.


BGS-datum, VA-afschrijvingsboek (tabel)

Het veld BGS-datum

De tabel VA-afschrijvingsboek

Dit veld bevat de VA-boekingsdatum van het eerste geboekte buitengebruikstellingsbedrag.


Datum laatste aanschafkosten, VA-afschrijvingsboek (tabel)

Het veld Datum laatste aanschafkosten

De tabel VA-afschrijvingsboek

Dit veld bevat de VA-boekingsdatum van de laatste geboekte aanschafkosten.


Datum laatste afschrijving, VA-afschrijvingsboek (tabel)

Het veld Datum laatste afschrijving

De tabel VA-afschrijvingsboek

Dit veld bevat de VA-boekingsdatum van de laatste geboekte afschrijving.


Datum laatste waardevermind., VA-afschrijvingsboek (tabel)

Het veld Datum laatste waardevermind.

De tabel VA-afschrijvingsboek

Dit veld bevat de VA-boekingsdatum van de laatste geboekte waardevermindering.


Datum laatste waardevermeerd., VA-afschrijvingsboek (tabel)

Het veld Datum laatste waardevermeerd.

De tabel VA-afschrijvingsboek

Dit veld bevat de VA-boekingsdatum van de laatste geboekte waardevermeerdering.


Datum laatste vrij 1, VA-afschrijvingsboek (tabel)

Het veld Datum laatste vrij 1

De tabel VA-afschrijvingsboek

Dit veld bevat de VA-boekingsdatum van de laatste geboekte vrij 1-post.


Datum laatste vrij 2, VA-afschrijvingsboek (tabel)

Het veld Datum laatste vrij 2

De tabel VA-afschrijvingsboek

Dit veld bevat de VA-boekingsdatum van de laatste geboekte vrij 2-post.


Datum laatste restwaarde, VA-afschrijvingsboek (tabel)

Het veld Datum laatste restwaarde

De tabel VA-afschrijvingsboek

Dit veld bevat de VA-boekingsdatum van de laatste geboekte restwaarde.


VA-wisselkoers, VA-afschrijvingsboek (tabel)

Het veld VA-wisselkoers

De tabel VA-afschrijvingsboek

Hier kunt u een decimaal getal invullen. Dit decimale getal wordt vervolgens gebruikt als wisselkoers bij het dupliceren van dagboekregels naar het afschrijvingsboek.

Voorbeeld:

U hebt een afschrijvingsboek A ingesteld en 250,00 ingevuld in dit veld. Op een dagboekregel voor afschrijvingsboek A vult u nu aanschafkosten ter waarde van 10.000 in, en geeft u B op in het veld Dupliceren in afschr.-boek.

Als u de regel boekt, wordt deze gekopieerd naar het dagboek dat u hebt ingesteld in het venster VA-dagboekinstellingen voor afschrijvingsboek B. Het bedrag wordt als volgt berekend: 10.000 / 250,00 * 100 = 4.000.

In het bovenstaande voorbeeld wordt de afschrijvingsboekcode A gebruikt voor posten in LV. Als de afschrijvingsboekcode A bijvoorbeeld een VA-wisselkoers heeft met de waarde 500, wordt het gekopieerde bedrag als volgt berekend: 10.000 / 250,00 * 500 = 20.000.


Vast afschr.-bedrag onder nul, VA-afschrijvingsboek (tabel)

Het veld Vast afschr.-bedrag onder nul

De tabel VA-afschrijvingsboek

Hier kunt u een positief bedrag invullen als u het veld Afschr. onder nul toestaan in het afschrijvingsboek hebt ingeschakeld.

Als er een bedrag is ingevuld in dit veld, wordt de afschrijving op een willekeurige dag als volgt berekend:

-Vast afschr.-bedrag onder nul * Aantal afschrijvingsdagen / Aantal dagen in boekjaar.

Als het veld Aantal dagen in boekjaar leeg is, gaat het programma uit van 360 dagen.

U kunt zowel dit veld als het veld Afschr.-% onder nul gebruiken om de afschrijving onder nul aan te geven.


Gewijzigd op, VA-afschrijvingsboek (tabel)

Het veld Gewijzigd op

De tabel VA-afschrijvingsboek

Dit veld bevat de VA-boekingsdatum van de laatste geboekte post.


Datum 1e afschr. eigen def., VA-afschrijvingsboek (tabel)

Het veld Datum 1e afschr. eigen def.

De tabel VA-afschrijvingsboek

In dit veld moet u de begindatum invullen voor de eigen afschrijvingstabel als u een code hebt ingevuld in het veld Afschrijvingstabel. Deze datum wordt gebruikt om de precieze tijdsintervallen te bepalen vanuit de periodelengte die u hebt opgegeven voor de tabel. Als u in dit veld bijvoorbeeld 01-06-01 hebt ingevuld en de periodelengte voor de tabel is Maand, worden de periodes 01-06-01...30-06-01, 01-07-01...31-07-01, enz.

De datum mag niet na de Begindatum afschr. vallen. Als u de optie Periode hebt geselecteerd in het veld Periodelengte in de afschrijvingstabel, moet de datum in dit veld de begindatum van een boekhoudperiode zijn.

Terwijl de datum in dit veld wordt gebruikt om de tijdsintervallen te bepalen, wordt de Begindatum afschr. gebruikt om het aantal afschrijvingsdagen te bepalen. Als de Datum 1e afschr. eigen def. vroeger is dan de Begindatum afschr., wordt het percentage voor de eerste periode in de afschrijvingstabel slechts gedeeltelijk gebruikt bij het berekenen van de eerste afschrijving. Dit betekent dat het activum niet volledig afgeschreven is aan het einde van de laatste periode.

Voorbeeld 1:

In een afschrijvingstabel zijn de volgende percentages ingevuld voor de eerste vier periodes: 40%, 30%, 20% en 10%. De periodelengte = jaar. Een activum dat gebruikmaakt van deze tabel heeft als Datum 1e afschr. eigen def. 01-01-01 en als Begindatum afschr. 01-01-01. Aanschafkosten = 200.000

Als u aan het eind van het jaar de batchverwerking Afschrijving berekenen uitvoert, wordt de volgende afschrijving berekend:

Periode | Datum | Berekeningsformule | Afschrijving | Boekwaarde
1 | 31-12-01 | 200.000 * 40/100 | 80.000 | 120.000
2 | 31-12-02 | 200.000 * 30/100 | 60.000 | 60.000
3 | 31-12-03 | 200.000 * 20/100 | 40.000 | 20.000
4 | 31-12-04 | 200.000 * 10/100 | 20 000 | 0

Voorbeeld 2:

Dit voorbeeld is hetzelfde als voorbeeld 1, maar de Begindatum afschr. is 01-04-01. Met andere woorden, drie maanden na de Datum 1e afschr. eigen def.

Periode | Datum | Berekeningsformule | Afschrijving | Boekwaarde
1 | 31-12-01 | 200.000 * 40/100 * 270/360 | 60.000 | 140.000
2 | 31-12-02 | 200.000 * 30/100 | 60.000 | 80.000
3 | 31-12-03 | 200.000 * 20/100 | 40.000 | 40.000
4 | 31-12-04 | 200.000 * 10/100 | 20.000 | 20.000
5 | 31-12-05 | 200.000 * 10/100 | 20 000 | 0

U ziet dat 40% van de afschrijving voor de eerste datum uitsluitend wordt gebruikt voor een periode van 270 dagen (negen maanden). De afschrijving gaat door in periode 5 waarbij het laatste percentage in de tabel weer wordt gebruikt.


VA-post controleren, VA-afschrijvingsboek (tabel)

Het veld VA-post controleren

De tabel VA-afschrijvingsboek

In dit veld kunt u aangeven welke controles er moeten worden uitgevoerd voordat een dagboekregel wordt geboekt.

Als u een VA-afschrijvingsboek maakt, wordt de waarde in dit veld automatisch opgehaald uit het veld VA-post controleren in het afschrijvingsboek dat u aan het vaste activum hebt toegewezen. U kunt de waarde in dit veld eventueel wijzigen. Verschillende VA-afschrijvingsboeken kunnen verschillende waarden bevatten.

Als het veld is ingeschakeld, worden de volgende controles uitgevoerd:

  • de aanschafkosten vormen de eerste post (de VA-boekingsdatum wordt gebruikt).

  • de aanschafkosten worden als debetbedrag ingevuld.

  • de (eventuele) buitengebruikstelling is de laatste post (de VA-boekingsdatum wordt gebruikt).

  • de afschrijvingsbasis heeft een debetsaldo.

  • de boekwaarde heeft een debetsaldo, tenzij het veld Afschr. onder nul toestaan is ingeschakeld in het afschrijvingsboek.

  • de gecumuleerde afschrijving, gecumuleerde restwaarde en gecumuleerde verkoopprijs hebben creditsaldi.

  • de posten voor waardevermindering, waardevermeerdering, vrij 1 en vrij 2 komen overeen met de instellingen in het veld Teken in het venster VA-boekingssoortinstellingen

Als dit veld leeg is, worden er uitsluitend de volgende controles uitgevoerd:

  • de aanschafkosten vormen de eerste post (de VA-boekingsdatum wordt gebruikt).

  • de (eventuele) buitengebruikstelling is de laatste post (de VA-boekingsdatum wordt gebruikt).

Als u dit veld uitschakelt, wordt het bijvoorbeeld mogelijk om de gecumuleerde afschrijving als een debetbedrag te boeken terwijl aanschafkosten een creditbedrag zijn geboekt.


Datum laatste onderhoud, VA-afschrijvingsboek (tabel)

Het veld Datum laatste onderhoud

De tabel VA-afschrijvingsboek

Dit veld bevat de VA-boekingsdatum van de laatste geboekte onderhoudspost.


Afschr.-% onder nul, VA-afschrijvingsboek (tabel)

Het veld Afschr.-% onder nul

De tabel VA-afschrijvingsboek

Hier kunt u een percentage invullen als u het veld Afschr. onder nul toestaan in het afschrijvingsboek hebt ingeschakeld.

Als er een percentage is ingevuld in het veld Afschr.-% onder nul, wordt de afschrijving op een willekeurig tijdstip als volgt berekend:

-Afschrijvingsbasis * (Afschr.-% onder nul / 100) * (Aantal afschrijvingsdagen / Aantal dagen in boekjaar). Als het veld Aantal dagen in boekjaar leeg is, gaat het programma uit van 360 dagen.

U kunt zowel dit veld als het veld Vast afschr.-bedrag onder nul gebruiken om de afschrijving onder nul aan te geven.


Verwachte BGS-datum, VA-afschrijvingsboek (tabel)

Het veld Verwachte BGS-datum

De tabel VA-afschrijvingsboek

Hier kunt u invullen wanneer het vaste activum buiten gebruik moet worden gesteld. De datum wordt uitsluitend gebruikt in de lijst Vast activum - Gesch. waarde.


Verwachte opbrengst bij BGS, VA-afschrijvingsboek (tabel)

Het veld Verwachte opbrengst bij BGS

De tabel VA-afschrijvingsboek

Hier kunt u de verwachte opbrengst van de buitengebruikstelling van het vaste activum invullen. Het bedrag wordt uitsluitend gebruikt in de lijst Vast activum - Gesch. waarde.


Begindatum afschr. (Vrij 1), VA-afschrijvingsboek (tabel)

Het veld Begindatum afschr. (Vrij 1)

De tabel VA-afschrijvingsboek

Hier moet u de begindatum invullen voor de afschrijving van vrij 1-posten.


Einddatum afschr. (Vrij 1), VA-afschrijvingsboek (tabel)

Het veld Einddatum afschr. (Vrij 1)

De tabel VA-afschrijvingsboek

Hier moet u de einddatum invullen voor de afschrijving van vrij 1-posten.


Gecum. afschr.-% (Vrij 1), VA-afschrijvingsboek (tabel)

Het veld Gecum. afschr.-% (Vrij 1)

De tabel VA-afschrijvingsboek

Hier moet u het totale percentage invullen voor de afschrijving van vrij 1-posten.


Afschr.-% dit jaar (Vrij 1), VA-afschrijvingsboek (tabel)

Het veld Afschr.-% dit jaar (Vrij 1)

De tabel VA-afschrijvingsboek

Hier moet u het percentage invullen voor de afschrijving van vrij 1-posten voor het lopende jaar.


Eigendomsklasse (Vrij 1), VA-afschrijvingsboek (tabel)

Het veld Eigendomsklasse (Vrij 1)

De tabel VA-afschrijvingsboek

Klik op de AssistButton in dit veld en selecteer een van de volgende opties om de eigendomsklasse van het activum te bepalen:

  • Persoonlijk eigendom

  • Zakelijk eigendom

De waarde in dit veld heeft uitsluitend betrekking op de manier waarop vrij 1-posten worden afgeschreven.


Omschrijving, VA-afschrijvingsboek (tabel)

Het veld Omschrijving

De tabel VA-afschrijvingsboek

De inhoud van het veld Omschrijving op de VA-kaart wordt automatisch in dit veld ingevuld.


Hoofdactivum/Onderdeel, VA-afschrijvingsboek (tabel)

Het veld Hoofdactivum/Onderdeel

De tabel VA-afschrijvingsboek

De inhoud van het veld Hoofdactivum/Onderdeel op de VA-kaart wordt automatisch in dit veld ingevuld.


Onderdeel van, VA-afschrijvingsboek (tabel)

Het veld Onderdeel van

De tabel VA-afschrijvingsboek

De inhoud van het veld Onderdeel van op de VA-kaart wordt automatisch in dit veld ingevuld.


VA-wisselkoers (Rapp.-val.), VA-afschrijvingsboek (tabel)

Het veld VA-wisselkoers (Rapp.-val.)

De tabel VA-afschrijvingsboek

Als u in een rapportagevaluta boekt, kunt u in dit veld op de AssistButton klikken (de knop met de drie puntjes) om de wisselkoers in te vullen die moet worden gebruikt om de VA-transacties van de LV te converteren naar de rapportagevaluta.

In het veld Rapp.-val.-wisselk. gebruiken op de kaart van het afschrijvingsboek kunt u opgeven welke soorten VA-transacties (aanschafkosten, afschrijving, enz.) zowel in de LV als in de rapportagevaluta moeten worden vastgelegd.


Halfjaarlijkse afspraak nemen, VA-afschrijvingsboek (tabel)

Het veld Halfjaarlijkse afspraak nemen

De tabel VA-afschrijvingsboek

Als dit veld is ingeschakeld, wordt de halfjaarlijkse afspraak toegepast op de geselecteerde afschrijvingsmethode.


BW% gebruiken in 1e boekjaar, VA-afschrijvingsboek (tabel)

Het veld BW% gebruiken in 1e boekjaar

De tabel VA-afschrijvingsboek

Schakel dit selectievakje in om aan te geven dat de afschrijvingsmethoden DB1/SL en DB2/SL het afschrijvingsbedrag van de boekwaarde in het eerste boekjaar gebruiken.


Tijdelijke einddatum, VA-afschrijvingsboek (tabel)

Het veld Tijdelijke einddatum

De tabel VA-afschrijvingsboek

Dit veld bevat de einddatum van de periode waarin een vast afschrijvingsbedrag wordt gebruikt.

Wanneer de velden Tijdelijke einddatum en Tijdelijke vaste afschrijving zijn ingevuld en u de batchverwerking Afschrijving berekenen uitvoert, wordt het vaste activum elke periode afgeschreven met de waarde in het veld Tijdelijke vaste afschrijving tot de datum in het veld Tijdelijke einddatum is bereikt.

Na de datum in het veld Tijdelijke einddatum wordt het vaste bedrag afgeschreven met de methode die is opgegeven in het veld Afschr.-methode. Tijdelijke vaste afschrijving kan worden gebruikt met alle afschrijvingsmethoden, met uitzondering van Door gebruiker gedefinieerd.


Tijdelijke vaste afschrijving, VA-afschrijvingsboek (tabel)

Het veld Tijdelijke vaste afschrijving

De tabel VA-afschrijvingsboek

Dit veld bevat een tijdelijk vast afschrijvingbedrag.

Wanneer de velden Tijdelijke einddatum en Tijdelijke vaste afschrijving zijn ingevuld en u de batchverwerking Afschrijving berekenen uitvoert, wordt het vaste activum elke periode afgeschreven met de waarde in het veld Tijdelijke vaste afschrijving tot de datum in het veld Tijdelijke einddatum is bereikt.

Na de datum in het veld Tijdelijke einddatum wordt het vaste bedrag afgeschreven met de methode die is opgegeven in het veld Afschr.-methode. Tijdelijke vaste afschrijving kan worden gebruikt met alle afschrijvingsmethoden, met uitzondering van Door gebruiker gedefinieerd.


Def. einde boekwaarde negeren, VA-afschrijvingsboek (tabel)

Het veld Def. einde boekwaarde negeren

De tabel VA-afschrijvingsboek

Als het veld Def. einde boekwaarde negeren is ingeschakeld, wordt de standaard minimale boekwaarde in de tabel Afschrijvingsboek genegeerd voor het activum waarop het VA-afschrijvingsboek betrekking heeft. De waarde in het veld Min. boekw. voor afschr. is altijd van toepassing, ook als deze nul is.


Code, VA-verdeelsleutel (tabel)

Het veld Code

De tabel VA-verdeelsleutel

Dit veld bevat de code van de VA-boekingsgroep voor de verdeelsleutel die op deze verdeelregel is opgegeven.

De code wordt opgehaald uit het veld Code in het venster VA-boekingsgroepen.


Regelnr., VA-verdeelsleutel (tabel)

Het veld Regelnr.

De tabel VA-verdeelsleutel

Dit veld bevat het nummer van de verdeelregel.

Het nummer wordt automatisch ingevuld. Met dit nummer kunnen de diverse regels worden getraceerd in het venster VA-verdelingen.


Omschrijving, VA-verdeelsleutel (tabel)

Het veld Omschrijving

De tabel VA-verdeelsleutel

Dit veld bevat de naam van de rekening op de verdeelregel.

De rekeningnaam wordt automatisch opgehaald als het veld Rekeningnr. is ingevuld. U kunt de omschrijving wijzigen als u bijvoorbeeld informatie over de verdeelsleutel wilt opgeven.


Rekeningnr., VA-verdeelsleutel (tabel)

Het veld Rekeningnr.

De tabel VA-verdeelsleutel

Hier kunt u invullen over welke rekeningnummers het programma bedragen moet verdelen voor het verdeelsoort van het vaste activum op deze regel.

Als u de functie VA-tegenrekening invoegen gebruikt vanuit een VA-financieel dagboek, worden de rekeningen die u hier hebt opgegeven, automatisch als tegenrekeningsregels ingevoegd.

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Code globale dimensie 1, VA-verdeelsleutel (tabel)

Het veld Code globale dimensie 1

De tabel VA-verdeelsleutel

Hier kunt u aangeven over welke dimensiewaarden het programma bedragen moet verdelen voor het verdeelsoort van het vaste activum op de regel.

Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Klik hier voor meer informatie over dimensies.


Code globale dimensie 2, VA-verdeelsleutel (tabel)

Het veld Code globale dimensie 2

De tabel VA-verdeelsleutel

Hier kunt u aangeven over welke dimensiewaarden het programma bedragen moet verdelen voor het verdeelsoort van het vaste activum op de regel.

Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Klik hier voor meer informatie over dimensies.


Verdeelsleutel %, VA-verdeelsleutel (tabel)

Het veld Verdeelsleutel %

De tabel VA-verdeelsleutel

Vul het percentage in dat moet worden gebruikt bij het verdelen van het bedrag voor het verdeelsoort (bijvoorbeeld aanschaf, afschrijving of onderhoud) over de rekening op de regel.

Als u de functie VA-tegenrekening invoegen gebruikt vanuit het VA-financieel dagboek, wordt er automatisch een tegenrekeningsregel in het dagboek ingevoegd, en wordt het bedrag berekend met behulp van dit percentage.


Verdeelsleutelsoort, VA-verdeelsleutel (tabel)

Het veld Verdeelsleutelsoort

De tabel VA-verdeelsleutel

Dit veld bevat het VA-boekingssoort (bijvoorbeeld aanschaf, afschrijving of onderhoud) dat over een dagboekregel wordt verdeeld als u de functie Tegenrek. invoegen gebruikt. Het VA-boekingssoort wordt verdeeld op basis van de voorwaarden die u hebt opgegeven in het venster VA-verdelingen.

Dit veld wordt automatisch ingevuld op basis van het verdeelsoort dat u hebt geselecteerd bij het verdelen van een VA-boekingssoort voor een van de VA-boekingsgroepen.


Rekening, VA-verdeelsleutel (tabel)

Het veld Rekening

De tabel VA-verdeelsleutel

Dit veld bevat de naam van de rekening op de verdeelregel.

De rekeningnaam wordt automatisch opgehaald als het veld Rekeningnr. is ingevuld.


VA-nr., Onderhoudsregistratie (tabel)

Het veld VA-nr.

De tabel Onderhoudsregistratie

Dit veld bevat het VA-nummer van de onderhoudspost.

De inhoud van het veld wordt automatisch opgehaald uit het veld Nr. op de VA-kaart van waaruit u het venster Onderhoudsregistratie hebt geopend.


Regelnr., Onderhoudsregistratie (tabel)

Het veld Regelnr.

De tabel Onderhoudsregistratie

Dit veld bevat het nummer van de onderhoudsregistratieregel.

Het nummer wordt automatisch ingevuld. Met dit nummer kunnen de diverse regels in de onderhoudsregistratietabel worden getraceerd.


Datum onderhoudsbeurt, Onderhoudsregistratie (tabel)

Het veld Datum onderhoudsbeurt

De tabel Onderhoudsregistratie

Hier kunt u invullen wanneer er een onderhoudsbeurt wordt uitgevoerd voor het vaste activum.


Onderhoudsleverancier, Onderhoudsregistratie (tabel)

Het veld Onderhoudsleverancier

De tabel Onderhoudsregistratie

Hier kunt u het nummer invullen van de leverancier die de onderhoudsbeurten uitvoert voor het vaste activum in de post. Klik op de AssistButton rechts van het veld voor een overzicht van de leveranciersnummers in de tabel Leverancier.


Opmerking, Onderhoudsregistratie (tabel)

Het veld Opmerking

De tabel Onderhoudsregistratie

Hier kunt u een opmerking invullen voor de onderhoudsbeurt of reparatie die moet worden uitgevoerd voor het vaste activum.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Onderhoudsmonteur, Onderhoudsregistratie (tabel)

Het veld Onderhoudsmonteur

De tabel Onderhoudsregistratie

Hier kunt u de naam invullen van de onderhoudsmonteur die het onderhoud aan het vaste activum op de regel uitvoert.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Telefoon onderhoudsmonteur, Onderhoudsregistratie (tabel)

Het veld Telefoon onderhoudsmonteur

De tabel Onderhoudsregistratie

Hier kunt u het telefoonnummer invullen van de onderhoudsmonteur die het onderhoud aan het vaste activum op de regel uitvoert.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Tel. (mobiel) onderh.-monteur, Onderhoudsregistratie (tabel)

Het veld Tel. (mobiel) onderh.-monteur

De tabel Onderhoudsregistratie

Hier kunt u het mobiele telefoonnummer invullen van de onderhoudsmonteur die het onderhoud aan het vaste activum op de regel uitvoert.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Nr., VA-journaal (tabel)

Het veld Nr.

De tabel VA-journaal

Dit veld bevat het nummer van het VA-journaal.

Er wordt een VA-journaal gemaakt als u een transactie boekt die een of meer VA-posten tot gevolg heeft.

U kunt het nummer niet wijzigen, omdat het journaal al is afgesloten.


Van volgnr., VA-journaal (tabel)

Het veld Van volgnr.

De tabel VA-journaal

Dit veld bevat het nummer van de eerste VA-post in het journaal.

Als er een nieuw journaal wordt gemaakt, wordt in dit veld automatisch het VA-postnummer van de eerste post in het journaal ingevuld.

U kunt het nummer niet wijzigen, omdat het journaal al is afgesloten.


Tot volgnr., VA-journaal (tabel)

Het veld Tot volgnr.

De tabel VA-journaal

Dit veld bevat het nummer van de laatste VA-post in het journaal.

Als er een nieuw journaal wordt gemaakt, wordt in dit veld automatisch het VA-postnummer van de laatste post in het journaal ingevuld.

U kunt het nummer niet wijzigen, omdat het journaal al is afgesloten.


Gemaakt op, VA-journaal (tabel)

Het veld Gemaakt op

De tabel VA-journaal

Dit veld bevat de datum waarop de posten in het journaal zijn geboekt.

U kunt de datum niet wijzigen, omdat het journaal al is afgesloten.


Broncode, VA-journaal (tabel)

Het veld Broncode

De tabel VA-journaal

Dit veld bevat de broncode van de posten in het VA-journaal.

Aan alle posten en bijbehorende VA-journalen wordt automatisch een broncode gekoppeld wanneer u de posten boekt. De broncode biedt u meer informatie over de herkomst van het VA-journaal en de posten.

U kunt de broncode niet wijzigen omdat het journaal al is afgesloten.


Gebruikers-id, VA-journaal (tabel)

Het veld Gebruikers-id

De tabel VA-journaal

Dit veld bevat de id van de gebruiker die de posten heeft geboekt waaruit het VA-journaal is ontstaan.

U kunt de gebruikers-id niet wijzigen, omdat het journaal al is afgesloten.


Dagboekbatch, VA-journaal (tabel)

Het veld Dagboekbatch

De tabel VA-journaal

Dit veld bevat de naam van de dagboekbatch of VA-dagboekbatch waaruit de posten zijn geboekt.

U kunt de naam niet wijzigen omdat het journaal al is afgesloten.


Dagboeksoort, VA-journaal (tabel)

Het veld Dagboeksoort

De tabel VA-journaal

Dit veld bevat het dagboeksoort (GB of VA) waaruit de posten zijn geboekt.

U kunt het dagboeksoort niet wijzigen omdat het journaal al is afgesloten.


Grootboekjournaalnr., VA-journaal (tabel)

Het veld Grootboekjournaalnr.

De tabel VA-journaal

Dit veld bevat het nummer van het grootboekjournaal dat is gemaakt bij het boeken van de posten.

U kunt het grootboekjournaalnummer niet wijzigen, omdat het journaal al is afgesloten.


Van onderhoudspostnr., VA-journaal (tabel)

Het veld Van onderhoudspostnr.

De tabel VA-journaal

Dit veld bevat het nummer van de eerste onderhoudspost in het journaal.

Als er een nieuw journaal wordt gemaakt, wordt in dit veld automatisch het onderhoudspostnummer van de eerste post in het journaal ingevuld.

U kunt het nummer niet wijzigen, omdat het journaal al is afgesloten.


Tot onderhoudspostnr., VA-journaal (tabel)

Het veld Tot onderhoudspostnr.

De tabel VA-journaal

Dit veld bevat het nummer van de laatste onderhoudspost in het journaal.

Als er een nieuw journaal wordt gemaakt, wordt in dit veld automatisch het onderhoudspostnummer van de laatste post in het journaal ingevuld.

U kunt het nummer niet wijzigen, omdat het journaal al is afgesloten.


Naam, VA-dagboeksjabloon (tabel)

Het veld Naam

De tabel VA-dagboeksjabloon

Hier kunt u de naam invullen van de dagboeksjabloon die u wilt maken.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).


Omschrijving, VA-dagboeksjabloon (tabel)

Het veld Omschrijving

De tabel VA-dagboeksjabloon

Hier kunt u een korte omschrijving invullen voor de dagboeksjabloon die u wilt maken.


Controlelijst-id, VA-dagboeksjabloon (tabel)

Het veld Controlelijst-id

De tabel VA-dagboeksjabloon

Dit veld bevat de lijst die wordt afgedrukt als u een controlelijst vanuit een dagboekbatch wilt afdrukken.

In dit veld wordt automatisch de standaardlijst van het programma ingevuld. Indien nodig kunt u een andere lijst selecteren (als er andere lijsten zijn ingesteld).

Klik op de AssistButton in het veld voor een overzicht van de beschikbare controlelijsten.


Scherm-id, VA-dagboeksjabloon (tabel)

Het veld Scherm-id

De tabel VA-dagboeksjabloon

Dit veld bevat de id van het venster dat wordt gebruikt voor batchverwerkingen op basis van deze dagboeksjabloon.

Dit veld wordt automatisch ingevuld als het veld Naam is ingevuld.

Klik op de AssistButton in het veld voor een overzicht van de beschikbare scherm-id’s.


Boekingslijst-id, VA-dagboeksjabloon (tabel)

Het veld Boekingslijst-id

De tabel VA-dagboeksjabloon

Dit veld bevat de boekingslijst die wordt afgedrukt als u vanuit een dagboekbatch klikt op Boeken en vervolgens op Boeken en afdrukken.

Dagboekregels met een ander VA-boekingssoort dan Onderhoud, worden in de lijst afgedrukt die u hebt opgegeven in het veld Onderhoudspostenlijst-id.

In dit veld wordt automatisch de standaardboekingslijst van het programma ingevuld. Indien nodig kunt u een andere lijst selecteren (als er andere lijsten zijn ingesteld).


Lijst bij boeking, VA-dagboeksjabloon (tabel)

Het veld Lijst bij boeking

De tabel VA-dagboeksjabloon

Dit veld geeft aan of er tijdens het boeken automatisch een lijst wordt afgedrukt.

Als het veld is ingeschakeld, kunt u een batch uitsluitend boeken met de functie Boeken en afdrukken.


Broncode, VA-dagboeksjabloon (tabel)

Het veld Broncode

De tabel VA-dagboeksjabloon

Dit veld bevat de broncode die is gekoppeld aan de dagboeksjabloon.

De broncode wordt automatisch ingevoegd op alle regels die worden gemaakt met batchverwerkingen die op de betreffende dagboeksjabloon zijn gebaseerd.

Zodra het veld Naam is ingevuld, wordt de broncode automatisch opgehaald uit de tabel Broncode. Het programma zoekt naar de broncode met behulp van de tabel Broncode-instelling. Indien nodig kunt u ook een andere broncode gebruiken.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Redencode, VA-dagboeksjabloon (tabel)

Het veld Redencode

De tabel VA-dagboeksjabloon

Dit veld bevat de redencode die is gekoppeld aan de dagboeksjabloon.

De redencode wordt automatisch ingevoegd op alle regels die worden gemaakt met batchverwerkingen die op de betreffende dagboeksjabloon zijn gebaseerd.

Klik op de AssistButton in het veld voor een overzicht van de bestaande redencodes in de tabel Redencode.


Periodiek, VA-dagboeksjabloon (tabel)

Het veld Periodiek

De tabel VA-dagboeksjabloon

Hier kunt u aangeven of de dagboeksjabloon een periodiek dagboek is. Periodieke dagboeken zijn erg praktisch wanneer u vaak (bijna) identieke gegevens moet boeken.

Als u een periodiek dagboek gebruikt, hoeft u de gegevens slechts éénmaal in te voeren. De ingevulde gegevens (rekeningen, dimensies, dimensiewaarden, enz.) worden na het boeken in het dagboek bewaard. Later kunt u eventueel wijzigingen aanbrengen en de informatie opnieuw boeken.

Een periodiek dagboek verschijnt in een speciaal venster dat naast de standaardvelden ook velden bevat waarin u specifiek kunt aangeven welke posten u op welk tijdstip wilt boeken.

Als u dit veld inschakelt, wordt het dagboek een periodiek dagboek. Klik opnieuw op het veld om het uit te schakelen.


Controlelijst, VA-dagboeksjabloon (tabel)

Het veld Controlelijst

De tabel VA-dagboeksjabloon

Dit veld bevat de naam van de lijst die is ingevuld in het veld Controlelijst-id.


Scherm, VA-dagboeksjabloon (tabel)

Het veld Scherm

De tabel VA-dagboeksjabloon

Dit veld bevat de naam van het venster dat is ingevuld in het veld Scherm-id.


Boekingslijst, VA-dagboeksjabloon (tabel)

Het veld Boekingslijst

De tabel VA-dagboeksjabloon

Dit veld bevat de naam van de lijst die is ingevuld in het veld Boekingslijst-id.


Onderhoudspostenlijst-id, VA-dagboeksjabloon (tabel)

Het veld Onderhoudspostenlijst-id

De tabel VA-dagboeksjabloon

Dit veld bevat de boekingslijst die wordt afgedrukt als u een dagboekregel met VA-boekingssoort = Onderhoud afdrukt en hierbij de optie Boeken, Boeken en afdrukken hebt geselecteerd.

Dagboekregels met een ander VA-boekingssoort dan Onderhoud, worden afgedrukt in de lijst die u hebt opgegeven in het veld Boekingslijst-id.

In dit veld wordt automatisch de standaardboekingslijst van het programma ingevuld. Indien nodig kunt u een andere lijst selecteren (als er andere lijsten zijn ingesteld).


Onderhoudspostenlijst, VA-dagboeksjabloon (tabel)

Het veld Onderhoudspostenlijst

De tabel VA-dagboeksjabloon

Dit veld bevat de naam van de lijst die is ingevuld in het veld Onderhoudspostenlijst-id.


Nr.-reeks, VA-dagboeksjabloon (tabel)

Het veld Nr.-reeks

De tabel VA-dagboeksjabloon

Hier kunt u de code invullen van de nummerreeks die u wilt gebruiken om documentnummers aan dagboekregels in de VA-dagboeksjabloon toe te kennen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

De nummerreeks van de sjabloon wordt gekopieerd naar de dagboekbatches die voor de sjabloon worden gemaakt. U kunt de nummerreeks echter per batch wijzigen.

Wanneer het veld Documentnr.-reeks ook een code bevat, wordt de reeks in het veld Nr.-reeks slechts gebruikt om een tijdelijk nummer toe te kennen. Het tijdelijke nummer wordt bij het boeken vervangen.

Als het dagboek een periodiek dagboek is, kunt u geen nummerreeks in dit veld invullen. U kunt een nummerreeks invullen op een periodieke dagboeksjabloon met behulp van het veld Documentnr.-reeks.


Documentnr.-reeks, VA-dagboeksjabloon (tabel)

Het veld Documentnr.-reeks

De tabel VA-dagboeksjabloon

Hier kunt u de code invullen van de nummerreeks die u wilt gebruiken om documentnummers toe te kennen aan posten die vanuit dagboeken met de betreffende dagboeksjabloon worden geboekt. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

De nummerreeks van de dagboeksjabloon wordt gekopieerd naar de dagboekbatches die voor de sjabloon worden gemaakt. U kunt de nummerreeks echter per batch wijzigen.


Dagboeksjabloon, VA-dagboekbatch (tabel)

Het veld Dagboeksjabloon

De tabel VA-dagboekbatch

Dit veld bevat de naam van de dagboeksjabloon op basis waarvan de dagboekbatch is gemaakt.

Als u een nieuwe dagboekbatch maakt, wordt de naam automatisch opgehaald uit het veld Naam in de tabel VA-dagboeksjabloon.


Naam, VA-dagboekbatch (tabel)

Het veld Naam

De tabel VA-dagboekbatch

Hier kunt u de naam opgeven van de dagboekbatch die u wilt maken. U kunt bijvoorbeeld de naam of initialen van de gebruiker als naam invullen.

Als u in de batchnaam een nummer opneemt, worden de dagboekbatches na het boeken automatisch genummerd. Als de naam bijvoorbeeld ACTIVUM-1 is, wordt deze tijdens het boeken met één nummer verhoogd naar ACTIVUM-2, ACTIVUM-3, enz.


Omschrijving, VA-dagboekbatch (tabel)

Het veld Omschrijving

De tabel VA-dagboekbatch

Hier kunt u een korte omschrijving invullen voor de dagboekbatch die u wilt maken.


Redencode, VA-dagboekbatch (tabel)

Het veld Redencode

De tabel VA-dagboekbatch

Dit veld bevat de redencode die is gekoppeld aan de dagboekbatch. Als u een nieuwe dagboekbatch maakt, wordt de code automatisch gekopieerd van het veld Redencode in de tabel VA-dagboeksjabloon, maar u kunt de code desgewenst wijzigen.

De redencode wordt automatisch ingevoegd op alle regels die worden gemaakt met batchverwerkingen die op de betreffende dagboeksjabloon zijn gebaseerd.

Klik op de AssistButton in het veld voor een overzicht van de bestaande redencodes in de tabel Redencode.


Nr.-reeks, VA-dagboekbatch (tabel)

Het veld Nr.-reeks

De tabel VA-dagboekbatch

Dit veld bevat de code van de nummerreeks waaruit documentnummers aan regels in deze dagboekbatch worden toegekend. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Tijdens het maken van de dagboekbatch wordt de nummerreeks automatisch overgenomen uit het veld Nr.-reeks in de VA-dagboeksjabloon. Als u een andere nummerreeks in de dagboekbatch wilt gebruiken, moet u de code wijzigen.

Als dit veld leeg is, moet u handmatig nummers aan de dagboekregels toekennen.

Als het veld Documentnr.-reeks ook een nummerreeks bevat, wordt de nummerreeks in dit veld slechts gebruikt om een tijdelijk nummer toe te kennen. Het tijdelijke nummer wordt bij het boeken vervangen.

Als het dagboek een periodiek dagboek is, kunt u geen nummerreeks in dit veld invullen. U kunt een nummerreeks invullen in een periodieke dagboek met behulp van het veld Documentnr.-reeks.


Documentnr.-reeks, VA-dagboekbatch (tabel)

Het veld Documentnr.-reeks

De tabel VA-dagboekbatch

Dit veld bevat de code van de nummerreeks waaruit documentnummers worden toegekend aan posten die vanuit de dagboekbatch zijn geboekt. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Tijdens het maken van de dagboekbatch wordt de boekingsnummerreeks automatisch overgenomen uit het veld Documentnr.-reeks in de VA-dagboeksjabloon. Als u een andere nummerreeks in de dagboekbatch wilt gebruiken, moet u de code wijzigen.

Wanneer u een dagboekregel in deze batch maakt, wordt de inhoud van dit veld automatisch gekopieerd naar het veld Documentnr.-reeks op de dagboekregel.


Dagboeksjabloon, VA-dagboekregel (tabel)

Het veld Dagboeksjabloon

De tabel VA-dagboekregel

Dit veld bevat de naam van de VA-dagboeksjabloon.

De naam wordt automatisch opgehaald uit het veld Naam in de tabel VA-dagboeksjabloon.


Dagboekbatch, VA-dagboekregel (tabel)

Het veld Dagboekbatch

De tabel VA-dagboekregel

Dit veld bevat de naam van de dagboekbatch.

De naam wordt automatisch opgehaald uit het veld Naam in de tabel VA-dagboekbatch.


Regelnr., VA-dagboekregel (tabel)

Het veld Regelnr.

De tabel VA-dagboekregel

Dit veld bevat het dagboekregelnummer.

Het nummer wordt automatisch toegekend. Met dit nummer kunnen de diverse dagboekregels worden getraceerd.


Afschrijvingsboek, VA-dagboekregel (tabel)

Het veld Afschrijvingsboek

De tabel VA-dagboekregel

Dit veld bevat de code van het afschrijvingsboek waarnaar de regel wordt geboekt.

In dit veld wordt automatisch de code ingevuld die u hebt opgegeven in het veld Std. afschr.-boek in de tabel VA-instellingen. U kunt de code vervangen door een andere code uit de tabel Afschrijvingsboek, mits u deze code voor het vaste activum hebt ingesteld in de tabel VA-afschrijvingsboek.


VA-boekingssoort, VA-dagboekregel (tabel)

Het veld VA-boekingssoort

De tabel VA-dagboekregel

Klik op de AssistButton in dit veld en selecteer het juiste boekingssoort voor het bedrag dat u wilt boeken.


VA-nr., VA-dagboekregel (tabel)

Het veld VA-nr.

De tabel VA-dagboekregel

Hier kunt u het nummer van het vaste activum invullen waarvoor de post moet worden geboekt. Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare vaste activa.


VA-boekingsdatum, VA-dagboekregel (tabel)

Het veld VA-boekingsdatum

De tabel VA-dagboekregel

Hier vult u de datum in die als boekingsdatum wordt gebruikt bij VA-posten.

Als u dit veld invult, wordt de Boekingsdatum automatisch op dezelfde datum gezet op het moment dat de regel wordt geboekt. Als u wilt controleren of de VA-boekingsdatum en de Boekingsdatum gelijk zijn, kunt u klikken op het veld Zelfde VA/GB-boekingsdatum in de tabel Afschrijvingsboek.


Boekingsdatum, VA-dagboekregel (tabel)

Het veld Boekingsdatum

De tabel VA-dagboekregel

In dit veld wordt automatisch dezelfde datum ingevuld als de VA-boekingsdatum nadat de regel is geboekt.


Documentsoort, VA-dagboekregel (tabel)

Het veld Documentsoort

De tabel VA-dagboekregel

Klik op de AssistButton in dit veld en selecteer het juiste documentsoort voor het bedrag dat u wilt boeken.


Documentdatum, VA-dagboekregel (tabel)

Het veld Documentdatum

De tabel VA-dagboekregel

Hier kunt u de datum van een intern of extern document invullen. Gewoonlijk is dit de datum van een inkoopfactuur.


Documentnr., VA-dagboekregel (tabel)

Het veld Documentnr.

De tabel VA-dagboekregel

Hier kunt u een documentnummer voor de dagboekregel invullen.

Als het veld Documentnr.-reeks op de dagboekregel een nummerreeks bevat, wordt deze gebruikt om een documentnummer toe te kennen aan de geboekte post. Als het veld Documentnr.-reeks leeg is, wordt de inhoud van dit veld gebruikt als documentnummer voor de geboekte post.

Als het veld Nr.-reeks op de dagboekbatch is ingevuld, verschijnt in dit veld automatisch het volgende nummer uit de nummerreeks.

Als het veld Nr.-reeks van de dagboekbatch leeg is, kunt u handmatig een documentnummer invullen.

Als het dagboek een periodiek dagboek is en het veld Documentnr.-reeks op de regel leeg is, kunt u hier een formule invullen die wordt gebruikt om voor elke geboekte post een documentnummer te maken. Telkens wanneer het dagboek wordt geboekt, worden de documentnummers automatisch bijgewerkt. U kunt ook een vaste tekst invullen.

In de formule voor de documentnummers kunt u de volgende codes gebruiken:

Code | Resultaat:
%1 | Lopende dag (bijvoorbeeld maandag)
%2 | Lopende week (bijvoorbeeld 52)
%3 | Lopende maand (nummer) (bijvoorbeeld 1)
%4 | Lopende maand (naam) (bijvoorbeeld januari)
%5 | Lopende boekhoudperiode (naam) (bijvoorbeeld januari)

Voorbeeld:

Als het documentnummer van de post "O (onderhoud) + lopende maand" is, geeft u "O%3" op in dit veld. Het documentnummer voor januari is dan O1.

Als er meerdere regels in een dagboek zijn, wordt automatisch hetzelfde nummer op de volgende regels bewaard.


Extern documentnr., VA-dagboekregel (tabel)

Het veld Extern documentnr.

De tabel VA-dagboekregel

Hier kunt u een documentnummer invullen dat verwijst naar het nummeringssysteem van de klant of leverancier. U kunt maximaal 10 tekens (cijfers en letters) invoeren.

Vervolgens kunt u het nummer gebruiken om de geboekte dagboekregel opnieuw te zoeken met het ordernummer van de klant.


Omschrijving, VA-dagboekregel (tabel)

Het veld Omschrijving

De tabel VA-dagboekregel

De omschrijving wordt automatisch opgehaald van de VA-kaart als het veld VA-nr. is ingevuld.

U kunt een periodiek dagboek zo instellen dat de omschrijving automatisch wordt bijgewerkt als u het dagboek boekt. U kunt ook een vaste tekst invullen.

Als u de omschrijvingen automatisch wilt bijwerken, moet u in dit veld een code voor die omschrijving opgeven. U hebt de volgende mogelijkheden:

Code | Omschrijving:
%1 | Lopende dag (bijvoorbeeld maandag)
%2 | Lopende week (bijvoorbeeld 52)
%3 | Lopende maand (nummer) (bijvoorbeeld 1)
%4 | Lopende maand (naam) (bijvoorbeeld januari)
%5 | Lopende boekhoudperiode (naam) (bijvoorbeeld januari)


Bedrag, VA-dagboekregel (tabel)

Het veld Bedrag

De tabel VA-dagboekregel

Vul het totaal bedrag in waaruit de dagboekregel bestaat. Debetbedragen moeten zonder plus- of minteken worden ingevuld. Creditbedragen moeten met een minteken worden ingevuld.

U kunt ook een bedrag invullen (zonder teken) in het veld Debetbedrag of Creditbedrag, in plaats van dit veld in te vullen.


Debetbedrag, VA-dagboekregel (tabel)

Het veld Debetbedrag

De tabel VA-dagboekregel

Vul in dit veld een bedrag in.

U kunt ook een bedrag invullen in het veld Bedrag, in plaats van dit veld in te vullen.


Creditbedrag, VA-dagboekregel (tabel)

Het veld Creditbedrag

De tabel VA-dagboekregel

Vul in dit veld een bedrag in.

U kunt ook een bedrag invullen in het veld Bedrag, in plaats van dit veld in te vullen.


Restwaarde, VA-dagboekregel (tabel)

Het veld Restwaarde

De tabel VA-dagboekregel

Dit veld kan alleen worden ingevuld als u de optie Aanschaf hebt gekozen in het veld VA-boekingssoort. In dat geval vult u in dit veld de restwaarde voor het vaste activum in.

Het tegelijkertijd met de aanschafkosten invullen van een restwaarde is met name van belang als u ook het veld Afschr. aanschafkosten hebt ingeschakeld. In dat geval is de afschrijvingsbasis: aanschafkosten min restwaarde.


Aantal, VA-dagboekregel (tabel)

Het veld Aantal

De tabel VA-dagboekregel

Gebruik dit veld om een aantal in te vullen als het te boeken vaste activum uit meerdere eenheden bestaat. Dit veld kan alleen worden ingevuld als u de optie Aanschaf of Onderhoud hebt gekozen in het veld VA-boekingssoort.


Storno, VA-dagboekregel (tabel)

Het veld Storno

De tabel VA-dagboekregel

Hier kunt u de post definiëren als correctiepost. Dit veld wordt gebruikt om posten te corrigeren.

Als dit veld is ingeschakeld tijdens het boeken van de dagboekregel, wordt er een negatief debetbedrag geboekt in plaats van een creditbedrag, of een negatief creditbedrag in plaats van een debetbedrag. Het veld Debetbedrag (of het veld Creditbedrag) op de betreffende rekening bevat dan zowel de oorspronkelijke post als de correctiepost, waardoor de boeking als geheel geen invloed heeft op het debetsaldo (of creditsaldo).


Aantal afschr.-dagen, VA-dagboekregel (tabel)

Het veld Aantal afschr.-dagen

De tabel VA-dagboekregel

Als u de optie Afschrijving of Vrij 1 hebt geselecteerd in het veld VA-boekingssoort, kunt u in dit veld het aantal afschrijvingsdagen opgeven.

Dit veld wordt automatisch ingevuld als de dagboekregel is gegenereerd door de batchverwerking Afschrijving berekenen.


Afschr. tot VA-boekingsdatum, VA-dagboekregel (tabel)

Het veld Afschr. tot VA-boekingsdatum

De tabel VA-dagboekregel

Schakel dit veld in als de afschrijving van het bestaande (oude) vaste activum automatisch moet worden geboekt voor de periode vanaf de VA-boekingsdatum van de laatste VA-post tot de huidige VA-boekingsdatum.

Attentie

Als u dit veld inschakelt op een regel met extra aanschafkosten, moet u ook het veld Afschr. aanschafkosten inschakelen. Zo worden ook de extra (nieuwe) aanschafkosten afgeschreven tot de huidige VA-boekingsdatum. Als u het veld niet inschakelt, worden uitsluitend de vorige (oude) geboekte aanschafkosten afgeschreven.


Afschr. aanschafkosten, VA-dagboekregel (tabel)

Het veld Afschr. aanschafkosten

De tabel VA-dagboekregel

Dit veld is van belang als u extra aanschafkosten en een mogelijke restwaarde boekt naar een reeds aangeschaft vast activum.

U kunt dit veld inschakelen als u de optie Aanschaf hebt geselecteerd in het veld VA-boekingssoort. Als de regel dan wordt geboekt, worden de (nieuwe) aanschafkosten min de restwaarde afgeschreven, in verhouding tot het bedrag dat al op het (oude) vaste activum is afgeschreven.

Voorbeeld:

De aanschafkosten van een vast activum bedragen 1000 en de totale afschrijving is -220. U boekt nu een regel waarbij de aanschafkosten 150 bedragen en de restwaarde -25 is. Als u dit veld voor het boeken inschakelt, wordt de volgende afschrijving berekend en geboekt: (150 - 25) * -220 / 1000 = -27,50

Als u negatieve aanschafkosten invult (als u bijvoorbeeld een creditnota ontvangt), wordt de berekende afschrijving een positief bedrag.

Attentie

Als u dit veld inschakelt, worden alleen de nieuwe aanschafkosten afgeschreven. De bestaande (oude) aanschafkosten worden hierdoor niet beïnvloed.

Als u ook het veld Afschr. tot VA-boekingsdatum inschakelt, worden zowel de oude als de nieuwe aanschafkosten afgeschreven tot de huidige VA-boekingsdatum.


VA-boekingsgroep, VA-dagboekregel (tabel)

Het veld VA-boekingsgroep

De tabel VA-dagboekregel

In dit veld wordt automatisch de code ingevuld van de VA-boekingsgroep die aan het vaste activum is toegewezen.


Onderhoudscode, VA-dagboekregel (tabel)

Het veld Onderhoudscode

De tabel VA-dagboekregel

Klik op de AssistButton in het veld en kies een van de onderhoudscodes uit het venster Onderhoud.

Dit veld kan alleen worden ingevuld als u de optie Onderhoud hebt gekozen in het veld VA-boekingssoort.


Shortcutdimensie 1, VA-dagboekregel (tabel)

Het veld Shortcutdimensie 1

De tabel VA-dagboekregel

Hier kunt u de dimensiewaardecode selecteren die aan het vaste activum is gekoppeld. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Dit veld wordt automatisch ingevuld als u standaarddimensiewaarden hebt ingesteld voor het vaste activum op de bijbehorende VA-kaart of voor alle VA-rekeningen.

U kunt deze dimensiewaarde wijzigen op de VA-dagboekregel.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, VA-dagboekregel (tabel)

Het veld Shortcutdimensie 2

De tabel VA-dagboekregel

Hier kunt u de dimensiewaardecode van de shortcut selecteren die aan het vaste activum is gekoppeld. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Dit veld wordt automatisch ingevuld als u standaarddimensiewaarden hebt ingesteld voor het vaste activum op de bijbehorende VA-kaart of voor alle VA-rekeningen.

U kunt deze dimensiewaarde wijzigen op de VA-dagboekregel.

Klik hier voor meer informatie over dimensies.


Verzekeringsnr., VA-dagboekregel (tabel)

Het veld Verzekeringsnr.

De tabel VA-dagboekregel

Als u de optie Aanschafkosten hebt geselecteerd in het veld VA-boekingssoort, kunt u in dit veld een verzekeringscode invullen.

Als de regel vervolgens wordt geboekt, worden er ook verzekeringsdekkingsposten gemaakt als u het veld Autom. verzekering boeken hebt ingeschakeld. Als u dit veld niet hebt ingeschakeld, wordt er een regel ingevoegd in het verzekeringsdagboek.

Klik op de AssistButton in het veld en selecteer een van de verzekeringscodes in het venster Verzekeringsoverzicht.


VA-nr. (Budget), VA-dagboekregel (tabel)

Het veld VA-nr. (Budget)

De tabel VA-dagboekregel

Hier kunt u een VA-nummer invullen. Er kunnen alleen VA-nummers worden ingevuld waarvoor het veld Alleen budget is ingeschakeld op de VA-kaart.

Als u de dagboekregel boekt, wordt er een extra post gemaakt bij het gebudgetteerde activum, waarbij het bedrag een tegengesteld teken krijgt.

Zo is het mogelijk om de waarde van een gebudgetteerd activum te laten dalen, in overeenstemming met de werkelijke afschrijving van het activum.

Klik op de AssistButton in het veld en selecteer een van de codes in het venster Vaste activaoverzicht.


Duplicatielijst gebruiken, VA-dagboekregel (tabel)

Het veld Duplicatielijst gebruiken

De tabel VA-dagboekregel

Schakel dit veld in als de dagboekregel moet worden geboekt naar alle afschrijvingsboeken die verschillende dagboekbatches gebruiken en waarvoor het veld Deel v. duplicatielijst is ingeschakeld.

Als dit selectievakje is ingeschakeld, moet u het veld Documentnr. leeg laten. U kunt in het dagboek geen nummerreeksen gebruiken, omdat de nummerreeksen voor het VA-financieel dagboek niet zouden overeenkomen met de nummerreeksen voor het VA-dagboek.


Dupliceren in afschr.-boek, VA-dagboekregel (tabel)

Het veld Dupliceren in afschr.-boek

De tabel VA-dagboekregel

Vul in dit veld een afschrijvingsboek in als de dagboekregel zowel naar dit specifieke afschrijvingsboek als naar het afschrijvingsboek in het veld Afschrijvingsboek moet worden geboekt.

Als u het dagboek boekt, wordt er een kopie van de regel ingevoegd in het dagboek of de dagboeken die u hebt ingesteld in de tabel VA-dagboekinstellingen.

Om de duplicatiefunctie te kunnen gebruiken, moeten de twee afschrijvingsboeken verschillende dagboekbatches gebruiken.

Klik op de AssistButton in het veld voor een overzicht van de beschikbare afschrijvingsboeken.


VA-herindelingspost, VA-dagboekregel (tabel)

Het veld VA-herindelingspost

De tabel VA-dagboekregel

Dit veld wordt automatisch ingeschakeld als de post is gegenereerd vanuit een VA-herindelingsdagboek. U kunt dit veld ook handmatig inschakelen door er op te klikken.

De informatie in dit veld wordt uitsluitend gebruikt in de lijst Boekwaarde 02.


Nr. foutieve VA-post, VA-dagboekregel (tabel)

Het veld Nr. foutieve VA-post

De tabel VA-dagboekregel

In dit veld kunt u het nummer invullen van een geboekte VA-post die u als een foutieve post wilt markeren.

Als u het dagboek boekt, hebben de VA-post en de nieuwe post die uit de dagboekregel is voortgekomen, allebei het VA-nummer van de dagboekregel die is ingevoegd in het veld Geannuleerd in VA-nr. in de tabel VA-posten. Zo verschijnen ze dus als foutieve posten in het venster Foutieve VA-posten, dat u vanuit elk afschrijvingsboek kunt bekijken.

Als u beide posten als foutieve posten wilt markeren, moeten de VA-boekingsdatum en het VA-boekingssoort op de dagboekregel, en de VA-post gelijk zijn, en het bedrag op de dagboekregel moet hetzelfde zijn als het bedrag in de VA-post, maar met een tegengesteld teken.


Redencode, VA-dagboekregel (tabel)

Het veld Redencode

De tabel VA-dagboekregel

Dit veld bevat de redencode die op de dagboekregel is ingevuld.

De code wordt automatisch opgehaald uit het veld Redencode in de tabel Dagboekbatch, maar u kunt de code ook door een andere code vervangen.

Klik op de AssistButton in het veld voor een overzicht van de redencodes in de tabel Redencode.


Broncode, VA-dagboekregel (tabel)

Het veld Broncode

De tabel VA-dagboekregel

Dit veld bevat de broncode die op de dagboekregel is ingevuld.

De naam wordt automatisch opgehaald uit het veld Broncode in de tabel VA-dagboeksjabloon.


Methode, VA-dagboekregel (tabel)

Het veld Methode

De tabel VA-dagboekregel

Selecteer een methode als u het veld Periodiek in de tabel Dagboeksjabloon hebt ingeschakeld.

Op basis van deze methode wordt bepaald hoe het bedrag op de dagboekregel na het boeken moet worden verwerkt. Wanneer u de regel bijvoorbeeld altijd met hetzelfde bedrag wilt boeken, kunt u het bedrag ongewijzigd laten. Wilt u dezelfde rekeningen en dezelfde tekst gebruiken, maar een ander bedrag, dan kunt u het bedrag na het boeken verwijderen.

Klik op de AssistButton in het veld voor een overzicht van de opties.

Vast: | het bedrag op de dagboekregel wordt na het boeken bewaard.
Variabel: | het bedrag op de dagboekregel wordt na het boeken verwijderd.


Frequentie, VA-dagboekregel (tabel)

Het veld Frequentie

De tabel VA-dagboekregel

Hier kunt u een frequentie invullen. Het veld wordt alleen gebruikt als het veld Periodiek in de tabel Fin. dagboeksjabloon is ingeschakeld.

De inhoud van het veld Frequentie geeft aan hoe vaak de dagboekregel moet worden geboekt. Wanneer de dagboekregel bijvoorbeeld elke maand moet worden geboekt, voert u hier "1M" in.

De frequentieformule kan maximaal 20 tekens bevatten (cijfers en letters) die het programma herkent als afkortingen voor tijdsaanduidingen.

Wanneer u een bepaalde post wilt boeken op de laatste dag van elke maand, kunt u dit op een van de volgende manieren doen:

  • U kunt de eerste post op de laatste dag van een maand boeken en de formule 1D+1M-1D (1 dag + 1 maand - 1 dag) invullen. De datum wordt correct berekend, ongeacht het aantal dagen in de maand.

  • U kunt de eerste post op een willekeurige dag van de maand boeken en de volgende formule gebruiken: 1M+LM. Met deze formule wordt de berekening gebaseerd op één volledige maand + het resterende aantal dagen van de lopende maand.


Vervaldatum, VA-dagboekregel (tabel)

Het veld Vervaldatum

De tabel VA-dagboekregel

In dit veld kunt u opgeven op welke datum de periodieke dagboekregel voor het laatst mag worden geboekt. Dit kan alleen als u in het veld Periodiek van de tabel VA-dagboeksjabloon hebt aangegeven dat het dagboek een periodiek dagboek is.

Dit is de datum waarop de regel voor het laatst mag worden geboekt.

Het veld is erg praktisch wanneer bepaalde dagboekregels slechts in een bepaalde periode mogen worden geboekt. De regel wordt niet geboekt na de datum die is opgegeven in het veld.

Voordeel van dit veld is dat de regel niet onmiddellijk uit het dagboek wordt verwijderd. Bovendien kunt u de vervaldatum altijd wijzigen zodat u de regel opnieuw kunt gebruiken.

Als het veld leeg is, wordt de regel geboekt totdat deze uit het dagboek wordt verwijderd.


Indexpost, VA-dagboekregel (tabel)

Het veld Indexpost

De tabel VA-dagboekregel

Schakel dit veld in als u een indexering wilt boeken.

De inhoud van dit veld wordt uitsluitend ter informatie gekopieerd naar het bijbehorende veld in de VA-posten.

U kunt ook de batchverwerking Vast activum indexeren gebruiken om vaste activa te indexeren.


Documentnr.-reeks, VA-dagboekregel (tabel)

Het veld Documentnr.-reeks

De tabel VA-dagboekregel

Dit veld bevat de code van de nummerreeks waaruit bij het boeken van het dagboek een documentnummer wordt toegekend aan de dagboekregel. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

De nummerreeks wordt automatisch opgehaald uit het veld Documentnr.-reeks van de dagboekbatch. U kunt de code echter wijzigen.

Als het veld bij het boeken leeg is, wordt het documentnummer in het veld Documentnr. gebruikt op de geboekte regel.


Naam, VA-herindelingsdagboeksjabloon (tabel)

Het veld Naam

De tabel VA-herindelingsdagboeksjabloon

Hier kunt u de naam invullen van de dagboeksjabloon die u wilt maken.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).


Omschrijving, VA-herindelingsdagboeksjabloon (tabel)

Het veld Omschrijving

De tabel VA-herindelingsdagboeksjabloon

Hier kunt u een korte omschrijving invullen voor de dagboeksjabloon die u wilt maken.


Scherm-id, VA-herindelingsdagboeksjabloon (tabel)

Het veld Scherm-id

De tabel VA-herindelingsdagboeksjabloon

Dit veld bevat de id van het venster dat wordt gebruikt voor batchverwerkingen op basis van deze dagboeksjabloon.

Dit veld wordt automatisch ingevuld als het veld Naam is ingevuld.

Klik op de AssistButton in het veld voor een overzicht van de beschikbare scherm-id’s.


Scherm, VA-herindelingsdagboeksjabloon (tabel)

Het veld Scherm

De tabel VA-herindelingsdagboeksjabloon

Dit veld bevat de naam van het venster dat is ingevuld in het veld Scherm-id.


Dagboeksjabloon, VA-herindelingsdagboekbatch (tabel)

Het veld Dagboeksjabloon

De tabel VA-herindelingsdagboekbatch

Dit veld bevat de naam van de dagboeksjabloon op basis waarvan de dagboekbatch is gemaakt.

Als u een nieuwe dagboekbatch maakt, wordt de naam automatisch opgehaald uit het veld Naam in de tabel VA-herindelingsdagboeksjabloon.


Naam, VA-herindelingsdagboekbatch (tabel)

Het veld Naam

De tabel VA-herindelingsdagboekbatch

Hier kunt u de naam opgeven van de dagboekbatch die u wilt maken. U kunt bijvoorbeeld de naam of initialen van de gebruiker als naam invullen.

Als u in de batchnaam een nummer opneemt, worden de dagboekbatches na het boeken automatisch genummerd. Als de naam bijvoorbeeld R1 is, wordt deze tijdens het boeken met één nummer verhoogd naar R2, R3, enz.


Omschrijving, VA-herindelingsdagboekbatch (tabel)

Het veld Omschrijving

De tabel VA-herindelingsdagboekbatch

Hier kunt u een korte omschrijving invullen voor de dagboekbatch die u wilt maken.


Dagboeksjabloon, VA-herindelingsdagboekregel (tabel)

Het veld Dagboeksjabloon

De tabel VA-herindelingsdagboekregel

Dit veld bevat de naam van de VA-herindelingsdagboeksjabloon.

De naam wordt automatisch opgehaald uit het veld Naam in de tabel VA-herindelingsdagboeksjabloon.


Dagboekbatch, VA-herindelingsdagboekregel (tabel)

Het veld Dagboekbatch

De tabel VA-herindelingsdagboekregel

Dit veld bevat de naam van de dagboekbatch.

De naam wordt automatisch opgehaald uit het veld Naam in de tabel VA-herindelingsdagboekbatch.


Regelnr., VA-herindelingsdagboekregel (tabel)

Het veld Regelnr.

De tabel VA-herindelingsdagboekregel

Dit veld bevat het dagboekregelnummer.

Het nummer wordt automatisch toegekend. Met dit nummer kunnen de diverse dagboekregels worden getraceerd.


VA-nr., VA-herindelingsdagboekregel (tabel)

Het veld VA-nr.

De tabel VA-herindelingsdagboekregel

Dit veld bevat het nummer van het vaste activum dat u opnieuw wilt indelen. Klik op de AssistButton in het veld en kies het betreffende nummer in het venster Vaste activaoverzicht.

Herindeling kan nuttig zijn in de volgende gevallen:

  • Als u een vast activum gedeeltelijk buiten gebruik stelt. In dit geval worden de (gedeeltelijke) aanschafkosten en de (gedeeltelijke) afschrijving die u buiten gebruik wilt stellen, opnieuw ingedeeld als een nieuw vast activum, dat u in zijn geheel buiten gebruik kunt stellen.

  • Als u een vast activum dat nog niet af is, wilt overbrengen naar een gewoon vast activum.

  • Als u een vast activum van de ene naar de andere dimensie wilt verplaatsen.


Nieuw VA-nr., VA-herindelingsdagboekregel (tabel)

Het veld Nieuw VA-nr.

De tabel VA-herindelingsdagboekregel

Dit veld bevat het nummer van het nieuwe vaste activum na herindeling. Klik op de AssistButton in het veld en kies het betreffende nummer in het venster Vaste activaoverzicht.


VA-boekingsdatum, VA-herindelingsdagboekregel (tabel)

Het veld VA-boekingsdatum

De tabel VA-herindelingsdagboekregel

Hier vult u de datum in die als boekingsdatum wordt gebruikt bij VA-posten.

Als u dit veld invult, wordt de Boekingsdatum automatisch ingesteld op de datum waarop de regel is geboekt. Als u wilt controleren of de VA-boekingsdatum en de Boekingsdatum gelijk zijn, kunt u klikken op het veld Zelfde VA/GB-boekingsdatum in de tabel Afschrijvingsboek.


Boekingsdatum, VA-herindelingsdagboekregel (tabel)

Het veld Boekingsdatum

De tabel VA-herindelingsdagboekregel

In dit veld wordt automatisch dezelfde datum ingevuld als de VA-boekingsdatum nadat de regel is geboekt.


Afschrijvingsboek, VA-herindelingsdagboekregel (tabel)

Het veld Afschrijvingsboek

De tabel VA-herindelingsdagboekregel

Dit veld bevat de code van het afschrijvingsboek waarnaar de regel wordt geboekt.

In dit veld wordt automatisch de code ingevuld die u hebt opgegeven in het veld Std. afschr.-boek in de tabel VA-instellingen. U kunt de code vervangen door een andere code uit de tabel Afschrijvingsboek, mits u deze code voor het vaste activum hebt ingesteld in de tabel VA-afschrijvingsboek.


Herind. aanschafk. (Bedrag), VA-herindelingsdagboekregel (tabel)

Het veld Herind. aanschafk. (Bedrag)

De tabel VA-herindelingsdagboekregel

In dit veld vult u het aanschafbedrag in dat u opnieuw wilt indelen.

Als u hier een bedrag invult, kunt u niets invullen in het veld Herind. aanschafk.-%.


Herind. aanschafk.-%, VA-herindelingsdagboekregel (tabel)

Het veld Herind. aanschafk.-%

De tabel VA-herindelingsdagboekregel

In dit veld geeft u het percentage van de aanschafkosten op dat u opnieuw wilt indelen.

Als u hier een percentage invult, kunt u niets invullen in het veld Herind. aanschafk. (Bedrag).

Het percentage in dit veld wordt ook gebruikt voor het herindelen van andere posten. Het programma gebruikt de volgende formule: Heringedeeld bedrag = Herind. aanschafk.-(Bedrag) % / 100 * Gecumuleerd bedrag van het boekingssoort (afschrijving, waardevermindering, waardevermeerdering, vrij 1, vrij 2 en restwaarde). Als er een bedrag is ingevuld in het veld Herind. aanschafk. (Bedrag), wordt het Herind. aanschafk.-(Bedrag) % berekend als Herind. aanschafk.-(Bedrag) / Gecumuleerde aanschafkosten * 100.


Herind. aanschafk., VA-herindelingsdagboekregel (tabel)

Het veld Herind. aanschafk.

De tabel VA-herindelingsdagboekregel

Als dit veld is ingeschakeld, moeten de aanschafkosten voor het vaste activum dat u hebt ingevuld in het veld VA-nr., opnieuw worden verdeeld over het vaste activum dat u hebt opgegeven in het veld Nieuw VA-nr.


Herind. afschr., VA-herindelingsdagboekregel (tabel)

Het veld Herind. afschr.

De tabel VA-herindelingsdagboekregel

Als dit veld is ingeschakeld, moet de gecumuleerde afschrijving voor het vaste activum dat u hebt ingevuld in het veld VA-nr., opnieuw worden verdeeld over het vaste activum dat u hebt opgegeven in het veld Nieuw VA-nr.

Het programma gebruikt het percentage uit het veld Herind. aanschafk.-% om het bedrag te bepalen dat opnieuw moet worden ingedeeld.


Herind. waardevermindering, VA-herindelingsdagboekregel (tabel)

Het veld Herind. waardevermindering

De tabel VA-herindelingsdagboekregel

Als dit veld is ingeschakeld, moeten alle waardeverminderingsposten voor het vaste activum dat u hebt ingevuld in het veld VA-nr., opnieuw worden verdeeld over het vaste activum dat u hebt opgegeven in het veld Nieuw VA-nr.

Het programma gebruikt het percentage uit het veld Herind. aanschafk.-% om het bedrag te bepalen dat opnieuw moet worden ingedeeld.


Herind. waardevermeerdering, VA-herindelingsdagboekregel (tabel)

Het veld Herind. waardevermeerdering

De tabel VA-herindelingsdagboekregel

Als dit veld is ingeschakeld, moeten alle waardevermeerderingsposten voor het vaste activum dat u hebt ingevuld in het veld VA-nr., opnieuw worden verdeeld over het vaste activum dat u hebt opgegeven in het veld Nieuw VA-nr.

Het programma gebruikt het percentage uit het veld Herind. aanschafk.-% om het bedrag te bepalen dat opnieuw moet worden ingedeeld.


Herind. vrij 1, VA-herindelingsdagboekregel (tabel)

Het veld Herind. vrij 1

De tabel VA-herindelingsdagboekregel

Als dit veld is ingeschakeld, moeten alle vrij 1-posten voor het vaste activum dat u hebt ingevuld in het veld VA-nr., opnieuw worden verdeeld over het vaste activum dat u hebt opgegeven in het veld Nieuw VA-nr.

Het programma gebruikt het percentage uit het veld Herind. aanschafk.-% om het bedrag te bepalen dat opnieuw moet worden ingedeeld.


Herind. vrij 2, VA-herindelingsdagboekregel (tabel)

Het veld Herind. vrij 2

De tabel VA-herindelingsdagboekregel

Als dit veld is ingeschakeld, moeten alle vrij 2-posten voor het vaste activum dat u hebt ingevuld in het veld VA-nr., opnieuw worden verdeeld over het vaste activum dat u hebt opgegeven in het veld Nieuw VA-nr.

Het programma gebruikt het percentage uit het veld Herind. aanschafk.-% om het bedrag te bepalen dat opnieuw moet worden ingedeeld.


Herind. restwaarde, VA-herindelingsdagboekregel (tabel)

Het veld Herind. restwaarde

De tabel VA-herindelingsdagboekregel

Als dit veld is ingeschakeld, moet de gecumuleerde afschrijving voor het vaste activum dat u hebt ingevuld in het veld VA-nr., opnieuw worden verdeeld over het vaste activum dat u hebt opgegeven in het veld Nieuw VA-nr.

Het programma gebruikt het percentage uit het veld Herind. aanschafk.-% om het bedrag te bepalen dat opnieuw moet worden ingedeeld.


Tegenrek. invoegen, VA-herindelingsdagboekregel (tabel)

Het veld Tegenrek. invoegen

De tabel VA-herindelingsdagboekregel

Schakel dit veld in als er een of meer tegenrekeningsregels moeten worden gemaakt in het VA-financieel dagboek of het VA-dagboek (bepalend hiervoor is of u grootboekintegratie hebt ingeschakeld voor het afschrijvingsboek).


Omschrijving, VA-herindelingsdagboekregel (tabel)

Het veld Omschrijving

De tabel VA-herindelingsdagboekregel

In dit veld wordt automatisch de naam ingevuld van het activum dat u hebt ingevuld in het veld VA-nr.


Documentnr., VA-herindelingsdagboekregel (tabel)

Het veld Documentnr.

De tabel VA-herindelingsdagboekregel

De manier waarop dit veld is ingevuld, is afhankelijk van de manier waarop u de nummerreeks hebt ingesteld die is toegewezen aan de huidige dagboekbatch.

Meer informatie over dit onderwerp vindt u in de tabel Nr.-reeks.


BW1-afschrijving berekenen, VA-herindelingsdagboekregel (tabel)

Het veld BW1-afschrijving berekenen

De tabel VA-herindelingsdagboekregel

Als u dit veld inschakelt, worden de velden Tijdelijke einddatum en Tijdelijke vaste afschrijving in het VA-afschrijvingsboek door de functie Herindelen ingevuld op een wijze waarbij de totale afschrijving van het oorspronkelijke vaste activum en het nieuwe vaste activum ongewijzigd blijft in het lopende boekjaar als de twee vaste activa zijn afgeschreven tot de datum in het veld VA-boekingsdatum op de herindelingsdagboekregel.

De afschrijvingsmethode moet Boekwaarde-afschrijving 1 of BW1/Lin zijn.

Als het bedrag in het veld Tijdelijke vaste afschrijving niet correct is, kunt u het handmatig wijzigen.


Volgnummer, Onderhoudspost (tabel)

Het veld Volgnummer

De tabel Onderhoudspost

Dit veld bevat het volgnummer dat is toegewezen aan de post.

Iedere onderhoudspost heeft een uniek volgnummer. Dit nummer wordt toegekend tijdens de boeking van de post.

U kunt het volgnummer niet meer wijzigen, omdat de post al is geboekt.


Grootboekpostnr., Onderhoudspost (tabel)

Het veld Grootboekpostnr.

De tabel Onderhoudspost

Dit veld bevat het nummer van de post die in het grootboek is gemaakt voor de onderhoudstransactie. Klik op de AssistButton rechts van het veld voor een overzicht van de grootboekposten in de tabel Grootboekpost.

Elke grootboekpost heeft een uniek volgnummer. Dit nummer wordt toegekend tijdens de boeking van de post.

U kunt het volgnummer niet meer wijzigen, omdat de post al is geboekt.


VA-nr., Onderhoudspost (tabel)

Het veld VA-nr.

De tabel Onderhoudspost

Dit veld bevat het nummer van het vaste activum dat aan de post is gekoppeld.

Als de post vanaf een dagboekregel is geboekt, wordt het nummer gekopieerd van het veld Rekeningnr. of VA-nr. op de betreffende dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt het nummer gekopieerd van het veld Nr. op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de post al is geboekt.


VA-boekingsdatum, Onderhoudspost (tabel)

Het veld VA-boekingsdatum

De tabel Onderhoudspost

Dit veld bevat de VA-boekingsdatum van de post.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post vanaf een dagboekregel is geboekt, wordt de datum gekopieerd van het veld VA-boekingsdatum op de betreffende dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de datum gekopieerd van het veld VA-boekingsdatum op de inkoopregel. Als dat veld leeg is, wordt de datum gekopieerd van het veld Boekingsdatum op de inkoopkop.

Als u de batchverwerking Afschrijving berekenen gebruikt, kan het veld ook worden ingevuld vanaf een dagboekregel.

U kunt de datum niet meer wijzigen, omdat de post is geboekt.


Boekingsdatum, Onderhoudspost (tabel)

Het veld Boekingsdatum

De tabel Onderhoudspost

Dit veld bevat de boekingsdatum van de post.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post vanaf een dagboekregel is geboekt, wordt de datum gekopieerd van het veld Boekingsdatum op de betreffende dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de datum gekopieerd van het veld Boekingsdatum op de inkoopkop.

U kunt de datum niet meer wijzigen, omdat de post is geboekt.


Documentsoort, Onderhoudspost (tabel)

Het veld Documentsoort

De tabel Onderhoudspost

Dit veld bevat het documentsoort waartoe de post behoort.

Het veld wordt als volgt ingevuld:

Als de post vanaf een dagboekregel is geboekt, wordt het documentsoort gekopieerd van het veld Documentsoort op de betreffende dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt het documentsoort gekopieerd van het veld Documentsoort op de inkoopkop.

U kunt het documentsoort niet meer wijzigen, omdat de post al is geboekt.


Documentdatum, Onderhoudspost (tabel)

Het veld Documentdatum

De tabel Onderhoudspost

Dit veld bevat de datum van het document waaruit de onderhoudspost is voortgekomen.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post vanaf een dagboekregel is geboekt, wordt de datum gekopieerd van het veld Documentdatum op de betreffende dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de datum gekopieerd van het veld Documentdatum op de inkoopkop.

U kunt de documentdatum niet meer wijzigen omdat de post al is geboekt.


Documentnr., Onderhoudspost (tabel)

Het veld Documentnr.

De tabel Onderhoudspost

Dit veld bevat het documentnummer van de post.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanuit een dagboekregel, dan wordt automatisch een nummer toegewezen uit de nummerreeks in het veld Documentnr.-reeks op de regel. Is het veld Documentnr.-reeks leeg, dan wordt het documentnummer opgehaald uit het veld Documentnr. op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt aan de post automatisch een nummer toegekend uit de nummerreeks in het veld Documentnr.-reeks op de inkoopkop. Als het veld Documentnr.-reeks leeg is, wordt het nummer gekopieerd van het veld Nr. op de inkoopkop.

U kunt het documentnummer niet meer wijzigen, omdat de post al is geboekt.


Extern documentnr., Onderhoudspost (tabel)

Het veld Extern documentnr.

De tabel Onderhoudspost

Dit veld bevat het externe documentnummer dat is ingevuld op de inkoopkop of de dagboekregel.

Als de post vanaf een dagboekregel is geboekt, wordt het nummer gekopieerd van het veld Extern documentnr. op de dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, kan het nummer zijn gekopieerd van het veld Factuurnr. leverancier of het veld Creditnotanr. leverancier op de inkoopkop, afhankelijk van het documentsoort waaruit de post is ontstaan.

U kunt het externe documentnummer niet meer wijzigen omdat de post al geboekt is.


Omschrijving, Onderhoudspost (tabel)

Het veld Omschrijving

De tabel Onderhoudspost

Dit veld bevat een omschrijving van de post.

Het veld wordt als volgt ingevuld:

Als de post vanaf een dagboekregel is geboekt, wordt de omschrijving gekopieerd van het veld Omschrijving op de betreffende dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de omschrijving gekopieerd van het veld Omschrijving op de inkoopkop.

U kunt de omschrijving niet meer wijzigen, omdat de post is geboekt.


Bedrag, Onderhoudspost (tabel)

Het veld Bedrag

De tabel Onderhoudspost

Dit veld bevat het bedrag van de post.

Het veld wordt als volgt ingevuld:

Als de post vanaf een dagboekregel is geboekt, wordt het bedrag gekopieerd van het veld Bedrag op de betreffende dagboekregel, of berekend tijdens het boeken.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt het bedrag berekend tijdens het boeken van de post.

U kunt het bedrag niet meer wijzigen, omdat de post is geboekt.


Debetbedrag, Onderhoudspost (tabel)

Het veld Debetbedrag

De tabel Onderhoudspost

Een positief bedrag wijst op een debetpost. Een negatief bedrag wijst op een correctiepost.

Het bedrag wordt gekopieerd van het veld Bedrag op de regel.

U kunt het debetbedrag niet meer wijzigen, omdat de post is geboekt.


Creditbedrag, Onderhoudspost (tabel)

Het veld Creditbedrag

De tabel Onderhoudspost

Een positief bedrag wijst op een creditpost. Een negatief bedrag wijst op een correctiepost.

Het bedrag wordt gekopieerd van het veld Bedrag op de regel.

U kunt het creditbedrag niet meer wijzigen, omdat de post is geboekt.


Aantal, Onderhoudspost (tabel)

Het veld Aantal

De tabel Onderhoudspost

In dit veld wordt automatisch een nul ingevuld voor VA-posten.

U kunt het aantal niet meer wijzigen, omdat de post is geboekt.


VA-nr./VA-nr. (Budget), Onderhoudspost (tabel)

Het veld VA-nr./VA-nr. (Budget)

De tabel Onderhoudspost

Dit veld wordt gebruikt voor gebudgetteerde activaposten.

Het bevat het nummer van het vaste activum of het gebudgetteerde vaste activum dat bij de post hoort.

Het nummer wordt overgenomen uit het veld Rekeningnr. of het veld VA-nr. (Budget) op de dagboekregel.

U kunt het nummer niet meer wijzigen, omdat de post al is geboekt.


VA-subcategorie, Onderhoudspost (tabel)

Het veld VA-subcategorie

De tabel Onderhoudspost

Dit veld bevat de VA-subcategorie die aan de post is gekoppeld.

De VA-subcategorie wordt overgenomen uit het veld VA-subcategorie voor het vaste activum waarvoor de post is gemaakt.

U kunt de VA-subcategorie niet meer wijzigen, omdat de post is geboekt.


Vestiging-VA, Onderhoudspost (tabel)

Het veld Vestiging-VA

De tabel Onderhoudspost

Dit veld bevat de code voor de VA-vestiging die aan de post is gekoppeld.

De VA-vestiging wordt gekopieerd van het veld Vestiging-VA voor het vaste activum waarvoor de post is gemaakt.

U kunt de VA-vestiging niet meer wijzigen, omdat de post is geboekt.


VA-boekingsgroep, Onderhoudspost (tabel)

Het veld VA-boekingsgroep

De tabel Onderhoudspost

Dit veld bevat de code van de VA-boekingsgroep die is gebruikt bij het boeken van de post.

De code wordt automatisch opgehaald uit een van de volgende velden:

Als de post vanuit het VA-dagboek is geboekt, wordt de boekingsgroepcode gekopieerd van het veld VA-boekingsgroep op de dagboekregel.

Als de post vanuit een algemeen dagboek is geboekt, wordt de boekingsgroepcode gekopieerd van het veld Boekingsgroep op de dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de boekingsgroepcode gekopieerd van het veld Boekingsgroep op de inkoopregel.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.


Code globale dimensie 1, Onderhoudspost (tabel)

Het veld Code globale dimensie 1

De tabel Onderhoudspost

Dit veld bevat de dimensiewaardecode waaraan de post is gekoppeld.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.

Klik hier voor meer informatie over dimensies.


Code globale dimensie 2, Onderhoudspost (tabel)

Het veld Code globale dimensie 2

De tabel Onderhoudspost

Dit veld bevat de dimensiewaardecode waaraan de post is gekoppeld.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.

Klik hier voor meer informatie over dimensies.


Vestiging, Onderhoudspost (tabel)

Het veld Vestiging

De tabel Onderhoudspost

Dit veld bevat de code van de vestiging die aan de post is gekoppeld.

Het veld wordt als volgt ingevuld:

Als de post vanuit een dagboek in de module Vaste activa is geboekt, wordt de vestiging gekopieerd van het veld Vestiging voor het vaste activum waarvoor de post is gemaakt.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de vestiging gekopieerd van het veld Vestiging voor het vaste activum waarvoor dit document is gemaakt.

U kunt de locatiecode niet meer wijzigen, omdat de post is geboekt.


Gebruikers-id, Onderhoudspost (tabel)

Het veld Gebruikers-id

De tabel Onderhoudspost

Dit veld bevat de id van de gebruiker die aan de post is gekoppeld.

U kunt de gebruikers-id niet meer wijzigen omdat de post al is geboekt.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


Dagboekbatch, Onderhoudspost (tabel)

Het veld Dagboekbatch

De tabel Onderhoudspost

Dit veld bevat de naam van het dagboek waaruit de post is geboekt.

De naam wordt opgehaald uit het veld Dagboekbatch op de dagboekregel.

U kunt de naam niet meer wijzigen, omdat de post is geboekt.


Broncode, Onderhoudspost (tabel)

Het veld Broncode

De tabel Onderhoudspost

Dit veld bevat de broncode die aan de post is gekoppeld.

Het veld wordt als volgt ingevuld:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Broncode op de dagboekregel.

Als de post vanaf een VA-dagboekregel is geboekt, wordt de code gekopieerd van het veld Broncode op de dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de broncode opgehaald uit het veld Inkoop in de tabel Broncode-instelling.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.


Redencode, Onderhoudspost (tabel)

Het veld Redencode

De tabel Onderhoudspost

Dit veld bevat de redencode voor de post.

Het veld wordt als volgt ingevuld:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Redencode op de dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de code gekopieerd van het veld Redencode op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.


Transactienr., Onderhoudspost (tabel)

Het veld Transactienr.

De tabel Onderhoudspost

Dit veld bevat het transactienummer dat is toegewezen aan alle posten die bij dezelfde transactie zijn betrokken. Als er grootboekposten,btw-posten of leveranciersposten bij de onderhoudspost horen, krijgen zij hetzelfde transactienummer.

Met het nummer worden alle posten die tijdens dezelfde boeking zijn gemaakt aan elkaar gerelateerd.

U kunt het nummer niet meer wijzigen, omdat de post al is geboekt.


Tegenrekeningsoort, Onderhoudspost (tabel)

Het veld Tegenrekeningsoort

De tabel Onderhoudspost

Dit veld bevat het soort tegenrekening dat in de post wordt gebruikt: grootboekrekening, bankrekening klant, leverancier of vast activum.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post vanaf een dagboekregel is geboekt, wordt het tegenrekeningsoort gekopieerd van het veld Tegenrekeningsoort op de dagboekregel.

Als de post is geboekt vanaf een inkoopfactuur of -creditnota, wordt het tegenrekeningsoort gekopieerd van het veld Tegenrekeningsoort op de inkoopkop.

U kunt het tegenrekeningsoort niet meer wijzigen, omdat de post is geboekt.


Tegenrekeningnr., Onderhoudspost (tabel)

Het veld Tegenrekeningnr.

De tabel Onderhoudspost

Dit veld bevat het nummer van de tegenrekening voor de post.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post vanaf een dagboekregel is geboekt, wordt het nummer gekopieerd van het veld Tegenrekeningnr. op de dagboekregel.

Als de post is geboekt vanaf een inkoopfactuur of -creditnota, wordt het nummer gekopieerd van het veld Tegenrekeningnr. op de inkoopkop.

U kunt het nummer niet meer wijzigen, omdat de post al is geboekt.


Btw-bedrag, Onderhoudspost (tabel)

Het veld Btw-bedrag

De tabel Onderhoudspost

Dit veld bevat het btw-bedrag dat als gevolg van de post is geboekt.

Als u boekt wordt het btw-bedrag berekend op basis van de btw-voorwaarden die u hebt opgegeven in de tabel Boekingsgroepinstellingen.

U kunt het btw-bedrag niet meer wijzigen, omdat de post is geboekt.


Btw-soort, Onderhoudspost (tabel)

Het veld Btw-soort

De tabel Onderhoudspost

Dit veld bevat het btw-soort dat op de post van toepassing is.

Het btw-soort wordt automatisch opgehaald uit een van de volgende velden:

Als de post vanaf een dagboekregel is geboekt, wordt het btw-soort gekopieerd van het veld Btw-soort of het veld Btw-soort tegenrek. op de dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt het veld Btw-soort ingevuld als er btw is berekend op de regel.

U kunt het btw-soort niet meer wijzigen, omdat de post is geboekt.


Bedrijfsboekingsgroep, Onderhoudspost (tabel)

Het veld Bedrijfsboekingsgroep

De tabel Onderhoudspost

Dit veld bevat de code van de bedrijfsboekingsgroep voor de post.

De code wordt automatisch opgehaald uit een van de volgende velden:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Bedrijfsboekingsgroep of het veld Bedr.-boekingsgroep tegenrek. op de dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de code gekopieerd van het veld Bedrijfsboekingsgroep op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.


Prod.-boekingsgroep, Onderhoudspost (tabel)

Het veld Prod.-boekingsgroep

De tabel Onderhoudspost

Dit veld bevat de code van de productboekingsgroep voor de post.

De code wordt automatisch opgehaald uit een van de volgende velden:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Prod.-boekingsgroep of het veld Prod.-boekingsgroep tegenrek. op de dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de code gekopieerd van het veld Prod.-boekingsgroep op de inkoopregel.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.


VA-categorie, Onderhoudspost (tabel)

Het veld VA-categorie

De tabel Onderhoudspost

Dit veld bevat de VA-categorie die aan de post is gekoppeld.

De VA-categorie wordt overgenomen uit het veld VA-categorie voor het vaste activum waarvoor de post is gemaakt.

U kunt de VA-categorie niet meer wijzigen, omdat de post is geboekt.


Afschrijvingsboek, Onderhoudspost (tabel)

Het veld Afschrijvingsboek

De tabel Onderhoudspost

Dit veld bevat de code voor het afschrijvingsboek dat is gebruikt bij het boeken van de post.

De code wordt automatisch opgehaald uit een van de volgende velden:

Als de post vanaf een dagboekregel is geboekt, wordt de code voor het afschrijvingsboek opgehaald uit het veld Afschrijvingsboek van de betreffende dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de code voor het afschrijvingsboek gekopieerd van het veld Afschrijvingsboek op de inkoopregel.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.


VA-wisselkoers, Onderhoudspost (tabel)

Het veld VA-wisselkoers

De tabel Onderhoudspost

Dit veld bevat de wisselkoers die in de post wordt gebruikt.

Er kan een wisselkoers voor vaste activa worden gebruikt bij het dupliceren van dagboekregels van een afschrijvingsboek naar een ander afschrijvingsboek.

De wisselkoers wordt tijdens het boeken gekopieerd van het veld VA-wisselkoers in de tabel Afschrijvingsboeken. Als dit veld leeg is, wordt de wisselkoers gekopieerd van het veld Std. wisselkoers in de tabel Afschrijvingsboek.

U kunt de wisselkoers niet meer wijzigen, omdat de post is geboekt.


Bedrag (LV), Onderhoudspost (tabel)

Het veld Bedrag (LV)

De tabel Onderhoudspost

Dit veld bevat het bedrag van de post in LV.

Het bedrag wordt tijdens het boeken automatisch berekend met behulp van de VA-wisselkoers.

U kunt het bedrag niet meer wijzigen, omdat de post is geboekt.


Onderhoudscode, Onderhoudspost (tabel)

Het veld Onderhoudscode

De tabel Onderhoudspost

Dit veld bevat de onderhoudscode die aan de post is gekoppeld.

Het veld wordt als volgt ingevuld:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Onderhoud op de betreffende dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de code gekopieerd van het veld Onderhoudscode op de inkoopregel.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.


Storno, Onderhoudspost (tabel)

Het veld Storno

De tabel Onderhoudspost

Dit veld geeft aan of de post als correctiepost is geboekt.

De code wordt gekopieerd van het veld Storno op de inkoopkop of dagboekregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de gegevens al zijn geboekt.


Indexpost, Onderhoudspost (tabel)

Het veld Indexpost

De tabel Onderhoudspost

Als dit veld is ingeschakeld, is de post een indexpost.

Het veld is in de volgende gevallen ingeschakeld:

  • u hebt vanuit een dagboek een indexpost geboekt voor het onderhoud van een vast activum.

  • u hebt de batchverwerking Vast activum indexeren uitgevoerd met de optie Onderhoud indexeren ingeschakeld, en u hebt vervolgens het dagboek geboekt.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de gegevens al zijn geboekt.


Automatische post, Onderhoudspost (tabel)

Het veld Automatische post

De tabel Onderhoudspost

Dit veld is ingeschakeld voor alle posten die indirect zijn gemaakt door het boeken van een dagboekregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de gegevens al zijn geboekt.


Nr.-reeks, Onderhoudspost (tabel)

Het veld Nr.-reeks

De tabel Onderhoudspost

Dit veld bevat de code voor de nummerreeks waartoe het documentnummer van de post behoort.

U kunt de nummerreeks niet meer wijzigen, omdat de post al is geboekt.


Tax Area Code, Onderhoudspost (tabel)

Het veld Tax Area Code

De tabel Onderhoudspost

Dit veld bevat de tax area code die van toepassing is op de post.

De code wordt automatisch opgehaald uit een van de volgende velden:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Tax Area Code of het veld Bal. Tax Area Code op de dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de code gekopieerd van het veld Tax Area Code op de inkoopkop.


Tax Liable, Onderhoudspost (tabel)

Het veld Tax Liable

De tabel Onderhoudspost

De waarde in dit veld wordt gekopieerd van het veld Tax Liable of het veld Bal. Tax Liable op een dagboekregel of het veld Tax Liable op een inkoopkop.


Tax Group Code, Onderhoudspost (tabel)

Het veld Tax Group Code

De tabel Onderhoudspost

Dit veld bevat de tax group code die van toepassing is op de post.

De code wordt automatisch opgehaald uit een van de volgende velden:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Tax Group Code of het veld Bal. Tax Group Code op de dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de code gekopieerd van het veld Tax Group Code op de inkoopregel.


Use Tax, Onderhoudspost (tabel)

Het veld Use Tax

De tabel Onderhoudspost

Als dit veld is ingeschakeld, is de tax amount voor de post use tax.

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Use Tax of het veld Bal. Use Tax op de dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de code gekopieerd van het veld Use Tax op de inkoopregel.


Btw-bedrijfsboekingsgroep, Onderhoudspost (tabel)

Het veld Btw-bedrijfsboekingsgroep

De tabel Onderhoudspost

Dit veld bevat de code van de btw-bedrijfsboekingsgroep die van toepassing is op de post.

De code wordt automatisch opgehaald uit een van de volgende velden:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Btw-bedrijfsboekingsgroep of het veld Btw-bedr.-boekingsgr. tegenrek. op de dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de code gekopieerd van het veld Btw-bedrijfsboekingsgroep op de inkoopregel.


Btw-productboekingsgroep, Onderhoudspost (tabel)

Het veld Btw-productboekingsgroep

De tabel Onderhoudspost

Dit veld bevat de code van de btw-productboekingsgroep die van toepassing is op de post.

De code wordt automatisch opgehaald uit een van de volgende velden:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Btw-productboekingsgroep of het veld Btw-prod.-boekingsgr. tegenrek. op de dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de code gekopieerd van het veld Btw-productboekingsgroep op de inkoopregel.


Code, Onderhoud (tabel)

Het veld Code

De tabel Onderhoud

Hier kunt u een onderhoudscode invullen. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt. Gebruik eenvoudige en beschrijvende codes, zoals OLIE voor olieverversing bij voertuigen en BEURT voor onderhoudsbeurten aan machines.


Omschrijving, Onderhoud (tabel)

Het veld Omschrijving

De tabel Onderhoud

Hier kunt u een omschrijving voor het onderhoudssoort invullen.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Nr., Verzekering (tabel)

Het veld Nr.

De tabel Verzekering

Hier kunt u een nummer voor de verzekeringspolis invullen. U kunt een van de volgende methoden gebruiken:

  • Als u een standaard nummerreeks voor de verzekering hebt ingesteld, drukt u op Enter. Het volgende nummer uit de nummerreeks wordt automatisch ingevoegd.

  • Als u meerdere nummerreeksen voor verzekeringen hebt ingesteld, klikt u op de AssistButton rechts van het veld en kiest u de gewenste nummerreeks. Het volgende nummer uit de reeks wordt automatisch ingevoegd.

  • Als u geen nummerreeks voor verzekeringen hebt ingesteld, of als het veld Handm. nummering bij de nummerreeks is ingeschakeld, kunt u zelf een nummer invullen. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Het nummer dient ter identificatie van de verzekeringspolis en wordt gebruikt als u vanuit een dagboek boekt.

U kunt de andere velden in de tabel Verzekering pas invullen wanneer u in het veld Nr. een nummer hebt ingevuld.


Ingangsdatum, Verzekering (tabel)

Het veld Ingangsdatum

De tabel Verzekering

Hier kunt u aangeven vanaf welke datum de verzekeringspolis geldig is.


Vervaldatum, Verzekering (tabel)

Het veld Vervaldatum

De tabel Verzekering

In dit veld wordt aangegeven tot wanneer de verzekeringspolis geldig is.


Polisnr., Verzekering (tabel)

Het veld Polisnr.

De tabel Verzekering

Hier kunt u het verzekeringspolisnummer invullen, zoals het op de werkelijke verzekeringspolis staat.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Via polisnummers kunt u de verschillende verzekeringspolissen binnen het bedrijf traceren.


Jaarpremie, Verzekering (tabel)

Het veld Jaarpremie

De tabel Verzekering

Hier kunt u het bedrag van de jaarpremie invullen.

Als u deze informatie voor al uw verzekeringspolissen registreert, hebt u een overzicht van uw verzekeringskosten en overige verzekeringsgegevens in de diverse verzekeringslijsten.


Polisdekking, Verzekering (tabel)

Het veld Polisdekking

De tabel Verzekering

Hier kunt u het dekkingsbedrag invullen van de verzekeringspolis.

Als u deze informatie voor al uw verzekeringspolissen registreert, kunt u in het venster Verzekeringsstatistiek gemakkelijk zien of u bent onder- of oververzekerd.


Tot. verzek. waarde, Verzekering (tabel)

Het veld Tot. verzek. waarde

De tabel Verzekering

Dit veld bevat de totale waarde van de vaste activa die aan de verzekeringspolis zijn gekoppeld. Dit is de waarde van de vaste activa waarvoor verzekering nodig is.

U kunt het werkelijke dekkingsbedrag voor de verzekeringspolis zien in het veld Polisdekking op de verzekeringskaart.

De inhoud van het veld wordt automatisch berekend en bijgewerkt op basis van de gegevens in het veld Bedrag in de tabel Verzekeringsdekkingspost.

Klik op de AssistButton rechts van het veld voor een overzicht van de verzekeringsdekkingsposten die in de berekening van het bedrag zijn opgenomen.


Opmerking, Verzekering (tabel)

Het veld Opmerking

De tabel Verzekering

Dit veld geeft aan of er opmerkingen zijn ingevuld voor de verzekeringspolis.

In de standaardopmaak van het venster wordt het veld Opmerking weergegeven als een knop. Als er voor de verzekeringspolis geen opmerkingen zijn, wordt op de knop een horizontaal potlood afgebeeld. Als er opmerkingen voor de verzekeringspolis zijn, dan worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld.

Wanneer u het veld Opmerking zelf hebt ingevoegd in het venster, wordt het veld weergegeven als selectievakje. Wanneer het selectievakje is ingeschakeld, zijn er opmerkingen voor de verzekeringspolis.

Klik op de knop Opmerking, of klik op de knop Verzekering en kies Opmerkingen om een opmerking weer te geven of een nieuwe opmerking te maken. In het venster dat verschijnt, kunt u de bestaande opmerkingen bekijken en nieuwe opmerkingen maken. Zie ook de tabel Opmerkingsregel.


Verzekeringssoort, Verzekering (tabel)

Het veld Verzekeringssoort

De tabel Verzekering

Hier kunt u het soort verzekering opgeven (bijvoorbeeld diefstal of brand) dat door de verzekeringspolis wordt gedekt. Klik op de AssistButton rechts van het veld voor een overzicht van de verzekeringssoorten in de tabel Verzekeringssoort.


Gewijzigd op, Verzekering (tabel)

Het veld Gewijzigd op

De tabel Verzekering

In dit veld wordt aangegeven wanneer de verzekeringskaart voor het laatst is gewijzigd.

Wanneer u op de verzekeringskaart wijzigingen aanbrengt, wordt het veld Gewijzigd op automatisch bijgewerkt met de huidige systeemdatum.


Verzekeringsnr., Verzekering (tabel)

Het veld Verzekeringsnr.

De tabel Verzekering

Hier kunt u het nummer invullen van de leverancier van de verzekeringspolis. Klik op de AssistButton rechts van het veld voor een overzicht van de leveranciersnummers in de tabel Leverancier.


VA-categorie, Verzekering (tabel)

Het veld VA-categorie

De tabel Verzekering

Hier kunt u een VA-categorie selecteren die aan de verzekeringspolis moet worden toegewezen. Klik op de AssistButton rechts van het veld voor een overzicht van de categorieën in de tabel VA-categorie.

Als u een categorie invult in dit veld, wordt deze standaard gebruikt wanneer u naar de verzekeringspolis boekt.


VA-subcategorie, Verzekering (tabel)

Het veld VA-subcategorie

De tabel Verzekering

Hier kunt u een VA-subcategorie selecteren die aan de verzekeringspolis moet worden toegewezen. Klik op de AssistButton rechts van het veld voor een overzicht van de subcategorieën in de tabel VA-subcategorie.

Als u een subcategorie invult in dit veld, wordt deze standaard gebruikt wanneer u naar de verzekeringspolis boekt.


Vestiging-VA, Verzekering (tabel)

Het veld Vestiging-VA

De tabel Verzekering

Selecteer de vestiging van de vaste activa die aan de verzekeringspolis zijn gekoppeld. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Klik op de AssistButton rechts van het veld voor een overzicht van de vestigingen voor vaste activa in de tabel VA-vestiging.


Code globale dimensie 1, Verzekering (tabel)

Het veld Code globale dimensie 1

De tabel Verzekering

Hier kunt u een dimensiewaardecode selecteren voor een dimensie. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u hier een dimensiewaardecode invoert, wordt standaard de bijbehorende dimensiewaarde gebruikt wanneer u de rekening op een regel invoert. Standaarddimensiewaarden zijn bedoeld als suggestie. U kunt ze op de regel (bijvoorbeeld in een dagboek) wijzigen.

Klik hier voor meer informatie over dimensies.


Code globale dimensie 2, Verzekering (tabel)

Het veld Code globale dimensie 2

De tabel Verzekering

Hier kunt u een dimensiewaardecode selecteren voor een dimensie. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u hier een dimensiewaardecode invoert, wordt standaard de bijbehorende dimensiewaarde gebruikt wanneer u de rekening op een regel invoert. Standaarddimensiewaarden zijn bedoeld als suggestie. U kunt ze op de regel (bijvoorbeeld in een dagboek) wijzigen.

Klik hier voor meer informatie over dimensies.


Vestiging, Verzekering (tabel)

Het veld Vestiging

De tabel Verzekering

Selecteer de vestiging van de vaste activa die aan de verzekeringspolis zijn gekoppeld. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Klik op de AssistButton rechts van het veld voor een overzicht van de vestigingscodes in de tabel Vestiging.


Geblokkeerd, Verzekering (tabel)

Het veld Geblokkeerd

De tabel Verzekering

Door dit veld in te schakelen kunt u de rekening van de verzekering blokkeren.

Als de rekening is geblokkeerd, kunt u er niet naar boeken.


Omschrijving, Verzekering (tabel)

Het veld Omschrijving

De tabel Verzekering

Hier kunt u een omschrijving voor de verzekeringspolis invullen. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Zoeknaam, Verzekering (tabel)

Het veld Zoeknaam

De tabel Verzekering

Hier kunt u een zoeknaam voor de verzekeringspolis invullen.

Wanneer u het nummer van een verzekeringspolis niet meer weet, kunt u het veld Zoeknaam gebruiken om te zoeken naar de polis.

Wanneer u het veld Omschrijving invult en op Enter drukt, wordt de inhoud van het veld automatisch gekopieerd naar het veld Zoeknaam.

De velden Zoeknaam en Omschrijving hoeven echter niet dezelfde inhoud te hebben. U kunt een zoeknaam van maximaal 30 tekens gebruiken (cijfers en/of letters). Als u zelf een zoeknaam invult, verandert deze niet, zelfs niet als u de inhoud van het veld Omschrijving wijzigt.

Als u meer wilt weten over de zoekfunctie van het programma, kiest u Zoeken in het menu Bewerken.


Datumfilter, Verzekering (tabel)

Het veld Datumfilter

De tabel Verzekering

Dit veld bevat een datumfilter.

Als het veld de begin- en einddatum van een periode bevat, worden er in statistiekvensters zoals het venster Tot. verzekerde waarde per VA uitsluitend bedragen voor die periode weergegeven.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen posten
Gelijk aan | 15 12 00 | Alleen posten geboekt op 15-12-00.
Interval | 15 12 00..15 01 01 ..15 12 00 | Posten die zijn geboekt in de periode 15-12-00 t/m 15-01-01. Posten die zijn geboekt op 15-12-00 of eerder.
Of/of | 15 12 00|16 12 00 | Posten die zijn geboekt op 15-12-00 of 16-12-00. Als er posten op beide dagen zijn geboekt, worden beide weergegeven.

U kunt de verschillende notatiesoorten ook combineren:

Voorbeeld | Opgenomen posten
15 12 00|01 12 00..10 12 00 | Posten die zijn geboekt op 15-12-00 of in de periode 01-12-00 t/m 10-12-00.
..14 12 00|30 12 00.. | Posten die zijn geboekt op 14-12-00 of eerder, of posten die zijn geboekt op 30-12-00 of later. Dit komt neer op alle posten, behalve posten die zijn geboekt in de periode 15-12-00 t/m 29-12-00.


Nr.-reeks, Verzekering (tabel)

Het veld Nr.-reeks

De tabel Verzekering

Dit veld bevat de code van de nummerreeks waaruit een nummer aan de verzekeringspolis is toegewezen.


Volgnummer, Verzekeringsdekkingspost (tabel)

Het veld Volgnummer

De tabel Verzekeringsdekkingspost

Dit veld bevat het volgnummer dat is toegewezen aan de post.

Iedere verzekeringspost heeft een uniek volgnummer. Dit nummer wordt toegekend tijdens de boeking van de post.

U kunt het volgnummer niet meer wijzigen, omdat de post al is geboekt.


Verzekeringsnr., Verzekeringsdekkingspost (tabel)

Het veld Verzekeringsnr.

De tabel Verzekeringsdekkingspost

Dit veld bevat het nummer van de verzekeringspolis die aan de post is gekoppeld.

Als de post vanaf een dagboekregel is geboekt, wordt het nummer gekopieerd van het veld Verzekeringsnr. op de betreffende dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt het nummer gekopieerd van het veld Verzekeringsnr. op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de post al is geboekt.


Afgevoerde VA, Verzekeringsdekkingspost (tabel)

Het veld Afgevoerde VA

De tabel Verzekeringsdekkingspost

Als dit veld is ingeschakeld, wordt het vaste activum dat aan de post is gekoppeld, buiten gebruik gesteld.

Het systeem schakelt het veld in als u de buitengebruikstelling boekt van een vast activum dat aan een verzekeringspolis is gekoppeld.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de gegevens al zijn geboekt.


VA-nr., Verzekeringsdekkingspost (tabel)

Het veld VA-nr.

De tabel Verzekeringsdekkingspost

Dit veld bevat het nummer van het vaste activum dat aan de verzekeringspost is gekoppeld.

Als de post vanaf een dagboekregel is geboekt, wordt het nummer gekopieerd van het veld Rekeningnr. of VA-nr. op de betreffende dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt het nummer gekopieerd van het veld Nr. op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de post al is geboekt.


VA-omschrijving, Verzekeringsdekkingspost (tabel)

Het veld VA-omschrijving

De tabel Verzekeringsdekkingspost

Dit veld bevat een omschrijving van het vaste activum dat aan de verzekeringspost is gekoppeld.

Het veld wordt als volgt ingevuld:

Als de post vanaf een verzekeringsdagboekregel is geboekt, wordt de omschrijving gekopieerd van het veld VA-omschrijving op de dagboekregel.

Als de post vanaf een dagboekregel is geboekt, wordt de omschrijving gekopieerd van het veld Omschrijving van de betreffende dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de omschrijving gekopieerd van het veld Omschrijving op de inkoopregel.

U kunt de omschrijving niet meer wijzigen, omdat de post is geboekt.


Boekingsdatum, Verzekeringsdekkingspost (tabel)

Het veld Boekingsdatum

De tabel Verzekeringsdekkingspost

Dit veld bevat de boekingsdatum van de post.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post vanaf een VA-dagboekregel of een dagboekregel is geboekt, wordt de datum gekopieerd van het veld Boekingsdatum op de betreffende dagboekregel.

Als de post vanaf een verzekeringsdagboekregel is geboekt, wordt de datum gekopieerd van het veld Boekingsdatum op de betreffende dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de datum gekopieerd van het veld Boekingsdatum op de inkoopkop.

U kunt de datum niet meer wijzigen, omdat de post is geboekt.


Documentsoort, Verzekeringsdekkingspost (tabel)

Het veld Documentsoort

De tabel Verzekeringsdekkingspost

Dit veld bevat het documentsoort waartoe de post behoort.

Het veld wordt als volgt ingevuld:

Als de post vanaf een dagboekregel is geboekt, wordt het documentsoort gekopieerd van het veld Documentsoort op de betreffende dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt het documentsoort gekopieerd van het veld Documentsoort op de inkoopkop.

U kunt het documentsoort niet meer wijzigen, omdat de post al is geboekt.


Documentdatum, Verzekeringsdekkingspost (tabel)

Het veld Documentdatum

De tabel Verzekeringsdekkingspost

Dit veld bevat de datum van het document waaruit de verzekeringspost is voortgekomen.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post vanaf een dagboekregel is geboekt, wordt de datum gekopieerd van het veld Documentdatum op de betreffende dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de datum gekopieerd van het veld Documentdatum op de inkoopkop.

U kunt de documentdatum niet meer wijzigen omdat de post al is geboekt.


Documentnr., Verzekeringsdekkingspost (tabel)

Het veld Documentnr.

De tabel Verzekeringsdekkingspost

Dit veld bevat het documentnummer van de post.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanuit een dagboekregel, dan wordt automatisch een nummer toegewezen uit de nummerreeks in het veld Documentnr.-reeks op de regel. Is het veld Documentnr.-reeks leeg, dan wordt het documentnummer opgehaald uit het veld Documentnr. op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt aan de post automatisch een nummer toegekend uit de nummerreeks in het veld Documentnr.-reeks op de inkoopkop. Als het veld Documentnr.-reeks leeg is, wordt het nummer gekopieerd van het veld Nr. op de inkoopkop.

U kunt het documentnummer niet meer wijzigen, omdat de post al is geboekt.


Extern documentnr., Verzekeringsdekkingspost (tabel)

Het veld Extern documentnr.

De tabel Verzekeringsdekkingspost

Dit veld bevat het externe documentnummer dat is ingevuld op de inkoopkop of de dagboekregel.

Als de post vanaf een dagboekregel is geboekt, wordt het nummer gekopieerd van het veld Extern documentnr. op de dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, kan het nummer zijn gekopieerd van het veld Factuurnr. leverancier of het veld Creditnotanr. leverancier op de inkoopkop, afhankelijk van het documentsoort dat de verzekeringspost heeft gemaakt.

U kunt het externe documentnummer niet meer wijzigen omdat de post al geboekt is.


Bedrag, Verzekeringsdekkingspost (tabel)

Het veld Bedrag

De tabel Verzekeringsdekkingspost

Dit veld bevat het bedrag van de post.

Het veld wordt als volgt ingevuld:

Als de post vanaf een dagboekregel is geboekt, wordt het bedrag gekopieerd van het veld Bedrag op de betreffende dagboekregel, of berekend tijdens het boeken.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt het bedrag berekend tijdens het boeken van de post.

U kunt het bedrag niet meer wijzigen, omdat de post is geboekt.


Omschrijving, Verzekeringsdekkingspost (tabel)

Het veld Omschrijving

De tabel Verzekeringsdekkingspost

Dit veld bevat een omschrijving van de post.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel of een inkoopdocument, wordt de omschrijving gekopieerd van het veld Omschrijving op de verzekeringskaart die aan de post is gekoppeld.

Als de post vanuit een verzekeringsdagboek is geboekt, wordt de omschrijving gekopieerd van het veld Omschrijving op de betreffende verzekeringsdagboekregel.

U kunt de omschrijving niet meer wijzigen, omdat de post is geboekt.


VA-categorie, Verzekeringsdekkingspost (tabel)

Het veld VA-categorie

De tabel Verzekeringsdekkingspost

Dit veld bevat de VA-categorie die aan de post is gekoppeld.

De VA-categorie is gekopieerd van het veld VA-categorie van de verzekeringsrekening waarvoor de post is gemaakt.

U kunt de VA-categorie niet meer wijzigen, omdat de post is geboekt.


VA-subcategorie, Verzekeringsdekkingspost (tabel)

Het veld VA-subcategorie

De tabel Verzekeringsdekkingspost

Dit veld bevat de VA-subcategorie die aan de post is gekoppeld.

De VA-subcategorie is gekopieerd van het veld VA-subcategorie van de verzekeringsrekening waarvoor de post is gemaakt.

U kunt de VA-subcategorie niet meer wijzigen, omdat de post is geboekt.


Vestiging-VA, Verzekeringsdekkingspost (tabel)

Het veld Vestiging-VA

De tabel Verzekeringsdekkingspost

Dit veld bevat de VA-vestiging die aan de post is gekoppeld.

De VA-vestiging wordt gekopieerd van het veld Vestiging-VA van de verzekeringsrekening waarvoor de post is gemaakt.

U kunt de VA-vestiging niet meer wijzigen, omdat de post is geboekt.


Code globale dimensie 1, Verzekeringsdekkingspost (tabel)

Het veld Code globale dimensie 1

De tabel Verzekeringsdekkingspost

Dit veld bevat de dimensiewaardecode waaraan de post is gekoppeld.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.

Klik hier voor meer informatie over dimensies.


Code globale dimensie 2, Verzekeringsdekkingspost (tabel)

Het veld Code globale dimensie 2

De tabel Verzekeringsdekkingspost

Dit veld bevat de dimensiewaardecode waaraan de post is gekoppeld.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.

Klik hier voor meer informatie over dimensies.


Vestiging, Verzekeringsdekkingspost (tabel)

Het veld Vestiging

De tabel Verzekeringsdekkingspost

Dit veld bevat de code van de vestiging die aan de post is gekoppeld.

De vestiging wordt overgenomen van het veld Vestiging van de verzekeringsrekening waarvoor de post is gemaakt.

U kunt de locatiecode niet meer wijzigen, omdat de post is geboekt.


Gebruikers-id, Verzekeringsdekkingspost (tabel)

Het veld Gebruikers-id

De tabel Verzekeringsdekkingspost

Dit veld bevat de id van de gebruiker die aan de post is gekoppeld.

U kunt de gebruikers-id niet meer wijzigen omdat de post al is geboekt.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


Broncode, Verzekeringsdekkingspost (tabel)

Het veld Broncode

De tabel Verzekeringsdekkingspost

Dit veld bevat de broncode die aan de post is gekoppeld.

Het veld wordt als volgt ingevuld:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Broncode op de dagboekregel.

Als de post vanaf een VA-dagboekregel is geboekt, wordt de code gekopieerd van het veld Broncode op de dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de broncode opgehaald uit het veld Inkoop in de tabel Broncode-instelling.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.


Dagboekbatch, Verzekeringsdekkingspost (tabel)

Het veld Dagboekbatch

De tabel Verzekeringsdekkingspost

Dit veld bevat de naam van het dagboek waaruit de post is geboekt.

De naam wordt opgehaald uit het veld Dagboekbatch op de dagboekregel.

U kunt de naam niet meer wijzigen, omdat de post is geboekt.


Redencode, Verzekeringsdekkingspost (tabel)

Het veld Redencode

De tabel Verzekeringsdekkingspost

Dit veld bevat de redencode voor de post.

Het veld wordt als volgt ingevuld:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Redencode op de dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de code gekopieerd van het veld Redencode op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.


Indexpost, Verzekeringsdekkingspost (tabel)

Het veld Indexpost

De tabel Verzekeringsdekkingspost

Als dit veld is ingeschakeld, is de post een indexpost.

Dit veld wordt ingeschakeld als u vanuit een dagboek een indexpost voor een verzekering boekt. Het dagboek kan worden ingevuld met behulp van de batchverwerking Verzekering indexeren.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de gegevens al zijn geboekt.


Nr.-reeks, Verzekeringsdekkingspost (tabel)

Het veld Nr.-reeks

De tabel Verzekeringsdekkingspost

Dit veld bevat de code voor de nummerreeks waartoe het documentnummer van de post behoort.

U kunt de nummerreeks niet meer wijzigen, omdat de post al is geboekt.


Code, Verzekeringssoort (tabel)

Het veld Code

De tabel Verzekeringssoort

Hier kunt u een code voor het verzekeringssoort invullen. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt. Gebruik eenvoudige en beschrijvende codes, zoals AUTO voor autoverzekeringen en BRAND voor brandverzekeringen.


Omschrijving, Verzekeringssoort (tabel)

Het veld Omschrijving

De tabel Verzekeringssoort

Hier kunt u een omschrijving voor het verzekeringssoort invullen.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Naam, Verzekeringsdagboeksjabloon (tabel)

Het veld Naam

De tabel Verzekeringsdagboeksjabloon

Hier kunt u de naam invullen van de dagboeksjabloon die u wilt maken.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).


Omschrijving, Verzekeringsdagboeksjabloon (tabel)

Het veld Omschrijving

De tabel Verzekeringsdagboeksjabloon

Hier kunt u een korte omschrijving invullen voor de dagboeksjabloon die u wilt maken.


Controlelijst-id, Verzekeringsdagboeksjabloon (tabel)

Het veld Controlelijst-id

De tabel Verzekeringsdagboeksjabloon

Dit veld bevat de lijst die wordt afgedrukt als u een controlelijst vanuit een dagboekbatch wilt afdrukken.

In dit veld wordt automatisch de standaardlijst van het programma ingevuld. Indien nodig kunt u een andere lijst selecteren (als er andere lijsten zijn ingesteld).

Klik op de AssistButton in het veld voor een overzicht van de beschikbare controlelijsten.


Scherm-id, Verzekeringsdagboeksjabloon (tabel)

Het veld Scherm-id

De tabel Verzekeringsdagboeksjabloon

Dit veld bevat de id van het venster dat wordt gebruikt voor batchverwerkingen op basis van deze dagboeksjabloon.

Dit veld wordt automatisch ingevuld als het veld Naam is ingevuld.

Klik op de AssistButton in het veld voor een overzicht van de beschikbare scherm-id’s.


Boekingslijst-id, Verzekeringsdagboeksjabloon (tabel)

Het veld Boekingslijst-id

De tabel Verzekeringsdagboeksjabloon

Dit veld bevat de boekingslijst die wordt afgedrukt als u vanuit een dagboekbatch klikt op Boeken en vervolgens op Boeken en afdrukken.

In dit veld wordt automatisch de standaardboekingslijst van het programma ingevuld. Indien nodig kunt u een andere lijst selecteren (als er andere lijsten zijn ingesteld).


Lijst bij boeking, Verzekeringsdagboeksjabloon (tabel)

Het veld Lijst bij boeking

De tabel Verzekeringsdagboeksjabloon

Dit veld geeft aan of er tijdens het boeken automatisch een lijst wordt afgedrukt.

Als dit veld is ingeschakeld, kunt u een batch uitsluitend boeken met de functie Boeken en afdrukken.


Broncode, Verzekeringsdagboeksjabloon (tabel)

Het veld Broncode

De tabel Verzekeringsdagboeksjabloon

Dit veld bevat de broncode die is gekoppeld aan de dagboeksjabloon.

De broncode wordt automatisch ingevoegd op alle regels die worden gemaakt met batchverwerkingen die op de betreffende dagboeksjabloon zijn gebaseerd.

Zodra het veld Naam is ingevuld, wordt de broncode automatisch opgehaald uit de tabel Broncode. Het programma zoekt naar de broncode met behulp van de tabel Broncode-instelling. Indien nodig kunt u ook een andere broncode gebruiken.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Redencode, Verzekeringsdagboeksjabloon (tabel)

Het veld Redencode

De tabel Verzekeringsdagboeksjabloon

Dit veld bevat de redencode die is gekoppeld aan de dagboeksjabloon.

De redencode wordt automatisch ingevoegd op alle regels die worden gemaakt met batchverwerkingen die op de betreffende dagboeksjabloon zijn gebaseerd.

Klik op de AssistButton in het veld voor een overzicht van de bestaande redencodes in de tabel Redencode.


Controlelijst, Verzekeringsdagboeksjabloon (tabel)

Het veld Controlelijst

De tabel Verzekeringsdagboeksjabloon

Dit veld bevat de naam van de lijst die is ingevuld in het veld Controlelijst-id.


Scherm, Verzekeringsdagboeksjabloon (tabel)

Het veld Scherm

De tabel Verzekeringsdagboeksjabloon

Dit veld bevat de naam van het venster dat is ingevuld in het veld Scherm-id.


Boekingslijst, Verzekeringsdagboeksjabloon (tabel)

Het veld Boekingslijst

De tabel Verzekeringsdagboeksjabloon

Dit veld bevat de naam van de lijst die is ingevuld in het veld Boekingslijst-id.


Nr.-reeks, Verzekeringsdagboeksjabloon (tabel)

Het veld Nr.-reeks

De tabel Verzekeringsdagboeksjabloon

Hier kunt u de code invullen van de nummerreeks waaruit u documentnummers aan dagboekregels in de verzekeringsdagboeksjabloon wilt toewijzen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

De nummerreeks van de sjabloon wordt gekopieerd naar de dagboekbatches die voor de sjabloon worden gemaakt. U kunt de nummerreeks echter per batch wijzigen.

Wanneer het veld Documentnr.-reeks ook een code bevat, wordt de reeks in het veld Nr.-reeks slechts gebruikt om een tijdelijk nummer toe te kennen. Het tijdelijke nummer wordt bij het boeken vervangen.


Documentnr.-reeks, Verzekeringsdagboeksjabloon (tabel)

Het veld Documentnr.-reeks

De tabel Verzekeringsdagboeksjabloon

Hier kunt u de code invullen van de nummerreeks die u wilt gebruiken om documentnummers toe te kennen aan posten die vanuit dagboeken met de betreffende dagboeksjabloon worden geboekt. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

De nummerreeks van de dagboeksjabloon wordt gekopieerd naar de dagboekbatches die voor de sjabloon worden gemaakt. U kunt de nummerreeks echter per batch wijzigen.


Dagboeksjabloon, Verzekeringsdagboekbatch (tabel)

Het veld Dagboeksjabloon

De tabel Verzekeringsdagboekbatch

Dit veld bevat de naam van de dagboeksjabloon op basis waarvan de dagboekbatch is gemaakt.

Als u een nieuwe dagboekbatch maakt, wordt de naam automatisch opgehaald uit het veld Naam in de tabel Verzekeringsdagboeksjabloon.


Naam, Verzekeringsdagboekbatch (tabel)

Het veld Naam

De tabel Verzekeringsdagboekbatch

Hier kunt u de naam opgeven van de dagboekbatch die u wilt maken. U kunt bijvoorbeeld de naam of initialen van de gebruiker als naam invullen.

Als u in de batchnaam een nummer opneemt, worden de dagboekbatches na het boeken automatisch genummerd. Als de naam bijvoorbeeld IN10 is, wordt deze tijdens het boeken met één nummer verhoogd naar IN11, IN12, enz.


Omschrijving, Verzekeringsdagboekbatch (tabel)

Het veld Omschrijving

De tabel Verzekeringsdagboekbatch

Hier kunt u een korte omschrijving invullen voor de dagboekbatch die u wilt maken.


Redencode, Verzekeringsdagboekbatch (tabel)

Het veld Redencode

De tabel Verzekeringsdagboekbatch

Dit veld bevat de redencode die is gekoppeld aan de dagboekbatch. Als u een nieuwe dagboekbatch maakt, wordt de code automatisch gekopieerd van het veld Redencode in de tabel Verzekeringsdagboeksjabloon, maar u kunt de code hier ook vervangen.

De redencode wordt automatisch ingevoegd op alle regels die worden gemaakt met batchverwerkingen die op de betreffende dagboeksjabloon zijn gebaseerd.

Klik op de AssistButton in het veld voor een overzicht van de bestaande redencodes in de tabel Redencode.


Nr.-reeks, Verzekeringsdagboekbatch (tabel)

Het veld Nr.-reeks

De tabel Verzekeringsdagboekbatch

Dit veld bevat de code van de nummerreeks waaruit documentnummers aan regels in deze dagboekbatch worden toegekend. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Tijdens het maken van de dagboekbatch wordt de nummerreeks automatisch overgenomen uit het veld Nr.-reeks in de verzekeringsdagboeksjabloon. Als u een andere nummerreeks in de dagboekbatch wilt gebruiken, moet u de code wijzigen.

Als dit veld leeg is, moet u handmatig nummers aan de dagboekregels toekennen.

Wanneer het veld Documentnr.-reeks een code bevat, wordt de reeks in het veld Nr.-reeks slechts gebruikt om een tijdelijk nummer toe te kennen. Het tijdelijke nummer wordt bij het boeken vervangen.


Documentnr.-reeks, Verzekeringsdagboekbatch (tabel)

Het veld Documentnr.-reeks

De tabel Verzekeringsdagboekbatch

Dit veld bevat de code van de nummerreeks waaruit documentnummers worden toegekend aan posten die vanuit de dagboekbatch zijn geboekt. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Tijdens het maken van de dagboekbatch wordt de boekingsnummerreeks automatisch overgenomen uit het veld Documentnr.-reeks in de verzekeringsdagboeksjabloon. Als u een andere nummerreeks in de dagboekbatch wilt gebruiken, moet u de code wijzigen.

Wanneer u een dagboekregel in deze batch maakt, wordt de inhoud van dit veld automatisch gekopieerd naar het veld Documentnr.-reeks op de dagboekregel.


Dagboeksjabloon, Verzekeringsdagboekregel (tabel)

Het veld Dagboeksjabloon

De tabel Verzekeringsdagboekregel

Dit veld bevat de naam van de verzekeringsdagboeksjabloon.

De naam wordt automatisch opgehaald uit het veld Naam in de tabel Verzekeringsdagboeksjabloon.


Dagboekbatch, Verzekeringsdagboekregel (tabel)

Het veld Dagboekbatch

De tabel Verzekeringsdagboekregel

Dit veld bevat de naam van de dagboekbatch.

De naam wordt automatisch opgehaald uit het veld Naam in de tabel Verzekeringsdagboekbatch.


Regelnr., Verzekeringsdagboekregel (tabel)

Het veld Regelnr.

De tabel Verzekeringsdagboekregel

Dit veld bevat het dagboekregelnummer.

Het nummer wordt automatisch toegekend. Met dit nummer kunnen de diverse dagboekregels worden getraceerd.


Verzekeringsnr., Verzekeringsdagboekregel (tabel)

Het veld Verzekeringsnr.

De tabel Verzekeringsdagboekregel

Vul hier het nummer in van de verzekering waar u een verzekeringsdekkingspost naar wilt boeken. Klik op de AssistButton in het veld en kies het betreffende nummer in het venster Verzekeringsoverzicht.


VA-nr., Verzekeringsdagboekregel (tabel)

Het veld VA-nr.

De tabel Verzekeringsdagboekregel

Dit veld bevat het nummer van het vaste activum dat wordt gedekt door het verzekeringsnummer. Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare vaste activa.


VA-omschrijving, Verzekeringsdagboekregel (tabel)

Het veld VA-omschrijving

De tabel Verzekeringsdagboekregel

De VA-omschrijving wordt automatisch opgehaald als het veld VA-nr. is ingevuld.


Boekingsdatum, Verzekeringsdagboekregel (tabel)

Het veld Boekingsdatum

De tabel Verzekeringsdagboekregel

Hier kunt u de datum opgeven die u als boekingsdatum wilt gebruiken bij de verzekeringsdekkingspost.


Documentsoort, Verzekeringsdagboekregel (tabel)

Het veld Documentsoort

De tabel Verzekeringsdagboekregel

Klik op de AssistButton in dit veld en selecteer het juiste documentsoort voor het bedrag dat u wilt boeken.


Documentdatum, Verzekeringsdagboekregel (tabel)

Het veld Documentdatum

De tabel Verzekeringsdagboekregel

Hier kunt u de datum invullen van het document waaruit de dagboekregel is voortgekomen. Gewoonlijk is dit de datum van een inkoopfactuur.


Documentnr., Verzekeringsdagboekregel (tabel)

Het veld Documentnr.

De tabel Verzekeringsdagboekregel

Hier kunt u een documentnummer voor de dagboekregel invullen.

Als het veld Documentnr.-reeks op de dagboekregel een nummerreeks bevat, wordt deze gebruikt om een documentnummer toe te kennen aan de geboekte post. Als het veld Documentnr.-reeks leeg is, wordt de inhoud van dit veld gebruikt als documentnummer voor de geboekte post.

Als het veld Nr.-reeks op de dagboekbatch is ingevuld, verschijnt in dit veld automatisch het volgende nummer uit de nummerreeks.

Als het veld Nr.-reeks van de dagboekbatch leeg is, kunt u handmatig een documentnummer invullen.

Als het dagboek meerdere regels bevat, wordt automatisch het nummer van de vorige geselecteerde regel voorgesteld tot het saldo van het dagboek 0 is. Daarna wordt het volgende nummer voorgesteld.


Extern documentnr., Verzekeringsdagboekregel (tabel)

Het veld Extern documentnr.

De tabel Verzekeringsdagboekregel

Hier kunt u een documentnummer invullen dat verwijst naar het nummeringssysteem van de klant of leverancier. U kunt maximaal 10 tekens (cijfers en letters) invoeren.

Vervolgens kunt u het nummer gebruiken om de geboekte dagboekregel opnieuw te zoeken met het ordernummer van de klant.


Bedrag, Verzekeringsdagboekregel (tabel)

Het veld Bedrag

De tabel Verzekeringsdagboekregel

Vul het totaal bedrag in waaruit de dagboekregel bestaat. Debetbedragen moeten zonder plus- of minteken worden ingevuld. Creditbedragen moeten met een minteken worden ingevuld.

U kunt ook een bedrag invullen (zonder teken) in het veld Debetbedrag of Creditbedrag, in plaats van dit veld in te vullen.


Omschrijving, Verzekeringsdagboekregel (tabel)

Het veld Omschrijving

De tabel Verzekeringsdagboekregel

De omschrijving wordt automatisch opgehaald als het veld Verzekeringsnr. is ingevuld.


Shortcutdimensie 1, Verzekeringsdagboekregel (tabel)

Het veld Shortcutdimensie 1

De tabel Verzekeringsdagboekregel

Hier kunt u de dimensiewaardecode selecteren die aan de verzekering is gekoppeld. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

U kunt deze dimensiewaarde wijzigen op de verzekeringsdagboekregel.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Verzekeringsdagboekregel (tabel)

Het veld Shortcutdimensie 2

De tabel Verzekeringsdagboekregel

Hier kunt u de dimensiewaardecode selecteren die aan de verzekering is gekoppeld. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

U kunt deze dimensiewaarde wijzigen op de verzekeringsdagboekregel.

Klik hier voor meer informatie over dimensies.


Redencode, Verzekeringsdagboekregel (tabel)

Het veld Redencode

De tabel Verzekeringsdagboekregel

Dit veld bevat de redencode die op de dagboekregel is ingevuld.

De code wordt automatisch opgehaald uit het veld Redencode in de tabel Dagboekbatch, maar u kunt de code ook door een andere code vervangen.

Klik op de AssistButton in het veld voor een overzicht van de redencodes in de tabel Redencode.


Broncode, Verzekeringsdagboekregel (tabel)

Het veld Broncode

De tabel Verzekeringsdagboekregel

Dit veld bevat de broncode die op de dagboekregel is ingevuld.

De naam wordt automatisch opgehaald uit het veld Broncode in de tabel Verzekeringsdagboeksjabloon.


Indexpost, Verzekeringsdagboekregel (tabel)

Het veld Indexpost

De tabel Verzekeringsdagboekregel

Schakel dit veld in als u een indexering wilt boeken (de indexatie van de totale verzekerde waarde).

U kunt ook de batchverwerking Verzekering indexeren gebruiken om verzekeringspolissen te indexeren.


Documentnr.-reeks, Verzekeringsdagboekregel (tabel)

Het veld Documentnr.-reeks

De tabel Verzekeringsdagboekregel

Dit veld bevat de code van de nummerreeks waaruit bij het boeken van het dagboek een documentnummer wordt toegekend aan de dagboekregel. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

De nummerreeks wordt automatisch opgehaald uit het veld Documentnr.-reeks van de dagboekbatch. U kunt de code echter wijzigen.

Als het veld bij het boeken leeg is, wordt het documentnummer in het veld Documentnr. gebruikt op de geboekte regel.


Nr., Verzekering - journaal (tabel)

Het veld Nr.

De tabel Verzekering - journaal

Dit veld bevat het nummer van het verzekeringsjournaal.

Er wordt een verzekeringsjournaal gemaakt als u een transactie boekt die een of meer verzekeringsposten tot gevolg heeft.

U kunt het nummer niet wijzigen, omdat het journaal al is afgesloten.


Van volgnr., Verzekering - journaal (tabel)

Het veld Van volgnr.

De tabel Verzekering - journaal

Dit veld bevat het nummer van de eerste verzekeringspost in het journaal.

Als er een nieuw journaal wordt gemaakt, wordt in dit veld automatisch het verzekeringsdekkingspostnummer van de eerste post in het journaal ingevuld.

U kunt het nummer niet wijzigen, omdat het journaal al is afgesloten.


Tot volgnr., Verzekering - journaal (tabel)

Het veld Tot volgnr.

De tabel Verzekering - journaal

Dit veld bevat het nummer van de laatste verzekeringspost in het journaal.

Als er een nieuw journaal wordt gemaakt, wordt in dit veld automatisch het verzekeringsdekkingspostnummer van de laatste post in het journaal ingevuld.

U kunt het nummer niet wijzigen, omdat het journaal al is afgesloten.


Gemaakt op, Verzekering - journaal (tabel)

Het veld Gemaakt op

De tabel Verzekering - journaal

Dit veld bevat de datum waarop de posten in het journaal zijn geboekt.

U kunt de datum niet wijzigen, omdat het journaal al is afgesloten.


Broncode, Verzekering - journaal (tabel)

Het veld Broncode

De tabel Verzekering - journaal

Dit veld bevat de broncode van de posten in het verzekeringsjournaal.

Aan alle posten en aan het bijbehorende verzekeringsjournaal wordt automatisch een broncode gekoppeld wanneer u de posten boekt. De broncode biedt u meer informatie over de herkomst van het verzekeringsjournaal en de posten.

U kunt de broncode niet wijzigen omdat het journaal al is afgesloten.


Gebruikers-id, Verzekering - journaal (tabel)

Het veld Gebruikers-id

De tabel Verzekering - journaal

Dit veld bevat de id van de gebruiker die het verzekeringsjournaal heeft gemaakt door het boeken van de posten.

U kunt de code niet wijzigen omdat het journaal al is afgesloten.


Dagboekbatch, Verzekering - journaal (tabel)

Het veld Dagboekbatch

De tabel Verzekering - journaal

Dit veld bevat de naam van de verzekeringsdagboekbatch waaruit de posten zijn geboekt.

U kunt de naam niet wijzigen omdat het journaal al is afgesloten.


Hoofdactivumnr., Onderdeel van hoofdactivum (tabel)

Het veld Hoofdactivumnr.

De tabel Onderdeel van hoofdactivum

Dit veld bevat het nummer van het vaste activum. Dit is het activum waarvoor u onderdelen kunt instellen.


VA-nr., Onderdeel van hoofdactivum (tabel)

Het veld VA-nr.

De tabel Onderdeel van hoofdactivum

Hier kunt u het nummer invullen van het vaste activum dat een onderdeel van het hoofdactivum is. Klik op de AssistButton rechts van het veld voor een overzicht van de VA-nummers in de tabel Vast activum.


Omschrijving, Onderdeel van hoofdactivum (tabel)

Het veld Omschrijving

De tabel Onderdeel van hoofdactivum

Dit veld bevat de omschrijving die is gekoppeld aan het vaste activum voor het VA-nummer dat u hebt ingevuld in het veld VA-nr. Dit veld wordt automatisch ingevuld.

U kunt een andere omschrijving van maximaal 30 tekens gebruiken (cijfers en/of letters).


Code, Afschrijvingstabel (tabel)

Het veld Code

De tabel Afschrijvingstabel

Hier kunt u een code voor de afschrijvingstabel invullen.

Het programma koppelt deze code aan de informatie in de tabel. Vervolgens kunt u de code invullen in het veld Afschrijvingstabel in een VA-afschrijvingsboek. Als u de afschrijving berekent voor VA-afschrijvingsboeken, wordt het percentage achter de code gebruikt.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Gebruik eenvoudige en beschrijvende codes. Voorbeeld:

30-20-10, EENHEDEN/JAAR

De code moet uniek zijn – een code kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Omschrijving, Afschrijvingstabel (tabel)

Het veld Omschrijving

De tabel Afschrijvingstabel

Hier kunt u een omschrijving voor de afschrijvingstabel invullen.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Periodelengte, Afschrijvingstabel (tabel)

Het veld Periodelengte

De tabel Afschrijvingstabel

Hier kunt u aangeven hoe lang de periode is waarop de regels van de afschrijvingstabel van toepassing zijn.

Klik op de AssistButton rechts van het veld en selecteer een van de volgende vier opties:

Maand

Periode

Kwartaal

Jaar

Als u Periode selecteert, worden de boekhoudperiodes geselecteerd die zijn ingesteld. Als u deze periodes voor de afschrijving wilt gebruiken, moet u controleren of de Datum 1e afschr. eigen def. in het venster VA-afschrijvingsboeken gelijk is aan de begindatum van een van de boekhoudperiodes.

Als u dit veld leeg laat, wordt de periodelengte Maand.


Totaal aantal eenheden, Afschrijvingstabel (tabel)

Het veld Totaal aantal eenheden

De tabel Afschrijvingstabel

Hier kunt u het totaal aantal eenheden invullen dat het activum naar verwachting gaat produceren tijdens de gebruiksduur.

Dit veld wordt gebruikt als u het activum wilt afschrijven op basis van het geproduceerde aantal eenheden. U kunt deze methode gebruiken om productiemachines af te schrijven die een vastgestelde capaciteit gedurende hun levensduur hebben. Als u deze methode wilt gebruiken, moet u ook het aantal eenheden invullen dat per periode wordt geproduceerd. Dit doet u in het veld Aantal eenheden in periode op de regel in de afschrijvingstabel. Het programma bepaalt welk percentage van de capaciteit van het activum is verbruikt. Het percentage wordt vervolgens ingevuld in het veld Afschr.-% per periode.

Om deze methode zo nauwkeurig mogelijk toe te passen, is het verstandig om tot aan het eind van de periode te wachten voordat u het aantal verbruikte eenheden invult.


Afschrijvingstabel, Afschrijvingstabelregel (tabel)

Het veld Afschrijvingstabel

De tabel Afschrijvingstabelregel

Dit veld bevat de code voor de afschrijvingstabel waartoe de regel behoort.

Als u de regel in de afschrijvingstabel instelt, wordt de code automatisch gekopieerd van het veld Code op de kop van de afschrijvingstabel.


Periodenr., Afschrijvingstabelregel (tabel)

Het veld Periodenr.

De tabel Afschrijvingstabelregel

Dit veld bevat het nummer van de afschrijvingsperiode waarop de regel van toepassing is.

Als u een nieuwe regel maakt, wordt het volgende nummer automatisch ingevoegd.

Periode 1 is de eerste afschrijvingsperiode. De eerste periode begint vanaf de Datum 1e afschr. eigen def. in het VA-afschrijvingsboek waar u de code van de afschrijvingstabel invult.

U kunt zoveel periodes instellen als u nodig hebt. Als de afschrijving niet is voltooid na de laatste door u ingestelde periode, wordt het afschrijvingspercentage uit de laatste periode gebruikt totdat de afschrijving is voltooid.


Afschr.-% per periode, Afschrijvingstabelregel (tabel)

Het veld Afschr.-% per periode

De tabel Afschrijvingstabelregel

Hier kunt u het afschrijvingspercentage invullen dat van toepassing moet zijn op de periode bij de regel.

Als u een bedrag invult in het veld Aantal eenheden in periode, wordt het percentage automatisch berekend en ingevuld in dit veld.

Als u de batchverwerking Afschrijving berekenen uitvoert, wordt dit percentage toegepast op de afschrijvingsbasis van het vaste activum.


Aantal eenheden in periode, Afschrijvingstabelregel (tabel)

Het veld Aantal eenheden in periode

De tabel Afschrijvingstabelregel

Hier kunt u het aantal eenheden invullen dat is geproduceerd door het activum waarop deze afschrijvingstabel van toepassing is, gedurende de periode dat de regel geldig is.

Dit veld wordt gebruikt als u het activum wilt afschrijven op basis van het geproduceerde aantal eenheden. U kunt deze methode gebruiken om productiemachines af te schrijven die een vastgestelde capaciteit gedurende hun levensduur hebben. Als u dit veld gebruikt, moet u ook het totaal aantal eenheden invullen dat het activum naar verwachting moet produceren gedurende de gebruiksduur. Dit doet u in het veld Totaal aantal eenheden op de kop van de afschrijvingstabel. Met de volgende formule wordt het percentage berekend van de verbruikte capaciteit van het activum:

Aantal eenheden in periode / Totaal aantal eenheden * 100

Dit percentage wordt ingevuld in het veld Afschr.-% per periode.

Om deze methode zo nauwkeurig mogelijk toe te passen, is het verstandig om tot aan het eind van de periode te wachten voordat u het aantal verbruikte eenheden invult.


Code, VA-verdeelsleuteldimensie (tabel)

Het veld Code

De tabel VA-verdeelsleuteldimensie

Dit veld bevat de code van het vaste activum waaraan een dimensie en een dimensiewaarde zijn gekoppeld.


Verdeelsleutelsoort, VA-verdeelsleuteldimensie (tabel)

Het veld Verdeelsleutelsoort

De tabel VA-verdeelsleuteldimensie

Dit veld bevat het verdeelsoort dat u hebt toegekend aan een vast activum.

Dit veld wordt automatisch ingevuld op basis van het verdeelsoort dat u hebt geselecteerd bij het verdelen van een VA-boekingssoort voor een van de VA-boekingsgroepen.


Regelnr., VA-verdeelsleuteldimensie (tabel)

Het veld Regelnr.

De tabel VA-verdeelsleuteldimensie

Dit veld bevat het nummer van de toewijzingsregel die aan de dimensie is gekoppeld.

Het nummer wordt automatisch ingevuld. Met dit nummer kunnen de diverse regels worden getraceerd in het venster VA-verdelingen.


Dimensiecode, VA-verdeelsleuteldimensie (tabel)

Het veld Dimensiecode

De tabel VA-verdeelsleuteldimensie

Hier kunt u een dimensiecode voor de toewijzingsregel invullen. Klik op de AssistButton in het veld voor een overzicht van de dimensiecodes die u hebt ingesteld in het venster Dimensies.


Dimensiewaardecode, VA-verdeelsleuteldimensie (tabel)

Het veld Dimensiewaardecode

De tabel VA-verdeelsleuteldimensie

Hier kunt u een dimensiewaardecode voor de toewijzingsregel invullen. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u hebt ingesteld in het venster Dimensiewaarden.