Vaste activa

De module Vaste activa biedt een overzicht van uw vaste activa en zorgt voor een juiste periodieke afschrijving. U kunt hiermee ook uw onderhoudskosten bijhouden, verzekeringspolissen voor vaste activa beheren, VA-transacties boeken en verschillende lijsten en statistieken genereren.

Vaste activa

Voor elk vast activum moet u een kaart maken met informatie over het activum. Gebouwen of productiemateriaal kunnen als hoofdactivum worden ingesteld, met een onderdelenlijst.

Een vast activum kan worden gesplitst in meerdere vaste activa, en meerdere vaste activa kunnen worden gecombineerd tot één vast activum. Als een vast activum gedeeltelijk buiten gebruik is gesteld, moet het worden verdeeld in twee vaste activa, waarvan er dan één kan worden verkocht.

Vaste activa kunnen op diverse manieren worden gegroepeerd, bijvoorbeeld per categorie, afdeling of locatie.

U kunt gebudgetteerde activa instellen. Hierdoor is het mogelijk om verwachte aan- en verkopen op te nemen in lijsten.

Afschrijving

U kunt meerdere afschrijvingsboeken instellen voor diverse afschrijvingsmethoden. De periodieke afschrijving wordt berekend met behulp van een batchverwerking.

Onderhoud

Voor elk activum kunt u de onderhoudskosten en de volgende onderhoudsbeurt vastleggen. Het bijhouden van onderhoudskosten is belangrijk voor budgetdoeleinden en bij het maken van een beslissing over het al dan niet vervangen van een vast activum.

Verzekering

Ieder vast activum kan aan een of meer verzekeringspolissen zijn gekoppeld. Op deze manier kunt u gemakkelijk nagaan of de bedragen in de verzekeringspolis overeenkomen met de waarde van de activa die aan de polis zijn gekoppeld. Hierdoor kunt u bovendien de jaarpremies controleren.

Transacties boeken:

Alle boekingen in de module Vaste activa worden uitgevoerd vanuit dagboeken. Er zijn vier verschillende dagboeken:

  • Het VA-financieel dagboek

  • Het VA-dagboek

  • Het VA-herindelingsdagboek

  • Het verzekeringsdagboek

Statistieken en lijsten

Voor elk VA-afschrijvingsboek is er een statistiekvenster met een kort overzicht van de boekwaarde, de afschrijvingsbasis, de gecumuleerde afschrijving en de winst of het verlies op de verkoop. Elk hoofdactivum heeft een eigen statistiekvenster.

Er zijn verschillende lijsten beschikbaar. Sommige lijsten kunnen naar wens worden aangepast.

Verwante onderwerpen

Vaste activa instellen

VA-boekhoudinstellingen

VA-afschrijving instellen

VA-kaarten

VA-categorieën

VA-afschrijvingsmethoden

Boeken vanuit VA-dagboeken

Aanschafkosten

Extra aanschafkosten

Restwaarde

Afschrijving boeken

Waardeverminderingstransacties boeken

Waardevermeerderingstransacties boeken

Buitengebruikstellingstransacties boeken

VA-herindelingsdagboek

Posten corrigeren

VA-budgetten

VA-lijsten

VA-transacties documenteren

VA-onderhoud

Verzekeringsinformatie instellen

Vaste activa koppelen aan verzekeringspolissen

Verzekeringsinformatie bijwerken

Verzekeringsdekking controleren


Vaste activa instellen

Voordat u de module Vaste activa kunt gebruiken, moet u bepaalde basisinformatie opgeven.

Hieronder vindt u een lijst met de gegevens die u moet invoeren.

  • Boekhouding

    VA-boekingsgroepen en een verdeelsleutel instellen. Dagboeksjablonen instellen.

  • Basisgegevens voor afschrijvingen

    Afschrijvingsboeken maken en diverse afschrijvingsregels definiëren, integratie met het grootboek definiëren en informatie opgeven die het dupliceren van posten in meerdere afschrijvingsboeken toestaat. Standaarddagboekinstellingen definiëren voor elk afschrijvingsboek.

  • Algemene basisinformatie

    Algemene informatie invoeren die niet is gekoppeld aan een afschrijvingsboek.

  • Vaste activa

    VA-klassen en -subklassen definiëren, VA-locaties en VA-kaarten instellen. De afschrijvingsmethode voor elk vast activum definiëren.

    Als u hoofdactiva en -onderdelen wilt definiëren, moet u een lijst met onderdelen opstellen.

  • Onderhoud

    Soorten onderhoud definiëren en onderhoudsgegevens invoeren op de VA-kaarten.

  • Verzekering

    Soorten verzekering definiëren en verzekeringskaarten instellen.

Verwante onderwerpen

Vaste activa

VA-boekhoudinstellingen

VA-afschrijving instellen

Algemene standaardwaarden instellen voor vaste activa

VA-categorieën

VA-kaarten

Beginsaldi registreren

Onderhoudsinformatie instellen

Onderhoudscodes instellen

Onderhoudsbeurten vastleggen

Algemene verzekeringsinformatie instellen

Verzekeringssoorten instellen

Verzekeringskaarten instellen

Verzekeringsdagboeksjablonen instellen

Verzekeringsdagboekbatches instellen

Standaardwaarden voor gebruikers instellen


VA-boekhoudinstellingen

Voordat u de module Vaste activa kunt gebruiken, moet u standaardgrootboekrekeningen instellen, en dagboeksjablonen en -batches die voor het boeken worden gebruikt.

Boekingsgroepen

U kunt boekingsgroepen gebruiken om groepen vaste activa in te stellen (bijvoorbeeld auto’s, machines en telefoons). Posten voor deze boekingsgroepen worden naar dezelfde grootboekrekeningen geboekt.

Verdeelsleutels

Transacties kunnen over diverse afdelingen en/of projecten worden verdeeld, volgens een zelfgedefinieerde verdeelsleutel.

Dagboeksjablonen

Een sjabloon is een vooraf gedefinieerd model voor een dagboek. De sjabloon bevat informatie over traceringscodes, lijsten en nummerreeksen.

Dagboekbatches

U kunt meerdere dagboekbatches instellen, dat wil zeggen, individuele dagboeken voor elke dagboeksjabloon. Werknemers kunnen bijvoorbeeld hun eigen dagboekbatch hebben, waarbij de initialen van de werknemer als batchnaam worden gebruikt.

De gegevens die u voor boeking in een dagboekbatch invult, worden op de dagboekregels geplaatst. U kunt net zoveel dagboekregels maken als u in een dagboekbatch nodig hebt. Nadat u de regels hebt geboekt, worden ze gewist.

Verwante onderwerpen

Vaste activa instellen

VA-boekingsgroepen instellen

Verdeelsleutels instellen

VA-dagboeksjablonen instellen

VA-dagboekbatches instellen

VA-herindelingsdagboeksjablonen instellen

VA-herindelingsdagboekbatches instellen


VA-afschrijving instellen

Voordat u de module Vaste activa kunt gebruiken, moet u bepaalde basisinformatie over afschrijving opgeven.

U moet afschrijvingsboeken maken, en diverse afschrijvingsregels definiëren, integratie met het grootboek definiëren en informatie opgeven die het dupliceren van posten in meerdere afschrijvingsboeken toestaat. U moet ook een standaardinstelling definiëren voor ieder afschrijvingsboek.

Meerdere afschrijvingsboeken

U kunt meerdere afschrijvingsboeken instellen voor diverse afschrijvingsmethoden. Het aantal afschrijvingsboeken dat u kunt instellen, is oneindig. U moet voor elk afschrijvingsboek bepalen of het met het grootboek moet worden geïntegreerd. (Als een boek met een grootboek is geïntegreerd, worden alle transacties die naar het afschrijvingsboek worden geboekt, ook naar de betreffende grootboekrekeningen geboekt.)

Nadat u de benodigde afschrijvingsboeken hebt ingesteld, moet u aan ieder vast activum minimaal één afschrijvingsboek koppelen. Dit gebeurt in het venster VA-afschrijvingsboeken. Iedere combinatie van een VA-nummer en een afschrijvingsboek wordt een VA-afschrijvingsboek genoemd.

U hoeft een afschrijvingsboek niet aan alle vaste activa te koppelen. Voor individuele vaste activa kan dan ook een variërend aantal VA-afschrijvingsboeken worden gebruikt.

U kunt diverse afschrijvingsmethoden gebruiken ter voorbereiding van financiële stukken en de aangifte van inkomstenbelasting. Veel grote corporaties gebruiken lineaire afschrijving voor hun jaarverslag, omdat dit in het algemeen tot hogere netto-inkomsten leidt. Voor de inkomstenbelasting wordt vaker een versnelde afschrijvingsmethode gebruikt.

Verwante onderwerpen

Vaste activa instellen

Afschrijvingsboeken instellen

Boekingssoorten instellen

Standaardinstelling van sjablonen en batches definiëren

VA-afschrijvingsboeken handmatig instellen

VA-afschrijvingsboeken automatisch instellen

Duplicatielijsten instellen

Afschrijvingsmethoden

Posten naar verschillende afschrijvingsboeken boeken

VA-posten kopiëren

Afschrijving boeken


VA-categorieën

Voordat u kaarten voor vaste activa instelt, moet u bepalen hoe ze moeten worden geclassificeerd. U kunt de volgende categorieën gebruiken:

  • VA-categorie

    U kunt deze code gebruiken voor hoofdgroepen van vaste activa, bijvoorbeeld materiële en immateriële activa.

  • VA-subcategorie

    U kunt deze code gebruiken om uw activa binnen de bestaande categorieën te groeperen, bijvoorbeeld gebouwen, voertuigen, meubels en machines.

  • VA-vestiging

    U kunt deze code gebruiken om de locatie van het vaste activum te registreren, bijvoorbeeld afdeling verkoop, receptie, administratie, productie en magazijn. Dit is nuttige informatie voor de verzekering en voorraadbepaling.

Verwante onderwerpen

VA-categorieën definiëren

VA-subcategorieën definiëren

VA-vestigingen definiëren

Vaste activa instellen

Vaste activa verplaatsen naar andere locaties

Verdeelsleutel gebruiken bij het boeken


VA-kaarten

Voor elk vast activum moet u een kaart maken met informatie over het activum. Gebouwen of productiemateriaal kunnen als hoofdactivum worden ingesteld, met een onderdelenlijst.

De kaart voor het vaste activum is onderverdeeld in afzonderlijke tabbladen voor diverse soorten informatie.

Een vast activum kan worden gesplitst in meerdere vaste activa, en meerdere vaste activa kunnen worden gecombineerd tot één vast activum. Als een vast activum gedeeltelijk buiten gebruik is gesteld, moet het worden verdeeld in twee vaste activa, waarvan er dan één kan worden verkocht.

Vaste activa kunnen op diverse manieren worden gegroepeerd, bijvoorbeeld per categorie, afdeling of locatie.

U kunt gebudgetteerde activa instellen. Hierdoor is het mogelijk om verwachte aan- en verkopen op te nemen in lijsten.

Verwante onderwerpen

Vaste activa

Vaste activa instellen

Vaste activa maken

Opmerkingen maken over vaste activa

Afbeeldingen invoegen

Onderdelenlijst voor hoofdactiva instellen

Statistische gegevens hoofdactivum bekijken

VA-herindelingsdagboek

VA-categorieën

VA-budgetten


Vaste activa maken

Als u een nieuw vast activum instelt, treft u velden aan die altijd moeten worden ingevuld, velden die desgewenst kunnen worden ingevuld en velden waarin u niets kunt invullen.

U kunt als volgt vaste activa maken:

  1. Open het venster [image] Vast activum.

  2. Kies vanuit de menubalk Bewerken, Nieuw.

  3. Vul de velden in.

    U moet het veld Nr. altijd invullen.

    Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Sluit het venster.

Verwante onderwerpen

Vaste activa instellen

Opmerkingen maken over vaste activa

Afbeeldingen invoegen

VA-kaarten


Onderdelenlijst voor hoofdactiva instellen

U kunt vaste activa groeperen in hoofdactiva en hun onderdelen. U kunt bijvoorbeeld een productiemachine die uit vele onderdelen bestaat op deze manier groeperen.

Zowel het hoofdactivum als alle onderdelen moeten als individueel vast activum worden ingesteld. Nadat u een onderdelenlijst hebt ingesteld, worden automatisch de velden Hoofdactivum/Onderdeel en Onderdeel van op de VA-kaarten ingevuld.

U kunt als volgt een onderdelenlijst voor hoofdactiva instellen:

  1. Open het venster [image] Vast activum.

  2. Blader naar het hoofdactivum.

  3. Klik op Vast activum, Onderdeel van. Het venster Onderdeel van verschijnt.

  4. Klik op de AssistButton [image] in het veld VA-nr. voor een overzicht van de vaste activa. Selecteer het betreffende activum en klik op OK om het activum naar het veld te kopiëren.

Attentie

U moet voor elk onderdeel een VA-kaart instellen voordat u het onderdeel aan een hoofdactivum kunt toewijzen.

U kunt een hoofdactivum pas wissen nadat u alle onderdelen uit de onderdelenlijst hebt verwijderd.

In het venster VA-instellingen kunt u boeken op een hoofdactivum toestaan door het veld Boeken op hoofdactivum toegest. in te schakelen.

Verwante onderwerpen

VA-kaarten

Vaste activa maken

Statistische gegevens hoofdactivum bekijken

Vaste activa wijzigen

Vaste activa wissen


Vaste activa wijzigen

Het kan soms nodig zijn om de informatie voor een bepaald vast activum te wijzigen.

U kunt als volgt vaste activa wijzigen:

  1. Open het venster [image] Vast activum.

  2. Wijzig de inhoud van de velden op de VA-kaart. Zie de onderstaande opmerking over hoe u de inhoud van het veld Nr. en het venster Opmerkingen kunt wijzigen. In alle overige gegevensvelden kunt u de informatie desgewenst wijzigen.

    Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Attentie

U wijzigt het nummer van een vast activum door een nieuw nummer in te voeren in het veld Nr. en het bericht van het programma te bevestigen. De wijziging kan enige tijd duren, omdat alle vensters waarin het nummer van het vaste activum voorkomt, moeten worden gecontroleerd en een nieuw nummer moet worden ingevuld bij alle betreffende posten.

Als u een opmerking hebt ingevuld voor een vast activum, kunt u de tekst wijzigen of wissen. Op de VA-kaart klikt u op Vast activum, Opmerkingen en brengt u de wijzigingen aan in het venster Opmerkingen.

Verwante onderwerpen

VA-kaarten

Vaste activa maken

Opmerkingen maken over vaste activa


Afschrijvingsmethoden

U hebt de beschikking over acht afschrijvingsmethoden:

  • Lineair

  • Boekwaarde-afschrijving 1

  • Boekwaarde-afschrijving 2

  • Boekwaarde-afschrijving 1 / lineair

  • Boekwaarde-afschrijving 2 / lineair

    Deze methode is gebaseerd op hetzelfde principe als BW1/lin, met dit verschil dat de afschrijving van de boekwaarde wordt berekend volgens de methode Boekwaarde-afschrijving 2.

  • Eigen definitie

  • Open posten

    Als u de handmatige methode gebruikt, moet u de afschrijvingen handmatig invullen in het VA-financieel dagboek of het VA-dagboek. Uit de batchverwerking Afschrijving berekenen worden de vaste activa weggelaten die handmatig worden afgeschreven. U kunt deze methode gebruiken voor activa waarop niet wordt afgeschreven, bijvoorbeeld grond.

  • Afschrijving met gebruik van halfjaarlijkse afspraak

Verwante onderwerpen

Lineaire afschrijvingsmethode

Boekwaarde-afschrijving 1

Boekwaarde-afschrijving 2

Boekwaarde-afschrijving 1 / lineair

Eigen definitie

Afschrijving met gebruik van halfjaarlijkse afspraak

VA-afschrijving instellen

Afschrijving boeken


Boeken vanuit VA-dagboeken

Alle boekingen in de module Vaste activa worden uitgevoerd vanuit dagboeken. Er zijn vier verschillende dagboeken:

  • Het VA-financieel dagboek wordt gebruikt om transacties te boeken naar een afschrijvingboek dat met het grootboek is geïntegreerd.

  • Het VA-dagboek wordt gebruikt om transacties te boeken naar een afschrijvingboek dat niet met het grootboek is geïntegreerd.

  • Het VA-herindelingsdagboek is een hulpdagboek. Hiermee kunt u wijzigingen maken in geboekte posten, zoals het verplaatsen van posten van het ene vaste activum naar het andere.

  • Het verzekeringsdagboek wordt gebruikt om verzekeringsdekkingsposten te boeken.

De informatie die u in een dagboek invult, is tijdelijk en kan nog worden gewijzigd zolang de informatie in het dagboek staat. Als u het dagboek boekt, worden de gegevens overgenomen in de posten op de individuele rekeningen.

Als u een VA-financieel dagboek boekt, worden er altijd grootboekposten gemaakt. Als u een VA-dagboek, VA-herindelingsdagboek of een verzekeringsdagboek boekt, worden er geen grootboekposten gemaakt.

Tenzij het gaat om een periodiek dagboek, worden dagboekregels verwijderd nadat het dagboek is geboekt. In een periodiek dagboek kunt u transacties boeken die na een vaste periode worden herhaald, bijvoorbeeld een maand, kwartaal of jaar. Dankzij deze functies kan het boeken van zowel vaste als variabele bedragen beter worden beheerd. U kunt ook verdeelsleutels gebruiken in combinatie met de periodieke posten.

Als u dagboekregels invult die naar een afschrijvingsboek moeten worden geboekt, kunt u aangeven of de regels naar een apart dagboek moeten worden gedupliceerd, zodat ze van daaruit naar een ander afschrijvingsboek kunnen worden geboekt.

Met de batchverwerking Afschrijvingsboek kopiëren kunt u posten uit afschrijvingsboeken naar andere afschrijvingsboeken kopiëren.

Voordat u boekt, kunt u een controlelijst afdrukken om eventuele fouten op te sporen.

Wanneer u boekt, kunt u een lijst afdrukken.

Verwante onderwerpen

Vaste activaoverzicht

VA-boekhoudinstellingen

VA-afschrijving instellen

VA-financiële dagboeken invullen en boeken

Reconciliatie liquide middelen

Verdeelsleutel gebruiken bij het boeken

Tegenrekeningen invoegen

Batches boeken

VA-dagboeken invullen en boeken

VA-dagboeken per batch boeken

Periodieke VA-dagboeken gebruiken

Posten naar verschillende afschrijvingsboeken boeken

VA-posten kopiëren

Boekingslijsten afdrukken

Vaste activa koppelen aan verzekeringspolissen

Aanschafkosten boeken vanuit verzekeringsdagboeken


Beginsaldi registreren

Als u de module Vaste activa voor het eerst gebruikt, moet u eerst de module Financieel instellen. U kunt vervolgens de informatie uit uw oude systeem invullen.

Bepalend voor de manier waarop deze informatie wordt ingevuld, is of de module Vaste activa is geïntegreerd met de module Financieel.

Als VA-transacties naar het grootboek moeten worden geboekt, wordt de onderstaande procedure gebruikt.

U kunt als volgt beginsaldi registreren:

  1. Controleer of u de procedures voor de basisinstellingen van de module Vaste activa hebt voltooid.

  2. Maak een kaart voor ieder bestaand activum.

  3. Stel de VA-afschrijvingsboeken in.

  4. Schakel de grootboekintegratie uit. Open het venster [image] Afschrijvingsboek. Schakel alle velden op het tabblad Integratie uit. Als er meer dan één afschrijvingsboek is, moet u de grootboekintegratie voor elk afschrijvingsboek uitschakelen.

  5. In het VA-dagboek vult u drie regels per activum in: een regel met aanschafkosten, een regel met de gecumuleerde afschrijving tot het eind van het vorige boekjaar en een regel met de gecumuleerde afschrijving vanaf het begin van het lopende boekjaar tot de datum waarop de afschrijving moet worden berekend. Als er nog andere beginsaldi zijn, kunt u deze ook opgeven (bijvoorbeeld waardevermindering, waardevermeerdering, enz.).

  6. Nadat u de dagboekregels voor elk activum hebt ingevuld en geboekt, moet u niet vergeten om de grootboekintegratie weer in te schakelen.

Als de vaste activa niet worden geïntegreerd met het grootboek, kunt u de stappen 4 en 6 overslaan.

Verwante onderwerpen

Boeken vanuit VA-dagboeken

Vaste activa maken

Algemene standaardwaarden instellen voor vaste activa

VA-afschrijvingsboeken handmatig instellen

VA-afschrijvingsboeken automatisch instellen

VA-financiële dagboeken invullen en boeken

VA-dagboeken invullen en boeken


Aanschafkosten

De aanschafkosten vormen altijd de eerste post voor een vast activum.

Als u naar een afschrijvingsboek boekt waarin aanschafkosten met het grootboek worden geïntegreerd, moet u de inkoopfactuur of creditnota gebruiken (om de aanschafkosten als creditbedrag te boeken).

Als u naar een afschrijvingsboek boekt waarin aanschafkosten niet met het grootboek worden geïntegreerd, gebruikt u het VA-dagboek.

Boekingsdatums

Een activum kan verschillende aanschafdatums hebben:

  • In het grootboek wordt de boekingsdatum als aanschafdatum gebruikt.

  • Op VA-posten wordt de VA-boekingsdatum als aanschafdatum gebruikt.

De datum in het veld Begindatum afschr. in het VA-afschrijvingsboek wordt gebruikt als begindatum voor het berekenen van de afschrijving als uitsluitend de aanschafkosten en de (eventuele) restwaarde zijn geboekt.

Boeken naar dekkingsposten

Als u tijdens het boeken van de aanschafkosten het veld Verzekeringsnr. invult op de inkoopfactuur of in het dagboek, worden de aanschafkosten van het vaste activum ook naar de dekkingsposten geboekt.

Indexering

Er wordt gebruikgemaakt van indexering om waarden aan te passen voor algemene prijsniveauwijzigingen. De batchverwerking Vast activum indexeren kan worden gebruikt om de aanschafkosten om te rekenen naar vervangingskosten.

Verwante onderwerpen

Vaste activaoverzicht

Aanschafkosten boeken vanaf inkoopfacturen

VA-financiële dagboeken invullen en boeken

Aanschafkosten koppelen aan verzekeringspolissen met behulp van inkoopfacturen

Aanschafkosten boeken vanuit VA-dagboeken

VA-dagboeken invullen en boeken

Aanschafkosten koppelen aan verzekeringspolissen met behulp van VA-dagboeken

Aanschafkosten boeken vanuit verzekeringsdagboeken

Aanschafkosten als creditbedragen boeken vanuit inkoopcreditnota’s

Aanschafkosten als creditbedragen boeken vanuit VA-dagboeken

Extra aanschafkosten

Indexering van vaste activa


Restwaarde

De restwaarde is de resterende waarde van een vast activum als dit niet langer meer kan worden gebruikt.

U kunt de restwaarde boeken vanaf een inkoopfactuur of vanuit een VA-dagboek, op hetzelfde moment als het moment waarop u de aanschafkosten boekt, of later vanuit een VA-dagboek.

Indexering

Er wordt gebruikgemaakt van indexering om waarden aan te passen voor algemene prijsniveauwijzigingen. Met de batchverwerking Vast activum indexeren kunt u de restwaarde wijzigen.

Verwante onderwerpen

Vaste activaoverzicht

Restwaarden boeken vanaf facturen

VA-financiële dagboeken invullen en boeken

Restwaarden boeken vanuit VA-dagboeken

VA-dagboeken invullen en boeken

Restwaarden bekijken

Indexering van vaste activa


Afschrijving boeken

Afschrijvingen worden gebruikt om de kosten van vaste activa, zoals machines en apparatuur, te spreiden over de afschrijfbare levensduur. Voor elk vast activum moet u aangeven hoe de afschrijving wordt toegepast.

U kunt een afschrijving op twee manieren boeken:

  • Handmatig, met behulp van het VA-financieel dagboek of het VA-dagboek.

  • Automatisch, door de batchverwerking Afschrijving berekenen uit te voeren.

Het programma kan de dagelijkse afschrijving berekenen, zodat u de afschrijving voor elke willekeurige periode kunt berekenen. Hierdoor kunt u de huidige bedrijfsresultaten per maand, per kwartaal of jaarlijks analyseren.

Bij deze berekening is het standaardjaar ingesteld op 360 dagen en de standaardmaand op 30 dagen.

Afschrijving toewijzen

Als een vast activum door verschillende afdelingen wordt gebruikt, kan de periodieke afschrijving automatisch worden toegewezen aan deze afdelingen volgens een zelfgedefinieerde toewijzingstabel.

Onjuiste posten annuleren

U kunt onjuiste afschrijvingsposten annuleren. Hiervoor gebruikt u de batchverwerking VA-posten annuleren. Nadat de posten zijn geannuleerd, kunt u het juiste afschrijvingsbedrag boeken door de batchverwerking Afschrijving berekenen opnieuw uit te voeren.

Als u fouten corrigeert, worden deze geboekt als foutieve VA-posten.

Indexering

Er wordt gebruikgemaakt van indexering om waarden aan te passen voor algemene prijsniveauwijzigingen. Met de batchverwerking Vast activum indexeren kunt u de afschrijvingen opnieuw berekenen.

Verwante onderwerpen

Vaste activaoverzicht

Afschrijvingsmethoden

Afschrijving handmatig boeken met behulp van VA-financiële dagboeken

VA-financiële dagboeken invullen en boeken

Afschrijving handmatig boeken met behulp van VA-dagboeken

VA-dagboeken invullen en boeken

Afschrijving automatisch berekenen

Afschrijvingsposten bekijken

Afschrijving annuleren en opnieuw berekenen

Foutieve VA-posten bekijken

VA-boekhoudinstellingen

VA-afschrijvingsmethoden

Indexering van vaste activa


Waardeverminderingstransacties boeken

U kunt deze functie gebruiken als de waarde van een activum lager is geworden. Dit kan bijvoorbeeld een machine zijn die beschadigd is, maar nog wel kan worden gebruikt. De boekwaarde van een vast activum wordt verminderd door het boeken van een waardeverminderingspost.

U moet een VA-financieel dagboek gebruiken voor het boeken van een waardeverminderingspost naar een afschrijvingsboek waarin de waardevermindering is geïntegreerd met het grootboek.

U moet een VA-dagboek gebruiken voor het boeken van een waardeverminderingspost naar een afschrijvingsboek waarin de waardevermindering niet is geïntegreerd met het grootboek.

Indexering

Er wordt gebruikgemaakt van indexering om waarden aan te passen voor algemene prijsniveauwijzigingen. Met de batchverwerking Vast activum indexeren kunt u de waardeverminderingsbedragen wijzigen.

Verwante onderwerpen

Vaste activaoverzicht

Waardeverminderingstransacties boeken vanuit VA-financiële dagboeken

VA-financiële dagboeken invullen en boeken

Waardeverminderingstransacties boeken vanuit VA-dagboeken

VA-dagboeken invullen en boeken

Indexering van vaste activa


Waardevermeerderingstransacties boeken

Waardevermeerdering betekent dat de waarde van een vast activum groter wordt, dit is gewoonlijk het geval bij grond en gebouwen. Waardevermeerdering wordt ook gebruikt bij een vast activum zoals bijvoorbeeld een olieplatform, dat waardevoller wordt omdat de vraag ernaar stijgt.

U moet een VA-financieel dagboek gebruiken voor het boeken van een waardevermeerderingspost naar een afschrijvingsboek waarin de waardevermeerdering is geïntegreerd met het grootboek.

U moet een VA-dagboek gebruiken voor het boeken van een waardevermeerderingspost naar een afschrijvingsboek waarin de waardevermeerdering niet is geïntegreerd met het grootboek.

Indexering

Er wordt gebruikgemaakt van indexering om waarden aan te passen voor algemene prijsniveauwijzigingen. Met de batchverwerking Vast activum indexeren kunt u de waardevermeerderingsbedragen opnieuw berekenen.

Verwante onderwerpen

Vaste activa

Waardevermeerderingstransacties boeken vanuit VA-financiële dagboeken

VA-financiële dagboeken invullen en boeken

Waardevermeerderingstransacties boeken vanuit VA-dagboeken

VA-dagboeken invullen en boeken

Indexering van vaste activa


Buitengebruikstellingstransacties boeken

Als u een vast activum verkoopt, of het niet langer gebruikt, moet er een buitengebruikstellingswaarde worden geboekt. Het programma berekent de winst of het verlies. Een buitengebruikstellingspost is de laatste post die voor een vast activum wordt geboekt. Voor gedeeltelijk buiten gebruik gestelde vaste activa kunt u meerdere buitengebruikstellingsposten boeken. Het totaal van alle geboekte buitengebruikstellingsbedragen moet een creditbedrag zijn.

U moet een VA-financieel dagboek gebruiken voor het boeken van een buitengebruikstellingstransactie naar een afschrijvingsboek waarin de buitengebruikstelling is geïntegreerd met het grootboek.

U moet een VA-dagboek gebruiken voor het boeken van een buitengebruikstellingstransactie naar een afschrijvingsboek waarin de buitengebruikstelling niet is geïntegreerd met het grootboek.

Attentie

Als u een vast activum inruilt, moet u zowel de verkoop van het oude activum vastleggen (buitengebruikstelling) als de aankoop van het nieuw activum (aanschaf). Dit soort transacties kan niet als een enkele transactie worden vastgelegd.

Verwante onderwerpen

Vaste activa

Buitengebruikstellingstransacties boeken vanuit VA-financiële dagboeken

VA-financiële dagboeken invullen en boeken

Buitengebruikstellingstransacties boeken vanuit VA-dagboeken

VA-dagboeken invullen en boeken

Buitengebruikstellingsposten bekijken

Gedeeltelijke buitengebruikstelling boeken

Aanschafkosten


VA-herindelingsdagboek

U kunt het VA-herindelingsdagboek gebruiken voor het verplaatsen, combineren en opsplitsen van vaste activa.

De herindelingsposten kunnen worden afgedrukt in de lijst Vast activum - Boekwaarde 02.

Verwante onderwerpen

Vaste activa instellen

VA-herindelingsdagboeksjablonen instellen

VA-herindelingsdagboekbatches instellen

Vaste activa verplaatsen naar andere locaties

Vaste activa opsplitsen

Meerdere activa combineren

Heringedeelde posten bekijken


Posten corrigeren

Als u een foutieve post hebt geboekt, kunt u deze annuleren. Dat wil zeggen dat u de geboekte post als foutieve post kunt markeren, en vervolgens de juiste post kunt boeken.

De VA-boekingsdatum wordt in veel berekeningen gebruikt. Het is daarom van belang om foutieve VA-boekingsdatums te corrigeren.

U kunt foutieve afschrijvingsposten annuleren met de batchverwerking VA-posten annuleren. Nadat u de posten hebt geannuleerd, kunt u de batchverwerking Afschrijving berekenen opnieuw uitvoeren.

Verwante onderwerpen

Vaste activa

Posten annuleren

Geannuleerde posten controleren

Foutieve posten controleren

Meerdere VA-posten annuleren

Dekkingsposten corrigeren


VA-budgetten

Om de gebudgetteerde resultaten, balans en het kasbudget voor te bereiden, hebt u informatie nodig over toekomstige investeringen, buitengebruikstellingen en afschrijvingen van vaste activa. U kunt deze informatie vinden in de lijst Vast activum - Geschatte waarde. Voordat u deze lijst afdrukt, moet u het budget voorbereiden.

Verwante onderwerpen

Vaste activa

Aanschafkosten

Aanschafkosten budgetteren

Gebudgetteerde vaste activa kopen

Buitengebruikstellen van vaste activa budgetteren

Geschatte buitengebruikstellingswaarden bekijken

Afschrijving budgetteren

Buitengebruikstellingstransacties boeken

Afschrijving boeken


VA-lijsten

Als u de balans en resultaten voorbereidt, is het handig om lijsten af te drukken voor een analyse van de afschrijving, aanschaf, buitengebruikstelling en winst of verlies voor de boekhoudperiode, evenals voor de gecumuleerde afschrijving en boekwaarde aan het einde van de periode.

Het is handig om een lijst van al uw vaste activa te hebben voor voorraadbepaling, verzekering en andere beheerdoeleinden.

Als u lijsten afdrukt voor voorgaande jaren, zult u merken dat de cijfers niet juist zullen zijn als u vaste activa hebt verwijderd.

Verwante onderwerpen

Vaste activa

Lijsten van vaste activa afdrukken

Lijst Vast activum - Boekwaarden afdrukken

De lijst Vast activum - Analyse afdrukken

De lijst Vast activum - Fin. analyse afdrukken

Heringedeelde posten bekijken

Onderhoudsbeurten opvolgen

Onderhoudskosten afdrukken

Onderhoudsposten afdrukken

Boekingslijsten afdrukken

Lijsten totaal verzekerde waarde afdrukken

Overzicht verzekeringspolissen opvragen

Over-/onderverzekering bekijken

Over-/onderverzekeringslijsten afdrukken

Onverzekerde vaste activa controleren


VA-transacties documenteren

Aan alle posten die naar afschrijvingsboeken worden geboekt, wordt automatisch een volgnummer toegekend. In de VA-journalen worden de posten gesorteerd op volgnummer, ongeacht of het VA-nummers of afschrijvingsboeknummers zijn.

Bij elke boeking wordt automatisch een VA-journaal gemaakt (direct bij een VA-dagboek, indirect bij inkoopfacturen of automatisch bij batchverwerkingen). De individuele journalen worden ook genummerd, te beginnen bij 1.

Transacties traceren

Aan alle geboekte posten wordt automatisch een broncode toegekend, zodat kan worden nagegaan waar de posten zijn geboekt.

U kunt bovendien een redencode toekennen aan de transacties.

Verwante onderwerpen

VA-journalen bekijken

VA-journalen afdrukken

Redencode


VA-onderhoud

Onderhoudskosten zijn periodieke kosten die worden gemaakt om de waarde van vaste activa te behouden. In tegenstelling tot belangrijke verbeteringen zorgen zij niet voor waardevermeerdering.

Instellen

Voor onderhoudsfaciliteiten moet u het volgende instellen:

  • het tabblad Onderhoud op de VA-kaart.

  • een rekeningnummer in het venster VA-boekingsgroepen.

  • als u de onderhoudskosten wilt verdelen over afdelingen en/of projecten, moet u een verdeelsleutel instellen.

  • onderhoudscodes waarin wordt vermeld welk soort onderhoud er is gedaan (bijvoorbeeld regelmatige onderhoudsbeurt, reparatie).

Onderhoud en beurten

U kunt een bijgewerkt bestand bijhouden met betrekking tot het onderhoud van en de beurten aan uw vaste activa, zodat u altijd onderhoudsrecords bij de hand hebt.

Telkens wanneer een vast activum een onderhoudsbeurt krijgt, legt u alle relevante informatie vast, zoals de datum van de onderhoudsbeurt, het leveranciersnummer en het telefoonnummer van de onderhoudsdienst. De onderhoudsregistratie wordt voor elk vast activum opgeslagen op de betreffende VA-kaart.

Als u een onderhoudsfactuur ontvangt, kunt u deze op een van de volgende manieren vastleggen:

Als grootboekintegratie is ingeschakeld voor het afschrijvingboek waarnaar u boekt, kunt u een inkoopfactuur of een VA-financieel dagboek gebruiken.

Als grootboekintegratie niet is ingeschakeld voor het afschrijvingboek waarnaar u boekt, kunt u uitsluitend een VA-dagboek gebruiken.

Indexering

Er wordt gebruikgemaakt van indexering om waarden aan te passen voor algemene prijsniveauwijzigingen. Met de batchverwerking Vast activum indexeren kunt u de onderhoudskosten opnieuw berekenen.

Verwante onderwerpen

Onderhoudsinformatie instellen

Onderhoudskostenrekeningen instellen

Onderhoudscodes instellen

Verdeelsleutels instellen

Onderhoudsbeurten vastleggen

Onderhoudsbeurten opvolgen

Onderhoudskosten boeken vanaf facturen

Onderhoudskosten afdrukken

Onderhoudskosten boeken vanuit VA-dagboeken

Onderhoudskosten bekijken

Onderhoudsposten bekijken

Onderhoudsposten afdrukken

Indexering van vaste activa


Verzekeringsinformatie instellen

Om de verzekeringsfaciliteiten te kunnen gebruiken, moet u algemene informatie opgeven en een verzekeringskaart per polis instellen.

Verwante onderwerpen

Algemene verzekeringsinformatie instellen

Verzekeringssoorten instellen

Verzekeringskaarten instellen

Verzekeringsdagboeksjablonen instellen

Verzekeringsdagboekbatches instellen

Standaardwaarden voor gebruikers instellen

Vaste activa koppelen aan verzekeringspolissen

Verzekeringsdekking van vaste activa beëindigen

Verzekeringsinformatie bijwerken

Verzekeringsdekking controleren


Vaste activa koppelen aan verzekeringspolissen

Nadat u de verzekeringsinformatie hebt ingesteld, kunt u vaste activa koppelen aan verzekeringspolissen. U kunt een of meer vaste activa aan één verzekeringspolis koppelen, en u kunt één vast activum met verschillende bedragen aan dezelfde verzekeringspolis koppelen.

U kunt op twee manieren vaste activa aan een verzekeringspolis koppelen:

  • Boek de aanschafkosten terwijl het veld Verzekeringsnr. op de dagboekregel is ingevuld.

  • Boek de aanschafkosten terwijl het veld Verzekeringsnr. op de dagboekregel niet is ingevuld, en gebruik het verzekeringsdagboek om de aanschafkosten naar de dekkingsposten te boeken.

Nadat u een post hebt geboekt met een nummer in het veld Verzekeringsnr., wordt het veld Verzekerd op het tabblad Onderhoud van de VA-kaart automatisch ingeschakeld.

De aanschafkosten kunnen naar de dekkingsposten worden geboekt vanuit:

  • een inkoopfactuur.

  • een VA-financieel dagboek.

  • een VA-dagboek.

  • een verzekeringsdagboek.

Als u een vast activum verkoopt, wordt het veld Verzekerd op de VA-kaart automatisch uitgeschakeld.

Verwante onderwerpen

Verzekeringsinformatie instellen

Aanschafkosten boeken naar verzekeringspolissen met behulp van inkoopfacturen

Aanschafkosten boeken naar verzekeringspolissen met behulp van VA-dagboeken

Aanschafkosten boeken vanuit verzekeringsdagboeken

Vaste activa koppelen aan meerdere verzekeringspolissen

Verzekeringsdekkingsposten bekijken

Statistische gegevens voor verzekeringspolissen bekijken

Dekking vaste activa beëindigen

Verzekeringsinformatie bijwerken

Verzekeringsdekking controleren


Verzekeringsinformatie bijwerken

Het is waarschijnlijk niet nodig om veel wijzigingen aan te brengen op de verzekeringskaarten, maar wellicht wilt u soms polissen toevoegen, wijzigen of verwijderen.

Verzekeringsnummer wijzigen

U kunt het nummer van een verzekeringspolis wijzigen door een nieuw nummer in te vullen en het daaropvolgende bericht te bevestigen. De wijziging kan enige tijd duren, omdat alle vensters waarin het nummer voorkomt, moeten worden gecontroleerd en een nieuw nummer moet worden ingevuld bij alle betreffende posten.

Jaarpremie en verzekerd bedrag

Als u het jaarlijkse verlengingsbericht ontvangt, kunt u het veld Jaarpremie op de verzekeringskaart desgewenst handmatig bijwerken. Dit veld dient uitsluitend ter informatie.

Als u informatie ontvangt over wijzigingen in het verzekerd bedrag, moet u deze informatie wijzigen op de verzekeringskaart, zodat de polisdekking correct wordt geanalyseerd.

Verwante onderwerpen

Verzekeringsinformatie instellen

Vaste activa koppelen aan verzekeringspolissen

Verzekeringskaarten wijzigen

Verzekeringen indexeren

Verzekeringskaarten wissen

Dekkingsposten corrigeren


Verzekeringsdekking controleren

Het programma biedt u bepaalde statistische gegevens om verzekeringspolissen en over-/onderverzekering van uw vaste activa te analyseren.

U kunt zien welke vaste activa onder een verzekering vallen, of welke polissen dekking bieden voor een vast activum door de statistische gegevens te bekijken of een lijst af te drukken.

Verzekeringsdekking

U kunt ook de lijst Verzekering - Tot. verz. waarde afdrukken. Deze laat per activum zien welke verzekeringspolissen dekking bieden voor een activum en voor welk bedrag.

Overzicht van verzekeringspolissen

U kunt een overzicht van al uw verzekeringspolissen bekijken door de lijst Verzekering - Lijst af te drukken, waarop alle polissen staan, samen met de belangrijkste velden op de verzekeringskaarten.

Over-/onderverzekering

Als u wilt controleren of een vast activum over- of onderverzekerd is, kunt u het venster VA-statistiek bekijken of de lijst Over-/onderverzekerd afdrukken.

Vaste activa die niet aan verzekeringspolissen zijn toegekend

U kunt controleren of u niet bent vergeten om een vast activum toe te kennen aan een verzekeringspolis door de lijst Verzekering - Onverzekerde VA af te drukken. In deze lijst worden de individuele vaste activa weergegeven waarvoor nog geen bedragen naar een verzekeringspolis zijn geboekt.

Verwante onderwerpen

Verzekeringsinformatie instellen

Vaste activa koppelen aan verzekeringspolissen

Dekking vaste activa beëindigen

Verzekeringsinformatie bijwerken

Totaal verzekerde waarde voor vaste activa bekijken

Lijsten totaal verzekerde waarde afdrukken

Overzicht verzekeringspolissen opvragen

Over-/onderverzekering bekijken

Over-/onderverzekeringslijsten afdrukken

Onverzekerde vaste activa controleren

VA-lijsten


Voorbeeld - Posten dupliceren in meerdere afschrijvingsboeken

Als er drie afschrijvingsboeken zijn, B1, B2 en B3, en u wilt posten uit B1 naar B2 en B3 dupliceren, schakelt u het veld Deel v. duplicatielijst in op de kaarten voor de afschrijvingsboeken B2 en B3. Dit kan handig zijn als afschrijvingsboek B1 geïntegreerd is met het grootboek en gebruikmaakt van het VA-financieel dagboek, en de afschrijvingsboeken B2 en B3 niet geïntegreerd zijn met het grootboek en gebruikmaken van het VA-dagboek.

Als u een post boekt in B1 in het VA-financieel dagboek en het veld Duplicatielijst gebruiken inschakelt, wordt de post tijdens het boeken naar B2 en B3 in het VA-dagboek gedupliceerd.

Attentie

Het is niet mogelijk in hetzelfde dagboek en dezelfde dagboekbatch te dupliceren als waar u vanuit dupliceert. Als u posten in het VA-financieel dagboek boekt, kunt u deze met behulp van een andere batch dupliceren in het VA-dagboek of in het VA-financieel dagboek.

Het is niet mogelijk dezelfde nummerreeks te gebruiken in het VA-financieel dagboek en het VA-dagboek. Wanneer u posten in het VA-financieel dagboek boekt, moet u het veld Documentnr. leeg laten. Als u toch een nummer in dit veld invoert, wordt dit nummer gekopieerd naar het VA-dagboek en kunt u het dagboek niet boeken, tenzij u het documentnummer handmatig wijzigt.


Voorbeeld - Lineaire afschrijving

De aanschafkosten van een vast activum bedragen LV 100.000. De verwachte levensduur is acht jaar.

De batchverwerking Afschrijving berekenen wordt elk half jaar uitgevoerd. De VA-post ziet er als volgt uit:

Datum | VA-boekingssoort | Dagen | Bedrag | Boekwaarde
01/01/00 | Aanschafkosten |  | 100.000,00 | 100.000,00
30/06/00 | Afschrijving | 180 | -6.250,00 | 93.750,00
31/12/00 | Afschrijving | 180 | -6.250,00 | 87.500,00
30/06/01 | Afschrijving | 180 | -6.250,00 | 81.250,00
31/12/01 | Afschrijving | 180 | -6.250,00 | 75.000,00
... |  |  |  |
30/06/07 | Afschrijving | 180 | -6.250,00 | 6.250,00
31/12/07 | Afschrijving | 180 | -6.250,00 | 0


Voorbeeld - Boekwaarde-afschrijving 1

De aanschafkosten van een vast activum bedragen LV 100.000. De waarde van het veld Boekwaarde afschr. % is 25. De batchverwerking Afschrijving berekenen wordt elk half jaar uitgevoerd. De VA-posten zien er als volgt uit:

Datum | VA-boekingssoort | Dagen | Bedrag | Boekwaarde
01-01-00 | Aanschafkosten |  | 100.000,00 | 100.000,00
30-06-00 | Afschrijving | 180 | -12.500,00 | 87.500,00
31-12-00 | Afschrijving | 180 | -12.500,00 | 75.000,00
30-06-01 | Afschrijving | 180 | -9.375,00 | 65.625,00
31-12-01 | Afschrijving | 180 | -9.375,00 | 56.250,00
30-06-02 | Afschrijving | 180 | -7.031,25 | 49.218,75
31-12-02 | Afschrijving | 180 | -7.031,25 | 42.187,50
30-06-03 | Afschrijving | 180 | -5.273,44 | 36.914,06
31-12-03 | Afschrijving | 180 | -5.273,44 | 31.640,62
30-06-04 | Afschrijving | 180 | -3.955,08 | 27.685,54
31-12-04 | Afschrijving | 180 | -3.955,08 | 23.730,46

Berekeningsmethode:

Eerste jaar: 25% van 100.000 = 25.000 = 12.500 +12.500

Tweede jaar: 25% van 75.000 = 18.750 = 9.375 + 9.375

Derde jaar: 25% van 56.250 = 14.062,50 = 7.031,25 +7.031,25

De berekening gaat door totdat de boekwaarde gelijk is aan het maximale restbedrag na afschrijving of aan de opgegeven restwaarde.


Voorbeeld - Boekwaarde-afschrijving 2

De aanschafkosten van een vast activum bedragen LV 100.000. De waarde van het veld Boekwaarde afschr. % is 25. De batchverwerking Afschrijving berekenen wordt elk half jaar uitgevoerd. De VA-posten zien er als volgt uit:

Datum | VA-boekingssoort | Dagen | Bedrag | Boekwaarde
01/01/00 | Aanschafkosten |  | 100.000,00 | 100.000,00
30/06/00 | Afschrijving | 180 | -13.397,46 | 86.602,54
31/12/00 | Afschrijving | 180 | -11.602,54 | 75.000,00
30/06/01 | Afschrijving | 180 | -10.048,09 | 64.951,91
31/12/01 | Afschrijving | 180 | -8.701,91 | 56.250,00

Berekeningsmethode:

BW= Boekwaarde, AD = Aantal afschrijvingsdagen, BAP = Boekwaarde-afschrijvingspercentage, AB = Afschrijvingsbedrag, P = BAP/100, D = AD/360

De formule voor het berekenen van de afschrijvingsbedragen luidt als volgt: AB = BW * (1-(1-P) D )

30/06/00 AB = 100.000,00 * (1-(1-0,25)0,5) = 13.397,46

31/12/00 AB = 86.602,54 * (1-(1-0,25)0,5) = 11.602,54

30/06/01 AB = 75.000,00 * (1-(1-0,25)0,5) = 10.048,09

31/12/01 AB = 64.951,91 * (1-(1-0,25)0,5) = 8.701,91

De berekening gaat door totdat de boekwaarde gelijk is aan het maximale restbedrag na afschrijving of aan de opgegeven restwaarde.


Voorbeeld – Boekwaarde 1/lineaire afschrijving

De aanschafkosten van een vast activum bedragen LV 100.000. De waarde van het veld Boekwaarde afschr. % in het venster VA-afschrijvingsboeken is 25 en de waarde van het veld Aantal afschr.-jaren is 8. De batchverwerking Afschrijving berekenen wordt elk half jaar uitgevoerd.

De VA-posten zien er als volgt uit:

Datum | VA-boekingssoort | Dagen | Bedrag | Boekwaarde
01-01-00 | Aanschafkosten |  | 100.000,00 | 100.000,00
30-06-00 | Afschrijving | 180 | -12.500,00 | 87.500,00
31-12-00 | Afschrijving | 180 | -12.500,00 | 75.000,00
30-06-01 | Afschrijving | 180 | -9.375,00 | 65.625,00
31-12-01 | Afschrijving | 180 | -9.375,00 | 56.250,00
30-06-02 | Afschrijving | 180 | -7.031,25 | 49.218,75
31-12-02 | Afschrijving | 180 | -7.031,25 | 42.187,50
30-06-03 | Afschrijving | 180 | -5.273,44 | 36.914,06
31-12-03 | Afschrijving | 180 | -5.273,44 | 31.640,62
30-06-04 | Afschrijving | 180 | -3.955,08 | 27.685,54
31-12-04 | Afschrijving | 180 | -3.955,08 | 23.730,46
30-06-05 | Afschrijving | 180 | -3.955,08 | 19.775,38 Lin
31-12-05 | Afschrijving | 180 | -3.955,08 | 15.820,30 Lin
30-06-06 | Afschrijving | 180 | -3.955,08 | 11.865,22 Lin
31-12-06 | Afschrijving | 180 | -3.955,07 | 7.910,15 Lin
30-06-07 | Afschrijving | 180 | -3.955,08 | 3.955,07 Lin
31-12-07 | Afschrijving | 180 | -3.955,07 | 0,00 Lin

"Lin" na de boekwaarde betekent dat de lineaire afschrijvingsmethode is gebruikt.

Berekeningsmethode:

Eerste jaar:

Boekwaarde-afschrijvingsbedrag: 25% van 100.000 = 25.000 = 12.500 + 12.500

Lineair afschrijvingsbedrag = 100.000/8 = 12.500 + 6.250 + 6.250

Het boekwaarde-afschrijvingsbedrag wordt gebruikt, omdat dit het hoogste bedrag is.

Zesde jaar (2005):

Boekwaarde-afschrijvingsbedrag: 25% van 23.730,46 = 4.943,85 = 2.471,92 + 2.471,92

Lineair afschrijvingsbedrag = 23.730,46/3 = 7.910,15 = 3.995,07 + 3.995,08

Het lineaire afschrijvingsbedrag wordt gebruikt, omdat dit het hoogste bedrag is.


Voorbeeld - Eigen afschrijvingsmethode

U gebruikt een afschrijvingsmethode waarmee u activa versneld kunt afschrijven (omdat u hierdoor minder inkomstenbelasting hoeft te betalen).

Voor een vast activum dat u van de belastingdienst in drie jaar mag afschrijven, kunt u de volgende afschrijvingspercentages gebruiken:

jaar 1: 25%

jaar 2: 38%

jaar 3: 37%

De aanschafkosten bedragen LV 100.000 en de afschrijfbare levensduur is vijf jaar. De afschrijving wordt jaarlijks berekend.

Datum | VA-boekingssoort | Dagen | Bedrag | Boekwaarde
01-01-00 | Aanschafkosten |  | 100.000,00 | 100.000,00
31-12-00 | Afschrijving | 360 | -25.000,00 | 75.000,00
31-12-01 | Afschrijving | 360 | -38.000,00 | 37.000,00
31-12-02 | Afschrijving | 360 | -37.000,00 | 0
31-12-03 | Afschrijving |  |  | 0
31-12-04 | Afschrijving |  |  | 0

Als u een eigen methode gebruikt, moet u de velden Datum 1e afschr. eigen def. en Begindatum afschr. in het venster VA-afschrijvingsboeken invullen. Op basis van de inhoud van het veld Datum 1e afschr. eigen def. en van het veld Periodelengte in het venster Afschrijvingstabellen wordt het tijdsinterval voor de afschrijvingsberekeningen bepaald. Hierdoor wordt het opgegeven percentage op dezelfde dag gebruikt voor alle activa. Het veld Begindatum afschr. wordt gebruikt om het aantal afschrijvingsdagen te berekenen.

In het vorige voorbeeld is de waarde van zowel het veld Datum 1e afschr. eigen def. als het veld Begindatum afschr. ingesteld op 01-01-00. Als de waarde van het veld Datum 1e afschr. eigen def. echter is ingesteld op 01-01-00 en de waarde van het veld Begindatum afschr. op 01-04-00, krijgt u het volgende resultaat:

Datum | VA-boekingssoort | Dagen | Bedrag | Boekwaarde
01-01-00 | Aanschafkosten |  | 100.000,00 | 100.000,00
31-12-00 | Afschrijving | 270 | -18.750,00 | 81.250,00
31-12-01 | Afschrijving | 360 | -38.000,00 | 42.250,00
31-12-02 | Afschrijving | 360 | -37.000,00 | 6.250,00
31-12-03 | Afschrijving | 90 | -6.250,00 | 0
31-12-04 | Afschrijving |  |  | 0


Voorbeeld - Extra aanschafkosten boeken

Een machine is aangeschaft op 1 augustus 2000. De aanschafkosten bedragen LV 4.800. De afschrijvingsmethode is lineair over vier jaar.

Op 31 augustus 2000 wordt de batchverwerking Afschrijving berekenen uitgevoerd. De afschrijving wordt berekend als:

boekwaarde * aantal afschrijvingsdagen / resterend aantal afschrijvingsdagen

= 4800 * 30 / 1440 = 100.

Op 15 september 2000 wordt een factuur geboekt voor het schilderen van de machine. Het factuurbedrag is LV 480.

Als u het veld Afschr. tot VA-boekingsdatum op de factuur hebt ingeschakeld voordat u deze boekt, wordt de volgende berekening gemaakt:

15 afschrijvingsdagen (09-01-00 t/m 09-15-00) worden berekend als:

boekwaarde * aantal afschrijvingsdagen / resterend aantal afschrijvingsdagen

= (4800-100) * 15 / 1410 = 50

Als u het veld Afschr. aanschafkosten op de factuur hebt ingeschakeld voordat u deze boekt, wordt de volgende berekening gemaakt:

De extra aanschafkosten worden afgeschreven met ((150*100)/4800)/100 * 480 = 15

De afschrijvingsbasis is nu LV 5280 = (4800 + 480) en de gecumuleerde afschrijving is LV 165 = (100 + 50 + 15), dit komt overeen met 45 afschrijvingsdagen van de totale aanschafkosten. Dit betekent dat het activum volledig wordt afgeschreven binnen de verwachte levensduur van vier jaar.

Als de batchverwerking Afschrijving berekenen wordt uitgevoerd op 09-30-00, wordt de volgende berekening gebruikt:

Resterende afschrijfbare levensduur is 3 jaar, 10 maanden en 15 dagen = 1395 dagen

Boekwaarde is (5.280 - 165) = LV 5115

Afschrijvingsbedrag voor september 2000: 5115 * 15/1395 = 55,00

Totale afschrijving = 165 + 55 = LV 220

Als u het veld Afschr. tot VA-boekingsdatum niet hebt ingeschakeld, verliest het activum 15 afschrijvingsdagen omdat de batchverwerking Afschrijving berekenen die op 09-30-00 wordt uitgevoerd, de afschrijving berekent vanaf 09-15-00 t/m 09-30-00. Als de batchverwerking Afschrijving berekenen op 09-30-00 wordt uitgevoerd, is de berekening dus als volgt:

Resterende levensduur is 3 jaar, 10 maanden en 15 dagen = 1395 dagen

Boekwaarde is (4.800 + 480 - 100 - 15) = LV 5165

Afschrijvingsbedrag voor september 2000: 5165 * 15/1395 = 55,54

Totale afschrijving = 100 +15 + 55,54 = LV 170,54


Voorbeeld - Lineaire afschrijving met gebruik van halfjaarlijkse afspraak

De aanschafkosten van een vast activum bedragen LV 100.000. De Begindatum afschr. is 03-01-00. De verwachte levensduur is vijf jaar, dus de Einddatum afschr. moet 06-30-05 zijn. De batchverwerking Afschrijving berekenen wordt jaarlijks uitgevoerd. Dit voorbeeld is gebaseerd op een kalenderboekjaar.

De VA-posten zien er als volgt uit:

Datum | VA-boekingssoort | Dagen | Bedrag | Boekwaarde
01-03-00 | Aanschafkosten |  | 100.000,00 | 100.000,00
31-12-00 | Afschrijving | 270 | -10.000,00 | 90.000,00
31-12-01 | Afschrijving | 360 | -20.000,00 | 70.000,00
31-12-02 | Afschrijving | 360 | -20.000,00 | 50.000,00
31-12-03 | Afschrijving | 360 | -20.000,00 | 30.000,00
31-12-04 | Afschrijving | 360 | -20.000,00 | 10.000,00
31-12-05 | Afschrijving | 180 | -10.000,00 | 0.00

Voorbeeld - Boekwaarde 1/ lineaire afschrijving met gebruik van halfjaarlijkse afspraak

De aanschafkosten van een vast activum bedragen LV 100.000. De Begindatum afschr. is 11-01-00. De verwachte levensduur is vijf jaar, dus de Einddatum afschr. moet 06-30-05 zijn. In het venster VA-afschrijvingsboeken bevat het veld Boekwaarde afschr. % de waarde 40. De batchverwerking Afschrijving berekenen wordt jaarlijks uitgevoerd. Dit voorbeeld is gebaseerd op een kalenderboekjaar.

De VA-posten zien er als volgt uit:

Datum | VA-boekingssoort | Dagen | Bedrag | Boekwaarde
01-11-00 | Aanschafkosten |  | 100.000,00 | 100.000,00
31-12-00 | Afschrijving | 60 | -20.000,00 | 80.000,00
31-12-01 | Afschrijving | 360 | -32.000,00 | 48.000,00
31-12-02 | Afschrijving | 360 | -19.200,00 | 28.800,00
31-12-03 | Afschrijving | 360 | -11.520,00 | 17.280,00
31-12-04 | Afschrijving | 360 | -11.520,00 | 5.760,00 Lin
31-12-05 | Afschrijving | 180 | -5.760,00 | 0,00 Lin

"Lin" na de boekwaarde betekent dat de lineaire afschrijvingsmethode is gebruikt.

Berekeningsmethode:

Eerste jaar:

Boekwaarde-afschrijvingsbedrag:

Volledig jaarbedrag = 40% van 100.000 = 40.000. Voor een half jaar is dit dus 40.000 / 2 = 20.000

Lineair bedrag:

Volledig jaarbedrag = 100.000 / 5 = 20.000. Voor een half jaar is dit dus 20.000 / 2 = 10.000

Het boekwaarde-afschrijvingsbedrag wordt gebruikt, omdat dit het hoogste bedrag is.

Vijfde jaar (2004):

Boekwaarde-afschrijvingsbedrag: 40% van 17.280,00 = 6.912,00

Lineair bedrag = 28.800/1,5 = 11.520,00

Het lineaire afschrijvingsbedrag wordt gebruikt, omdat dit het hoogste bedrag is.


Lineaire afschrijvingsmethode

Bij deze methode wordt elk jaar hetzelfde bedrag afgeschreven voor een vast activum.

Als u de lineaire methode gebruikt, moet u een van de volgende opties opgeven in het VA-afschrijvingsboek:

  • De afschrijvingsperiode (jaren of maanden) of een einddatum voor de afschrijving

  • Een vast jaarpercentage

  • Een vast jaarbedrag

  • Afschrijvingsperiode

Afschrijvingsperiode

Als u de afschrijvingsperiode invult (aantal afschrijvingsjaren, aantal afschrijvingsmaanden of de einddatum voor de afschrijving), wordt de volgende formule gebruikt om het afschrijvingsbedrag te berekenen:

Afschrijvingsbedrag = ((Boekwaarde - Restwaarde) * Aantal afschrijvingsdagen) / Resterende afschrijvingsdagen

Resterende afschrijvingsdagen zijn het aantal afschrijvingsdagen min het aantal dagen tussen de begindatum van de afschrijving en de datum van de laatste VA-post.

De boekwaarde kan worden verminderd door de geboekte waardevermeerdering, waardevermindering, bedragen voor vrij 1 en vrij 2. Bepalend hiervoor is of het veld Opnemen in afschr.-berekening is uitgeschakeld en of het veld Deel v. boekwaarde in het venster VA-boekingssoortinstellingen is ingeschakeld.

Deze berekening zorgt ervoor dat het vaste activum volledig is afgeschreven op de einddatum van de afschrijving.

Vast jaarpercentage

Als u een vast jaarpercentage invult, wordt de volgende formule gebruikt om het afschrijvingsbedrag te berekenen:

Afschrijvingsbedrag = (Lineair % * Afschrijvingsbasis * Aantal afschrijvingsdagen) / (100 * 360)

Vast jaarbedrag

Als u een vast jaarbedrag invult, wordt de volgende formule gebruikt om het afschrijvingsbedrag te berekenen:

Afschrijvingsbedrag = (Vast afschrijvingsbedrag * Aantal afschrijvingsdagen) /360

Voorbeeld

Verwante onderwerpen

VA-afschrijvingsmethoden

VA-afschrijving instellen

Afschrijving boeken


Boekwaarde-afschrijving 1

Dit is een versnelde afschrijvingsmethode waarbij het grootste gedeelte van de kostprijs van een activum wordt verdeeld over de eerste jaren van de gebruiksduur. Als u deze methode gebruikt, moet u een vast jaarpercentage invullen.

Voor het berekenen van de afschrijvingsbedragen wordt de volgende formule gebruikt:

Afschrijvingsbedrag = (Boekwaarde afschr. % * Aantal afschrijvingsdagen) * Afschrijvingsbasis) / (100 * 360)

De afschrijvingsbasis is de boekwaarde, verminderd met de geboekte afschrijving sinds de begindatum van het lopende boekjaar.

De geboekte afschrijving kan posten met verschillende boekingssoorten bevatten (waardevermindering, vrij 1 en vrij 2), die zijn geboekt sinds de begindatum van het lopende boekjaar. Deze boekingssoorten worden opgenomen in het geboekte afschrijvingsbedrag als de velden Afschrijvingssoort en Deel v. boekwaarde van het venster VA-boekingssoortinstellingen zijn ingeschakeld.

Voorbeeld

Verwante onderwerpen

Boekingssoorten instellen

VA-afschrijvingsmethoden

VA-afschrijving instellen

Afschrijving boeken


Boekwaarde-afschrijving 2

Met de methoden Boekwaarde-afschrijving 1 en Boekwaarde-afschrijving 2 wordt voor ieder jaar hetzelfde totale afschrijvingsbedrag berekend. Als u de batchverwerking Afschrijving berekenen echter meer dan een keer per jaar uitvoert, zorgt de methode BW1 voor gelijke afschrijvingsbedragen per afschrijvingsperiode. De methode BW2 zorgt daarentegen voor afschrijvingsbedragen die bij iedere volgende afschrijvingsperiode lager worden.

Voorbeeld

Verwante onderwerpen

VA-afschrijvingsmethoden

VA-afschrijving instellen

Afschrijving boeken


Boekwaarde-afschrijving 1 / lineair

BW1/Lin is de afkorting voor deze combinatie van boekwaarde-afschrijving 1 en Lineair.

De batchverwerking Afschrijving berekenen berekent een lineair bedrag en een boekwaarde-afschrijvingsbedrag, maar alleen het hoogste bedrag wordt naar het dagboek overgebracht.

De boekwaarde-afschrijvingsberekening kan met meerdere percentages worden toegepast.

Als u deze methode gebruikt, moet u de verwachte gebruiksduur en een boekwaarde-afschrijvingspercentage invullen in het venster VA-afschrijvingsboeken.

Voorbeeld

Verwante onderwerpen

VA-afschrijvingsboeken handmatig instellen

VA-afschrijvingsmethoden

VA-afschrijving instellen

Afschrijving boeken


Eigen definitie

U hebt de mogelijkheid om eigen afschrijvingsmethoden in te stellen.

Voor het instellen van een eigen methode gebruikt u het venster Afschrijvingstabellen, waarin u voor iedere periode (maand, kwartaal, jaar of boekhoudperiode) een afschrijvingpercentage opgeeft.

De formule voor het berekenen van de afschrijvingsbedragen luidt als volgt:

Afschrijvingsbedrag = (Afschrijvingen % * Aantal afschrijvingsdagen * Afschrijvingsbasis) / (100 * 360)

Afschrijving op basis van aantal eenheden

Deze eigen methode kan ook worden gebruikt om af te schrijven op basis van het aantal eenheden, bijvoorbeeld in het geval van productiemachines met een vastgestelde capaciteit gedurende hun levensduur. In het venster Afschrijvingstabellen kunt u het aantal eenheden invullen dat per periode (maand, kwartaal, jaar of boekhoudperiode) kan worden geproduceerd.

Voorbeeld

Verwante onderwerpen

Eigen afschrijvingsmethoden instellen

VA-afschrijvingsmethoden

VA-afschrijving instellen

Afschrijving boeken


Extra aanschafkosten

U kunt extra aanschafkosten voor een vast activum op dezelfde manier boeken als de oorspronkelijke aanschafkosten: vanaf een inkoopfactuur of vanuit een VA-dagboek.

Als de afschrijving voor een vast activum al is berekend, schakelt u het veld Afschr. aanschafkosten in om de extra aanschafkosten af te schrijven, verminderd met de restwaarde. Dit bedrag is evenredig aan het bedrag dat al op het eerder aangeschafte vaste activum is afgeschreven.

Deze functie zorgt ervoor dat de afschrijvingsperiode niet wordt gewijzigd.

Het afschrijvingspercentage wordt als volgt berekend:

P = (totale afschrijving * 100) / afschrijvingsbasis

Afschrijvingsbedrag = (P/100) * (extra aanschafkosten - restwaarde)

Vergeet niet om het veld Afschr. tot VA-boekingsdatum in te schakelen op de factuur, de VA-financiële dagboekregels of de VA-dagboekregels. Dit zorgt ervoor dat de afschrijving wordt berekend vanaf de laatste VA-boekingsdatum tot de boekingsdatum van de extra aanvullende kosten.

Voorbeeld

Verwante onderwerpen

Aanschafkosten

Aanschafkosten boeken vanaf inkoopfacturen

Aanschafkosten boeken vanuit VA-dagboeken

Aanschafkosten als creditbedragen boeken vanuit inkoopcreditnota’s

Aanschafkosten als creditbedragen boeken vanuit VA-dagboeken


Afschrijving met gebruik van halfjaarlijkse afspraak

De halfjaarlijkse afspraak wordt alleen toegepast als het veld Halfjaarlijkse afspraak nemen in het venster VA-afschrijvingsboeken is ingeschakeld.

Deze afschrijvingsmethode kan worden gebruikt in samenhang met de volgende afschrijvingsmethoden:

  • Lineair

  • Boekwaarde-afschrijving 1

  • Boekwaarde-afschrijving 1 / lineair

Als de halfjaarlijkse afspraak wordt toegepast, heeft een vast activum een afschrijving van zes maanden in het eerste boekjaar, ongeacht de inhoud van het veld Begindatum afschr.

Attentie

De verwachte levensduur van een vast activum na het eerste boekjaar, bedraagt altijd een half jaar bij de halfjaarlijkse afspraak. Om de halfjaarlijkse afspraak dus juist toe te passen, moet het veld Einddatum afschr. in het venster VA-afschrijvingsboeken altijd een datum bevatten die precies zes maanden voor de laatste datum van het boekjaar ligt waarin het vaste activum volledig is afgeschreven.

Voorbeelden

Verwante onderwerpen

VA-afschrijvingsmethoden

VA-afschrijving instellen

Afschrijving boeken


VA-boekingsgroepen instellen

Met behulp van boekingsgroepen kunt u groepen van vaste activa definiëren. Posten voor deze boekingsgroepen worden naar dezelfde grootboekrekeningen geboekt.

U kunt als volgt VA-boekingsgroepen instellen:

  1. Open het venster [image] VA-boekingsgroepen.

  2. Vul de velden in voor iedere boekingsgroep.

    Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

    U kunt ook in elk veld klikken op de AssistButton [image] om het venster Rekeningschema te openen. Selecteer het betreffende rekeningnummer en klik op OK om het nummer naar het veld te kopiëren.

Attentie

Niet alle velden worden in de standaardopmaak weergegeven. Als u alle velden wilt weergeven, klikt u op Groep. Klik op de tabbladen Algemeen en Tegenrekening op de VA-boekingsgroepkaart om alle rekeningvelden weer te geven.

Verwante onderwerpen

VA-boekhoudinstellingen

Verdeelsleutels instellen

Boekingsgroepen


Verdeelsleutels instellen

Transacties kunnen over diverse afdelingen of projecten worden verdeeld, volgens een zelfgedefinieerde verdeelsleutel. U kunt bijvoorbeeld een verdeelsleutel instellen waarbij de afschrijvingskosten op bedrijfswagens voor 35% worden toegewezen aan de administratie en voor 65% aan de verkoopafdeling.

U kunt als volgt verdeelsleutels instellen:

  1. Open het venster [image] VA-boekingsgroepen.

  2. Klik op Groep, Verdeelsleutels en selecteer vervolgens een boekingssoort. Het venster VA-verdeelsleutels verschijnt.

  3. Vul de betreffende velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Herhaal deze procedure voor elk boekingssoort waarvoor u verdeelsleutels wilt definiëren.

Verwante onderwerpen

VA-boekhoudinstellingen

VA-boekingsgroepen instellen


VA-dagboeksjablonen instellen

Een sjabloon is een vooraf gedefinieerd model voor een dagboek. De sjabloon bevat informatie over traceringscodes, lijsten en nummerreeksen.

Wanneer u het venster VA-dagboek voor het eerst opent, wordt automatisch een VA-dagboeksjabloon gemaakt. U kunt extra dagboeksjablonen instellen.

U kunt als volgt VA-dagboeksjablonen instellen:

  1. Open het venster [image] VA-dagboeksjablonen.

  2. Vul de betreffende velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

VA-boekhoudinstellingen

VA-herindelingsdagboeksjablonen instellen

Standaardinstelling van sjablonen en batches definiëren


VA-dagboekbatches instellen

U kunt meerdere dagboekbatches instellen, dat wil zeggen, individuele dagboeken voor elke dagboeksjabloon. Werknemers kunnen bijvoorbeeld hun eigen dagboekbatch hebben, waarbij de initialen van de werknemer als batchnaam worden gebruikt.

Met de volgende procedure kunt u batches instellen in een VA-dagboeksjabloon.

U kunt als volgt VA-dagboekbatches instellen:

  1. Open het venster [image] VA-dagboeksjablonen.

  2. Selecteer de gewenste sjabloon en klik op Sjabloon, Batches. Het venster VA-dagboekbatches verschijnt.

  3. Vul de betreffende velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

VA-boekhoudinstellingen

VA-dagboeksjablonen instellen

VA-herindelingsdagboekbatches instellen

Standaardinstelling van sjablonen en batches definiëren

VA-dagboeken per batch boeken


VA-herindelingsdagboeksjablonen instellen

Wanneer u het venster VA-herindelingsdagboek voor het eerst opent, wordt automatisch een VA-dagboeksjabloon gemaakt. U kunt extra VA-herindelingsdagboeksjablonen instellen.

U kunt als volgt VA-herindelingsdagboeksjablonen instellen:

  1. Open het venster [image] VA-herindelingsdagboeksjablonen.

  2. Vul de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

VA-boekhoudinstellingen

VA-herindelingsdagboek

VA-dagboeksjablonen instellen


VA-herindelingsdagboekbatches instellen

U kunt meerdere dagboekbatches instellen, dat wil zeggen, individuele dagboeken voor elke herindelingsdagboeksjabloon. Werknemers kunnen bijvoorbeeld hun eigen herindelingsdagboekbatch hebben, waarbij de initialen van de werknemer als herindelingsbatchnaam worden gebruikt.

Met de volgende procedure kunt u batches instellen in een VA-herindelingsdagboeksjabloon.

U kunt als volgt VA-herindelingsdagboekbatches instellen:

  1. Open het venster [image] VA-herindelingsdagboeksjablonen.

  2. Selecteer de gewenste sjabloon en klik vervolgens op Sjabloon, Batches. Het venster VA-herindelingsdagboekbatches verschijnt.

  3. Vul de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

VA-boekhoudinstellingen

VA-herindelingsdagboek

VA-dagboekbatches instellen


Afschrijvingsboeken instellen

Het is mogelijk om meerdere afschrijvingsboeken in te stellen om diverse afschrijvingsmethoden toe te passen.

U kunt als volgt een afschrijvingsboeken instellen:

  1. Open het venster [image] Afschrijvingsboek.

  2. Druk op F3 om een nieuw afschrijvingsboek te maken.

  3. Vul de betreffende velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Nadat u de benodigde afschrijvingsboeken hebt ingesteld, moet u aan ieder vast activum een of meer afschrijvingsboeken koppelen. U kunt VA-afschrijvingsboeken zowel handmatig als automatisch instellen.

Verwante onderwerpen

VA-afschrijving instellen

VA-afschrijvingsmethoden


Boekingssoorten instellen

Voor elk afschrijvingboek moet worden opgegeven hoe de diverse boekingssoorten moeten worden verwerkt, moet de boeking bijvoorbeeld debet of credit zijn, moet het boekingssoort worden opgenomen in de afschrijvingsbasis, enz.

U kunt als volgt boekingssoorten instellen:

  1. Open het venster [image] Afschrijvingsboek.

  2. Op de gewenste kaart van het afschrijvingsboek klikt u op Afschr.-boek, VA-boekingssoortinstellingen. Het venster VA-boekingssoortinstellingen verschijnt.

  3. Vul de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Attentie

In het venster VA-boekingssoortinstellingen kunt u geen regels wissen of invoegen. U kunt alleen de bestaande regels wijzigen.

Het wordt zeker niet aangeraden om de instellingen van afschrijvingsboeken waarvoor al posten zijn geboekt, te wijzigen. De wijzigingen gelden namelijk niet voor reeds geboekte posten, waardoor de statistische gegevens van het afschrijvingsboek onjuist worden.

Verwante onderwerpen

VA-afschrijving instellen


Standaardinstelling van sjablonen en batches definiëren

Voor elk afschrijvingsboek definieert u een standaardinstelling van sjablonen en batches. Deze standaardinstellingen worden in de volgende gevallen gebruikt:

  • regels worden van het ene dagboek naar het andere dagboek gedupliceerd.

  • er worden dagboekregels gemaakt met behulp van de batchverwerkingen Afschrijving berekenen of Vast activum indexeren.

  • de aanschafkosten worden naar het verzekeringsdagboek gedupliceerd.

U kunt als volgt standaardinstellingen van sjablonen en batches definiëren:

  1. Open het venster [image] Afschrijvingsboek.

  2. Op de gewenste kaart van het afschrijvingboek klikt u op Afschr.-boek, VA-dagboekinstellingen. Het venster VA-dagboekinstellingen verschijnt.

  3. Als u voor iedere gebruiker een standaardinstelling wilt gebruiken, klikt u op de AssistButton [image] in het veld Gebruikers-id om het veld Gebruikers te bekijken.

  4. Klik op de AssistButton [image] in de overige velden om een lijst met mogelijke posten weer te geven. Selecteer een dagboeksjabloon of -batch en klik vervolgens op OK.

Verwante onderwerpen

VA-afschrijving instellen

VA-dagboeksjablonen instellen

VA-dagboekbatches instellen

Posten naar verschillende afschrijvingsboeken boeken

Afschrijving automatisch berekenen

Indexering van vaste activa

Aanschafkosten boeken vanuit verzekeringsdagboeken


Algemene standaardwaarden instellen voor vaste activa

Vaste activa worden ingesteld in het venster VA-instellingen.

U kunt als volgt algemene standaardwaarden instellen voor vaste activa:

  1. Open het venster [image] VA-instellingen.

  2. Vul de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Vaste activa instellen


VA-categorieën definiëren

U kunt de VA-categorieën gebruiken voor hoofdgroepen van vaste activa, bijvoorbeeld materiële en immateriële activa.

U kunt als volgt VA-categorieën instellen:

  1. Open het venster [image] VA-categorieën.

  2. Vul codes en namen in voor de categorieën die u wilt maken.

Verwante onderwerpen

VA-categorieën


VA-subcategorieën definiëren

U kunt VA-subcategorieën gebruiken om uw activa in categorieën te groeperen, bijvoorbeeld gebouwen, voertuigen, meubels en machines.

U kunt als volgt VA-subcategorieën definiëren:

  1. Open het venster [image] VA-subcategorieën.

  2. Vul codes en namen in voor de subcategorieën die u wilt maken.

Verwante onderwerpen

VA-categorieën


VA-vestigingen definiëren

Deze functie maakt het mogelijk om de locatie van het vaste activum te registreren, bijvoorbeeld afdeling verkoop, receptie, administratie, productie of magazijn. Dit is nuttige informatie voor de verzekering en voorraadbepaling.

U kunt als volgt VA-vestigingen definiëren:

  1. Open het venster [image] VA-vestigingen.

  2. Vul codes en namen in die u wilt maken.

Verwante onderwerpen

VA-categorieën

Verdeelsleutel gebruiken bij het boeken

Vaste activa verplaatsen naar andere locaties


Opmerkingen maken over vaste activa

Als u informatie wilt bewaren bij een vast activum, kunt u de tekst invullen in het venster Opmerkingen.

U kunt als volgt opmerkingen maken over vaste activa:

  1. Open het venster [image] Vast activum.

  2. Op de kaart van het betreffende vaste activum klikt u op Vaste activa, Opmerkingen. Het venster Opmerkingen verschijnt.

  3. Vul zoveel regels in als u nodig hebt. U kunt voor elke opmerking een datum invullen. Op elke regel geeft u in het veld Opmerking een tekst op van maximaal 80 tekens (inclusief spaties).

Attentie

Wanneer u een opmerking hebt ingevoerd over een vast activum, verandert het pictogram rechts van het veld Nr. in een verticaal potlood met vier horizontale lijnen.

Verwante onderwerpen

VA-kaarten

Vaste activa maken

Afbeeldingen invoegen

Vaste activa wijzigen


Afbeeldingen invoegen

Als u een gedigitaliseerde afbeelding van een vast activum hebt (een bestand met de bestandstoevoeging .bmp), kunt u deze afbeelding invoegen op de VA-kaart.

U kunt als volgt afbeeldingen invoegen:

  1. Open het venster [image] Vast activum.

  2. Op de kaart van het betreffende vaste activum klikt u op Vast activum, Afbeelding. Het venster VA-afbeelding verschijnt.

  3. Klik op Afbeelding, Importeren. Het venster Bitmap importeren verschijnt.

  4. Selecteer een afbeeldingsbestand.

  5. Selecteer het station, pad en de bestandsnaam, en klik op Openen om de afbeelding te importeren.

Attentie

Als u een afbeelding naar een afzonderlijk bestand wilt kopiëren, kiest u Afbeelding, Exporteren. Geef vervolgens het station, pad en de naam van het bestand op waarnaar u de afbeelding wilt exporteren.

Verwante onderwerpen

VA-kaarten

Vaste activa maken

Opmerkingen maken over vaste activa


VA-afschrijvingsboeken handmatig instellen

In een VA-afschrijvingsboek kunt u aangeven hoe een vast activum moet worden afgeschreven. U kunt diverse afschrijvingsmethoden gebruiken voor uw vaste activa. Als u een of meerdere vaste activa volgens meerdere afschrijvingsmethoden wilt afschrijven, moet u meerdere VA-afschrijvingsboeken instellen.

U kunt als volgt VA-afschrijvingsboeken handmatig instellen:

  1. Open het venster [image] Vast activum.

  2. Blader naar de kaart van het vaste activum waarvoor u een VA-afschrijvingsboek wilt instellen.

  3. Klik op Vast activum, Afschrijvingsboeken om het venster VA-afschrijvingsboeken te openen.

  4. Vul de betreffende velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Attentie

Als u de handmatige methode gebruikt, moet u de afschrijvingen handmatig invullen in het VA-financieel dagboek of het VA-dagboek. Uit de batchverwerking Afschrijving berekenen worden de vaste activa weggelaten die handmatig worden afgeschreven. U kunt deze methode gebruiken voor activa waarop niet wordt afgeschreven, bijvoorbeeld grond.

Verwante onderwerpen

VA-afschrijving instellen

VA-afschrijvingsmethoden

Afschrijving boeken

VA-afschrijvingsboeken automatisch instellen


VA-afschrijvingsboeken automatisch instellen

Als u een afschrijvingsboek wilt koppelen aan meerdere vaste activa, kunt u de batchverwerking Afschr.-boeken maken gebruiken. In dat geval worden de benodigde VA-afschrijvingsboeken automatisch gemaakt.

U kunt als volgt VA-afschrijvingsboeken automatisch instellen:

  1. Open het venster [image] VA-afschr.-boeken maken.

  2. Op het tabblad Vast activum kunt u met behulp van een filter aangeven voor welke activa u de VA-afschrijvingsboeken wilt maken. Als u dit tabblad leeg laat, worden alle vaste activa (behalve de activa die als inactief zijn aangemerkt) opgenomen in de batchverwerking.

  3. Op het tabblad Opties vult u het veld Afschrijvingsboek in.

  4. Klik op de AssistButton [image] in het veld Kopiëren van VA-nr. en selecteer het nummer van het vaste activum dat u als basis wilt gebruiken voor het maken van nieuwe VA-afschrijvingsboeken. Als u dit veld invult, bevatten de afschrijvingsvelden in de nieuwe VA-afschrijvingsboeken dezelfde gegevens als de overeenkomstige velden in het venster VA-afschrijvingsboeken waaruit u hebt gekopieerd. Laat het veld leeg als u nieuwe VA-afschrijvingsboeken met lege afschrijvingsvelden wilt maken.

  5. Klik op OK om de VA-afschrijvingsboeken te maken.

Verwante onderwerpen

VA-afschrijving instellen

VA-afschrijvingsmethoden

Afschrijving boeken

VA-afschrijvingsboeken handmatig instellen


Statistische gegevens hoofdactivum bekijken

Het venster Hoofdactivumstatistiek bevat uitsluitend waarden voor hoofdactiva. De bedragen die in het venster worden weergegeven, zijn de totalen van de onderdelen op de onderdelenlijst voor het betreffende hoofdactivum.

U kunt als volgt statistische gegevens voor een hoofdactivum bekijken:

  1. Open het venster [image] VA-afschrijvingsboeken.

  2. Selecteer een VA-afschrijvingsboek en klik op Afschr.-boek, Hoofdactivumstatistiek. Het venster Hoofdactivumstatistiek verschijnt.

Verwante onderwerpen

VA-kaarten

Vaste activa maken

Onderdelenlijst voor hoofdactiva instellen


Vaste activa wissen

Het kan soms nodig zijn om een vast activum te wissen.

U kunt als volgt vaste activa wissen:

  1. Open het venster [image] Vast activum.

  2. Kies vanuit de menubalk Bewerken, Wissen.

  3. Bevestig het bericht.

Attentie

U kunt een vast activum alleen wissen als het buiten gebruik is gesteld, of als er geen posten meer zijn in een lopend boekjaar en het vaste activum geen hoofdactivum is. Gebudgetteerde activa kunnen zonder beperking worden gewist.

Verwante onderwerpen

VA-kaarten

Vaste activa maken


VA-financiële dagboeken invullen en boeken

De informatie die u in een dagboek invult, is tijdelijk en kan nog worden gewijzigd zolang de informatie in het dagboek staat. Als u het dagboek boekt, worden de gegevens overgebracht naar posten op afzonderlijke rekeningen.

U kunt als volgt VA-financiële dagboeken invullen en boeken:

  1. Open het venster [image] VA-fin. dagboek.

  2. Vul de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. U kunt de posten boeken door te klikken op Boeken, Boeken. Klik op Ja in het bericht dat verschijnt.

  4. Als er fouten worden aangetroffen, verschijnt er een bericht. U moet de fout of fouten corrigeren en opnieuw klikken op Boeken, Boeken.

Als het veld Balans per documentnr. in het venster Fin. dagboeksjablonen is ingeschakeld, wordt ook gecontroleerd of het dagboek per documentnummer in balans is.

Als u meerdere dagboekbatches hebt ingesteld, kunt u er voor kiezen om enkele of alle batches te boeken met één opdracht, in plaats van het individueel boeken van de posten.

Attentie

Als u het selectievakje Duplicatielijst gebruiken hebt ingeschakeld, moet u geen nummerreeksen gebruiken voor het dagboek. Laat het veld Documentnr. leeg. De nummerreeks voor het VA-financieel dagboek zou niet overeenkomen met de nummerreeks voor het VA-dagboek.

Verwante onderwerpen

Boeken vanuit VA-dagboeken

Reconciliatie liquide middelen

Verdeelsleutel gebruiken bij het boeken

Tegenrekeningen invoegen

Batches boeken

Boekingslijsten afdrukken

Voorbeeld - Posten dupliceren in meerdere afschrijvingsboeken


Reconciliatie liquide middelen

Nadat u een VA-financieel dagboek hebt ingevuld, maar voordat u het boekt, kunt u een reconciliatie uitvoeren op de kasrekening en overige rekeningen voor liquide middelen.

U kunt als volgt een reconciliatie uitvoeren op liquide middelen:

  1. Open het venster [image] VA-fin. dagboek.

  2. Vul de gewenste informatie in op de regel.

  3. Klik op Boeken, Reconciliatie. Het programma berekent het saldo op de rekening nadat u het VA-financieel dagboek hebt geboekt.

Attentie

Op de kaart van grootboekrekeningen waarvoor een reconciliatie wordt uitgevoerd, moet het veld Reconciliatie zijn ingeschakeld.

Verwante onderwerpen

Bankreconciliatietabel

Boeken vanuit VA-dagboeken

Posten corrigeren

De tabel Grootboekrekening


Verdeelsleutel gebruiken bij het boeken

Als u VA-verdelingen hebt ingesteld om bedragen over verschillende afdelingen of projecten te verdelen, kan de verdeling worden uitgevoerd voordat de boeking plaatsvindt.

U kunt als volgt een verdeelsleutel gebruiken bij het boeken:

  1. Open het venster [image] VA-fin. dagboek.

  2. Vul de gewenste informatie in op de regel.

  3. Klik op Functies, VA-tegenrekening invoegen. Het programma berekent de verdeling en maakt nieuwe regels.

  4. U kunt de posten boeken door te klikken op Boeken, Boeken en vervolgens te klikken op Ja.

Attentie

U kunt de verdeelfunctie alleen gebruiken met het VA-financieel dagboek en het periodieke dagboek.

Verwante onderwerpen

Vaste activa instellen

Verdeelsleutels instellen

VA-financiële dagboeken invullen en boeken

VA-categorieën


Tegenrekeningen invoegen

Als u tegenrekeningen hebt ingesteld in het venster VA-boekingsgroepen kunnen er automatisch tegenrekeningen worden ingevoegd in het VA-financieel dagboek.

U kunt als volgt tegenrekeningen invoegen:

  1. Open het venster [image] VA-fin. dagboek.

  2. In het veld Rekeningnr. op de dagboekregel vult u het nummer van de hoofdrekening in.

  3. Klik op Functies, VA-tegenrekening invoegen.

Verwante onderwerpen

Vaste activa instellen

VA-boekingsgroepen instellen

VA-financiële dagboeken invullen en boeken


Batches boeken

Als u meerdere dagboekbatches hebt ingesteld, kunt u er voor kiezen om enkele of alle batches te boeken met één opdracht, in plaats van het individueel boeken van de posten.

U kunt als volgt meerdere batches boeken:

  1. Open het venster [image] VA-fin. dagboek.

  2. Om het venster Fin. dagboekbatches te bekijken, klikt u op de AssistButton [image] in het veld Batchnaam .

  3. Selecteer de batches die u wilt boeken.

  4. Klik op Boeken, Boeken en vervolgens op Ja.

Verwante onderwerpen

Vaste activa instellen

VA-financiële dagboeken invullen en boeken


VA-dagboeken invullen en boeken

U gebruikt een VA-dagboek om een afschrijvingsboek te boeken dat met het grootboek is geïntegreerd.

U kunt als volgt VA-dagboeken invullen en boeken:

  1. Open het venster [image] VA-dagboek.

  2. Vul de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. U kunt de posten boeken door te klikken op Boeken, Boeken. Klik op Ja in het bericht dat verschijnt.

  4. Als er fouten worden aangetroffen, verschijnt er een bericht. U moet de fout of fouten corrigeren en opnieuw klikken op Boeken, Boeken.

Als u meerdere dagboekbatches hebt ingesteld, kunt u er voor kiezen om enkele of alle batches te boeken met één opdracht, in plaats van het individueel boeken van de posten.

Verwante onderwerpen

Boeken vanuit VA-dagboeken

VA-dagboeken per batch boeken

Batches boeken

Boekingslijsten afdrukken


VA-dagboeken per batch boeken

Als u meerdere dagboekbatches hebt ingesteld, kunt u er voor kiezen om enkele of alle batches te boeken met één opdracht, in plaats van het boeken van individuele posten.

U kunt als volgt meerdere VA-dagboekbatches boeken:

  1. Open het venster [image] VA-dagboek.

  2. In het veld Batchnaam klikt u op de AssistButton [image]. Het venster VA-dagboekbatches verschijnt.

  3. Selecteer de batches die u wilt boeken.

  4. Klik op Boeken, Boeken en vervolgens op Ja.

Verwante onderwerpen

Vaste activa instellen

VA-dagboeken invullen en boeken

VA-dagboekbatches instellen


Periodieke VA-dagboeken gebruiken

Een periodiek VA-dagboek wordt gebruikt als er herhaaldelijk transacties met weinig of geen wijzigingen worden geboekt naar een afschrijvingsboek dat niet met het grootboek is geïntegreerd.

U kunt als volgt periodieke VA-dagboeken gebruiken:

  1. Open het venster [image] Periodiek VA-dagboek.

  2. Vul de dagboekregels in. Het veld VA-boekingsgroep wordt niet weergegeven in de standaardinstellingen van het dagboek, maar u kunt dit veld invoegen met de functie Kolommen weergeven.

  3. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. U kunt het dagboek boeken door te klikken op Boeken, Boeken en vervolgens te klikken op Ja.

Na het boeken geven de datums op de dagboekregels een maand later aan dan in het vorige dagboek.

Verwante onderwerpen

Boeken vanuit VA-dagboeken

VA-dagboeken invullen en boeken


Duplicatielijsten instellen

Als u dagboekregels invult die naar een afschrijvingsboek moeten worden geboekt, kunt u aangeven of de regels naar een apart dagboek moeten worden gedupliceerd, zodat ze van daaruit naar een ander afschrijvingsboek kunnen worden geboekt.

U kunt als volgt duplicatielijsten instellen:

  1. Open het venster [image] Afschrijvingsboek.

  2. Blader naar de kaart van het gewenste afschrijvingsboek en klik op het tabblad Duplicatie.

  3. Schakel het veld Deel v. duplicatielijst in.

  4. Sluit het venster.

Verwante onderwerpen

VA-afschrijving instellen

Afschrijving boeken

Standaardinstelling van sjablonen en batches definiëren

Posten naar verschillende afschrijvingsboeken boeken


Posten naar verschillende afschrijvingsboeken boeken

Als u dagboekregels invult die naar een afschrijvingsboek moeten worden geboekt, kunt u aangeven of de regels naar een apart dagboek moeten worden gedupliceerd, zodat ze van daaruit naar een ander afschrijvingsboek kunnen worden geboekt.

U kunt als volgt posten naar verschillende afschrijvingsboeken boeken:

  1. Open het venster [image] VA-fin. dagboek.

  2. Kies vanuit de menubalk Beeld, Kolommen weergeven. Klik op het veld Duplicatielijst gebruiken en klik op OK om een nieuwe kolom aan het dagboek toe te voegen.

  3. Vul de dagboekregel in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. U kunt de regel boeken door te klikken op Boeken, Boeken en vervolgens te klikken op Ja.

  5. Als het afschrijvingsboek niet is geïntegreerd met het grootboek, opent u het venster [image] VA-dagboek om de gemaakte regel te bekijken.

  6. Als u automatische nummering hebt ingesteld, klikt u op de AssistButton [image] in het veld Batchnaam in het dagboek, en wist u de inhoud van het veld Nr.-reeks .

  7. U kunt de regel boeken door te klikken op Boeken, Boeken en vervolgens te klikken op Ja.

Tips

U kunt een post ook naar een apart boek dupliceren door tijdens het invullen van een dagboekregel in het veld Dupliceren in afschr.-boek de code van een afschrijvingsdagboek op te geven.

Voorbeeld

Verwante onderwerpen

VA-afschrijving instellen

Boeken vanuit VA-dagboeken

VA-financiële dagboeken invullen en boeken

Duplicatielijsten instellen


VA-posten kopiëren

Met behulp van de batchverwerking Afschrijvingsboek kopiëren kunt u posten uit afschrijvingsboeken naar andere afschrijvingsboeken kopiëren. De batchverwerking maakt dagboekregels in de dagboekbatch die u hebt opgegeven in het venster VA-dagboekinstellingen voor het afschrijvingsboek waarnaar u wilt kopiëren.

U kunt als volgt VA-posten kopiëren:

  1. Open het opvraagformulier van de batchverwerking [image] Afschrijvingsboek kopiëren.

  2. Op het tabblad Vast activum stelt u een filter in om aan te geven van welke activa u posten wilt kopiëren. Als u geen filter instelt, worden de posten voor alle activa gekopieerd.

  3. Vul de velden op het tabblad Opties in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Klik op OK om de batchverwerking te starten.

De gekopieerde regels worden in het VA-financieel dagboek of het VA-dagboek gemaakt, bepalend hiervoor is of de grootboekintegratie is ingeschakeld voor het afschrijvingboek waaruit u kopieert. Om de posten te kopiëren, moet u het dagboek boeken.

Verwante onderwerpen

VA-afschrijving instellen

Boeken vanuit VA-dagboeken

VA-financiële dagboeken invullen en boeken

VA-dagboeken invullen en boeken

Standaardinstelling van sjablonen en batches definiëren


Aanschafkosten boeken vanaf inkoopfacturen

Als u naar een afschrijvingsboek boekt waarin aanschafkosten met het grootboek worden geïntegreerd, gebruikt u een inkoopfactuur.

U kunt als volgt aanschafkosten boeken vanaf inkoopfacturen:

  1. Open het venster [image] Inkoopfactuur.

  2. Vul de velden op de factuur in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. In het veld VA-boekingssoort selecteert u Aanschafkosten. (Indien nodig voegt u het veld VA-boekingssoort in met de functie Kolommen weergeven.)

  4. U kunt de factuur boeken door te klikken op Boeken, Boeken.

Tips

Als u tijdens het boeken van de aanschafkosten het veld Verzekeringsnr. invult op de inkoopfactuur of in het dagboek, worden de aanschafkosten van het vaste activum ook naar de dekkingsposten geboekt.

Verwante onderwerpen

Aanschafkosten

VA-financiële dagboeken invullen en boeken

Aanschafkosten boeken naar verzekeringspolissen met behulp van inkoopfacturen


Aanschafkosten als creditbedragen boeken vanuit inkoopcreditnota’s

Als u een afschrijvingsboek boekt waarin de aanschafkosten zijn geïntegreerd met het grootboek, gebruikt u een inkoopcreditnota om de aanschafkosten als creditpost te boeken.

U kunt als volgt aanschafkosten als creditbedragen boeken vanuit inkoopcreditnota's:

  1. Open het venster [image] Inkoopfactuur.

  2. Vul de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

    De velden VA-boekingssoort, Afschr. tot VA-boekingsdatum en Afschr. aanschafkosten worden niet weergegeven in de standaardopmaak, maar u kunt ze invoegen met behulp van de functie Kolommen weergeven.

  3. U kunt de creditnota boeken door te klikken op Boeken, Boeken.

Verwante onderwerpen

Aanschafkosten

Aanschafkosten boeken vanaf inkoopfacturen

Aanschafkosten boeken naar verzekeringspolissen met behulp van inkoopfacturen


Restwaarden boeken vanaf facturen

Het is mogelijk om de restwaarde samen met de aanschafkosten te boeken vanaf een inkoopfactuur.

U kunt als volgt restwaarden boeken vanaf facturen:

  1. Open het venster [image] Inkoopfactuur.

  2. Vul de velden op de factuur in. Vul de restwaarde in als een creditbedrag (met een minteken) in het veld Restwaarde op de factuurregel. Het veld wordt niet weergegeven in de standaardlayout, maar u kunt het invoegen met behulp van de functie Kolommen weergeven.

    Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. U kunt de factuur boeken door te klikken op Boeken, Boeken.

Verwante onderwerpen

Restwaarde

Restwaarden boeken vanuit VA-dagboeken

VA-financiële dagboeken invullen en boeken

Restwaarden bekijken

Aanschafkosten boeken vanaf inkoopfacturen


Restwaarden bekijken

Het is mogelijk om informatie over restwaardetransacties te bekijken in het venster VA-statistiek.

U kunt als volgt restwaarden bekijken:

  1. Open het venster [image] Vast activum.

  2. Ga naar het activum dat u wilt zien.

  3. Klik op Vast activum, Afschrijvingsboeken. Selecteer het betreffende boek en klik op Afschr.-boek, Statistiek.

    Het venster VA-statistiek verschijnt. Hier kunt u de restwaarde bekijken, evenals de laatste datum waarop de restwaarde van een activum is geboekt.

  4. In het veld Restwaarde klikt u op de AssistButton [image] om de VA-posten te zien waaruit het bedrag bestaat.

Verwante onderwerpen

Restwaarde

Restwaarden boeken vanuit VA-dagboeken

Restwaarden boeken vanaf facturen


Afschrijving handmatig boeken met behulp van VA-financiële dagboeken

U gebruikt het VA-financieel dagboek om afschrijvingen te boeken naar een afschrijvingsboek dat met het grootboek is geïntegreerd.

U kunt als volgt afschrijving handmatig boeken met behulp van VA-financiële dagboeken:

  1. Open het venster [image] VA-fin. dagboek.

  2. Vul de regel in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Klik op Functies, VA-tegenrekening invoegen.

  4. U kunt het dagboek boeken door te klikken op Boeken, Boeken.

Verwante onderwerpen

Afschrijving boeken

Afschrijving handmatig boeken met behulp van VA-dagboeken

VA-dagboeken invullen en boeken

Afschrijving automatisch berekenen

Afschrijvingsposten bekijken

Afschrijving annuleren en opnieuw berekenen

Foutieve VA-posten bekijken

VA-afschrijving instellen


Afschrijving automatisch berekenen

U kunt de batchverwerking Afschrijving berekenen eens per maand, of op een tijdstip naar keuze uitvoeren. Verkochte activa, geblokkeerde of inactieve activa en activa waarop handmatig wordt afgeschreven, worden uit deze batchverwerking gelaten.

U kunt als volgt afschrijving automatisch berekenen:

  1. Open het opvraagformulier van de batchverwerking [image] Afschrijving berekenen.

  2. Op het tabblad Vast activum stelt u een filter in om aan te geven welke activa u wilt afschrijven.

  3. Vul de velden op het tabblad Opties in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Klik op OK om de afschrijving te berekenen.

    De batchverwerking berekent de afschrijving en maakt regels in een VA-financieel dagboek.

  5. Open het venster [image] VA-fin. dagboek.

    Het veld Aantal afschr.-dagen is ingevuld, dus u kunt zien hoeveel afschrijvingsdagen er zijn berekend.

    Als het veld Tegenrek. invoegen op het tabblad Opties is ingeschakeld voor de batchverwerking Afschrijving berekenen, is er een regel voor de tegenrekening gemaakt.

  6. U kunt het dagboek boeken door te klikken op Boeken, Boeken en vervolgens te klikken op Ja.

Verwante onderwerpen

Afschrijving boeken

Afschrijving handmatig boeken met behulp van VA-financiële dagboeken

Afschrijving handmatig boeken met behulp van VA-dagboeken

Afschrijvingsposten bekijken

Afschrijving annuleren en opnieuw berekenen

Foutieve VA-posten bekijken


Afschrijvingsposten bekijken

U kunt als volgt afschrijvingsposten bekijken:

  1. Open het venster [image] Vast activum. Ga naar het vaste activum dat u wilt bekijken.

  2. Klik op Vast activum, Afschrijvingsboeken.

  3. In het venster Afschrijvingsboeken klikt u op Afschr.-boek en vervolgens op Posten om de geboekte afschrijving te bekijken.

    In het veld Aantal afschr.-dagen kunt u zien hoeveel afschrijvingsdagen er zijn berekend.

Verwante onderwerpen

Afschrijving boeken

Afschrijving handmatig boeken met behulp van VA-financiële dagboeken

Afschrijving handmatig boeken met behulp van VA-dagboeken

Afschrijving automatisch berekenen

Afschrijving annuleren en opnieuw berekenen

Foutieve VA-posten bekijken


Afschrijving annuleren en opnieuw berekenen

Als u de batchverwerking Afschrijving berekenen uitvoert en vervolgens een foutieve afschrijvingspost boekt, kunt u deze post annuleren met behulp van de batchverwerking VA-posten annuleren. Nadat de posten zijn geannuleerd, kunt u het juiste afschrijvingsbedrag boeken door de batchverwerking Afschrijving berekenen opnieuw uit te voeren.

U kunt als volgt de afschrijving annuleren en opnieuw berekenen:

  1. Open het opvraagformulier van de batchverwerking [image] VA-posten annuleren.

  2. Op het tabblad Vast activum stelt u een filter in om aan te geven van welke activa u posten wilt annuleren.

  3. Vul de velden op het tabblad Opties in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  4. Klik op OK om de batchverwerking uit te voeren.

  5. Sluit het venster.

  6. Open het venster [image] VA-fin. dagboek.

    Het veld Nr. foutieve VA-post wordt automatisch ingevuld.

  7. U kunt het dagboek boeken door te klikken op Boeken, Boeken en vervolgens te klikken op Ja.

    De regels worden geboekt als foutieve VA-posten

Verwante onderwerpen

Afschrijving boeken

Afschrijving handmatig boeken met behulp van VA-financiële dagboeken

Afschrijving handmatig boeken met behulp van VA-dagboeken

Afschrijving automatisch berekenen

Afschrijvingsposten bekijken

Foutieve VA-posten bekijken


Foutieve VA-posten bekijken

Als u fouten corrigeert, worden deze geboekt als foutieve VA-posten.

U kunt als volgt foutieve VA-posten bekijken:

  1. Open het venster [image] Vast activum.

  2. Ga naar het vaste activum dat u wilt bekijken. Klik op Vast activum, Afschrijvingsboeken.

  3. In het venster Afschrijvingsboeken klikt u op Afschr.-boek, Foutieve VA-posten. Het venster Foutieve VA-posten verschijnt.

  4. Sluit het venster en klik opnieuw op Afschr.-boek.

  5. Klik op Statistiek om het venster VA-statistiek te openen.

Verwante onderwerpen

Afschrijving boeken

Afschrijvingsposten bekijken

Afschrijving annuleren en opnieuw berekenen

Foutieve VA-posten bekijken


Waardeverminderingstransacties boeken vanuit VA-financiële dagboeken

U moet een VA-financieel dagboek gebruiken voor het boeken van een waardeverminderingspost naar een afschrijvingsboek waarin de waardevermindering is geïntegreerd met het grootboek.

U kunt als volgt waardeverminderingstransacties boeken vanuit VA-financiële dagboeken:

  1. Open het venster [image] VA-fin. dagboek.

  2. Geef de informatie op in het venster VA-fin. dagboek. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Klik op Functies, VA-tegenrekening invoegen. Er wordt nu een tweede regel gemaakt met de tegenrekeningspost.

  4. Klik op Boeken, Boeken om het dagboek te boeken.

Attentie

In het veld Waardeverminderingsrek. op de kaart voor de VA-boekingsgroep moet u het nummer van de creditgrootboekrekening opgeven.

In het veld Waardeverminderingskostenrek. op het tabblad Tegenrekening geeft u het nummer van de debetgrootboekrekening op. .

Verwante onderwerpen

Waardeverminderingstransacties boeken

Waardeverminderingstransacties boeken vanuit VA-dagboeken

VA-financiële dagboeken invullen en boeken


Waardevermeerderingstransacties boeken vanuit VA-financiële dagboeken

Waardevermeerdering betekent dat de waarde van een vast activum groter wordt, dit is gewoonlijk het geval bij grond en gebouwen. Waardevermeerdering wordt ook gebruikt bij een vast activum zoals bijvoorbeeld een olieplatform, dat waardevoller wordt omdat de vraag ernaar stijgt.

U moet een VA-financieel dagboek gebruiken voor het boeken van een waardevermeerderingspost naar een afschrijvingsboek waarin de waardevermeerdering is geïntegreerd met het grootboek.

U moet een VA-dagboek gebruiken voor het boeken van een waardevermeerderingspost naar een afschrijvingsboek waarin de waardevermeerdering NIET is geïntegreerd met het grootboek.

U kunt als volgt waardevermeerderingstransacties boeken:

  1. Open het venster [image] VA-fin. dagboek.

  2. Vul de velden van het venster VA-fin. dagboek in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Klik op Functies, VA-tegenrekening invoegen. Er wordt nu een tweede regel gemaakt met de tegenrekeningspost.

  4. Klik op Boeken, Boeken om het dagboek te boeken.

Attentie

In het veld Waardevermeerderingsrek. op het tabblad Algemeen van de kaart voor de VA-boekingsgroep moet u het nummer van de debetgrootboekrekening invullen.

In het veld Tegenrek. waardevermeerdering moet u het nummer invullen van de grootboekrekening waarnaar u de tegenrekeningsposten wilt boeken voor afschrijving.

Verwante onderwerpen

Waardevermeerderingstransacties boeken

Waardevermeerderingstransacties boeken vanuit VA-dagboeken

VA-financiële dagboeken invullen en boeken


Buitengebruikstellingstransacties boeken vanuit VA-financiële dagboeken

U moet een VA-financieel dagboek gebruiken voor het boeken van een buitengebruikstellingstransactie naar een afschrijvingsboek waarin de buitengebruikstelling is geïntegreerd met het grootboek.

U kunt als volgt buitengebruikstellingstransacties boeken:

  1. Open het venster [image] VA-fin. dagboek.

  2. Vul de velden op de regel in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Klik op Boeken, Boeken om de regel te boeken.

Verwante onderwerpen

Buitengebruikstellingstransacties boeken

VA-financiële dagboeken invullen en boeken

Buitengebruikstellingstransacties boeken vanuit VA-dagboeken

Gedeeltelijke buitengebruikstelling boeken

Buitengebruikstellingsposten bekijken


Buitengebruikstellingsposten bekijken

U kunt als volgt buitengebruikstellingsposten bekijken:

  1. Open het venster [image] Vast activum.

  2. Ga naar het vaste activum dat u wilt bekijken en klik op Vast activum, Afschrijvingsboeken.

  3. In het venster Afschrijvingsboeken klikt u op Afschr.-boek, Posten.

  4. Selecteer de regel met de waarde Afvoeren in het veld VA-boekingscategorie en klik op Navigeren.

  5. Selecteer in het venster Navigeren de regel met de waarde Grootboekpost en klik op Weergeven. Het venster Grootboekposten verschijnt. Hier kunt u zien tot welke posten de buitengebruikstellingstransactie heeft geleid.

Verwante onderwerpen

Buitengebruikstellingstransacties boeken

Buitengebruikstellingstransacties boeken vanuit VA-financiële dagboeken

Buitengebruikstellingstransacties boeken vanuit VA-dagboeken

Gedeeltelijke buitengebruikstelling boeken


Gedeeltelijke buitengebruikstelling boeken

Als u een gedeelte van een vast activum verkoopt of het niet langer meer gebruikt, moet u het activum opsplitsen voordat u de buitengebruikstellingstransactie kunt vastleggen.

U kunt als volgt gedeeltelijke buitengebruikstellingen boeken:

In de onderstaande procedure worden de getallen uit het volgende voorbeeld gebruikt: Een onderdeel van een computer wordt verkocht voor 500. Dit onderdeel vertegenwoordigt 1/4 van de marktwaarde.

U moet het activum herindelen in twee activa: een activum met aanschafkosten ter waarde van 1/4 van het totaal aan aanschafkosten en afschrijving, en het andere activum ter waarde van 3/4 van het totaal aan aanschafkosten en afschrijving.

  1. Maak een kaart voor ieder nieuw vast activum.

  2. Stel een VA-afschrijvingsboek in waarin u een afschrijvingsboek aan het activum koppelt.

  3. Open het venster [image] VA-herindelingsdagboek.

  4. Vul een dagboekregel in om 25% van het oude activum te verplaatsen naar het nieuwe activum. Voor Help over een bepaald veld, plaatst u de cursor in het veld en drukt u op F1.

  5. Klik op Herindelen.

  6. Sluit het venster.

    De benodigde regels in het VA-financieel dagboek worden gemaakt met behulp van de sjabloon en batch die u hebt opgegeven in het venster VA-dagboekinstellingen voor het geselecteerde afschrijvingsboek.

  7. Open het venster [image] VA-fin. dagboek.

  8. Geef de tegenrekeningen Aanschafkostenrekening en Gecum. afschr. op. (In het venster Grootboekrekeningkaart moet het veld Direct boeken zijn ingeschakeld.)

  9. Klik op Boeken, Boeken om het dagboek te boeken.

Attentie

Als u alle tegenrekeningen instelt in het venster VA-boekingsgroep, kunt u de tegenrekeningsregels automatisch laten invoegen in het VA-financieel dagboek door vanuit het dagboek te klikken op Functies en VA-tegenrekening invoegen.

Verwante onderwerpen

Vaste activa maken

Buitengebruikstellingstransacties boeken

Buitengebruikstellingstransacties boeken vanuit VA-financiële dagboeken

Buitengebruikstellingstransacties boeken vanuit VA-dagboeken

Buitengebruikstellingsposten bekijken

VA-herindelingsdagboek


VA-waarden aanpassen

Er wordt gebruikgemaakt van indexering om waarden aan te passen voor algemene prijswijzigingen. U kunt de batchverwerking Vast activum indexeren gebruiken om de vervangingskosten van vaste activa te berekenen.

Hiertoe moet u het veld Indexering toegestaan op het afschrijvingsboek inschakelen.

U kunt als volgt VA-waarden aanpassen:

  1. Open het opvraagformulier van de batchverwerking [image] Vast activum indexeren.

  2. Op het tabblad Vast activum filtert u de activa die u wilt indexeren.

  3. Vul de velden op het tabblad Opties in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

    Als u gebruikmaakt van automatische nummering, laat u het veld Documentnr. leeg. (Het dagboek dat u wilt verplaatsen, moet leeg zijn en er moet een nummerreeks voor zijn ingesteld.) Als u geen automatische nummering gebruikt, vult u hier een documentnummer in. Alle regels krijgen vervolgens hetzelfde nummer in het dagboek. U moet een sjabloon en een batch gebruiken zonder opgegeven nummerreeks.

  4. Klik op OK.

    In een dagboek worden de benodigde regels gemaakt. De instellingen in het venster VA-dagboekinstellingen bepalen welke dagboeksjabloon en batch worden gebruikt. Dit venster wordt ingesteld vanuit het afschrijvingboek.

  5. Open het venster [image] VA-fin. dagboek of [image] VA-dagboek. U ziet dat het veld Indexpost is ingeschakeld. Controleer de gemaakte posten en boek ze.

    Het veld Indexpost is niet opgenomen in de standaardlayout, maar u kunt het invoegen met behulp van de ontwerpfunctie.

Tips

De indexcijfers worden alleen voor simulaties gebruikt. U kunt echter een speciaal afschrijvingsboek maken om ze te bewaren. Deze posten werken dan niet door op andere afschrijvingsboeken.

U kunt VA-waarden ook handmatig indexeren door een dagboekregel in te vullen. Klik op het veld Indexpost om uw posten te markeren. Zo zijn de geïndexeerde posten herkenbaar.

U kunt een indexfout corrigeren. Voer eerst de functie VA-posten annuleren uit en vervolgens opnieuw de batchverwerking Vast activum indexeren.

Verwante onderwerpen

Boeken vanuit VA-dagboeken

Aanschafkosten

Restwaarde

Afschrijving boeken

Waardeverminderingstransacties boeken

Waardevermeerderingstransacties boeken

VA-onderhoud

Afschrijving annuleren en opnieuw berekenen

Posten annuleren

Meerdere VA-posten annuleren


Vaste activa verplaatsen naar andere locaties

Het is mogelijk om vaste activa te verplaatsen naar andere locaties. U kunt bijvoorbeeld een activum op de productieafdeling plaatsen zolang het niet af is. Als het activum gereed is, kunt u het naar de administratie verplaatsen.

U kunt als volgt vaste activa verplaatsen naar andere locaties:

  1. Stel een nieuw vast activum in. Geef een nieuwe locatie op in het veld Kostenplaats.

  2. Maak een VA-afschrijvingsboek waarin u een afschrijvingsboek aan het activum koppelt.

  3. Als u 100% van de aanschafkosten en de afschrijving van een activum wilt verplaatsen naar een nieuw activum, opent u het venster [image] VA-herindelingsdagboek.

  4. Vul de dagboekregel in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  5. Klik op Herindelen.

    De benodigde regels in het VA-financieel dagboek worden gemaakt met behulp van de sjabloon en batch die u hebt opgegeven in het venster VA-dagboekinstellingen voor het opgegeven afschrijvingsboek.

  6. In het venster VA-fin. dagboek ziet u de gemaakte regels.

  7. Klik op Boeken, Boeken om de posten te boeken.

Attentie

Als er geen tegenrekeningen zijn ingesteld, moet u eerst de tegenrekeningen opgeven voordat u de regels boekt.

Verwante onderwerpen

Vaste activa maken

VA-herindelingsdagboek

Vaste activa opsplitsen

Meerdere activa combineren

Heringedeelde posten bekijken

VA-herindelingsdagboeksjablonen instellen

VA-herindelingsdagboekbatches instellen

VA-vestigingen definiëren


Vaste activa opsplitsen

Als u aanschafkosten voor een activum hebt geboekt, kunt u met het herindelingsdagboek deze aanschafkosten over meerdere activa verdelen.

U kunt bijvoorbeeld 25% van de aanschafkosten en afschrijving voor een activum naar een ander activum verplaatsen, en 45% naar een derde activum. De resterende 30% blijft bij het oorspronkelijke activum.

U kunt als volgt vaste activa opsplitsen:

  1. Open het venster [image] VA-herindelingsdagboek.

  2. Vul twee dagboekregels in, één voor elk activum waarnaar kosten moeten worden verplaatst.

    Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Klik op Herindelen, Ja en vervolgens op OK.

  4. Sluit het venster.

  5. Open het venster [image] VA-fin. dagboek om de gemaakte regels te bekijken. In het VA-financieel dagboek moet u tegenrekeningen opgeven voordat u het dagboek kunt boeken.

  6. U kunt de regels boeken door te klikken op Boeken, Boeken en vervolgens op Ja.

Attentie

Als u aanschafkosten en afschrijving wilt verplaatsen naar nieuwe activa, moet u VA-kaarten instellen voordat u de activa gaat herindelen.

Verwante onderwerpen

VA-herindelingsdagboek

Vaste activa verplaatsen naar andere locaties

Meerdere activa combineren

Heringedeelde posten bekijken

Aanschafkosten

VA-herindelingsdagboeksjablonen instellen

Vaste activa maken


Vaste activa combineren

Als u aanschafkosten voor meerdere vaste activa hebt geboekt, kunt u deze combineren in één vast activum.

U kunt als volgt vaste activa combineren:

  1. Open het venster [image] VA-herindelingsdagboek.

  2. Vul een dagboekregel in voor elk activum waarvan kosten moeten worden verplaatst. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Klik op Herindelen, Ja en vervolgens op OK.

  4. Sluit het venster.

  5. Open het venster [image] VA-fin. dagboek om de gemaakte regels te bekijken. In het VA-financieel dagboek moet u tegenrekeningen opgeven voordat u het dagboek kunt boeken.

  6. U kunt de regels boeken door te klikken op Boeken, Boeken en vervolgens op Ja.

Verwante onderwerpen

VA-herindelingsdagboek

Vaste activa verplaatsen naar andere locaties

Vaste activa opsplitsen

Heringedeelde posten bekijken

Aanschafkosten

VA-herindelingsdagboeksjablonen instellen

VA-herindelingsdagboekbatches instellen

VA-financiële dagboeken invullen en boeken


Heringedeelde posten bekijken

U kunt de lijst Vast activum - Boekwaarde 02 afdrukken om de heringedeelde posten te bekijken.

U kunt als volgt heringedeelde posten bekijken:

  1. Open het opvraagformulier van de lijst [image] Vast activum - Boekwaarde 02.

  2. Op het tabblad Vast activum stelt u een filter in om de activa te selecteren die u wilt afdrukken.

  3. Vul de velden op het tabblad Opties in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Klik op Afdrukvoorbeeld als u de lijst op het scherm wilt bekijken, of klik op Afdrukken om de lijst af te drukken.

    De lijst laat de herindelingsposten in een aparte kolom zien.

Verwante onderwerpen

VA-herindelingsdagboek

Vaste activa verplaatsen naar andere locaties

Meerdere activa combineren

Vaste activa opsplitsen

VA-lijsten


Posten annuleren

Als u een foutieve post hebt geboekt, kunt u deze annuleren. Dat wil zeggen dat u de geboekte post als foutieve post kunt markeren en vervolgens de juiste post kunt boeken.

De VA-boekingsdatum wordt in veel berekeningen gebruikt. Het is daarom van belang om foutieve VA-boekingsdatums te corrigeren.

U kunt als volgt posten annuleren:

  1. Open het venster [image] Vast activum. Blader naar het activum waarvan u de posten wilt corrigeren.

  2. Klik op Vast activum, Afschrijvingsboeken. Selecteer de regel met het betreffende afschrijvingsboek. Klik op Afschr.-boek, Posten. Het venster VA-posten verschijnt.

  3. Klik op de regel die u wilt corrigeren en klik vervolgens op Functies, Posten annuleren.

  4. De benodigde posten worden in een dagboek gemaakt. Hiervoor moet het dagboek leeg zijn en moet er een nummerreeks zijn ingesteld in de dagboekbatch.

  5. Open het venster [image] VA-fin. dagboek.

    Het veld Nr. foutieve VA-post wordt automatisch ingevuld .

  6. Voer de tegenrekening in op de regel.

  7. Boek de regel. De post van de dagboekregel en de VA-post met het foutieve postnummer worden gemarkeerd als foutieve dagboekposten. Dit is echter alleen mogelijk als de twee posten beschikken over identieke VA-boekingsdatums, VA-boekingssoorten en tegenovergestelde saldi (debet en credit).

  8. Nu kunt u de juiste post invoeren en boeken.

Verwante onderwerpen

Posten corrigeren

Meerdere VA-posten annuleren

Geannuleerde posten controleren

Foutieve posten controleren


Meerdere VA-posten annuleren

Het is mogelijk om afschrijvingsposten te annuleren met de batchverwerking VA-posten annuleren .

U kunt als volgt meerdere VA-posten annuleren:

  1. Open het venster [image] Afschrijvingsboek.

  2. Op de kaart van het afschrijvingboek klikt u op Functies, VA-posten annuleren. Het venster VA-posten annuleren verschijnt.

  3. Op het tabblad Vast activum stelt u een filter in om aan te geven van welke activa u posten wilt annuleren.

  4. Vul de velden op het tabblad Opties in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  5. Klik op OK om de batchverwerking uit te voeren.

De geannuleerde regels worden in het VA-financieel dagboek of in het VA-dagboek geplaatst, afhankelijk van waaruit u de regels boekt.

De regels hebben een VA-foutnummer en worden na boeking gemarkeerd als foutieve VA-posten.

Verwante onderwerpen

Posten corrigeren

Meerdere VA-posten annuleren

Geannuleerde posten controleren

Foutieve posten controleren


Aanschafkosten budgetteren

U kunt een budget voorbereiden door kaarten in stellen voor de vaste activa die u in de toekomst wilt kopen. Gebudgetteerde vaste activa worden op dezelfde manier ingesteld als gewone vaste activa.

U kunt als volgt aanschafkosten budgetteren:

  1. Open het venster [image] Vast activum.

  2. Klik op het veld Alleen budget op het tabblad Boeken om te voorkomen dat er naar het grootboek wordt geboekt.

  3. Klik op Vast activum, Afschrijvingsboeken om de VA-afschrijvingsboeken in te stellen.

  4. Open het venster [image] VA-dagboek. Vul de gebudgetteerde aanschafkosten in en boek ze. Aangezien gebudgetteerde activa niet met het grootboek zijn geïntegreerd, wordt er gebruikgemaakt van het VA-dagboek.

Verwante onderwerpen

Aanschafkosten

VA-dagboeken invullen en boeken

Afschrijvingsboeken instellen

Vaste activa maken

VA-budgetten

Gebudgetteerde vaste activa kopen

Buitengebruikstellen van vaste activa budgetteren

Afschrijving budgetteren


Gebudgetteerde vaste activa kopen

Wanneer u de werkelijke aanschafkosten boekt (in het VA-financieel dagboek of het VA-dagboek), vult u in het veld VA-nr. (Budget). het nummer in van het gebudgetteerde activum . Hierdoor worden de aanschafkosten geboekt met een tegengesteld teken voor het gebudgetteerde activum. Dit betekent dat de totale aanschafkosten voor het gebudgetteerde activum worden gevormd door het verschil tussen de gebudgetteerde en de werkelijke aanschafkosten.

U kunt als volgt gebudgetteerde vaste activa kopen:

  1. Stel een nieuw vast activum in.

  2. Open het venster [image] VA-dagboek.

  3. In het venster VA-dagboek vult u de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

    In het veld VA-boekingssoort selecteert u Aanschafkosten.

    Vul in het veld VA-nr. (Budget) het nummer van het gebudgetteerde activum in .

  4. U kunt de posten boeken door te klikken op Boeken, Boeken en vervolgens te klikken op Ja.

Verwante onderwerpen

Vaste activa maken

VA-budgetten

Aanschafkosten budgetteren

Buitengebruikstelling van vaste activa budgetteren

Geschatte buitengebruikstellingswaarden bekijken

Aanschafkosten

VA-dagboeken invullen en boeken

Boekingssoorten instellen


Buitengebruikstellen van vaste activa budgetteren

Als u activa binnen de budgetperiode wilt verkopen, kunt u informatie over verkoopprijzen en -datums opgeven.

U kunt als volgt de buitengebruikstelling van vaste activa budgetteren:

  1. Open het venster [image] Vast activum.

  2. Ga naar het betreffende vaste activum en klik op Vast activum, Afschrijvingsboeken.

  3. Kies in het venster VA-afschrijvingsboeken vanuit de menubalk Beeld, Kolommen weergeven. Klik op de velden Verwachte BGS-datum en Verwachte opbrengst bij BGS.

  4. Klik op OK om de twee velden in te voegen in het VA-afschrijvingsboek.

  5. Vul de velden Verwachte BGS-datum en Verwachte opbrengst bij BGS in.

  6. Sluit het venster.

Verwante onderwerpen

Buitengebruikstellingstransacties boeken

VA-budgetten

Geschatte buitengebruikstellingswaarden bekijken

VA-afschrijvingsboeken handmatig instellen

VA-afschrijvingsboeken automatisch instellen


Geschatte buitengebruikstellingswaarden bekijken

Als u de geschatte buitengebruikstellingswaarden wilt bekijken en verlies en winst wilt berekenen, moet u de lijst Vast activum - Geschatte waarde afdrukken.

U kunt als volgt geschatte buitengebruikstellingswaarden bekijken:

  1. Open het opvraagformulier van de lijst [image] Vast activum - Gesch. waarde.

  2. Op het tabblad Vast activum selecteert u de vaste activa die in de lijst moeten worden opgenomen.

  3. Vul de velden op het tabblad Opties in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Klik op Afdrukvoorbeeld als u de lijst op het scherm wilt bekijken, of klik op Afdrukken om de lijst af te drukken.

Verwante onderwerpen

Buitengebruikstellingstransacties boeken

VA-budgetten

Buitengebruikstelling van vaste activa budgetteren

VA-lijsten


Afschrijving budgetteren

U kunt een lijst afdrukken om toekomstige afschrijvingen te berekenen. De lijst laat de boekwaarde en gecumuleerde afschrijving aan het begin van elke periode zien, wijzigingen gedurende de periode, en de boekwaarde en gecumuleerde afschrijving aan het eind van de geselecteerde periode.

U kunt als volgt afschrijvingen budgetteren:

  1. Open het opvraagformulier van de lijst [image] Vast activum - Gesch. waarde.

  2. Laat het tabblad Vast activum leeg, zodat alle activa in de lijst worden opgenomen. Stel het veld Alleen budget in op Nee om gebudgetteerde activa buiten de lijst te houden, of stel het veld in op Ja om alleen gebudgetteerde activa in de lijst op te nemen.

  3. Vul de velden op het tabblad Opties in om de afschrijving voor een toekomstig jaar te berekenen. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Klik op Afdrukvoorbeeld als u de lijst op het scherm wilt bekijken, of klik op Afdrukken om de lijst af te drukken.

Als u de totale waarde voor alle activa wilt bekijken, schakelt u het veld Per VA afdrukken op het tabblad Opties uit en drukt u de lijst opnieuw af.

Verwante onderwerpen

VA-afschrijvingsmethoden

Afschrijving boeken

VA-budgetten

VA-lijsten


Lijsten van vaste activa afdrukken

Het is handig om een lijst van al uw vaste activa te hebben voor voorraadbepaling, verzekering en andere beheerdoeleinden.

Als u lijsten afdrukt voor voorgaande jaren en inmiddels een of meerdere vaste activa hebt verwijderd, zullen de cijfers niet meer kloppen.

U kunt als volgt lijsten van vaste activa afdrukken:

  1. Open het opvraagformulier van de lijst [image] Vast activum - Lijst.

  2. Klik op Vast activum, Lijsten. Selecteer de lijst Vast activum - Lijst en klik op Afdrukken.

  3. Op het tabblad Vast activum stelt u een filter in om de activa te selecteren die u in de lijst wilt opnemen. Als u de velden leeg laat, krijgt u informatie over alle activa (behalve inactieve activa).

  4. Op het tabblad Opties selecteert u het afschrijvingboek van waaruit u afdrukt, en geeft u aan of u een aparte pagina per activum wilt afdrukken.

  5. Klik op Afdrukvoorbeeld als u de lijst op het scherm wilt bekijken, of klik op Afdrukken om de lijst af te drukken.

De lijst bevat informatie van de VA-kaart en het VA-afschrijvingsboek.

Verwante onderwerpen

Vaste activa maken

VA-afschrijving instellen

VA-afschrijvingsboeken handmatig instellen

VA-afschrijvingsboeken automatisch instellen

VA-lijsten


Lijst Vast activum - Boekwaarden afdrukken

Er zijn twee mogelijkheden als u een lijst wilt afdrukken over afschrijving, aanschaf en buitengebruikstelling voor een geselecteerde periode, en de boekwaarde aan het eind van de periode: Vast activum - Boekwaarde 01 en Vast activum - Boekwaarde 02. De twee lijsten bevatten vrijwel dezelfde informatie, maar de eerste lijst bevat één regel per activum en moet liggend worden afgedrukt, terwijl de tweede lijst meerdere regels per activum bevat.

U kunt als volgt de lijsten Vast activum - Boekwaarden afdrukken:

  1. Open het opvraagformulier van de lijst [image] Vast activum - Boekwaarde 01 of [image] Vast activum - Boekwaarde 02.

  2. Op het tabblad Vast activum stelt u een filter in om de activa te selecteren die u in de lijst wilt opnemen. Als u de velden leeg laat, krijgt u informatie over alle activa (behalve inactieve activa).

  3. Het tabblad Opties is gelijk voor de twee lijsten, met uitzondering van het veld Incl. herindelingsposten in de lijst Vast activum - Boekwaarde 02 waarmee u heringedeelde posten kunt afdrukken.

    Als u het veld Incl. budget inschakelt, wordt de afschrijving berekend vanaf de laatste VA-boekingsdatum tot de opgegeven einddatum.

  4. Klik op Afdrukvoorbeeld als u de lijst op het scherm wilt bekijken, of klik op Afdrukken om de lijst af te drukken.

Attentie

Als u informatie wilt ophalen over de waardevermindering, waardevermeerdering en de boekingssoorten vrij 1 en vrij 2, die is opgenomen in de lijst Vast activum - Boekwaarde 01, moet u het veld Aanschafsoort of Afschrijvingssoort inschakelen in het venster VA-boekingssoortinstellingen.

Verwante onderwerpen

Boekingssoorten instellen

VA-herindelingsdagboek

VA-lijsten


De lijst Vast activum - Analyse afdrukken

De lijst Vast activum - Analyse is een gecombineerde lijst waarmee u het grootste gedeelte van de boekingsinformatie met betrekking tot vaste activa kunt afdrukken.

U kunt als volgt de lijst Vast activum - Analyse afdrukken:

  1. Open het opvraagformulier van de lijst [image] Vast activum - Analyse.

  2. Op het tabblad Vast activum stelt u een filter in om de activa te selecteren die u in de lijst wilt opnemen. Als u de velden leeg laat, krijgt u informatie over alle activa (behalve inactieve activa).

  3. Vul de velden op het tabblad Opties in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Klik op Afdrukvoorbeeld als u de lijst op het scherm wilt bekijken, of klik op Afdrukken om de lijst af te drukken.

Verwante onderwerpen

VA-lijsten


De lijst Vast activum - Fin. analyse afdrukken

Als een afschrijvingsboek is geïntegreerd met het grootboek, bevat deze lijst de bedragen die vanuit de module Vaste activa zijn geboekt naar het grootboek. De lijst is gebaseerd op de boekingsdatum in de VA-posten, terwijl alle andere lijsten de VA-boekingsdatum gebruiken.

U kunt als volgt de lijst Vast activum - Fin. analyse afdrukken:

  1. Open het opvraagformulier van de lijst [image] Vast activum - Fin. analyse.

  2. Op het tabblad Vast activum selecteert u de activa die in de lijst moeten worden opgenomen. Als u de velden leeg laat, krijgt u informatie over alle activa (behalve inactieve activa).

  3. Vul de velden op het tabblad Opties in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Klik op Afdrukvoorbeeld als u de lijst op het scherm wilt bekijken, of klik op Afdrukken om de lijst af te drukken.

Verwante onderwerpen

VA-afschrijving instellen

VA-lijsten

Aanschafkosten


VA-journalen bekijken

Het is mogelijk om de volgnummers van ieder journaal te bekijken.

U kunt als volgt VA-journalen bekijken:

  1. Open het venster [image] VA-journalen. Het bevat de volgnummers van ieder journaal.

    Het veld Aangemaakt op geeft per journaal aan op welke werkelijke datum (systeemdatum) het journaal is gemaakt. De aanmaakdatum hoeft niet hetzelfde te zijn als de boekingsdatum of de documentdatum van de posten in het journaal.

  2. U kunt de individuele posten bekijken door te klikken op Journaal, VA-posten.

Verwante onderwerpen

VA-transacties documenteren

VA-journalen afdrukken


VA-journalen afdrukken

Het is mogelijk om VA-journalen af te drukken, maar als er veel geboekte posten zijn, en u het VA-journaal afdrukt zonder filters in te stellen, kan de lijst erg lang worden.

U kunt als volgt VA-journalen afdrukken:

  1. Open het opvraagformulier van de lijst [image] Vast activum - Journaal.

    Geef in het opvraagvenster Vast activum - Journaal het nummer van een of meerdere journalen op om specifiek deze journalen af te drukken.

  2. Klik op Afdrukken.

Verwante onderwerpen

VA-transacties documenteren

VA-journalen bekijken


Onderhoudsinformatie instellen

Als u onderhoudsvelden instelt, kunt u de onderhoudskosten boeken vanuit een dagboek of een inkoopfactuur.

U kunt als volgt onderhoudsinformatie instellen:

  1. Open het venster [image] Vast activum.

  2. Vul de velden op het tabblad Onderhoud in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Sluit het venster.

Verwante onderwerpen

VA-onderhoud

Onderhoudskostenrekeningen instellen

Onderhoudscodes instellen


Onderhoudscodes instellen

Als u onderhoudskosten boekt (vanuit een algemeen dagboek of een inkoopfactuur), vult u het veld Onderhoudscode in. Dit veld geeft aan wat voor onderhoud er is uitgevoerd (bijvoorbeeld een regelmatige onderhoudsbeurt, reparatie, enz.).

U kunt als volgt onderhoudscodes instellen:

  1. Open het venster [image] Onderhoud.

  2. Vul de onderhoudscodes en de bijbehorende beschrijvingen in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Sluit het venster.

Verwante onderwerpen

VA-onderhoud

Onderhoudsinformatie instellen

Onderhoudsbeurten vastleggen

Onderhoudskosten boeken vanaf facturen

Onderhoudskosten afdrukken

Onderhoudskosten boeken vanuit VA-dagboeken


Onderhoudsbeurten vastleggen

Het is mogelijk om de uitgevoerde onderhoudsbeurten vast te leggen voor het betreffende vaste activum. Dit gebeurt in het venster Onderhoudsregistratie.

U kunt als volgt onderhoudsbeurten vastleggen:

  1. Open het venster [image] Vast activum en ga naar het vaste activum waarvoor u de onderhoudsbeurten wilt vastleggen.

  2. Klik op Vast activum, Onderhoudsregistratie. Het venster Onderhoudsregistratie verschijnt.

  3. Vul de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

VA-onderhoud

Onderhoudsinformatie instellen

Onderhoudscodes instellen

Onderhoudsbeurten opvolgen

Onderhoudskosten boeken vanaf facturen

Onderhoudskosten afdrukken

Onderhoudskosten boeken vanuit VA-dagboeken

Onderhoudskosten bekijken

Onderhoudsposten bekijken

Onderhoudsposten afdrukken


Onderhoudsbeurten opvolgen

U kunt de lijst Onderhoud - Volgende beurt afdrukken om na te gaan voor welke activa er een onderhoudsbeurt is gepland. U kunt deze lijst ook gebruiken bij het bijwerken van het veld Volg. onderhoudsbeurt op de VA-kaarten.

U kunt als volgt onderhoudsbeurten opvolgen:

  1. Open het opvraagformulier van de lijst [image] Onderhoud - Volgende beurt.

  2. Op het tabblad Opties kunt u een begindatum en/of einddatum invullen.

  3. Klik op Afdrukken om de lijst af te drukken of op Afdrukvoorbeeld om de lijst op het scherm te bekijken.

Verwante onderwerpen

VA-onderhoud

Onderhoudsbeurten vastleggen


Onderhoudskosten boeken vanaf facturen

Als het afschrijvingsboek waarnaar u boekt is geïntegreerd met het grootboek, kunt u een inkoopfactuur of een VA-financieel dagboek gebruiken.

Het boeken van posten in een VA-financieel dagboek lijkt op het boeken van posten in een VA-dagboek. In het VA-financieel dagboek moet u echter wel een tegenrekening invullen.

U kunt als volgt onderhoudskosten boeken vanaf facturen:

  1. Open het venster [image] Inkoopfactuur.

  2. Maak een factuur en vul de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1. Het veld VA-boekingsgroep wordt niet weergegeven in de standaardopmaak, maar u kunt dit veld invoegen met de functie Kolommen weergeven. Ook het veld Onderhoudscode is niet opgenomen in de standaardopmaak, maar u kunt het invoegen met behulp van de ontwerpfunctie.

  3. Klik op Boeken, Boeken om de factuur te boeken.

Verwante onderwerpen

Boekingssoorten instellen

VA-financiële dagboeken invullen en boeken

VA-onderhoud

Onderhoudsinformatie instellen

Onderhoudscodes instellen

Onderhoudskosten afdrukken

Onderhoudskosten boeken vanuit VA-dagboeken

Onderhoudskosten bekijken

Onderhoudsposten bekijken

Onderhoudsposten afdrukken


Onderhoudskosten afdrukken

In de lijst Onderhoud - Analyse kunt u aangeven of u de kosten van één, twee of drie onderhoudscodes wilt zien voor een opgegeven datum of periode. U kunt ook aangeven of u het totaal van alle geselecteerde activa of het totaal per activum wilt afdrukken.

U kunt als volgt onderhoudskosten afdrukken:

  1. Open het opvraagformulier van de lijst [image] Onderhoud - Analyse.

  2. Vul de velden op het tabblad Opties in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Klik op Afdrukken om de lijst af te drukken of op Afdrukvoorbeeld om de lijst op het scherm te bekijken.

Verwante onderwerpen

VA-onderhoud

Onderhoudsinformatie instellen

Onderhoudscodes instellen

Onderhoudsbeurten vastleggen

Onderhoudsbeurten opvolgen

Onderhoudskosten boeken vanaf facturen

Onderhoudskosten boeken vanuit VA-dagboeken

Onderhoudskosten bekijken

Onderhoudsposten bekijken

Onderhoudsposten afdrukken


Aanschafkosten boeken vanuit VA-dagboeken

Als u naar een afschrijvingsboek boekt waarin aanschafkosten niet met het grootboek worden geïntegreerd, gebruikt u het VA-dagboek.

U kunt als volgt aanschafkosten boeken vanuit VA-dagboeken:

  1. Open het venster [image] VA-dagboek.

  2. In het venster VA-dagboek vult u de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Selecteer Aanschafkosten in het veld VA-boekingssoort.

  4. Klik op Boeken, Boeken om de post te boeken.

Tips

Als u tijdens het boeken van de aanschafkosten het veld Verzekeringsnr. invult in het dagboek, worden de aanschafkosten van het vaste activum ook naar de dekkingsposten geboekt.

Verwante onderwerpen

Aanschafkosten

Verzekeringsinformatie instellen

Aanschafkosten boeken naar verzekeringspolissen met behulp van VA-dagboeken


Aanschafkosten als creditbedragen boeken vanuit VA-dagboeken

Als u naar een afschrijvingsboek boekt waarin de aanschafkosten niet zijn geïntegreerd met het grootboek, boekt u aanschafkosten als een creditpost vanuit het VA-dagboek.

U kunt als volgt aanschafkosten als creditbedragen boeken vanuit VA-dagboeken:

  1. Open het venster [image] VA-dagboek.

  2. Vul een dagboekregel in. Vul het bedrag met een minteken in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Klik op Boeken, Boeken om het dagboek te boeken.

Verwante onderwerpen

Aanschafkosten

VA-herindelingsdagboekbatches instellen

Aanschafkosten boeken vanuit VA-dagboeken


Onderhoudskosten boeken vanuit VA-dagboeken

Als het afschrijvingboek waarnaar u boekt niet is geïntegreerd met het grootboek, kunt u uitsluitend een VA-dagboek gebruiken.

U kunt als volgt onderhoudskosten boeken vanuit VA-dagboeken:

  1. Open het venster [image] VA-dagboek.

  2. Vul de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1. Het veld Onderhoudscode wordt niet weergegeven in de standaardopmaak, maar u kunt dit veld invoegen met de functie Kolommen weergeven.

  3. Klik op Vast activum, Instellingen, Afschrijvingsboeken.

  4. Selecteer een afschrijvingsboek om er voor te zorgen dat de onderhoudskosten niet naar het grootboek worden geboekt. Klik op het tabblad Integratie en schakel veld Onderhoud uit.

  5. Ga terug naar het venster VA-dagboek. Klik op Boeken, Boeken om het dagboek te boeken.

Verwante onderwerpen

VA-dagboeken invullen en boeken

VA-onderhoud

Onderhoudsinformatie instellen

Onderhoudscodes instellen

Onderhoudskosten boeken vanaf facturen

Onderhoudskosten bekijken

Onderhoudsposten bekijken

Onderhoudsposten afdrukken


Onderhoudskosten bekijken

Het is mogelijk om de onderhoudskosten te bekijken vanuit de statistische gegevens van een vast activum.

U kunt als volgt onderhoudskosten bekijken:

  1. Open het venster [image] Vast activum.

  2. Ga naar het vaste activum dat u wilt bekijken. Klik op Vast activum, Afschrijvingsboeken.

  3. In het venster Afschrijvingsboeken selecteert u een VA-afschrijvingsboek. Klik vervolgens op Afschr.-boek, Statistiek. Het venster VA-statistiek verschijnt.

  4. Klik op het veld Onderhoud op het tabblad Algemeen en klik vervolgens op de AssistButton [image]. Het venster Onderhoudsposten verschijnt. In dit venster ziet u de posten waaruit het bedrag in het venster VA-statistiek bestaat.

Verwante onderwerpen

VA-onderhoud

Onderhoudskosten boeken vanaf facturen

Onderhoudskosten boeken vanuit VA-dagboeken

Onderhoudsposten bekijken

Onderhoudsposten afdrukken


Onderhoudsposten bekijken

U kunt vanuit de onderhoudsposten de kosten voor onderhoud bekijken.

U kunt als volgt onderhoudsposten bekijken:

  1. Open het venster [image] Vast activum.

  2. Ga naar het vaste activum dat u wilt bekijken. Klik op Vast activum, Afschrijvingsboeken.

  3. In het venster Afschrijvingsboeken selecteert u een VA-afschrijvingsboek en klikt u op Afschr.-boek, Onderhoudsposten. Het venster Onderhoudsposten verschijnt.

Verwante onderwerpen

VA-onderhoud

Onderhoudskosten boeken vanaf facturen

Onderhoudskosten boeken vanuit VA-dagboeken

Onderhoudskosten bekijken

Onderhoudsposten afdrukken


Onderhoudsposten afdrukken

Het is mogelijk om onderhoudsposten af te drukken met behulp van standaardlijsten.

U kunt als volgt onderhoudsposten afdrukken:

  1. Open het opvraagformulier van de lijst [image] Onderhoud - Detail.

  2. Op het tabblad Vast activum stelt u een filter in om aan te geven welke activa u in de lijst wilt opnemen.

  3. Op het tabblad Opties kunt u aangeven vanuit welk afschrijvingsboek u wilt afdrukken en of er een nieuwe pagina voor elk activum moet worden afgedrukt.

  4. Klik op Afdrukvoorbeeld als u de lijst op het scherm wilt bekijken, of klik op Afdrukken om de lijst af te drukken.

Verwante onderwerpen

VA-onderhoud

VA-lijsten


Algemene verzekeringsinformatie instellen

Als u de verzekeringsfunctie wilt gebruiken, moet u eerst algemene informatie opgeven.

U kunt als volgt algemene verzekeringsinformatie instellen:

  1. Open het venster [image] VA-instellingen.

  2. Vul de velden Verz.-afschrijvingsboek, Autom. verzekering boeken en Verzekeringsnrs. in in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Sluit het venster.

Verwante onderwerpen

Algemene standaardwaarden instellen voor vaste activa

Verzekeringsinformatie instellen

Vaste activa koppelen aan verzekeringspolissen

Verzekeringsinformatie bijwerken

Verzekeringsdekking controleren


Verzekeringssoorten instellen

Het is mogelijk om uw verzekeringspolissen in categorieën in te delen, bijvoorbeeld diefstalverzekeringen, brandverzekeringen, enz.

U kunt als volgt verzekeringssoorten instellen:

  1. Open het venster [image] Verzekeringssoorten.

  2. Stel zoveel codes in als u nodig hebt en vul voor elke code een omschrijving in.

    De verzekeringssoorten worden gebruikt op de verzekeringskaarten.

  3. Sluit het venster.

Verwante onderwerpen

Verzekeringskaarten instellen

Verzekeringsinformatie instellen


Verzekeringskaarten instellen

Gegevens over verzekeringspolissen kunt u invoeren op de verzekeringskaart.

U kunt als volgt verzekeringskaarten instellen:

  1. Open het venster [image] Verzekering.

  2. Klik op Bewerken, Nieuwe invoegen.

  3. Vul de velden op de kaart in. Het veld Nr. moet u altijd invullen.

    Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Verzekeringssoorten instellen

Verzekeringsinformatie instellen

Vaste activa koppelen aan verzekeringspolissen

Verzekeringsinformatie bijwerken

Verzekeringsdekking controleren


Verzekeringsdagboeksjablonen instellen

Er wordt automatisch een verzekeringsdagboek gemaakt als u Verzekeringsdagboek voor het eerst opent, maar het is ook mogelijk om zelf extra dagboeksjablonen in te stellen.

U kunt als volgt verzekeringsdagboeksjablonen instellen:

  1. Open het venster [image] Verzekeringsdagboeksjablonen. Eventuele bestaande verzekeringsdagboeksjablonen worden hier weergegeven.

  2. Vul de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Sluit het venster.

Verwante onderwerpen

VA-dagboeksjablonen instellen

Boeken vanuit VA-dagboeken

Verzekeringsinformatie instellen

Vaste activa koppelen aan verzekeringspolissen

Verzekeringsinformatie bijwerken

Verzekeringsdekking controleren


Verzekeringsdagboekbatches instellen

Het is mogelijk om batches in te stellen onder een verzekeringsdagboeksjabloon. De waarden in de dagboekbatch worden als standaardwaarden gebruikt als de velden op de dagboekregels niet zijn ingevuld.

U kunt als volgt verzekeringsdagboekbatches instellen:

  1. Open het venster [image] Verzekeringsdagboeksjablonen.

  2. Selecteer een verzekeringsdagboeksjabloon en klik op Sjabloon, Batches. Het venster Verzekeringsdagboekbatches verschijnt.

  3. Kies vanuit de menubalk Bewerken, Nieuwe invoegen om een nieuwe dagboekbatch te maken, of gebruik een van de lege regels.

  4. Vul de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Attentie

Nummers hebben een speciale functie in dagboeknamen. Als een dagboeksjabloon of dagboekbatch een nummer bevat, wordt dit nummer bij elke boeking van het dagboek automatisch verhoogd. Als HH1 bijvoorbeeld is opgegeven in het veld Naam, verandert de naam van het dagboek in HH2 als het dagboek met de naam HH1 is geboekt.

Verwante onderwerpen

VA-dagboekbatches instellen

Boeken vanuit VA-dagboeken

Verzekeringsinformatie instellen

Vaste activa koppelen aan verzekeringspolissen

Verzekeringsinformatie bijwerken

Verzekeringsdekking controleren


Standaardwaarden voor gebruikers instellen

U moet voor ieder afschrijvingsboek een reeks standaardsjablonen en -batches instellen. U kunt ook standaardwaarden voor elke gebruiker opgeven. De standaardwaarden worden gebruikt wanneer u een nummer invoert in het veld Verzekeringsnr. op een dagboekregel en wanneer u de batchverwerking Verzekering indexeren uitvoert.

U kunt als volgt standaardwaarden voor gebruikers instellen:

  1. Open het venster [image] VA-dagboekinstellingen.

  2. In het veld Verz.-dagboeksjabloonnaam klikt u op de AssistButton [image] om het venster Overz. verzek.-dagb.-sjabl. te bekijken. Selecteer een van de sjablonen en klik op OK.

  3. In het veld Verz.-dagboekbatchnaam klikt u op de AssistButton [image] om het venster Verzekeringsdagboekbatches te bekijken. Selecteer een van de batches en klik op OK.

  4. Sluit het venster.

Verwante onderwerpen

VA-dagboekbatches instellen

Verzekering indexeren

Boeken vanuit VA-dagboeken

Verzekeringsinformatie instellen

Vaste activa koppelen aan verzekeringspolissen

Verzekeringsinformatie bijwerken

Verzekeringsdekking controleren


Aanschafkosten boeken naar verzekeringspolissen met behulp van inkoopfacturen

Het is mogelijk om aanschafkosten naar een vast activum te boeken en deze vanaf een inkoopfactuur te koppelen aan een verzekeringspolis.

U kunt als volgt aanschafkosten boeken naar verzekeringspolissen met behulp van inkoopfacturen:

  1. Open het venster [image] Inkoopfactuur.

  2. Vul een nieuwe inkoopfactuur in. Vul ook het veld Verzekeringsnr. .

    Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

    De velden VA-boekingssoort en Verzekeringsnr. worden niet standaard weergegeven, maar u kunt de velden invoegen met de functie Kolommen weergeven.

  3. Klik op Boeken, Boeken om de factuur te boeken.

Attentie

Als het veld Autom. verzekering boeken in het venster VA-instellingen niet is ingeschakeld, is er een regel in een verzekeringsdagboek gemaakt. U moet dit dagboek boeken om een dekkingspost te maken.

Verwante onderwerpen

Boekingssoorten instellen

Algemene standaardwaarden instellen voor vaste activa

VA-financiële dagboeken invullen en boeken

Aanschafkosten boeken vanaf inkoopfacturen

Verzekeringsinformatie instellen

Vaste activa koppelen aan verzekeringspolissen

Verzekeringsinformatie bijwerken

Verzekeringsdekking controleren


Aanschafkosten boeken naar verzekeringspolissen met behulp van VA-dagboeken

Als u naar een afschrijvingsboek boekt dat niet is geïntegreerd met het grootboek, moet u de aanschafkosten vanuit een VA-dagboek boeken.

U kunt als volgt aanschafkosten boeken naar verzekeringspolissen met behulp van VA-dagboeken:

  1. Open het venster [image] VA-dagboek.

  2. Vul een dagboekregel in. Vul ook het veld Verzekeringsnr. . Het veld wordt niet weergegeven in de standaardopmaak, maar u kunt het invoegen met behulp van de functie Kolommen weergeven.

  3. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Klik op Boeken, Boeken om de factuur te boeken.

Attentie

Als het veld Autom. verzekering boeken in het venster VA-instellingen niet is ingeschakeld, is er een regel in een verzekeringsdagboek gemaakt. U moet dit dagboek boeken om een dekkingspost te maken.

Verwante onderwerpen

Algemene standaardwaarden instellen voor vaste activa

VA-dagboeken invullen en boeken

Aanschafkosten boeken vanuit VA-dagboeken

Verzekeringsinformatie instellen

Vaste activa koppelen aan verzekeringspolissen

Verzekeringsinformatie bijwerken

Verzekeringsdekking controleren


Aanschafkosten boeken vanuit verzekeringsdagboeken

Als u aanschafkosten boekt vanuit een inkoopfactuur, VA-financieel dagboek of een VA-dagboek waarvoor u geen verzekeringsnummer hebt ingevoerd in het veld Verzekeringsnr. op de inkoop- of dagboekregel, kunt u het vaste activum koppelen aan een verzekeringspolis door de aanschafkosten te boeken vanuit een verzekeringsdagboek.

U kunt als volgt aanschafkosten boeken vanuit verzekeringsdagboeken:

  1. Open het venster [image] Verzekeringsdagboek.

  2. Vul een dagboekregel in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Klik op Boeken, Boeken om het dagboek te boeken.

    De posten uit een verzekeringsdagboek worden uitsluitend naar dekkingsposten geboekt.

Attentie

Als het veld Autom. verzekering boeken in het venster VA-instellingen niet is ingeschakeld, ontstaan er door boeken vanaf een factuur of vanuit een dagboek regels in het verzekeringsdagboek, volgens de opgegeven waarden in het venster VA-dagboekinstellingen voor het afschrijvingsboek. In dat geval moet u een sjabloon en batch gebruiken zonder documentnummerreeks. Het documentnummer van de oorspronkelijke factuur of dagboek wordt namelijk gekopieerd naar de verzekeringsdagboekregels. Deze nummers kunnen niet in een verzekeringsdagboek worden gebruikt als er een documentnummerreeks is ingesteld.

Verwante onderwerpen

Standaardinstelling van sjablonen en batches definiëren

Algemene standaardwaarden instellen voor vaste activa

Boeken vanuit VA-dagboeken

Verzekeringsinformatie instellen

Vaste activa koppelen aan verzekeringspolissen

Verzekeringsinformatie bijwerken

Verzekeringsdekking controleren


Vaste activa koppelen aan meerdere verzekeringspolissen

Het is mogelijk om een vast activum aan verschillende verzekeringspolissen te koppelen. Wanneer u aanschafkosten boekt vanuit een inkoopfactuur, VA-financieel dagboek of VA-dagboek, kunt u het vaste activum koppelen aan de eerste verzekeringspolis door het veld Verzekeringsnr. in te vullen. Vervolgens kunt u het vaste activum aan andere verzekeringspolissen koppelen door de verzekeringsdagboeken te boeken.

U kunt als volgt vaste activa koppelen aan meerdere verzekeringspolissen:

  1. Open het venster [image] Inkoopfactuur.

  2. Druk op F3 om een nieuwe factuur te maken.

  3. Vul de betreffende informatie in op de factuur.

    De velden VA-boekingssoort en Verzekeringsnr. worden niet standaard weergegeven, maar u kunt de velden invoegen met de functie Kolommen weergeven.

  4. Klik op Boeken, Boeken om de factuur te boeken.

    Als het veld Autom. verzekering boeken in het venster [image] VA-instellingen niet is ingeschakeld, is er een regel in een verzekeringsdagboek gemaakt. U moet dit dagboek boeken om een dekkingspost te maken.

    U kunt het vaste activum aan een tweede, derde enz. verzekeringspolis koppelen door de post te boeken vanuit het verzekeringsdagboek.

  5. Open het venster [image] Verzekeringsdagboek.

  6. Vul een regel in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  7. Klik op Boeken, Boeken om de verzekeringsregel te boeken.

Verwante onderwerpen

Boekingssoorten instellen

Algemene standaardwaarden instellen voor vaste activa

Verzekeringsinformatie instellen

Vaste activa koppelen aan verzekeringspolissen

Verzekeringsinformatie bijwerken

Verzekeringsdekking controleren


Verzekeringsdekkingsposten bekijken

Het is mogelijk om de posten te bekijken die u hebt gemaakt in de dekkingsposten.

U kunt als volgt verzekeringsdekkingsposten bekijken:

  1. Open het venster [image] Verzekering.

  2. Ga naar het betreffende verzekeringsnummer.

  3. Klik op Verzekering, Dekkingsposten. Het venster Verzekeringsdekkingsposten verschijnt.

  4. Sluit de vensters.

Verwante onderwerpen

Verzekeringsinformatie instellen

Vaste activa koppelen aan verzekeringspolissen

Verzekeringsinformatie bijwerken

Verzekeringsdekking controleren


Statistische gegevens voor verzekeringspolissen bekijken

Het is mogelijk om de statistische gegevens voor verzekeringspolissen te bekijken in het venster Verzekeringsstatistiek.

U kunt als volgt statistische gegevens voor verzekeringspolissen bekijken:

  1. Open het venster [image] Verzekering.

  2. Ga naar het betreffende vaste activum.

  3. Klik op Verzekering, Statistiek. Het venster Verzekeringsstatistiek verschijnt.

    Een positief bedrag in het veld Over-/onderverzekerd betekent dat het vaste activum oververzekerd is. Een negatief bedrag betekent dat het activum onderverzekerd is.

  4. Klik op Verzekering, Tot. verzekerde waarde per VA voor een overzicht van de verzekerde waarde op de verzekeringskaart.

Verwante onderwerpen

Lijsten totaal verzekerde waarde afdrukken

Verzekeringsinformatie instellen

Vaste activa koppelen aan verzekeringspolissen

Verzekeringsinformatie bijwerken

Verzekeringsdekking controleren


Verzekeringsdekking van vaste activa beëindigen

De dekking van een vast activum wordt automatisch beëindigd als u een buitengebruikstellingspost boekt naar het afschrijvingsboek dat u hebt opgegeven in het veld Verz.-afschrijvingsboek van het venster [image] VA-instellingen.

De dekking wordt ook beëindigd als het veld Autom. verzekering boeken van het venster VA-instellingen is ingeschakeld.

U kunt als volgt de verzekeringsdekking van vaste activa beëindigen:

  1. Open het venster [image] VA-fin. dagboek als het afschrijvingsdagboek met het grootboek is geïntegreerd, of het venster [image] VA-dagboek als het afschrijvingsdagboek niet met het grootboek is geïntegreerd in het venster [image] Afschrijvingsboek .

  2. Vul een buitengebruikstellingsregel in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Klik op Boeken, Boeken om de regel te boeken.

    Het veld Verzekerd op het tabblad Onderhoud van het vaste activum is uitgeschakeld.

    In het venster Tot. verzekerde waarde per VA wordt geen waarde meer weergegeven voor het vaste activum.

Verwante onderwerpen

Algemene standaardwaarden instellen voor vaste activa

Lijsten totaal verzekerde waarde afdrukken

Buitengebruikstellingstransacties boeken

Verzekeringsinformatie instellen

Vaste activa koppelen aan verzekeringspolissen

Verzekeringsinformatie bijwerken

Verzekeringsdekking controleren


Verzekeringskaarten wijzigen

Als u informatie ontvangt over wijzigingen in het verzekerd bedrag, kunt u deze informatie wijzigen op de verzekeringskaart, zodat de polisdekking correct wordt geanalyseerd.

U kunt als volgt verzekeringskaarten wijzigen:

  1. Open het venster [image] Verzekering.

  2. Ga naar de verzekeringspolis die u wilt wijzigen.

  3. Wijzig de betreffende velden. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Sluit het venster.


Verzekering indexeren

Met de batchverwerking Verzekering indexeren kunt u de waarde wijzigen van de vaste activa die onder de dekking vallen.

U kunt als volgt verzekeringen indexeren:

  1. Open het opvraagformulier van de batchverwerking [image] Verzekering indexeren.

  2. Op het tabblad Vast activum stelt u een filter in om aan te geven welke activa u wilt indexeren.

  3. Vul de velden op het tabblad Opties in. Een afname van 5% geeft u in veld Indexcijfer als 95 op, een toename van 2 % als 102.

    Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  4. Klik op OK.

    De batchverwerking berekent het bedrag als een percentage van de totaal verzekerde waarde uit het venster Verzekeringsstatistiek, en maakt een regel in het verzekeringsdagboek.

  5. Open het venster [image] Verzekeringsdagboek. Controleer de gemaakte posten en boek ze naar de dekkingsposten.


Verzekeringskaarten wissen

U kunt als volgt verzekeringskaarten wissen:

  1. Open het venster [image] Verzekering.

  2. Kies vanuit de menubalk Bewerken, Wissen en klik vervolgens op Ja.

  3. Sluit het venster.

Attentie

Er wordt geen controle uitgevoerd voordat de verzekering wordt gewist.


Dekkingsposten corrigeren

Als u een foutieve post hebt geboekt naar de dekkingsposten, kunt u deze corrigeren door een herindelingspost te maken in het verzekeringsdagboek.

U kunt als volgt dekkingsposten corrigeren:

  1. Open het venster [image] Verzekeringsdagboek.

  2. Als een vast activum bijvoorbeeld aan een foutief verzekeringsnummer is gekoppeld, kunt u dit corrigeren door twee regels in te vullen in een verzekeringsdagboek. (Eén regel met een positief bedrag en één regel met een negatief bedrag).

    Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Klik op Boeken, Boeken om de regels te boeken.

    Nadat u de regels hebt geboekt, wordt het vaste activum losgekoppeld van de foutieve verzekeringspolis, en gekoppeld aan de juiste polis.


Totaal verzekerde waarde voor vaste activa bekijken

U kunt zien welke vaste activa onder een verzekering vallen, en welke polissen dekking bieden voor een bepaald vast activum door de betreffende statistische gegevens te bekijken.

U kunt als volgt de totale verzekerde waarde voor vaste activa bekijken:

  1. Open het venster [image] Verzekering.

  2. Op de betreffende kaart klikt u op Verzekering, Tot. verzekerde waarde per VA.

  3. In het veld Tot. verzekerde waarde per VA kunt u voor elk vast activum het totaal verzekerde bedrag per polis zien.

  4. Sluit het venster.

Verwante onderwerpen

Lijsten totaal verzekerde waarde afdrukken


Lijsten totaal verzekerde waarde afdrukken

U kunt zien welke vaste activa onder een verzekering vallen, of welke polissen dekking bieden voor een vast activum door de lijst Verzekering - Tot. verz. waarde af te drukken. Voor elk activum wordt aangegeven welke verzekeringspolissen dekking bieden voor het activum, en tegen welk bedrag het activum is verzekerd.

U kunt als volgt lijsten van totaal verzekerde waarden afdrukken:

  1. Open het opvraagformulier van de lijst [image] Verzekering - Tot. verz. waarde.

  2. Op het tabblad Vast activum stelt u een filter in om de vaste activa te selecteren die u in de lijst wilt opnemen.

  3. Klik op Afdrukvoorbeeld als u de lijst op het scherm wilt bekijken, of klik op Afdrukken om de lijst af te drukken.

Verwante onderwerpen

Totaal verzekerde waarde voor vaste activa bekijken


Overzicht verzekeringspolissen opvragen

U kunt een overzicht van al uw verzekeringspolissen bekijken door de lijst Verzekering - Lijst af te drukken, waarop alle polissen staan, samen met de belangrijkste velden op de verzekeringskaarten.

U kunt als volgt een overzicht van de verzekeringspolissen opvragen:

  1. Open het opvraagformulier van de lijst [image] Verzekering - Lijst.

  2. Klik op Afdrukvoorbeeld als u de lijst op het scherm wilt bekijken, of klik op Afdrukken om de lijst af te drukken.


Over-/onderverzekering bekijken

Het is mogelijk om de over-/onderverzekering van een vast activum te bekijken in het venster VA-statistiek.

U kunt als volgt over-/onderverzekering bekijken:

  1. Open het venster [image] Verzekering.

  2. Ga naar de betreffende verzekeringskaart en klik op Verzekering, Statistiek. Het venster Verzekeringsstatistiek verschijnt.

  3. Klik op het veld Tot. verzekerde waarde en vervolgens op de AssistButton [image]. Het venster Verzekeringsdekkingsposten verschijnt. Hier kunt u de waarden zien waaruit het totaal verzekerde bedrag bestaat.

Verwante onderwerpen

Over-/onderverzekeringslijsten afdrukken


Over-/onderverzekeringslijsten afdrukken

Het is mogelijk om een lijst af te drukken om de over-/onderverzekering van een vast activum te bekijken.

U kunt als volgt over-/onderverzekeringslijsten afdrukken:

  1. Open het opvraagformulier van de lijst [image] Verzekering - Analyse.

  2. Op het tabblad Verzekering stelt u een filter in om aan te geven welke verzekeringspolissen u in de lijst wilt opnemen.

  3. Op het tabblad Opties kunt u aangeven dat er voor elke verzekeringspolis een aparte regel moet worden gemaakt.

  4. Klik op Afdrukvoorbeeld als u de lijst op het scherm wilt bekijken, of klik op Afdrukken om de lijst af te drukken.

    Deze lijst bevat de polisdekking, totaal verzekerde waarde en onder-/oververzekering.

Verwante onderwerpen

Over-/onderverzekering bekijken


Overzicht onverzekerde vaste activa opvragen

U kunt controleren of u niet bent vergeten om een vast activum toe te kennen aan een verzekeringspolis door de lijst Verzekering - Onverzekerde VA af te drukken. In deze lijst worden de individuele vaste activa weergegeven waarvoor nog geen bedragen naar een verzekeringspolis zijn geboekt.

U kunt als volgt een overzicht van onverzekerde vaste activa opvragen:

  1. Open het opvraagformulier van de lijst [image] Verzekering - Onverzekerde VA.

  2. Op het tabblad Vast activum stelt u een filter in om de vaste activa te selecteren die u in de lijst wilt opnemen.

  3. Klik op Afdrukvoorbeeld als u de lijst op het scherm wilt bekijken, of klik op Afdrukken om de lijst af te drukken.


Eigen afschrijvingsmethoden instellen

In het venster Afschrijvingstabellen kunt u uw eigen afschrijvingsmethoden instellen, bijvoorbeeld afschrijving op basis van het aantal eenheden.

U kunt als volgt eigen afschrijvingsmethoden instellen:

  1. Open het venster [image] Afschrijvingstabel.

  2. Vul de velden in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Sluit het venster.

Verwante onderwerpen

De batchverwerking Cijfersomtabel maken

VA-afschrijvingsmethoden

VA-afschrijving instellen

Afschrijving boeken


Boekingslijsten afdrukken

Het is mogelijk om een lijst af te drukken als u boekt vanuit een VA-financieel dagboek, een VA-dagboek of een verzekeringsdagboek.

U kunt als volgt boekingslijsten afdrukken:

  1. Open het venster [image] VA-fin. dagboek of [image] VA-dagboek of [image] Verzekeringsdagboek.

  2. Klik op Boeken, Boeken en afdrukken. De lijst staat in het veld Boekingslijst van de dagboeksjablonen.

  3. U kunt ook een controlelijst afdrukken voordat u boekt. Klik hiertoe op Boeken, Controlelijst. In de controlelijst worden alle dagboekregels weergegeven, evenals berichten over fouten die u moet corrigeren, of berichten over ontbrekende informatie die u moet opgeven voordat u de boeking uitvoert.

    Het is niet strikt noodzakelijk om een controlelijst af te drukken, maar wel handig. Als u de boeking namelijk uitvoert zonder een controlelijst af te drukken, en er zijn fouten, krijgt u telkens een individueel foutbericht als de dagboekregels worden gecontroleerd voordat ze worden geboekt.

Verwante onderwerpen

Boeken vanuit VA-dagboeken

VA-financiële dagboeken invullen en boeken

VA-dagboeken invullen en boeken

Aanschafkosten boeken naar verzekeringspolissen met behulp van VA-dagboeken

Aanschafkosten boeken vanuit verzekeringsdagboeken


Restwaarden boeken vanuit VA-dagboeken

Het is mogelijk om de restwaarde vanuit een VA-dagboek tegelijkertijd met de aanschafkosten te boeken, of op een later tijdstip.

U kunt als volgt restwaarden boeken vanuit VA-dagboeken:

  1. Open het venster [image] VA-dagboek.

  2. Vul de velden in. Vul de restwaarde in als een negatief bedrag in het veld Restwaarde . Het veld wordt niet weergegeven in de standaardlayout, maar u kunt het invoegen met behulp van de functie Kolommen weergeven. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Klik op Boeken, Boeken om de posten te boeken.

Attentie

Het boekingssoort restwaarde is uitsluitend een optie in het VA-dagboek (niet in het VA-financieel dagboek). Restwaarden worden namelijk nooit naar het grootboek geboekt.

Verwante onderwerpen

Restwaarde

Restwaarden boeken vanaf facturen

Restwaarden bekijken

Aanschafkosten boeken vanuit VA-dagboeken

VA-dagboeken invullen en boeken


Afschrijving handmatig boeken met behulp van VA-dagboeken

Als u naar een afschrijvingsboek boekt waarvoor de afschrijving niet is geïntegreerd met het grootboek, gebruikt u een VA-dagboek.

U kunt als volgt afschrijving handmatig boeken met behulp van VA-dagboeken:

  1. Open het venster [image] VA-dagboek.

  2. Vul de velden op de dagboekregel in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Klik op Boeken, Boeken om het dagboek te boeken.

Verwante onderwerpen

Afschrijving boeken

Afschrijving handmatig boeken met behulp van VA-financiële dagboeken

VA-financiële dagboeken invullen en boeken

Afschrijving automatisch berekenen

Afschrijvingsposten bekijken

Afschrijving annuleren en opnieuw berekenen

Foutieve VA-posten bekijken

VA-afschrijving instellen


Waardeverminderingstransacties boeken vanuit VA-dagboeken

U moet een VA-dagboek gebruiken voor het boeken van een waardeverminderingspost naar een afschrijvingsboek waarin de waardevermindering niet is geïntegreerd met het grootboek.

U kunt als volgt waardeverminderingstransacties boeken vanuit VA-dagboeken:

  1. Open het venster [image] VA-dagboek.

  2. Vul de informatie in op de dagboekregel. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Klik op Boeken, Boeken om het dagboek te boeken.

Verwante onderwerpen

Waardeverminderingstransacties boeken

Waardeverminderingstransacties boeken vanuit VA-financiële dagboeken

VA-dagboeken invullen en boeken


Waardevermeerderingstransacties boeken vanuit VA-dagboeken

U moet een VA-dagboek gebruiken voor het boeken van een waardevermeerderingspost naar een afschrijvingsboek waarin de waardevermeerdering niet is geïntegreerd met het grootboek.

U kunt als volgt waardevermeerderingstransacties boeken vanuit VA-dagboeken:

  1. Open het venster [image] VA-dagboek.

  2. Vul de velden op de regel in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Klik op Boeken, Boeken om het dagboek te boeken.

Verwante onderwerpen

Waardevermeerderingstransacties boeken

Waardevermeerderingstransacties boeken vanuit VA-dagboeken

VA-dagboeken invullen en boeken


Buitengebruikstellingstransacties boeken vanuit VA-dagboeken

U moet een VA-dagboek gebruiken voor het boeken van een buitengebruikstellingstransactie naar een afschrijvingsboek waarin de buitengebruikstelling niet is geïntegreerd met het grootboek.

U kunt als volgt buitengebruikstellingstransacties boeken vanuit VA-dagboeken:

  1. Open het venster [image] VA-dagboek.

  2. Vul de velden op de regel in. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

  3. Klik op Boeken, Boeken om de regel te boeken.

Verwante onderwerpen

Buitengebruikstellingstransacties boeken

VA-dagboeken invullen en boeken

Buitengebruikstellingstransacties boeken vanuit VA-financiële dagboeken

Buitengebruikstellingsposten bekijken

Gedeeltelijke buitengebruikstelling boeken


Geannuleerde posten controleren

Als u een geboekte post hebt geannuleerd, kunt u controleren of de posten ook daadwerkelijk zijn verdwenen.

U kunt als volgt geannuleerde posten controleren:

  1. Open het venster [image] Vast activum en ga naar het betreffende vaste activum.

  2. Klik op Vast activum, Afschrijvingsboeken.

  3. In het afschrijvingsboek klikt u op Afschr.-boek, Posten.

  4. Controleer de posten om er zeker van te zijn dat de geboekte post is verdwenen.

  5. Sluit het venster.

Verwante onderwerpen

Posten corrigeren

Posten annuleren

Meerdere VA-posten annuleren

Foutieve posten controleren


Foutieve posten controleren

Als u een geboekte post hebt geannuleerd, kunt u de posten controleren.

U kunt als volgt foutieve posten controleren:

  1. Open het venster [image] Vast activum en ga naar het betreffende vaste activum.

  2. Klik op Vast activum, Afschrijvingsboeken.

  3. In het afschrijvingsboek klikt u op Afschr.-boek, Foutieve VA-posten. Het venster Foutieve VA-posten verschijnt.

  4. Controleer de foutieve posten.

  5. Sluit het venster.

Verwante onderwerpen

Posten corrigeren

Posten annuleren

Meerdere VA-posten annuleren

Geannuleerde posten controleren


Onderhoudskostenrekeningen instellen

Als u de onderhoudsfaciliteiten wilt gebruiken, moet u een rekeningnummer invullen in het venster VA-boekingsgroepen.

U kunt als volgt onderhoudskostenrekeningen instellen:

  1. Open het venster [image] VA-boekingsgroepen.

  2. Vul voor elke boekingsgroep het veld Onderhoudskostenrek. in.

  3. Als u de onderhoudskosten wilt verdelen over afdelingen en/of projecten, moet u een verdeelsleutel instellen.

Verwante onderwerpen

Verdeelsleutels instellen

VA-boekingsgroepen instellen

VA-onderhoud

Onderhoudsinformatie instellen

Onderhoudscodes instellen

Onderhoudskosten boeken vanaf facturen

Onderhoudskosten boeken vanuit VA-dagboeken


Gecumuleerde bedragen bekijken per boekingssoort

Het is mogelijk om de geboekte bedragen te bekijken per activum en per afschrijvingsboek.

U kunt als volgt geboekte VA-posten bekijken:

  1. Open het venster [image] Vast activum en ga naar het vaste activum dat u wilt bekijken.

  2. Klik op Vast activum, Afschrijvingsboeken.

  3. Selecteer een afschrijvingsboek en klik op Afschr.-boek, VA-boekingssoortenoverzicht.

  4. Sluit het venster.

Verwante onderwerpen

Posten naar verschillende afschrijvingsboeken boeken


VA-posten bekijken

Het is mogelijk om de gemaakte VA-posten te bekijken.

U kunt als volgt VA-posten bekijken:

  1. Open het venster [image] Vast activum en ga naar het vaste activum dat u wilt bekijken.

  2. Klik op Vast activum, Afschrijvingsboeken.

  3. In het venster VA-afschrijvingsboeken klikt u op Afschr.-boek, Posten.

  4. Selecteer een regel en klik op Navigeren.

  5. In het venster Navigeren selecteert u de VA-postregel en klikt u op Weergeven.

  6. Sluit het venster.

Verwante onderwerpen

Afschrijvingsposten bekijken

Afschrijving handmatig boeken vanuit VA-dagboeken