Aanhef (tabel)

De tabel Aanhef

Lijst met velden in de tabel

Deze tabel bevat alle aanhefcodes, inclusief een korte omschrijving van elke code. U gebruikt deze tabel voor het beheer van de aanhefvormen en de invoer van nieuwe aanhefcodes.

De tabel Aanhef is verbonden met de tabel Aanhefformules, waarin u iedere aanhef in de taal van uw keuze kunt invoeren.


Aanhefformule (tabel)

De tabel Aanhefformule

Lijst met velden in de tabel

De tabel Aanhefformule bevat de verschillende aanhefformules waarmee u zich tot uw contacten richt.

U kunt de aanhef baseren op de talen die beschikbaar zijn in de tabel Talen, opgeven of de aanhef formeel of informeel is en de velden Naam1 .... Naam 5 gebruiken om de velden van het contact voor de aanhef te selecteren (Functie, Voornaam, Overige Namen, Achternaam, Initialen en Bedrijfsnaam). U moet voor iedere taal en ieder geslacht zowel een formele als informele aanhef opgeven.

U kunt de aanhefformules alleen gebruiken in Microsoft Word-documenten.


Activiteit (tabel)

De tabel Activiteit

Lijst met velden in de tabel

De tabel Activiteit bevat uw activiteiten. U kunt activiteiten instellen voor taken die bestaan uit een reeks stappen. bijvoorbeeld wanneer een taak complex is en kan worden onderverdeeld in verschillende subtaken.

U kunt bijvoorbeeld activiteiten instellen voor grote taken die regelmatig worden uitgevoerd en die altijd uit dezelfde deelactiviteiten bestaan. Alle deelactiviteiten binnen een activiteit zijn aan elkaar gekoppeld met een datumformule.

Wanneer u een activiteit toewijst aan een verkoper of team, worden alle deelactiviteiten waaruit de activiteit is opgebouwd, toegewezen aan de verkoper of het team.

Activiteiten kunnen worden toegewezen aan verkopers als onderdeel van het beheer van campagnes en opportunities.


Bijlage (tabel)

De tabel Bijlage

Lijst met velden in de tabel

In de tabel Bijlage worden alle bijlagen opgeslagen die u wilt gebruiken bij het maken van interacties. Bijlagen kunnen onder andere Microsoft Word-documenten (bijvoorbeeld standaardbrieven) zijn of Excel- of Powerpoint-bestanden.

Bijlagen kunnen worden opgeslagen in Microsoft Dynamics NAV (ingesloten) of op een externe diskette. U wordt aangeraden bijlagen op te slaan in Microsoft Dynamics NAV, zodat alle gebruikers van de module CRM - Marketing Sales deze eenvoudig kunnen openen.


Campagne (tabel)

De tabel Campagne

Lijst met velden in de tabel

De tabel Campagne bevat de verkoop- en marketingcampagnes. In deze tabel kunt u aan iedere campagne een nummer toewijzen. U kunt ook de status van de campagnes opgeven.

De tabel Campagne bevat ook de belangrijkste cijfers met betrekking tot een campagne, bijvoorbeeld informatie over de doelgroep van de campagne, de gegenereerde omzet in de campagne, het aantal opportunities dat is gestart vanwege de campagne, enzovoort. U vindt deze informatie in het venster Campagnestatistiek.

Wanneer een campagne wordt ingesteld, kunt u hieraan een verkoper toekennen. U kunt opportunities, activiteiten, taken, segmenten en alle soorten interacties aan een campagne koppelen door een campagnenummer op te geven in het veld Campagne in de relevante tabellen.

Als een opportunity, taak, activiteit of interactie aan een campagne is gekoppeld, kunt u deze traceren in het venster Campagneposten.


Campagnepost (tabel)

De tabel Campagnepost

Lijst met velden in de tabel

De tabel Campagnepost bevat alle verschillende acties en interacties die aan een campagne zijn gekoppeld, dat wil zeggen interactieposten, waaronder geboekte verkoop- en inkoopdocumenten.

Als u een interactie maakt als onderdeel van een campagne, wordt de interactie automatisch vastgelegd als een post in de tabel Campagnepost.

Als u een verkoop- of inkooporder boekt die aan een campagne is gekoppeld, wordt deze automatisch vastgelegd als een post in de tabel Campagnepost.


Campagnestatus (tabel)

De tabel Campagnestatus

Lijst met velden in de tabel

De tabel Campagnestatus bevat de campagnestatus die u gebruikt om de voortgang van de campagnes vast te leggen.

U kunt de campagnestatus net zo vaak instellen als u wilt.

Met de campagnestatus kunt u overzichten van campagnes per status genereren.


Classificatie (tabel)

De tabel Classificatie

Lijst met velden in de tabel

De tabel Classificatie bevat gegevens die u voor de classificatie gebruikt.

Het programma berekent de classificaties automatisch op basis van de profielvragenlijst, de classificatieprofielvragen en het aantal punten dat u aan elk antwoord hebt toegewezen.


Communicatiemethode (tabel)

De tabel Communicatiemethode

Lijst met velden in de tabel

De tabel Communicatiemethode bevat informatie over de telefoonnummers en/of e-mailadressen die u gebruikt wanneer u de contacten belt of e-mails naar de contacten verzendt.


Contact (tabel)

De tabel Contact

Lijst met velden in de tabel

De tabel Contact bevat alle contacten, zowel bedrijven als personen, bijvoorbeeld potentiële klanten, klanten, leveranciers, maar ook consultants, concurrenten, enzovoort.

Sommige velden in de tabel Contact zijn alleen geldig voor bedrijven of personen, of zijn zowel geldig voor bedrijven als voor personen. Als u een nieuw contact invoert, is het dus belangrijk dat u aangeeft of het een nieuw bedrijf betreft of een nieuwe persoon die voor een bedrijf werkt dat al is vastgelegd als contact. Bepaalde gegevens van een bedrijf worden automatisch bijgewerkt voor een persoon in dat bedrijf als u het relevante veld Overnemen hebt ingeschakeld in het venster CRM - Marketing & Salesinstellingen.

Als een contact al is vastgelegd in het programma als klant, leverancier of bank, kunt u deze koppelen aan de bijbehorende records in de relevante modules. Wanneer een contact een klant, leverancier of bank wordt, kunt u een record maken in de relevante module op basis van de ingevoerde gegevens in de tabel Contact. Als u de integratie van klant, leverancier en bankrekening hebt ingeschakeld in het venster CRM - Marketing & Salesinstellingen, hoeft u de gegevens slechts vanaf één locatie bij te werken. Wanneer u bijvoorbeeld een adres van een klant wijzigt, worden de gegevens in de tabel Contact automatisch bijgewerkt.


Contact alt. adres (tabel)

De tabel Contact alt. adres

Lijst met velden in de tabel

De tabel Contact alt. adres bevat de alternatieve en tijdelijke adressen van de contacten, bijvoorbeeld als de contacten zich in een vakantiehuis of in het buitenland bevinden voor een bepaalde periode.

De tabel Alternatief adres kan verschillende alternatieve adressen bevatten voor elk contact. Aan elk adres is een code gekoppeld. U kunt voor elk adres geldige periodes opgeven in de tabel Contact alt. adres-/datumreeks.


Contact alt. adres-/datumreeks (tabel)

De tabel Contact alt. adres-/datumreeks

Lijst met velden in de tabel

De tabel Contact alt. adres-/datumreeks bevat de periodes waarvoor elk alternatief adres geldig is.

Er kunnen verschillende periodes bestaan voor elk alternatief adres dat u hebt ingevoerd in de tabel Contact alt. adres.


Contact dubbel (tabel)

De tabel Contact dubbel

Lijst met velden in de tabel

De tabel Contact dubbel bevat de dubbele contacten (alleen bedrijven) die zijn aangetroffen na automatische en handmatige zoekopdrachten naar dubbele records.

Er wordt naar dubbele records gezocht op basis van het Zoekresultaat % dat u hebt opgegeven in het venster CRM - Marketing & Salesinstellingen en op basis van de zoekstrings die u hebt gedefinieerd in het venster Zoekstringinst. dubbele rec.


Contact functiegroep (tabel)

De tabel Contact functiegroep

Lijst met velden in de tabel

De tabel Functiegroep bevat de functiegroepen die u hebt toegewezen aan elk contact.

Zodra u functiegroepen hebt toegewezen aan de contacten, kunt u deze gegevens gebruiken om segmenten te maken.


Contact mailinggroep (tabel)

De tabel Contact mailinggroep

Lijst met velden in de tabel

De tabel Contact mailinggroep bevat de mailinggroepen die u hebt toegewezen aan elk contact.

Zodra u mailinggroepen hebt toegewezen aan de contacten, kunt u deze gegevens gebruiken om segmenten te maken.

In het venster Segment kunt u ook een mailinggroep toewijzen aan alle contacten in een segment. Dit is een snelkoppeling waarmee u het zelfde segment opnieuw kunt maken.


Contact sector (tabel)

De tabel Contact sector

Lijst met velden in de tabel

In de tabel Contact sector worden de sectoren opgeslagen die u hebt toegewezen aan elk contact in de tabel Sector.

Zodra u sectoren hebt toegewezen aan de contacten, kunt u deze gegevens gebruiken om segmenten te selecteren.


Contact webbron (tabel)

De tabel Contact webbron

Lijst met velden in de tabel

De tabel Contactwebbron bevat de websites die u hebt toegewezen aan elk contact.

De webbron en het Zoekterm die aan een contact zijn toegewezen, worden gebruikt om naar informatie te zoeken over het contact op internet.


CRM - Mkt. Salesopm.-regel (tabel)

De tabel CRM - Mkt. Salesopm.-regel

Lijst met velden in de tabel

De tabel CRM – Mkt. & Salesopmerkingregel bevat de opmerkingen die u over contacten hebt ingevoerd, samen met webbronnen, campagnes en taken. U kunt bijvoorbeeld een opmerking invoeren waarin u uitlegt hoe de URL voor webbronnen moet worden gebruikt, of meer details opgeven over een taak die u aan iemand hebt toegewezen.

U kunt opmerkingen invoeren op de contactkaart, de campagnekaart en in de vensters Taakoverzicht, Webbronnen, Opportunity-overzicht, Verkoopcyclus en Verkoopcyclusfase.

De opmerkingen kunnen niet worden afgedrukt.


CRM - Mkt. & Salesinstellingen (tabel)

De tabel CRM - Mkt. & Salesinstellingen

Lijst met velden in de tabel

De tabel CRM - Marketing & Salesinstellingen bevat informatie over de wijze waarop bepaalde aspecten met betrekking tot contacten moeten worden beheerd.

Deze tabel bevat:

  • de methode die moet worden gebruikt bij het zoeken naar dubbele contacten.

  • de gegevens die worden gekopieerd van een contactkaart van het bedrijf naar de contactkaarten van de personen die voor het bedrijf werken.

  • de standaardgegevens die worden gebruikt tijdens de invoer van een nieuw contact (de standaardwaarden voor de verkoper, de land- en regio-instellingen), een nieuwe opportunity (de standaardverkoopcyclusinstellingen) of een nieuw verkoop- of inkoopdocument (de standaardinstellingen voor het virtuele klantnummer).

  • de locatie waarop bijlagen worden opgeslagen.

  • informatie over de synchronisatie met de klant, bankrekeningen en leveranciersrecords.

  • de nummering van contacten, segmenten, opportunities, campagnes en taken.


Deelactiviteit (Activiteit) (tabel)

De tabel Deelactiviteit (Activiteit)

Lijst met velden in de tabel

De tabel Deelactiviteit (Activiteit) bevat de deelactiviteiten binnen elke activiteit.

U kunt voor elke activiteit het gewenste aantal deelactiviteiten invoeren. Wanneer u een deelactiviteit invoert, geeft u het soort deelactiviteit (geen, telefoongesprek, vergadering) en de bijbehorende prioriteit op. U kunt ook een datumformule invoeren om aan te geven wanneer de deelactiviteit moet worden uitgevoerd.


Deelnemer (tabel)

De tabel Deelnemer

Lijst met velden in de tabel

De tabel Deelnemer bevat informatie over deelnemers aan de taken, zoals de types, namen, het soort reactie op de uitnodiging voor een vergadering, enzovoort.


Documentdimensiearchief (tabel)

De tabel Documentdimensiearchief

Lijst met velden in de tabel

In de tabel Documentdimensiearchief worden gegevens opgeslagen over de dimensies uit eerdere versies van het document.

De dimensiegegevens over een document worden opgeslagen wanneer u bijvoorbeeld een verkoopofferte/-order of een inkoopofferte/-order archiveert. Deze informatie wordt gekopieerd uit de tabel Documentdimensie.


Dubbele contactzoekstring (tabel)

De tabel Dubbele contactzoekstring

Lijst met velden in de tabel

De tabel Dubbele contactzoekstring bevat een overzicht van alle zoekstrings die worden gebruikt bij het zoeken naar dubbele records. De gegevens in deze tabel worden alleen intern gebruikt.

Wanneer u een nieuw bedrijf van het contact maakt, worden er zoekstrings gegenereerd op basis van de gegevens die u hebt opgegeven in het venster Zoekstringinstellingen dubbele records.

Zoekstrings bestaan uit gedeelten van de velden in de bedrijfsrecords in de tabel Contact.


E-maillogsemafoor (tabel)

De tabel E-maillogsemafoor

Lijst met velden in de tabel

Deze tabel wordt alleen intern gebruikt.

Met deze tabel wordt voorkomen dat het e-mailregistratieproces twee keer wordt uitgevoerd.


Functiegroepen (tabel)

De tabel Functiegroepen

Lijst met velden in de tabel

De tabel Functiegroep bevat de verschillende functiegroepen die u gebruikt als u gegevens over de contacten invoert.

In de tabel Contact functiegroep kunt u zakenrelaties toewijzen aan uw contacten. Met deze informatie kunt u de contacten onderverdelen in segmenten.


Geregistreerd segment (tabel)

De tabel Geregistreerd segment

Lijst met velden in de tabel

De tabel Geregistreerd segment bevat alle segmenten die zijn geregistreerd.

Als u een interactie registreert voor een segment, wordt het segment verwijderd uit de tabel Segment en wordt er een post gemaakt in de tabel Geregistreerd segment.


Inkoopkoparchief (tabel)

De tabel Inkoopkoparchief

Lijst met velden in de tabel

In de tabel Inkoopkoparchief worden gegevens opgeslagen over de inkoopoffertes of -orders die in eerdere versies van het document bestonden.

Deze gegevens worden in de tabel opgeslagen telkens wanneer u een inkoopofferte of een inkooporder archiveert. Deze informatie wordt gekopieerd uit de tabel Inkoopkop.


Inkoopregelarchief (tabel)

De tabel Inkoopregelarchief

Lijst met velden in de tabel

In de tabel Inkoopregelarchief worden gegevens opgeslagen over de inkoopoffertes of -orders die in eerdere versies van het document bestonden.

Deze gegevens worden in de tabel opgeslagen telkens wanneer u een inkoopofferte of een inkooporder archiveert. Deze informatie wordt gekopieerd uit de tabel Inkoopregel.


Interactiegroep (tabel)

De tabel Interactiegroep

Lijst met velden in de tabel

De tabel Interactiegroep bevat verschillende interactiegroepen. Interactiegroepen bestaan uit interactiesjablonen die dezelfde kenmerken bevatten. U kunt bijvoorbeeld een interactiegroep maken met de naam Brieven, waaronder u alle interactiesjablonen voor brieven kunt groeperen.


Interactielogpost (tabel)

De tabel Interactielogpost

Lijst met velden in de tabel

De tabel Interactielogpost bevat alle verschillende interacties voor de contacten die u hebt vastgelegd in het programma.

De tabel Interactielogpost bevat:

  • De interacties die u handmatig maakt en registreert, bijvoorbeeld het vastleggen van een vergadering, een telefoongesprek of een verzonden brief naar een contact. In de tabel Interactielogpost wordt automatisch een nieuwe post ingevoegd wanneer u een interactie maakt.

  • De interacties die worden vastgelegd wanneer u een order, creditnota, factuur of contactkaart afdrukt, een verkoopservicememo maakt, enzovoort. Als deze interacties automatisch moeten worden vastgelegd in de tabel Interactielogpost, moet u interactiesjablonen opgeven voor deze documenten in de velden op het tabblad Interacties in het venster CRM - Marketing & Salesinstellingen.

Wanneer u een interactie maakt, kunt u de interactiesjabloon die u wilt gebruiken, de betrokken contacten en de gekoppelde campagne of taak selecteren.

U kunt interactieposten bekijken per contact, campagnenummer, taaknummer, interactiesjabloon, interactiegroep en verkoper.


Interactielogpostopm.-regel (tabel)

De tabel Interactielogpostopm.-regel

Lijst met velden in de tabel

De tabel Interactielogpostopmerkingregel bevat de opmerkingen die u invoert met betrekking tot interactielogposten. U wilt bijvoorbeeld een opmerking invoeren om u eraan te herinneren bepaalde items mee te nemen naar een afspraak met een klant, of een opmerking over een specifieke factuur, enz. U kunt opmerkingen invoeren via het venster Interactielogpostopmerkingoverzicht.

De opmerkingen kunnen niet worden afgedrukt.


Interactiesjabloon (tabel)

De tabel Interactiesjabloon

Lijst met velden in de tabel

De tabel Interactiesjabloon bevat de verschillende interactiesjablonen die u gebruikt bij het maken van interacties. Een interactiesjabloon is een model waarmee de basiskenmerken van een interactie worden gedefinieerd. De sjabloon kan worden gebruikt als basis voor het maken en vastleggen van nieuwe interacties. Met behulp van interactiesjablonen kunt u eenvoudig nieuwe interacties maken.

Als u een interactiesjabloon maakt, kunt u hiervoor de gebruikelijke kostprijs en duur opgeven, de richting van de informatiestroom, door wie de sjabloon gewoonlijk wordt gestart, enzovoort. U kunt ook een bijlage opnemen in de interactiesjabloon. Elke interactiesjabloon kan maximaal één bijlage bevatten.


Interactiesjablooninstellingen (tabel)

De tabel Interactiesjablooninstellingen

Lijst met velden in de tabel

De tabel Interactiesjablooninstellingen bevat de interactiesjablonen die worden gebruikt tijdens het vastleggen van interacties (bijvoorbeeld verkoop-, inkoop- en servicedocumenten, e-mails, contactkaarten en telefoongesprekken).


Interactiesjabloontaal (tabel)

De tabel Interactiesjabloontaal

Lijst met velden in de tabel

In deze tabel definieert u de voorkeurtaal van de contacten waarmee u contact onderhoudt.

Als u de wizard Interactie maken uitvoert, wordt een kopie van de tabel Interactiesjabloontalen gebruikt. Er worden dan geen wijzigingen opgeslagen in de tabel Interactiesjabloontalen.

Als u een interactiesjabloon in een segmentvenster selecteert, worden alle interactiesjabloontalen naar de tabel Segmentinteractietalen gekopieerd.


Interactietaal taak (tabel)

De tabel Interactietaal taak

Lijst met velden in de tabel

Deze tabel bevat taalcodes voor de interactiesjablonen die u hebt geselecteerd voor de taken, alsmede de beschrijving van de interactiesjabloon en het nummer van de bijlage.


Klantensjabloon (tabel)

De tabel Klantensjabloon

Lijst met velden in de tabel

Met de tabel Klantensjabloon kunt u een sjabloon maken met de vereiste gegevens voor elke nieuwe klant op basis van een contact, of voor de verzending van een offerte naar een contact dat nog geen klant is.

U voert gegevens in zoals de sjablooncode, een korte omschrijving, de land-/regiocode, de regio- en valutacodes, enz. Als het contact nog geen klant is, worden de genoemde velden als zoekcriteria gebruikt om het contact en de klantensjabloon voor een verkoopofferte op elkaar af te stemmen.


Mailinggroep (tabel)

De tabel Mailinggroep

Lijst met velden in de tabel

In de tabel Mailinggroep staan de verschillende mailinggroepen die u wilt koppelen aan uw contacten. Met mailinggroepen geeft u aan welke mailings uw contacten moeten ontvangen, bijvoorbeeld kerstkaarten, prijslijsten, enz.

U kunt de gegevens in de tabel Contact mailinggroep gebruiken om de contacten te verdelen in segmenten.


Niveau binnen de organisatie (tabel)

De tabel Niveau binnen de organisatie

Lijst met velden in de tabel

De tabel Niveau binnen de organisatie bevat de verschillende niveaus binnen de organisatie die u gebruikt als u gegevens over de contacten invoert.

Het niveau binnen de organisatie geeft de functie aan van het contact binnen het bedrijf, bijvoorbeeld supervisor, directie, enzovoort. U kunt zoveel organisatieniveaus instellen als u nodig hebt.

Op de contactkaart kunt u bedrijfsniveaus koppelen aan uw contacten. Met deze informatie kunt u de contacten onderverdelen in segmenten.


Opgesl. segmentcriteriaregel (tabel)

De tabel Opgesl. segmentcriteriaregel

Lijst met velden in de tabel

De tabel Opgeslagen segmentcriteria bevat gedetailleerde informatie over de acties binnen de segmentcriteria, zoals de tabellen waarop de acties zijn gebaseerd en de filters die op de tabellen zijn toegepast.


Opgeslagen segmentcriteria (tabel)

De tabel Opgeslagen segmentcriteria

Lijst met velden in de tabel

De tabel Opgeslagen segmentcriteria bevat basisgegevens over de opgeslagen segmenten, zoals de code, de omschrijving, het aantal opgenomen acties, enzovoort.


Opportunity (tabel)

De tabel Opportunity

Lijst met velden in de tabel

De tabel Opportunity bevat de verkoopopportunities voor de contacten.

Elke opportunity moet worden toegewezen aan een verkoper die in het programma is vastgelegd en moet worden gekoppeld aan een bestaand contact.

Opportunities kunnen verkoopcyclussen volgen die u hebt gedefinieerd en kunnen worden gekoppeld aan campagnes.


Opportunitycode afsluiten (tabel)

De tabel Opportunitycode afsluiten

Lijst met velden in de tabel

De tabel Opportunitycode afsluiten bevat de code en omschrijving van de reden waarom u de opportunity afsluit. U kunt bijvoorbeeld een code instellen wanneer u een opportunity afsluit als gevolg van een verkoop.

U kunt zoveel codes voor het afsluiten van opportunities invoeren als u nodig hebt.


Opportunitypost (tabel)

De tabel Opportunitypost

Lijst met velden in de tabel

De tabel Opportunitypost bevat alle acties die aan de opportunities zijn gekoppeld.

De tabel Opportunitypost bevat alle posten die worden gemaakt wanneer u opportunities maakt en bijwerkt. Als u een opportunity maakt, bijwerkt of sluit, en wanneer u een opportunity verplaatst naar een andere fase in de verkoopcyclus, worden er automatisch ook opportunityposten gemaakt.


Profielantwoord contact (tabel)

De tabel Profielantwoord contact

Lijst met velden in de tabel

De tabel Profielantwoord contact bevat de antwoorden van de contacten voor de profielvragenlijsten. Deze antwoorden geven u informatie over het profiel van de contacten, zodat u persoonlijke service kunt verlenen aan de contacten.


Profielvragenlijstkop (tabel)

De tabel Profielvragenlijstkop

Lijst met velden in de tabel

De tabel Profielvragenlijstkop bevat de vragenlijsten die u gebruikt om het profiel van de contacten vast te stellen.

U kunt het soort contact (bedrijf of persoon) en de zakenrelatie definiëren waarop elke vragenlijst van toepassing is. Zo kunt u een specifieke vragenlijst maken voor bedrijven die potentiële klanten zijn.

U kunt zoveel profielvragenlijsten invoeren als u nodig hebt. De vragen die u voor elke vragenlijst hebt ingesteld, worden opgeslagen in de tabel Profielvragenlijstregel.


Profielvragenlijstregel (tabel)

De tabel Profielvragenlijstregel

Lijst met velden in de tabel

De tabel Profielvragenlijstregel bevat de vragen in elke profielvragenlijst.

In een vragenlijst kunt u zoveel vragen invoeren als u nodig hebt. Voor elke vraag kunt u bepalen of er verschillende antwoorden mogelijk zijn. Daarnaast kunt u voor elke vraag een prioriteit opgeven.

U kunt ook bepalen of een aantal vragen automatisch moet worden beantwoord op basis van de gedefinieerde criteria. De contacten kunnen bijvoorbeeld automatisch worden ingedeeld op basis van de frequentie en de aantallen die u aan hen verkoopt.


Sector (tabel)

De tabel Sector

Lijst met velden in de tabel

De tabel Sector bevat de sectoren waartoe de verschillende contactbedrijven behoren.

In de tabel Contact sector kunt u sectoren toewijzen aan de contacten. Met deze gegevens kunt u segmenten maken.


Segmentcriteriaregel (tabel)

De tabel Segmentcriteriaregel

Lijst met velden in de tabel

De tabel Segmentcriteriaregel bevat informatie over de segmentcriteria, zoals de verschillende acties die zijn ondernomen (toevoegen of verwijderen van contacten) en de filters die u hebt ingesteld om de segmentcriteria te realiseren.


Segmentinteractietaal (tabel)

De tabel Segmentinteractietaal

Lijst met velden in de tabel

Deze tabel wordt alleen gebruikt wanneer u het venster Segment gebruikt voor de interactie met uw contacten.

Als u een interactiesjabloon in een segmentvenster selecteert, worden alle interactiesjabloontalen naar deze tabel gekopieerd. Zo kunt u bijlagen wijzigen zonder dat u de sjablonen in de tabel Interactiesjabloontalen hoeft te wijzigen.

U kunt nieuwe segmentinteractietalen maken voor het segmentvenster, of segmentinteractietalen verwijderen die u niet gebruikt.

Als er een voorkeurtaal bestaat voor het contact op de segmentregels, wordt deze taal automatisch toegewezen. Als u bijvoorbeeld DEU als segmentinteractietaal kiest, wordt deze taal toegewezen aan de contacten in het segment waarvoor de taal DEU is ingesteld (zie ook Taal en Taal (Standaard).


Segmentkop (tabel)

De tabel Segmentkop

Lijst met velden in de tabel

Op de segmentkop vindt u de basisgegevens over het segment, zoals het nummer en de omschrijving van het segment, alsook gegevens over de interactie met de contacten in het segment. De informatie op de segmentkop heeft betrekking op het hele segment. De informatie op segmentregels zijn echter alleen van toepassing op een bepaald contact in het segment.


Segmentregel (tabel)

De tabel Segmentregel

Lijst met velden in de tabel

De tabel Segmentregel bevat informatie over de contacten waaruit het segment bestaat. U selecteert de contacten die u in het segment wilt opnemen op basis van door u gekozen criteria, bijvoorbeeld regiocode, functiegroepen, profielcriteria, enz. Dit kunt u doen met behulp van de functies Contacten toevoegen, Contacten verwijderen - verfijnen en Contacten verwijderen - verminderen of door de nummers van de contacten handmatig in te voeren op de segmentregel. U kunt een bestaand geregistreerd segment of opgeslagen segmentcriteria gebruiken om segmenten te maken.

Als u een interactie voor het segment hebt gemaakt, kunt u specifieke gegevens invoeren voor elk contact op de segmentregel. Als u bijvoorbeeld voor het hele segment E-mail hebt geselecteerd in het veld Correspondentietype, kunt u opgeven dat de informatie voor een bepaald contact moet worden verzonden per fax.


Segmentwizardfilter (tabel)

De tabel Segmentwizardfilter

Lijst met velden in de tabel

De tabel Segmentwizardfilter bevat de filters die u instelt wanneer u voor het segment contacten toevoegt of verwijdert met behulp van de segmentwizard.


Taak (tabel)

De tabel Taak

Lijst met velden in de tabel

De tabel Taak bevat alle taken die zijn toegewezen aan verkopers en teams. Een taak kan worden gebruikt voor het organiseren van vergaderingen, het voeren van telefoongesprekken, enzovoort. U kunt zoveel taken aan een verkoper of team toewijzen als u nodig hebt.

Wanneer u een nieuwe taak maakt, moet u:

  • deze toewijzen aan een verkoper of team.

  • een contact en/of een campagne opgeven voor de taak.

U kunt ook het soort taak, de prioriteit en de datum waarop de taak moet zijn voltooid, opgeven.

Wanneer een taak is toegewezen aan een team, kan deze worden gedelegeerd aan een verkoper in dit Team. Taken kunnen worden gekoppeld aan opportunities, campagnes en segmenten.


Team (tabel)

De tabel Team

Lijst met velden in de tabel

De tabel Team bevat de verschillende teams in het bedrijf. Teams zijn groepen werknemers die werken met dezelfde doelstelling. Alleen werknemers die zijn vastgelegd als inkopers/verkopers in de tabel Inkoper/Verkoper kunnen worden vastgelegd als onderdeel van een team. Elke verkoper kan worden toegewezen aan verschillende teams.

U kunt taken en activiteiten aan een team toekennen. Wanneer een taak is toegewezen aan een team, kan deze worden gedelegeerd aan een van de inkopers/verkopers in het team.


Team verkoper (tabel)

De tabel Team verkoper

Lijst met velden in de tabel

De tabel Team verkoper bevat een overzicht van de verkopers/inkopers in elk team.

Alleen werknemers die zijn vastgelegd als inkopers/verkopers in de tabel Inkoper/Verkoper kunnen worden vastgelegd voor een team. U kunt dus bijvoorbeeld alle werknemers aan wie u taken of activiteiten wilt toewijzen, registreren als inkopers/verkopers.


Verkoopcyclus (tabel)

De tabel Verkoopcyclus

Lijst met velden in de tabel

De tabel Verkoopcyclus bevat de verschillende verkoopcyclussen die u gebruikt om verkoopopportunities te beheren.

Verkoopcyclussen bestaan uit een aantal opeenvolgende fasen, waarmee u door het verkoopproces wordt geleid, van het maken van een opportunity tot een werkelijke verkoop.

U kunt zoveel verkoopcyclussen instellen als u nodig hebt. U kunt bijvoorbeeld verschillende verkoopcyclussen instellen voor bestaande en potentiële klanten, of op basis van het product dat u wilt verkopen.

Daarnaast bevat de tabel Verkoopcyclus statistieken over hoe vaak elke verkoopcyclus wordt gebruikt, het resultaat, enzovoort.

De tabel Verkoopcyclusfase bevat de opeenvolgende fasen binnen elke verkoopcyclus.


Verkoopcyclusfase (tabel)

De tabel Verkoopcyclusfase

Lijst met velden in de tabel

De tabel Verkoopcyclusfase bevat de verschillende fasen waaruit elke verkoopcyclus is opgebouwd.

U kunt verschillende kenmerken definiëren voor de verkoopcyclusfasen. U kunt bijvoorbeeld een fase overslaan, een fase aan een activiteit koppelen, opgeven dat er voor een fase een offerte is vereist, enzovoort.

Daarnaast bevat de tabel Verkoopcyclusfase statistieken over hoe vaak en hoe lang elke fase wordt gebruikt, enzovoort.


Verkoopkoparchief (tabel)

De tabel Verkoopkoparchief

Lijst met velden in de tabel

In de tabel Verkoopkoparchief worden gegevens opgeslagen over de verkoopoffertes of -orders die in eerdere versies van het document bestonden.

Deze gegevens worden in de tabel opgeslagen telkens wanneer u een verkoopofferte of een verkooporder archiveert. Deze informatie wordt gekopieerd uit de tabel Verkoopkop.


Verkoopregelarchief (tabel)

De tabel Verkoopregelarchief

Lijst met velden in de tabel

In de tabel Verkoopregelarchief worden gegevens opgeslagen over de verkoopoffertes of -orders die in eerdere versies van het document bestonden.

Deze gegevens worden in de tabel opgeslagen telkens wanneer u een verkoopofferte of een verkooporder archiveert. Deze informatie wordt gekopieerd uit de tabel Verkoopregel.


Webbron (tabel)

De tabel Webbron

Lijst met velden in de tabel

De tabel Webbronnen bevat de verschillende websites die moeten worden gebruikt als u informatie zoekt over de contactbedrijven op internet, bijvoorbeeld een zoekprogramma zoals Yahoo.

In de tabel Contact webbron kunt u webbronnen toewijzen aan de contacten.


Zakenrelatie (tabel)

De tabel Zakenrelatie

Lijst met velden in de tabel

De tabel Zakenrelatie bevat de verschillende soorten zakenrelaties die het bedrijf onderhoudt met externe entiteiten (bijvoorbeeld klanten, leveranciers, banken, juristen, consultants, concurrenten, enzovoort).

Met behulp van de gegevens in de tabel Zakenrelatie (Relatie) kunt u zakenrelaties toewijzen aan de contacten en de contacten onderverdelen in segmenten.

U kunt het contact integreren met de klant, leverancier en bankrekening door zakenrelatiecodes toe te wijzen aan klanten, leveranciers en bankrekeningen in het venster CRM - Marketing & Salesinstellingen.


Zakenrelatie (Relatie) (tabel)

De tabel Zakenrelatie (Relatie)

Lijst met velden in de tabel

De tabel Zakenrelatie (Contact) bevat de zakenrelaties die u hebt toegewezen aan elk contact.

Zodra u zakenrelaties hebt toegewezen aan de contacten, kunt u deze gegevens gebruiken om segmenten te maken.


Zoekdetail (tabel)

De tabel Zoekdetail

Lijst met velden in de tabel

De tabel Zoekdetail bevat de informatie die u wilt gebruiken bij het zoeken naar contacten, zoals de logische operator die bij het zoeken moet worden gebruikt en de term(en) waarop de zoekactie wordt gebaseerd.

Op basis van deze tabel wordt een tijdelijke tabel gemaakt die intern door het programma wordt gebruikt tijdens het zoeken naar contacten.

Deze tijdelijke tabel bestaat alleen terwijl naar contacten wordt gezocht.


Zoekresultaat (tabel)

De tabel Zoekresultaat

Lijst met velden in de tabel

De tabel Zoekresultaat bevat algemene informatie over de contacten die zijn gevonden op basis van uw zoekcriteria, zoals het nummer van het contact, de naam van het contact en het aantal gevonden records die betrekking hebben op het contact.

Op basis van deze tabel wordt een tijdelijke tabel gemaakt. Deze tijdelijke tabel wordt intern door het programma gebruikt voor het opslaan van gegevens bij het zoeken naar contacten.

De tijdelijke tabel bestaat alleen terwijl naar contacten wordt gezocht.


Zoekresultaatdetail (tabel)

De tabel Zoekresultaatdetail

Lijst met velden in de tabel

Deze tabel bevat gedetailleerde informatie over de contacten die als zoekresultaat zijn gevonden. Het gaat om de naam en beschrijving van het document en de naam van de tabel waarin het resultaat is gevonden.

Op basis van deze tabel wordt een tijdelijke tabel gemaakt die intern door het programma wordt gebruikt tijdens het zoeken naar contacten.

Deze tijdelijke tabel bestaat alleen terwijl naar contacten wordt gezocht.


Zoekscheidingsteken (tabel)

De tabel Zoekscheidingsteken

Lijst met velden in de tabel

Op basis van deze tabel wordt een tijdelijke tabel met scheidingstekens gemaakt die tijdens het zoeken naar contacten wordt gebruikt door het programma. De scheidingstekens worden permanent opgeslagen in de tabel CRM - Mkt. & Salesinstellingen.

Deze tijdelijke tabel bestaat alleen terwijl naar contacten wordt gezocht.


Zoekstringinst. dubbele rec. (tabel)

De tabel Zoekstringinst. dubbele rec.

Lijst met velden in de tabel

De tabel Zoekstringinstellingen dubbele records bevat informatie over de zoekstrings die worden gebruikt tijdens het zoeken naar dubbele records, bijvoorbeeld op welk veld de string is gebaseerd, welk gedeelte van het veld wordt gebruikt en uit hoeveel tekens de string bestaat.

Zoekstrings bestaan uit gedeelten van bepaalde velden in de bedrijfsrecords in de tabel Contact. Zoekstrings worden alleen intern gebruikt bij het zoeken naar dubbele records.


Zoekterm (tabel)

De tabel Zoekterm

Lijst met velden in de tabel

Deze tabel bevat de woorden die zijn gevonden in bepaalde velden van de tabellen in de module CRM - Marketing & Sales, namelijk:

Tabel Contactpersoon

  • Naam

  • Zoeknaam

  • Naam 2

  • Adres

  • Adres 2

  • Plaats

  • Telefoon

  • Telex

  • Fax

  • Telexantwoord

  • Btw-nummer

  • Postcode

  • Provincie

  • E-mail

  • Homepage

  • Bedrijfsnaam

  • Telefoon (Mobiel)

  • Semafoon

Tabel CRM - Mkt. & Salesopm.-regel

  • Opmerking

Tabel Interactielogpost

  • Omschrijving

  • Onderwerp

Tabel Taak

  • Omschrijving

Tabel Opportunity

  • Omschrijving

Als de Zoekindexmodus in het venster CRM - Mkt. & Salesinstellingen is ingesteld op Auto, worden de gegevens in de tabel Zoekterm automatisch bijgewerkt zodra de inhoud van de bovenstaande velden wordt gewijzigd of er nieuwe posten worden toegevoegd.

Als de Zoekindexmodus is ingesteld op Handmatig, moet u de batchverwerking Zoekindex contactpersonen genereren uitvoeren als u de gegevens wilt bijwerken.


Zoekwoorddetail (tabel)

De tabel Zoekwoorddetail

Lijst met velden in de tabel

Deze tabel bevat informatie over de locatie waar de termen in het zoekresultaat zijn gevonden, bijvoorbeeld het nummer van het document waarin het woord is gevonden en het contact van wie dat document is, enzovoort.


Campagne - Details (lijst)

De lijst Campagne - Details

Met de lijst [image] Campagne - Details kunt u gegevens over de campagne afdrukken. De lijst bevat het campagnenummer, de datum en de omschrijving. Bovendien is er een overzicht van gerelateerde campagneposten.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren om de lijst op te slaan en later af te drukken (de lijst wordt automatisch opgeslagen).

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Campagne

Nr.: voer de nummers in van de campagnes die u wilt opnemen in de lijst. Als u het veld leeg laat, worden alle campagnes opgenomen in de lijst.

Verkoper: voer een verkoper in als alleen de campagnes die door de desbetreffende verkoper zijn verwerkt, moeten worden opgenomen in de lijst.

Begindatum: voer een begindatum in als alleen de campagnes van een bepaalde datum moeten worden opgenomen in de lijst.

Einddatum: voer een einddatum in als alleen de campagnes van een bepaalde datum moeten worden opgenomen in de lijst.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met het resultaat van de filters voor de lijst.

Klik op Sorteren in een van de velden in de lijst om uw lijsten in op- of aflopende volgorde te sorteren (bijvoorbeeld numeriek of alfabetisch). Selecteer in het venster Sorteren het betreffende veld bij Sleutel. Geef vervolgens de volgorde aan (Oplopend of Aflopend) en klik op OK.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Contact - Bedrijf (lijst)

De lijst Contact - Bedrijf

Met de lijst [image] Contact - Bedrijf kunt u gegevens over de contactbedrijven afdrukken. De lijst bevat gedetailleerde gegevens over het bedrijf (adres, contactnummer, enz.), de verwante interacties en taken.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren om de lijst op te slaan en later af te drukken (de lijst wordt automatisch opgeslagen).

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Contact

Bedrijfsnr.: voer de bedrijfsnummers in die u wilt opnemen in de lijst. Als u het veld leeg laat, worden alle bedrijven opgenomen in de lijst.

Verkoper: voer een verkoper in als alleen de bedrijven die aan de desbetreffende verkoper zijn toegewezen, moeten worden opgenomen in de lijst.

Postcode: voer een postcode in als in de lijst alleen de bedrijven moeten worden opgenomen waaraan de desbetreffende postcode is toegewezen.

Land-/regiocode: voer een land-/regiocode in als in de lijst alleen de bedrijven moeten worden opgenomen waaraan de desbetreffende land-/regiocode is toegewezen.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met het resultaat van de filters voor de lijst.

Tabblad Taak

Afgesloten: voer Ja in als in de lijst alleen afgesloten taken moeten worden opgenomen.

Datum: voer een datum of een datumfilter in als u de lijst wilt beperken tot een specifieke periode.

Soort: selecteer een soort (actie, vergadering of telefoongesprek) taken als u alleen deze soorten wilt opnemen in de lijst.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met het resultaat van de filters voor de lijst.

Tabblad Interactielogpost

Datum: voer een datum of een datumfilter in als u de opportunities in de lijst wilt beperken tot een specifieke periode.

Interactiegroepscode: voer een interactiegroepscode in als in de lijst alleen de interacties moeten worden opgenomen die zijn gemaakt met behulp van de desbetreffende interactiegroep.

Interactiesjablooncode: voer een interactiesjablooncode in als in de lijst alleen de interacties moeten worden opgenomen die zijn gemaakt met behulp van de desbetreffende interactiesjabloon.

Informatiestroom: selecteer een informatiestroom (inkomend of uitgaand) als u alleen dit soort interactie wilt opnemen in de lijst.

Gestart door: selecteer de partij (wij of zij) die de interacties heeft gestart die u wilt opnemen in de lijst.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met het resultaat van de filters voor de lijst.

Klik op Sorteren in een van de velden in de lijst om uw lijsten in op- of aflopende volgorde te sorteren (bijvoorbeeld numeriek of alfabetisch). Selecteer in het venster Sorteren het betreffende veld bij Sleutel. Geef vervolgens de volgorde aan (Oplopend of Aflopend) en klik op OK.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Contact - Contactkaart (lijst)

De lijst Contact - Contactkaart

Met de lijst [image] Contact - Contactkaart kunt u contactkaarten afdrukken en naar uw contacten sturen. Als u de lijst wilt afdrukken vanuit de contactkaart, klikt u in het venster [image] Contactkaart op Functies, Contactkaart afdrukken.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren om de lijst op te slaan en later af te drukken (de lijst wordt automatisch opgeslagen).

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Contact

Nr.: voer de nummers in van de contacten die u wilt opnemen in de lijst. Als u het veld leeg laat, worden alle contacten opgenomen in de lijst.

Naam: voer de naam in van de contacten die u wilt opnemen in de lijst.

Verkoper: voer een verkoper in als in de lijst alleen contacten moeten worden opgenomen die zijn toegewezen aan de desbetreffende verkoper/inkoper.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met het resultaat van de filters voor de lijst.

Opties (tabblad)

Tekst: Voer de tekst in die u wilt opnemen op de contactkaart.

Opmerkingen: Schakel de selectievakjes in voor de velden met de relevante opmerkingen. U kunt ook uw eigen opmerking invoeren.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Contact - Etiketten (lijst)

De lijst Contact - Etiketten

Met de lijst [image] Contact - Etiketten kunt u adresetiketten met de naam en adressen van de contacten afdrukken. De lijst kan bijvoorbeeld worden gebruikt bij het verzenden van brieven voor de verkoop- en marketingcampagne. Als u de lijst wilt afdrukken vanuit de contactkaart, klikt u in het venster [image] Contactkaart op Functies, Labels afdrukken.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren om de lijst op te slaan en later af te drukken (de lijst wordt automatisch opgeslagen).

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Contact

Nr.: voer de nummers in van de contacten die u wilt opnemen in de lijst. Als u het veld leeg laat, worden alle contacten opgenomen in de lijst.

Naam: voer de naam in van de contacten die u wilt opnemen in de lijst.

Soort: voer een soort in (bedrijf of persoon) als u alleen deze soorten contacten wilt opnemen in de lijst.

Verkoper: voer een verkoper in als in de lijst alleen contacten moeten worden opgenomen die zijn toegewezen aan de desbetreffende verkoper/inkoper.

Postcode: voer een postcode in als in de lijst alleen contacten van het desbetreffende geografische gebied moeten worden opgenomen.

Regio: voer een regio in als alleen de contacten aan wie de desbetreffende regio is toegewezen, moeten worden opgenomen in de lijst.

Land-/regiocode: voer een land-/regiocode in als alleen de contacten aan wie de desbetreffende land-/regiocode is toegewezen, moeten worden opgenomen in de lijst.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met het resultaat van de filters voor de lijst.

Opties (tabblad)

Formaat: Selecteer het formaat van de etiketten en of deze moeten worden afgedrukt met twee of drie kolommen.

Klik op Sorteren in een van de velden in de lijst om uw lijsten in op- of aflopende volgorde te sorteren (bijvoorbeeld numeriek of alfabetisch). Selecteer in het venster Sorteren het betreffende veld bij Sleutel. Geef vervolgens de volgorde aan (Oplopend of Aflopend) en klik op OK.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Contact - Lijst (lijst)

De lijst Contact - Lijst

Met de lijst [image] Contact - Lijst kunt u een overzicht van alle contacten afdrukken. De lijst bevat gedetailleerde gegevens over het soort contact, de verwante opportunities en taken.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren om de lijst op te slaan en later af te drukken (de lijst wordt automatisch opgeslagen).

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Contact

Nr.: voer de nummers in van de contacten die u wilt opnemen in de lijst. Als u het veld leeg laat, worden alle contacten opgenomen in de lijst.

Zoeknaam: voer de zoeknaam in van de contacten die u wilt opnemen in de lijst.

Soort: selecteer het soort contact (bedrijf of persoon) dat moet worden opgenomen in de lijst.

Verkoper: voer een verkoper in als in de lijst alleen contacten moeten worden opgenomen die zijn toegewezen aan de desbetreffende verkoper/inkoper.

Postcode: voer een postcode in als in de lijst alleen contacten in het desbetreffende geografische gebied moeten worden opgenomen.

Land-/regiocode: voer de land-/regiocode in van de contacten die in de lijst moeten worden opgenomen.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met het resultaat van de filters voor de lijst.

Klik op Sorteren in een van de velden in de lijst om uw lijsten in op- of aflopende volgorde te sorteren (bijvoorbeeld numeriek of alfabetisch). Selecteer in het venster Sorteren het betreffende veld bij Sleutel. Geef vervolgens de volgorde aan (Oplopend of Aflopend) en klik op OK.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Contact - Persoon (lijst)

De lijst Contact - Persoon

Met de lijst [image] Contact - Persoon kunt u gegevens over de contacten afdrukken. De lijst bevat gedetailleerde gegevens over de persoon (naam, contactnummer, enz.), de verwante interacties en taken.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren om de lijst op te slaan en later af te drukken (de lijst wordt automatisch opgeslagen).

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Contactpersoon

Nr.: voer de nummers in van de contacten die u wilt opnemen in de lijst. Als u het veld leeg laat, worden alle contacten opgenomen in de lijst.

Verkoper: voer een verkoper in als alleen de personen die aan de desbetreffende verkoper zijn toegewezen, moeten worden opgenomen in de lijst.

Postcode: voer een postcode in als in de lijst alleen de personen moeten worden opgenomen waaraan de desbetreffende postcode is toegewezen.

Land-/regiocode: voer een land-/regiocode in als in de lijst alleen de personen moeten worden opgenomen waaraan de desbetreffende land-/regiocode is toegewezen.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met het resultaat van de filters voor de lijst.

Tabblad Taak

Afgesloten: voer Ja in als in de lijst alleen afgesloten taken moeten worden opgenomen.

Datum: voer een datum of een datumfilter in als u de lijst wilt beperken tot een specifieke periode.

Soort: selecteer een soort (actie, vergadering of telefoongesprek) taken als u alleen deze soorten wilt opnemen in de lijst.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met het resultaat van de filters voor de lijst.

Tabblad Interactielogpost

Datum: voer een datum of een datumfilter in als u de opportunities in de lijst wilt beperken tot een specifieke periode.

Interactiegroepscode: voer een interactiegroepscode in als in de lijst alleen de interacties moeten worden opgenomen die zijn gemaakt met behulp van de desbetreffende interactiegroep.

Interactiesjablooncode: voer een interactiesjablooncode in als in de lijst alleen de interacties moeten worden opgenomen die zijn gemaakt met behulp van de desbetreffende interactiesjabloon.

Informatiestroom: selecteer een informatiestroom (inkomend of uitgaand) als u alleen dit soort interactie wilt opnemen in de lijst.

Gestart door: selecteer de partij (wij of zij) die de interacties heeft gestart die u wilt opnemen in de lijst.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met het resultaat van de filters voor de lijst.

Klik op Sorteren in een van de velden in de lijst om uw lijsten in op- of aflopende volgorde te sorteren (bijvoorbeeld numeriek of alfabetisch). Selecteer in het venster Sorteren het betreffende veld bij Sleutel. Geef vervolgens de volgorde aan (Oplopend of Aflopend) en klik op OK.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Opportunity - Details (lijst)

De lijst Opportunity - Details

Met de lijst [image] Opportunity - Details kunt u informatie afdrukken over uw verkoopstadia, taken en geplande taken voor een opportunity.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren om de lijst op te slaan en later af te drukken (de lijst wordt automatisch opgeslagen).

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Opportunity

Nr.: Voer de nummers in van de opportunities die u in de lijst wilt opnemen. Als u het veld leeg laat, worden alle opportunities opgenomen in de lijst.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met het resultaat van de filters voor de lijst.

Klik op Sorteren in een van de velden in de lijst om uw lijsten in op- of aflopende volgorde te sorteren (bijvoorbeeld numeriek of alfabetisch). Selecteer in het venster Sorteren het betreffende veld bij Sleutel. Geef vervolgens de volgorde aan (Oplopend of Aflopend) en klik op OK.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Opportunity - Overzicht (lijst)

De lijst Opportunity - Overzicht

Met de lijst [image] Opportunity - Overzicht kunt u een overzicht van alle opportunities afdrukken. De lijst bevat de omschrijving, datum en verkoopcyclus van de opportunity. Bovendien is er een overzicht van de gerelateerde contactpersonen en campagnes.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren om de lijst op te slaan en later af te drukken (de lijst wordt automatisch opgeslagen).

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Opportunity

Nr.: voer de nummers in van de opportunities die u wilt opnemen in de lijst. Als u het veld leeg laat, worden alle opportunities opgenomen in de lijst.

Verkoper: voer een verkoper in als alleen de opportunities die door de desbetreffende verkoper/inkoper zijn verwerkt, moeten worden opgenomen in de lijst.

Campagnenr.: voer een campagnenummer in als alleen de opportunities die aan de desbetreffende campagne zijn gekoppeld, moeten worden opgenomen in de lijst.

Contactnr.: voer een contactnummer in als alleen de opportunities die aan het desbetreffende contact zijn gekoppeld, moeten worden opgenomen in de lijst.

Verkoopcycluscode: voer een verkoopcycluscode in als alleen de opportunities die met behulp van de desbetreffende verkoopcyclus zijn gemaakt, moeten worden opgenomen in de lijst.

Gemaakt op: voer een datum in als alleen de opportunities die op de desbetreffende datum zijn gemaakt, moeten worden opgenomen in de lijst.

Afgesloten: voer Ja in als alleen de afgesloten opportunities moeten worden opgenomen in de lijst.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met het resultaat van de filters voor de lijst.

Klik op Sorteren in een van de velden in de lijst om uw lijsten in op- of aflopende volgorde te sorteren (bijvoorbeeld numeriek of alfabetisch). Selecteer in het venster Sorteren het betreffende veld bij Sleutel. Geef vervolgens de volgorde aan (Oplopend of Aflopend) en klik op OK.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Segment - Contacten (lijst)

De lijst Segment - Contacten

Met de lijst [image] Segment - Contacten kunt u een overzicht van de contacten afdrukken die u binnen een of meerdere segmenten hebt geselecteerd.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren om de lijst op te slaan en later af te drukken (de lijst wordt automatisch opgeslagen).

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Segmentkop

Nr.: voer de nummers in van de segmenten die u wilt opnemen in de lijst. Als u het veld leeg laat, worden alle segmenten opgenomen in de lijst.

Campagnenr.: voer een campagnenummer in als alleen de segmenten die aan de desbetreffende campagne zijn gekoppeld, moeten worden opgenomen in de lijst.

Verkoper: voer een verkoper in als alleen de segmenten die door de desbetreffende verkoper zijn verwerkt, moeten worden opgenomen in de lijst.

Tabblad Contact

Nr.: voer een contactnummer in als alleen de segmenten waartoe het desbetreffende contact behoort, moeten worden opgenomen in de lijst.

Zoeknaam: voer een zoeknaam in als alleen de segmenten waartoe het desbetreffende contact behoort, moeten worden opgenomen in de lijst.

Soort: voer een soort in (Bedrijf of Persoon) als alleen deze soorten contacten moeten worden opgenomen in de lijst.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met het resultaat van de filters voor de lijst.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Segment - Contactkaart (lijst)

De lijst Segment - Contactkaart

Met de lijst Segment - Contactkaart kunt u contactkaarten voor de segmenten afdrukken. Als u de lijst wilt afdrukken, opent u het venster [image] Segment en klikt u vervolgens op Afdrukken, Contactkaarten afdrukken.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren om de lijst op te slaan en later af te drukken (de lijst wordt automatisch opgeslagen).

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Opties (tabblad)

Tekst: Voer de tekst in die u wilt opnemen op de contactkaart.

Opmerkingen: Schakel de selectievakjes in voor de velden met de relevante opmerkingen. U kunt ook uw eigen opmerking invoeren.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Segment - Etiketten (lijst)

De lijst Segment - Etiketten

Met de lijst Segment - Etiketten kunt u etiketten afdrukken voor uw segmenten. Op de etiketten staan de naam en het adres van het contact. Als u de lijst wilt afdrukken, opent u het venster [image] Segment en klikt u op Afdrukken, Labels afdrukken.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren om de lijst op te slaan en later af te drukken (de lijst wordt automatisch opgeslagen).

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Opties (tabblad)

Formaat: Selecteer het formaat van de etiketten en of deze moeten worden afgedrukt met twee of drie kolommen.

Klik op Sorteren in een van de velden in de lijst om uw lijsten in op- of aflopende volgorde te sorteren (bijvoorbeeld numeriek of alfabetisch). Selecteer in het venster Sorteren het betreffende veld bij Sleutel. Geef vervolgens de volgorde aan (Oplopend of Aflopend) en klik op OK.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Team - Taken (lijst)

De lijst Team - Taken

Met de lijst [image] Team - Taken kunt u gegevens afdrukken over de taken die zijn toegewezen aan een of meer teams.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren om de lijst op te slaan en later af te drukken (de lijst wordt automatisch opgeslagen).

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Taak

Teamcode: voer de code in van de teams die u wilt opnemen in de lijst. Als u het veld leeg laat, worden de taken voor alle teams opgenomen in de lijst.

Begindatum: voer een datum of datumfilter in als u de lijst wilt beperken tot een specifieke periode.

Campagnenr.: voer een campagnenummer in als alleen de taken die aan de desbetreffende campagne zijn gekoppeld, moeten worden opgenomen in de lijst.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met het resultaat van de filters voor de lijst.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Verkoopcyclus - Analyse (lijst)

De lijst Verkoopcyclus - Analyse

Met de lijst [image] Verkoopcyclus - Analyse kunt u gegevens afdrukken over de verkoopcyclussen. De lijst bevat details over de verkoopcyclus, zoals het aantal opportunities dat zich momenteel in een bepaalde fase bevindt, de geschatte en berekende huidige waarden van de opportunities die met behulp van de verkoopcyclus zijn gemaakt, enzovoort.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren om de lijst op te slaan en later af te drukken (de lijst wordt automatisch opgeslagen).

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Verkoopcyclus

Code: voer de code in van de verkoopcyclussen die u wilt opnemen in de lijst. Als u het veld leeg laat, worden alle verkoopcyclussen opgenomen in de lijst.

Geblokkeerd: voer Ja in als alleen de geblokkeerde verkoopcyclussen moeten worden opgenomen in de lijst.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met het resultaat van de filters voor de lijst.

Klik op Sorteren in een van de velden in de lijst om uw lijsten in op- of aflopende volgorde te sorteren (bijvoorbeeld numeriek of alfabetisch). Selecteer in het venster Sorteren het betreffende veld bij Sleutel. Geef vervolgens de volgorde aan (Oplopend of Aflopend) en klik op OK.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Verkoper - Opportunities (lijst)

De lijst Verkoper - Opportunities

Met de lijst [image] Verkoper - Opportunities kunt u gegevens afdrukken over de opportunities die door een of meer verkopers zijn verwerkt.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren om de lijst op te slaan en later af te drukken (de lijst wordt automatisch opgeslagen).

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Opportunity

Nr.: voer de nummers in van de opportunities die u wilt opnemen in de lijst. Als u het veld leeg laat, worden alle opportunities opgenomen in de lijst.

Verkoper: voer een verkoper in als in de lijst alleen de opportunities moeten worden opgenomen die zijn toegewezen aan de desbetreffende verkoper/inkoper.

Campagnenr.: voer een campagne in als alleen de opportunities die aan de desbetreffende campagne zijn gekoppeld, moeten worden opgenomen in de lijst.

Contactnr.: voer een contacnummer in als alleen de opportunities voor het desbetreffende contact moeten worden opgenomen in de lijst.

Gemaakt op: voer een datum in als alleen de opportunities die op de desbetreffende datum zijn gemaakt, moeten worden opgenomen in de lijst.

Afgesloten: schakel dit selectievakje in als alleen de afgesloten opportunities moeten worden opgenomen in de lijst.

Datum afgesloten: voer een datum in als alleen de opportunities die op de desbetreffende datum zijn afgesloten, moeten worden opgenomen in de lijst.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met het resultaat van de filters voor de lijst.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Verkoper - Taken (lijst)

De lijst Verkoper - Taken

Met de lijst [image] Verkoper - Taken kunt u gegevens afdrukken over de taken die zijn toegewezen aan een of meer verkopers.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren om de lijst op te slaan en later af te drukken (de lijst wordt automatisch opgeslagen).

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Taak

Verkoper: voer de verkoper in die u wilt opnemen in de lijst. Als u het veld leeg laat, worden de taken voor alle verkopers opgenomen in de lijst.

Teamcode: voer een teamcode in als alleen de taken die zijn toegewezen aan het desbetreffende team moeten worden opgenomen in de lijst.

Campagnenr.: voer een campagnenummer in als alleen de taken die aan de desbetreffende campagne zijn gekoppeld, moeten worden opgenomen in de lijst.

Begindatum: voer een datum of datumfilter in als u de lijst wilt beperken tot een specifieke periode.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met het resultaat van de filters voor de lijst.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Vragenlijst - Controle (lijst)

De lijst Vragenlijst - Controle

Met de lijst Vragenlijst - Controle kunt u controlelijsten van de profielvragenlijsten afdrukken. Als u de lijst wilt afdrukken, opent u het venster [image] Profielvragenlijstinstellingen en klikt u vervolgens op Functies, Controlelijst.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren om de lijst op te slaan en later af te drukken (de lijst wordt automatisch opgeslagen).

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Profielvragenlijstkop

Code: voer de codes in van de profielvragenlijsten die u wilt opnemen in de lijst. Als u het veld leeg laat, worden alle profielvragenlijsten opgenomen in de lijst.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met het resultaat van de filters voor de lijst.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Vragenlijst - Hand-outs (lijst)

De lijst Vragenlijst - Hand-outs

Met de lijst [image] Vragenlijst - Hand-outs kunt u de profielvragenlijsten afdrukken. Zo beschikt u over een gedrukt exemplaar van de vragenlijst.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om op te nemen in de lijst. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de lijst alle records.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld om de lijst op het scherm te bekijken. Klik op Annuleren om de lijst op te slaan en later af te drukken (de lijst wordt automatisch opgeslagen).

U kunt de gegevens in de lijst filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Profielvragenlijstkop

Code: voer de codes in van de profielvragenlijsten die u wilt opnemen in de lijst. Als u het veld leeg laat, worden alle profielvragenlijsten opgenomen in de lijst.

Contactsoort: selecteer een soort contact (bedrijf of persoon) als alleen de vragenlijsten die aan het desbetreffende soort contact zijn toegewezen, moeten worden opgenomen in de lijst.

Zakenrelatiecode: voer een zakenrelatiecode in als alleen de profielvragenlijsten die aan de desbetreffende zakenrelatie zijn toegewezen, moeten worden opgenomen in de lijst.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met het resultaat van de filters voor de lijst.

Opties (tabblad)

Classificatievelden afdrukken: Schakel dit selectievakje in als ook de vragen die automatisch worden beantwoord, moeten worden opgenomen in de lijst.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Bijlagen opnieuw verzenden (batchverwerking)

De batchverwerking Bijlagen opnieuw verzenden

Met de batchverwerking Bijlagen opnieuw verzenden kunt u bijlagen die niet zijn verstuurd tijdens de registratie van interacties opnieuw verzenden. Als u de batchverwerking wilt uitvoeren, opent u het venster [image] Geregistreerde segmenten en klikt u vervolgens op Functies, Opnieuw verzenden of u klikt in het venster [image] Interactielogposten op Functies, Opnieuw verzenden.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om in de batchverwerking op te nemen. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de batchverwerking alle records.

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.

U kunt de gegevens in de batchverwerking filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Interactielogpost

Geregistreerd segmentpostnr.: voer de nummers in van de geregistreerde segmentposten waarvoor u de bijlage opnieuw wilt versturen.

Volgnummer: voer het volgnummer in van een interactielogpost als u alleen de bijlagen opnieuw wilt versturen die zijn gekoppeld aan de betreffende post.

Leveringsstatus: selecteer een leveringsstatus (In uitvoering of Fout) als u alleen de bijlagen opnieuw wilt versturen die zijn gekoppeld aan posten met de betreffende leveringsstatus.

Correspondentietype: selecteer een correspondentietype (Afdruk, E-mail of Fax) als u alleen de bijlagen opnieuw wilt versturen die zijn gekoppeld aan posten met het betreffende correspondentietype.

Contactnr.: voer een nummer van een contact in als u alleen de bijlagen opnieuw wilt versturen die zijn gekoppeld aan het betreffende contact.

Campagnenr.: voer een campagnenummer in als u alleen de bijlagen opnieuw wilt versturen die zijn gekoppeld aan de betreffende campagne.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met de filters voor de batchverwerking.

Opties (tabblad)

Correspondentietype: Selecteer een correspondentietype (Hetzelfde als post, Afdruk, E-Mail of Fax) om aan te geven hoe de bijlage opnieuw moet worden verzonden.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met de filters voor de batchverwerking.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Campagneposten verwijderen (batchverwerking)

De batchverwerking Campagneposten verwijderen

Met de batchverwerking [image] Campagneposten verwijderen kunt u geannuleerde campagneposten verwijderen.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om in de batchverwerking op te nemen. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de batchverwerking alle records.

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.

U kunt de gegevens in de batchverwerking filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Campagnepost

Volgnummer: voer de volgnummers in van de campagneposten die u wilt verwijderen.

Campagnenr.: voer een campagnenummer in als u alleen de campagneposten wilt verwijderen die zijn gekoppeld aan de desbetreffende campagne.

Datum: voer een datum of een datumfilter in als u de batchverwerking wilt beperken tot een specifieke periode.

Verkoper: voer een verkoper in als u alleen de campagneposten wilt verwijderen die zijn gekoppeld aan de desbetreffende verkoper.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met de filters voor de batchverwerking.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Contactclassificatie bijwerken (batchverwerking)

De batchverwerking Contactclassificatie bijwerken

Met deze batchverwerking kunt u de automatische indeling van contacten bijwerken. Alle antwoorden op de profielvragen die automatisch worden beantwoord op basis van klant-, leveranciers- of contactgegevens, worden met deze batchverwerking bijgewerkt. Als u de batchverwerking wilt uitvoeren, opent u het venster [image] Profielvragenlijstinstellingen en klikt u vervolgens op Functies, Classificatie bijwerken.

Als u gegevens over contacten, leveranciers of klanten wijzigt, worden de vragen voor de contactclassificatie automatisch bijgewerkt. De overige soorten automatisch beantwoorde vragen in de profielvragenlijsten worden niet automatisch bijgewerkt. U moet dit handmatig doen met behulp van de batchverwerking Contactclassificatie bijwerken.

U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de batchverwerking alle records. Als u meer informatie wilt opnemen, kunt u extra velden selecteren om in de batchverwerking op te nemen. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden.

Klik op OK om de batch-verwerking te starten. Als u de batch-verwerking op een ander tijdstip wilt uitvoeren, klikt u op Annuleren om het venster te sluiten.

U kunt de gegevens in de batchverwerking filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Profielvragenlijstkop

Code: voer de codes in van de vragenlijsten waarvoor u de contactclassificatie wilt bijwerken. Als u dit veld leeg laat, worden alle automatisch beantwoorde vragen bijgewerkt.

Omschrijving: voer een omschrijving in als u alleen vragenlijsten met de desbetreffende omschrijving wilt bijwerken.

Zakenrelatiecode: voer een zakenrelatiecode in als u alleen de vragenlijsten waaraan de desbetreffende zakenrelatie is toegewezen, wilt bijwerken.

Klik op de AssistButton in de linkerbenedenhoek van het venster om de tabel te bekijken met de filters voor de batchverwerking.

Opties (tabblad)

Datum: voer de datum in waarop u de contactclassificatie wilt bijwerken.

Klik op de AssistButton in de linkerbenedenhoek van het venster om de tabel te bekijken met de filters voor de batchverwerking.

Klik op OK om de batch-verwerking te starten. Als u de batch-verwerking op een ander tijdstip wilt uitvoeren, klikt u op Annuleren om het venster te sluiten.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren

Contactclassificaties maken


Contacten toevoegen (batchverwerking)

De batchverwerking Contacten toevoegen

Met deze batchverwerking kunt u aangeven welke contacten u wilt toevoegen aan het segment. Als u de batchverwerking wilt uitvoeren, opent u het venster [image] Segment en klikt u vervolgens op Functies, Segment, Contacten toevoegen.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om in de batchverwerking op te nemen. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de batchverwerking alle records.

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.

U kunt de gegevens in de batchverwerking filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Contact

Nr.: voer de nummers in van de contacten die u wilt opnemen in het segment.

Zoeknaam: voer de zoeknamen in van de contacten die u wilt opnemen in het segment.

Soort: selecteer een contactsoort (bedrijf of persoon) als u alleen deze soorten contacten wilt toevoegen aan het segment.

Verkoper: voer een verkoper in als u alleen de contacten wilt opnemen die zijn toegewezen aan de desbetreffende verkoper in het segment.

Postcode: voer een postcode in als u alleen de contacten in het desbetreffende geografische gebied wilt opnemen in het segment.

Land-/regiocode: voer een land-/regiocode in als u alleen de contacten aan wie de desbetreffende land-/regiocode is toegewezen, wilt opnemen in het segment.

Regio: voer een regio in als u alleen de contacten in de desbetreffende regio wilt opnemen in het segment.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met de filters voor de batchverwerking.

Tabblad Profiel

Code profielvragenlijst: voer een code voor de vragenlijst in als u alleen de contacten aan wie de desbetreffende profielvragenlijst is toegewezen, wilt opnemen in het segment.

Regelnr.: voer een regelnummer in als u alleen de contacten aan wie de desbetreffende regel is toegewezen, wilt opnemen in het segment.

Tabblad Mailinggroep

Mailinggroepscode: voer een mailinggroepscode in als u alleen de contacten die zijn toegewezen aan de desbetreffende mailinggroep wilt opnemen in het segment.

Tabblad Interactielogpost

Datum: voer een datum of een datumfilter in als u de batchverwerking wilt beperken tot een specifieke periode.

Segmentnr.: voer een segmentnummer in als u alleen de contacten wilt opnemen in het segment die zijn betrokken bij de interactielogposten die aan het desbetreffende segment zijn gekoppeld.

Campagnenr.: voer een campagnenummer in als u alleen de contacten wilt opnemen in het segment die zijn betrokken bij de interactielogposten die aan de desbetreffende campagne zijn gekoppeld.

Evaluatie: selecteer een evaluatie (Zeer positief, Positief, Neutraal, Negatief, Zeer negatief) als u alleen de contacten wilt opnemen in het segment die zijn betrokken bij de interactielogposten voor de desbetreffende evaluatie.

Interactiesjablooncode: voer een interactiesjablooncode in als u alleen de contacten wilt opnemen in het segment die zijn betrokken bij de interacties die zijn gemaakt met behulp van de desbetreffende interactiesjabloon.

Verkoper: voer een verkoper in als u alleen de contacten wilt opnemen in het segment die zijn betrokken bij de interactielogposten die aan de desbetreffende verkoper zijn gekoppeld.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met de filters voor de batchverwerking.

Tabblad Functiegroep

Functiegroep: voer een functiegroep in als u alleen de contacten aan wie de desbetreffende functiegroep is toegewezen, wilt opnemen in het segment.

Tabblad Sector

Sectorcode: voer een sectorcode in als u alleen de contactbedrijven waaraan de desbetreffende sector is toegewezen, wilt opnemen in het segment.

Tabblad Zakenrelatie

Zakenrelatiecode: voer een zakenrelatiecode in als u alleen de contactbedrijven waaraan de desbetreffende zakenrelatie is toegewezen, wilt opnemen in het segment.

Tabblad Waardepost

Artikelnr.: voer een artikelnummer in als u alleen de contacten die zijn gekoppeld aan het desbetreffende artikel wilt opnemen in het segment.

Variant: voer een variant in als u alleen de contacten wilt opnemen in het segment die zijn gekoppeld aan waardeposten voor de desbetreffende variant.

Boekingsdatum: voer een boekingsdatum in als u alleen de contacten wilt opnemen in het segment die zijn gekoppeld aan waardeposten die op de desbetreffende datum zijn geboekt.

Boekingsgroep: voer een boekingsgroep in als u alleen de contacten wilt opnemen in het segment die zijn gekoppeld aan waardeposten voor de desbetreffende boekingsgroep.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met de filters voor de batchverwerking.

Opties (tabblad)

Bestaande contacten toestaan: schakel dit selectievakje in als u de bestaande contacten wilt opnemen in het segment.

Bedrijven uitbreiden: schakel dit selectievakje in om automatisch alle contacten in het segment op te nemen die werken voor het bedrijf dat u aan het segment wilt toevoegen. Als u een contact aan het segment wilt toevoegen en dit veld is ingeschakeld, worden automatisch alle contacten die werken voor het bedrijf van dit contact aan het segment toegevoegd.

Verwante bedrijven toestaan: schakel dit selectievakje in als u de bedrijven met contacten wilt opnemen in het segment.

Uitsluiting negeren: schakel dit selectievakje in als u in het segment contacten wilt opnemen waarvoor het veld Van segment uitsluiten is geselecteerd op de contactkaart.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Contacten van klanten maken (batchverwerking)

De batchverwerking Contacten van klanten maken

Met de batchverwerking [image] Contacten van klanten maken kunt u contacten maken van klanten.

Voordat u deze batchverwerking kunt gebruiken, moet u de module Verkoop integreren in de module CRM - Marketing & Sales. Hiervoor moet u een zakenrelatiecode voor klanten invoeren in het venster CRM - Marketing & Salesinstellingen.

Mogelijk wilt u deze batchverwerking gebruiken als u over klanten beschikt die zijn gemaakt op een moment dat de module Verkoop nog niet geïntegreerd was met de module CRM - Marketing & Sales.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om in de batchverwerking op te nemen. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de batchverwerking alle records.

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.

U kunt de gegevens in de batchverwerking filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Klant

Nr.: voer de nummers in van de klanten waarvan u contacten wilt maken. Als u dit veld leeg laat, worden alle klanten opgenomen in de batchverwerking.

Zoeknaam: voer de zoeknamen in van de klanten waarvan u contacten wilt maken.

Boekingsgroep: voer een boekingsgroep in als u alleen contacten wilt maken van de klanten in de desbetreffende boekingsgroep.

Valutacode: voer een valutacode in als u alleen contacten wilt maken van de klanten met de desbetreffende valutacode.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met de filters voor de batchverwerking.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Contacten verwijderen (batchverwerking)

De batchverwerking Contacten verwijderen

Deze batchverwerking bevat de codes waarmee het programma uw segmenten reduceert of verfijnt. Deze gegevens worden intern gebruikt.


Contacten verwijderen - verfijnen (batchverwerking)

De batchverwerking Contacten verwijderen - verfijnen

Met deze batchverwerking kunt u aangeven welke contacten u in het segment wilt houden. Als u de batchverwerking wilt uitvoeren, opent u het venster [image] Segment en klikt u vervolgens op Functies, Segment, Contacten verwijderen, Verfijnen.

Met deze batchverwerking kunt u aangeven welke contacten u wilt verwijderen uit het segment.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om in de batchverwerking op te nemen. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de batchverwerking alle records.

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.

U kunt de gegevens in de batchverwerking filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Contact

Nr.: voer de nummers in van de contacten die u wilt behouden in het segment.

Zoeknaam: voer de zoeknamen in van de contacten die u wilt behouden in het segment.

Soort: selecteer een contactsoort (bedrijf of persoon) als u alleen deze soorten contacten wilt behouden in het segment.

Verkoper: voer een verkoper in als u alleen de contacten wilt behouden die zijn toegewezen aan de desbetreffende verkoper in het segment.

Postcode: voer een postcode in als u alleen de contacten wilt behouden in het desbetreffende geografische gebied in het segment.

Land-regiocode: voer een land in als u alleen de contacten wilt behouden aan wie het desbetreffende land is toegewezen in het segment.

Regio: voer een regio in als u alleen de contacten wilt behouden in de desbetreffende regio in het segment.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met de filters voor de batchverwerking.

Tabblad Profiel

Code profielvragenlijst: voer een code voor de vragenlijst in als u alleen de contacten wilt behouden die zijn toegewezen aan de desbetreffende profielvragenlijst in het segment.

Regelnr.: voer een regelnummer in als u alleen de contacten wilt behouden aan wie de desbetreffende regel is toegewezen in het segment.

Tabblad Mailinggroep

Mailinggroepscode: voer een mailinggroepscode in als u alleen de contacten wilt behouden die zijn toegewezen aan de desbetreffende mailinggroep in het segment.

Tabblad Interactielogpost

Datum: voer een datum of een datumfilter in als u de batchverwerking wilt beperken tot een specifieke periode.

Segmentnr.: voer een segmentnummer in als u alleen de contacten wilt behouden die zijn betrokken bij de interactielogposten die zijn gekoppeld aan het desbetreffende segment in het segment.

Campagnenr.: voer een campagnenummer in als u alleen de contacten wilt behouden die zijn betrokken bij de interactielogposten die zijn gekoppeld aan de desbetreffende campagne in het segment.

Evaluatie: selecteer een evaluatie (Zeer positief, Positief, Neutraal, Negatief, Zeer negatief) als u alleen de contacten wilt behouden die zijn betrokken bij de interactielogposten voor de desbetreffende evaluatie in het segment.

Interactiesjablooncode: voer een interactiesjablooncode in als u alleen de contacten wilt behouden die zijn betrokken bij de interacties die zijn gemaakt met behulp van de desbetreffende interactiesjabloon in het segment.

Verkoper: voer een verkoper in als u alleen de contacten wilt behouden die zijn betrokken bij de interactielogposten die zijn gekoppeld aan de desbetreffende verkoper in het segment.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met de filters voor de batchverwerking.

Tabblad Functiegroep

Functiegroep: voer een functiegroep in als u alleen de contacten wilt behouden aan wie de desbetreffende functiegroep is toegewezen in het segment.

Tabblad Sector

Sectorcode: voer een sectorcode in als u alleen de contactbedrijven wilt behouden waaraan de desbetreffende sector is toegewezen in het segment.

Tabblad Zakenrelatie

Zakenrelatiecode: voer een zakenrelatiecode in als u in het segment alleen de contactbedrijven wilt behouden waaraan de desbetreffende zakenrelatie is toegewezen.

Tabblad Waardepost

Artikelnr.: voer een artikelnummer in als u alleen de contacten wilt behouden die zijn gekoppeld aan het desbetreffende artikel in het segment.

Variant: voer een variant in als u alleen de contacten wilt behouden die zijn gekoppeld aan waardeposten voor de desbetreffende variant in het segment.

Boekingsdatum: voer een boekingsdatum in als u alleen de contacten wilt behouden die zijn gekoppeld aan waardeposten die zijn geboekt op de desbetreffende datum in het segment.

Boekingsgroep: voer een boekingsgroep in als u alleen de contacten wilt behouden die zijn gekoppeld aan waardeposten voor de desbetreffende boekingsgroep in het segment.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met de filters voor de batchverwerking.

Opties (tabblad)

Volledige bedrijven: schakel dit selectievakje in als alle personen in de bedrijven die u wilt behouden in het segment automatisch moeten worden behouden in het segment.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Contacten verwijderen - verminderen (batchverwerking)

De batchverwerking Contacten verwijderen - verminderen

Met deze batchverwerking kunt u aangeven welke contacten u wilt verwijderen uit het segment. Als u de batchverwerking wilt uitvoeren, opent u het venster [image] Segment en klikt u vervolgens op Functies, Segment, Contacten verwijderen, Verminderen.

Met deze batchverwerking kunt u aangeven welke contacten u wilt behouden in het segment.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om in de batchverwerking op te nemen. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de batchverwerking alle records.

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.

U kunt de gegevens in de batchverwerking filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Contact

Nr.: voer de nummers in van de contacten die u wilt verwijderen uit het segment.

Zoeknaam: voer de zoeknamen in van de contacten die u wilt verwijderen uit het segment.

Soort: selecteer een contactsoort (bedrijf of persoon) als u alleen deze soorten contacten wilt verwijderen uit het segment.

Verkoper: voer een verkoper in als u alleen de contacten die zijn toegewezen aan de desbetreffende verkoper wilt verwijderen uit het segment.

Postcode: voer een postcode in als u alleen de contacten in het desbetreffende geografische gebied wilt verwijderen uit het segment.

Land-/regiocode: voer een land-/regiocode in als u alleen de contacten aan wie het desbetreffende land is toegewezen, wilt verwijderen uit het segment.

Regio: voer een regio in als u alleen de contacten in de desbetreffende regio wilt verwijderen uit het segment.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met de filters voor de batchverwerking.

Tabblad Profiel

Code profielvragenlijst: voer een code voor de vragenlijst in als u alleen de contacten aan wie de desbetreffende profielvragenlijst is toegewezen, wilt verwijderen uit het segment.

Regelnr.: voer een regelnummer in als u alleen de contacten aan wie de desbetreffende regel is toegewezen, wilt verwijderen uit het segment.

Tabblad Mailinggroep

Mailinggroepscode: voer een mailinggroepscode in als u alleen de contacten die zijn toegewezen aan de desbetreffende mailinggroep wilt verwijderen uit het segment.

Tabblad Interactielogpost

Datum: voer een datum of een datumfilter in als u de batchverwerking wilt beperken tot een specifieke periode.

Segmentnr.: voer een segmentnummer in als u alleen de contacten wilt verwijderen uit het segment die zijn betrokken bij de interactielogposten die aan het desbetreffende segment zijn gekoppeld.

Campagnenr.: voer een campagnenummer in als u alleen de contacten wilt verwijderen uit het segment die zijn betrokken bij de interactielogposten die aan de desbetreffende campagne zijn gekoppeld.

Evaluatie: selecteer een evaluatie (Zeer positief, Positief, Neutraal, Negatief, Zeer negatief) als u alleen de contacten wilt verwijderen uit het segment die zijn betrokken bij de interactielogposten voor de desbetreffende evaluatie.

Interactiesjablooncode: voer een interactiesjablooncode in als u alleen de contacten wilt verwijderen uit het segment die zijn betrokken bij de interacties die zijn gemaakt met behulp van de desbetreffende interactiesjabloon.

Verkoper: voer een verkoper in als u alleen de contacten wilt verwijderen uit het segment die zijn betrokken bij de interactielogposten die aan de desbetreffende verkoper zijn gekoppeld.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met de filters voor de batchverwerking.

Tabblad Functiegroep

Functiegroep: voer een functiegroep in als u alleen de contacten aan wie de desbetreffende functiegroep is toegewezen, wilt verwijderen uit het segment.

Tabblad Sector

Sectorcode: voer een sectorcode in als u alleen de contactbedrijven waaraan de desbetreffende sector is toegewezen, wilt verwijderen uit het segment.

Tabblad Zakenrelatie

Zakenrelatiecode: voer een zakenrelatiecode in als u alleen de contactbedrijven waaraan de desbetreffende zakenrelatie is toegewezen, wilt verwijderen uit het segment.

Tabblad Waardepost

Artikelnr.: voer een artikelnummer in als u alleen de contacten die zijn gekoppeld aan het desbetreffende artikel wilt verwijderen uit het segment.

Variant: voer een variant in als u alleen de contacten die zijn gekoppeld aan waardeposten voor de desbetreffende variant wilt verwijderen uit het segment.

Boekingsdatum: voer een boekingsdatum in als u alleen de contacten wilt verwijderen uit het segment die zijn gekoppeld aan waardeposten die zijn geboekt op de desbetreffende datum.

Boekingsgroep: voer een boekingsgroep in als u alleen de contacten wilt verwijderen uit het segment die zijn gekoppeld aan waardeposten voor de desbetreffende boekingsgroep.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met de filters voor de batchverwerking.

Opties (tabblad)

Volledige bedrijven: Schakel dit selectievakje in als alle personen in het desbetreffende bedrijf automatisch moeten worden verwijderd uit het segment.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Dubbele zoekstring genereren (batchverwerking)

De batchverwerking Dubbele zoekstring genereren

Met de batchverwerking [image] Dubbele zoekstring genereren kunt u zoekstrings maken voor de contactbedrijven (niet voor personen). Zoekstrings worden gebruikt bij het zoeken naar dubbele records.

Als u het veld Index onderhouden in het venster CRM - Marketing & Salesinstellingen hebt geselecteerd, worden er automatisch zoekstrings gemaakt als u een bedrijf maakt. Als u echter het veld Index onderhouden niet hebt geselecteerd, worden er niet automatisch zoekstrings gemaakt en kunt u de zoekstrings handmatig genereren.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om in de batchverwerking op te nemen. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de batchverwerking alle records.

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.

U kunt de gegevens in de batchverwerking filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Contact

Bedrijfsnr.: voer de nummers in van de contactbedrijven waarvoor u zoekstrings wilt genereren. Als u dit veld leeg laat, worden er zoekstrings gegenereerd voor alle contactbedrijven.

Gewijzigd op: voer de datum in waarop de contacten voor wie u zoekstrings wilt genereren het laatst zijn gewijzigd.

Externe id: voer de externe id in van de contacten waarvoor u zoekstrings wilt genereren.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met de filters voor de batchverwerking.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Gearch. ink.-offerteversies verwijderen (batchverwerking)

De batchverwerking Gearch. ink.-offerteversies verwijderen

Met de batchverwerking [image] Gearch. ink.-offerteversies verwijderen kunt u gearchiveerde versies van de inkoopoffertes verwijderen.

Met filters kunt u precies bepalen welke gegevens u in de batchverwerking wilt opnemen. Als u meer informatie wilt opnemen, kunt u extra velden selecteren om in de batchverwerking op te nemen. Klik hiervoor op het veld Veld en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de batchverwerking alle records.

U kunt de gegevens in de batchverwerking filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Inkoopkoparchief

Nr.: voer de nummers in van de inkoopoffertes die u wilt verwijderen.

Archiefdatum: voer de datums in van de inkoopoffertes die u wilt verwijderen.

Orderleveranciernr.: als u wilt dat tijdens de batchverwerking orders voor een bepaalde orderleverancier worden verwijderd, voert u hier het nummer van die leverancier in. Klik op het veld Filter en op de AssistButton voor een overzicht van de bestaande leveranciers.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Klik op OK om de batchverwerking te starten. Indien u de batchverwerking wilt stoppen, klikt u op Annuleren om het venster te sluiten.


Gearch. ink.-orderversies verwijderen (batchverwerking)

De batchverwerking Gearch. ink.-orderversies verwijderen

Met de batchverwerking [image] Gearch. ink.-orderversies verwijderen kunt u gearchiveerde versies van de inkooporders verwijderen.

Met filters kunt u precies bepalen welke gegevens u in de batchverwerking wilt opnemen. Als u meer informatie wilt opnemen, kunt u extra velden selecteren om in de batchverwerking op te nemen. Klik hiervoor op het veld Veld en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de batchverwerking alle records.

U kunt de gegevens in de batchverwerking filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Inkoopkoparchief

Nr.: voer de nummers in van de inkooporders die u wilt verwijderen.

Archiefdatum: voer de datums in van de inkooporders die u wilt verwijderen.

Orderleveranciernr.: als u wilt dat tijdens de batchverwerking orders voor een bepaalde orderleverancier worden verwijderd, voert u hier het nummer van die leverancier in. Klik op het veld Filter en op de AssistButton voor een overzicht van de bestaande leveranciers.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Klik op OK om de batchverwerking te starten. Indien u de batchverwerking wilt stoppen, klikt u op Annuleren om het venster te sluiten.


Gearch. verk.-offerteversies verwijderen (batchverwerking)

De batchverwerking Gearch. verk.-offerteversies verwijderen

Met de batchverwerking [image] Gearch. verk.-offerteversies verwijderen kunt u gearchiveerde versies van de verkoopoffertes verwijderen.

Met filters kunt u precies bepalen welke gegevens u in de batchverwerking wilt opnemen. Als u meer informatie wilt opnemen, kunt u extra velden selecteren om in de batchverwerking op te nemen. Klik hiervoor op het veld Veld en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de batchverwerking alle records.

U kunt de gegevens in de batchverwerking filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Verkoopkoparchief

Nr.: voer de nummers in van de verkoopoffertes die u wilt verwijderen.

Archiefdatum: voer de datums in van de verkoopoffertes die u wilt verwijderen.

Orderklantnr.: als u tijdens de batchverwerking orders voor specifieke orderklanten wilt verwijderen, geeft u hier de klantnummers op. Klik op de AssistButton rechts van het veld Filter voor een overzicht van de bestaande klanten.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Klik op OK om de batchverwerking te starten. Indien u de batchverwerking wilt stoppen, klikt u op Annuleren om het venster te sluiten.


Gearch. verk.-orderversies verwijderen (batchverwerking)

De batchverwerking Gearch. verk.-orderversies verwijderen

Met de batchverwerking [image] Gearch. verk.-orderversies verwijderen kunt u gearchiveerde versies van de verkooporders verwijderen.

Met filters kunt u precies bepalen welke gegevens u in de batchverwerking wilt opnemen. Als u meer informatie wilt opnemen, kunt u extra velden selecteren om in de batchverwerking op te nemen. Klik hiervoor op het veld Veld en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de batchverwerking alle records.

U kunt de gegevens in de batchverwerking filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Verkoopkoparchief

Nr.: voer de nummers in van de verkooporders die u wilt verwijderen.

Archiefdatum: voer de datums in van de verkooporders die u wilt verwijderen.

Orderklantnr.: als u tijdens de batchverwerking orders voor specifieke orderklanten wilt verwijderen, geeft u hier de klantnummers op. Klik op de AssistButton rechts van het veld Filter voor een overzicht van de bestaande klanten.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Klik op OK om de batchverwerking te starten. Indien u de batchverwerking wilt stoppen, klikt u op Annuleren om het venster te sluiten.


Gereg. segmenten verwijderen (batchverwerking)

De batchverwerking Gereg. segmenten verwijderen

Met de batchverwerking [image] Gereg. segmenten verwijderen kunt u geannuleerde geregistreerde segmenten verwijderen.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om in de batchverwerking op te nemen. Klik hiervoor op het veld Veld en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de batchverwerking alle records.

Klik op OK om de batchverwerking te starten. Indien u de batchverwerking wilt stoppen, klikt u op Annuleren om het venster te sluiten.

U kunt de gegevens in de batchverwerking filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Geregistreerd segment

Volgnummer: voer de volgnummers in van de geregistreerde segmentposten die u wilt verwijderen.

Segmentnr.: geef het nummer op van het geregistreerde segment dat u wilt verwijderen.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met de filters voor de batchverwerking.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Interactielogposten verw. (batchverwerking)

De batchverwerking Interactielogposten verw.

Met de batchverwerking [image] Interactielogposten verw. kunt u geannuleerde interactielogposten verwijderen.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om in de batchverwerking op te nemen. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de batchverwerking alle records.

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.

U kunt de gegevens in de batchverwerking filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Interactielogpost

Volgnummer: voer de volgnummers in van de interactielogposten die u wilt verwijderen.

Verkoper: voer een verkoper in als u alleen de interactielogposten wilt verwijderen die zijn gekoppeld aan de desbetreffende verkoper.

Contactnr.: voer een nummer van een contact in als u alleen de interactielogposten voor het desbetreffende contact wilt verwijderen.

Datum: voer een datum of een datumfilter in als u de batchverwerking wilt beperken tot een specifieke periode.

Campagnenr.: voer een campagnenummer in als u alleen de interactielogposten wilt verwijderen die zijn gekoppeld aan de desbetreffende campagne.

Interactiegroepscode: voer een interactiegroepscode in als u alleen de interactielogposten wilt opnemen die zijn gemaakt met behulp van de desbetreffende interactiegroep.

Interactiesjablooncode: voer een interactiesjablooncode in als u alleen de interactielogposten wilt opnemen die zijn gemaakt met behulp van de desbetreffende interactiesjabloon.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met de filters voor de batchverwerking.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Mailinggroep toepassen (batchverwerking)

De batchverwerking Mailinggroep toepassen

Met deze batchverwerking kunt u een mailinggroep koppelen aan een segment. Als u de batchverwerking wilt uitvoeren, opent u het venster [image] Segment en klikt u op Functies, Mailinggroep toepassen.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om in de batchverwerking op te nemen. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de batchverwerking alle records.

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.

U kunt de gegevens in de batchverwerking filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Mailinggroep

Code: voer de codes in van de mailinggroepen die u wilt toepassen op het segment.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met de filters voor de batchverwerking.

Opties (tabblad)

Oude opdrachten verwijderen: Schakel dit selectievakje in als u de oude contacten die zijn toegewezen aan de mailinggroep wilt verwijderen.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Opportunities verwijderen (batchverwerking)

De batchverwerking Opportunities verwijderen

Met de batchverwerking [image] Opportunities verwijderen kunt u opportunities verwijderen.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om in de batchverwerking op te nemen. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de batchverwerking alle records.

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.

U kunt de gegevens in de batchverwerking filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Opportunity

Nr.: voer de nummers in van de opportunities die u wilt verwijderen.

Verkoper: voer een verkoper in als u alleen de opportunities wilt verwijderen die door de desbetreffende verkoper zijn verwerkt.

Campagnenr.: voer een campagnenummer in als u alleen de opportunities wilt verwijderen die zijn gekoppeld aan de desbetreffende campagne.

Contactnr.: voer een nummer van een contact in als u alleen de opportunities voor het desbetreffende contact wilt verwijderen.

Verkoopcycluscode: voer een verkoopcycluscode in als u alleen de opportunities wilt verwijderen die zijn gemaakt met behulp van de desbetreffende verkoopcyclus.

Afgesloten: schakel dit selectievakje in als u alleen de afgesloten opportunities wilt verwijderen.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met de filters voor de batchverwerking.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Rel. van bankrek. maken (batchverwerking)

De batchverwerking Rel. van bankrek. maken

Met de batchverwerking [image] Rel. van bankrek. maken kunt u contacten maken van bankrekeningen.

Voordat u deze batchverwerking kunt gebruiken, moet u de module Financieel integreren in de module CRM - Marketing & Sales. Hiervoor moet u een zakenrelatiecode voor bankrekeningen invoeren in het venster CRM - Marketing & Salesinstellingen.

Mogelijk wilt u deze batchverwerking gebruiken als u over bankrekeningen beschikt die zijn gemaakt op een moment dat de module Financieel nog niet geïntegreerd was met de module CRM - Marketing & Sales.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om in de batchverwerking op te nemen. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de batchverwerking alle records.

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.

U kunt de gegevens in de batchverwerking filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Bankrekening

Nr.: voer de nummers in van de bankrekeningen waarvan u contacten wilt maken. Als u dit veld leeg laat, worden alle bankrekeningen opgenomen in de batchverwerking.

Zoeknaam: voer de zoeknamen in van de bankrekeningen waarvan u contacten wilt maken.

Boekingsgroep: voer een boekingsgroep in als u alleen contacten wilt maken van de bankrekeningen in de desbetreffende boekingsgroep.

Valutacode: voer een valutacode in als u alleen contacten wilt maken van de bankrekeningen met de desbetreffende valutacode.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met de filters voor de batchverwerking.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Rel. van leveranciers maken (batchverwerking)

De batchverwerking Rel. van leveranciers maken

Met de batchverwerking [image] Rel. van leveranciers maken kunt u contacten maken van leveranciers.

Voordat u deze batchverwerking kunt gebruiken, moet u de module Inkoop integreren in de module CRM - Marketing & Sales. Hiervoor moet u een zakenrelatiecode voor leveranciers invoeren in het venster CRM - Marketing & Salesinstellingen.

Mogelijk wilt u deze batchverwerking gebruiken als u over bankrekeningen beschikt die zijn gemaakt op een moment dat de module Inkoop nog niet geïntegreerd was met de module CRM - Marketing & Sales.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om in de batchverwerking op te nemen. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de batchverwerking alle records.

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.

U kunt de gegevens in de batchverwerking filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Leverancier

Nr.: voer de nummers in van de leveranciers waarvan u contacten wilt maken. Als u dit veld leeg laat, worden alle leveranciers opgenomen in de batchverwerking.

Zoeknaam: voer de zoeknamen in van de leveranciers waarvan u contacten wilt maken.

Boekingsgroep: voer een boekingsgroep in als u alleen contacten wilt maken van de leveranciers in de desbetreffende boekingsgroep.

Valutacode: voer een valutacode in als u alleen contacten wilt maken van de leveranciers met de desbetreffende valutacode.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met de filters voor de batchverwerking.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Segment registreren (batchverwerking)

De batchverwerking Segment registreren

Met deze batchverwerking kunt u de segmenten en de interacties die zijn toegewezen aan de segmenten registreren en bijlagen versturen. Als u de batchverwerking wilt uitvoeren, opent u het venster [image] Segment en klikt u op Logbestand.

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.

Opties (tabblad)

Bijlagen versturen: schakel dit selectievakje in als de bijlagen moeten worden verstuurd (dat wil zeggen door de bijlagen per e-mail of fax te versturen of ze af te drukken) als u op OK klikt.

Opvolgingssegment maken: Schakel dit selectievakje in als u een nieuw segment wilt maken met dezelfde contacten als u op OK klikt.


Taken verwijderen (batchverwerking)

De batchverwerking Taken verwijderen

Met de batchverwerking [image] Taken verwijderen kunt u geannuleerde taken verwijderen.

Als u meer informatie wilt opnemen, kunt u extra velden selecteren om in de batchverwerking op te nemen. Klik hiervoor op het veld Veld, druk op F3 en klik vervolgens op de AssistButton. Selecteer de betreffende velden. U kunt op alle velden filters instellen. Als u geen filters instelt, bevat de batchverwerking alle records.

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.

U kunt de gegevens in de batchverwerking filteren door in het veld Filter de relevante gegevens als volgt in te vullen:

Tabblad Taak

Nr.: voer de nummers in van de taken die u wilt verwijderen.

Contactnr.: voer een nummer van een contact in als u alleen de taken voor de desbetreffende contact wilt verwijderen.

Campagnenr.: voer een campagnenummer in als u alleen de taken wilt verwijderen die zijn gekoppeld aan de desbetreffende campagne.

Verkoper: voer een verkoper in als u alleen de taken wilt verwijderen die zijn toegewezen aan de desbetreffende verkoper.

Teamcode: voer een teamcodenummer in als u alleen de taken wilt verwijderen die zijn toegewezen aan het desbetreffende team.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met de filters voor de batchverwerking.

Verwante onderwerpen

Criteria voor filters invoeren

Sorteren


Zoekindex genereren (batchverwerking)

De batchverwerking Zoekindex genereren

Met de batchverwerking [image] Zoekindex genereren kunt u informatie over geselecteerde soorten items in uw database opnieuw indexeren om zoeken te vergemakkelijken. U kunt vijf soorten items opnieuw indexeren: contacten, interactielogposten, taken, opportunities en/of opmerkingsregels in CRM - Marketing & Sales.

Als u de informatie opnieuw wilt indexeren, moet u beschikken over de rechten van een supergebruiker.

Met filters kunt u precies bepalen welke gegevens u in de batchverwerking wilt opnemen. Als u meer informatie wilt opnemen, kunt u extra velden selecteren om in de batchverwerking op te nemen. Klik hiervoor op het veld Veld en klik vervolgens op de AssistButton. Selecteer de betreffende velden.

Klik op de pijl in de linkerbenedenhoek van het venster om de tabel te bekijken met de filters voor de batchverwerking.

Als u geen filters instelt, bevat de batchverwerking alle records.

Klik op OK om de batchverwerking te starten. Indien u de batchverwerking wilt stoppen, klikt u op Annuleren om het venster te sluiten.


Correspondentietype, Bijlagen opnieuw verzenden (batchverwerking)

Het veld Correspondentietype

De batchverwerking Bijlagen opnieuw verzenden

Selecteer een correspondentietype (Hetzelfde als post, Afdruk, E-Mail of Fax) om aan te geven hoe de bijlage opnieuw moet worden verzonden.


Oude opdrachten verwijderen, Mailinggroep toepassen (batchverwerking)

Het veld Oude opdrachten verwijderen

De batchverwerking Mailinggroep toepassen

Schakel dit selectievakje in als u de oude contactpersonen die zijn toegewezen aan de mailinggroep wilt verwijderen.


Opvolgingssegm. maken, Segment registreren (batchverwerking)

Het veld Opvolgingssegm. maken

De batchverwerking Segment registreren

Schakel dit selectievakje in als u een nieuw segment wilt maken met dezelfde contacten als u op OK klikt.


Bijlagen verzenden, Segment registreren (batchverwerking)

Het veld Bijlagen verzenden

De batchverwerking Segment registreren

Schakel dit selectievakje in als de bijlagen moeten worden verstuurd (dat wil zeggen door de bijlagen per e-mail of fax te versturen of ze af te drukken) als u op OK klikt.


Volledige bedrijven, Contacten verwijderen - verfijnen (batchverwerking)

Het veld Volledige bedrijven

De batchverwerking Contacten verwijderen - verfijnen

Schakel dit selectievakje in als alle personen in de bedrijven die u wilt behouden in het segment automatisch moeten worden behouden in het segment.


Volledige bedrijven, Contacten verwijderen - verminderen (batchverwerking)

Het veld Volledige bedrijven

De batchverwerking Contacten verwijderen - verminderen

Schakel dit selectievakje in als alle personen in het desbetreffende bedrijf automatisch moeten worden verwijderd uit het segment.


Bedrijven uitbreiden, Contacten toevoegen (batchverwerking)

Het veld Bedrijven uitbreiden

De batchverwerking Contacten toevoegen

Schakel dit selectievakje in om automatisch alle contacten in het segment op te nemen die werken voor het bedrijf dat u aan het segment wilt toevoegen. Als u een contact aan het segment wilt toevoegen en dit veld is ingeschakeld, worden automatisch alle contacten die werken voor het bedrijf van dit contact aan het segment toegevoegd.


Bestaande contacten toestaan, Contacten toevoegen (batchverwerking)

Het veld Bestaande contacten toestaan

De batchverwerking Contacten toevoegen

Schakel dit selectievakje in als u de bestaande contacten wilt opnemen in het segment.


Verwante bedrijven toestaan, Contacten toevoegen (batchverwerking)

Het veld Verwante bedrijven toestaan

De batchverwerking Contacten toevoegen

Schakel dit selectievakje in als u de verwante bedrijven van de contacten wilt toevoegen aan het segment.


Uitsluiting negeren, Contacten toevoegen (batchverwerking)

Het veld Uitsluiting negeren

De batchverwerking Contacten toevoegen

Schakel dit selectievakje in als u in het segment de contacten wilt opnemen waarvoor het veld Van segment uitsluiten is geselecteerd op de contactkaart.


Datum, Contactclassificatie bijwerken (batchverwerking)

Het veld Datum

De batchverwerking Contactclassificatie bijwerken

Voer de datum in waarop u de contactclassificatie wilt bijwerken.


Contactkaart (venster)

Het venster Contactkaart

In het venster Contact kunt u de gegevens van uw contacten bekijken. Het venster bevat basisgegevens die u dagelijks gebruikt (bijvoorbeeld naam, adres en telefoonnummer van uw contacten), maar ook meer gedetailleerde gegevens, waarmee u het contact met de contacten kunt verbeteren en persoonlijker kunt maken. Het venster heeft de vorm van een kaart. U kunt voor ieder nieuw contact (bedrijf of persoon) die u in het systeem opneemt een kaart invullen.

Het venster Contactkaart bestaat uit twee delen:

  • De kop die algemene informatie bevat over de communicatie, segmentatie en buitenlandse handel van het contact;

  • De regels die een overzicht bevatten van het profiel van het contact. U kunt het profiel van het contact invoeren in het venster Profielantwoord contact.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Interactie maken

Als u op de knop Interactie maken klikt, wordt de wizard Interactie maken weergegeven.

U kunt interacties maken en vastleggen, bijvoorbeeld vergaderingen, telefoongesprekken of correspondentie.


Functiegroepen

Als u op Functiegroepen klikt, verschijnt het venster Contact functiegroepen.


Webbron opstarten

Als het programma is geïntegreerd met internet en u op Webbron opstarten klikt en de benodigde gegevens invoert in het venster Webbron opstarten, wordt de internetbrowser geopend en wordt er een overzicht van koppelingen weergegeven met betrekking tot het contact of de relevante website.


Contactkaart afdrukken

Als u Contactkaart afdrukken kiest, kunt u contactkaarten voor de contacten afdrukken met behulp van de lijst Contact - Contactkaart.


Telefoongesprek starten

Als u over de juiste installatie en een compatibele TAPI-telefoon beschikt en op deze knop klikt, wordt de wizard Telefoongesprek starten weergegeven. Met behulp van deze wizard kunt u telefoongesprekken voeren en vastleggen voor de contacten. Wanneer u in de wizard op Voltooien klikt, wordt het telefoongesprek automatisch als interactie geregistreerd in de tabel Interactielogregel.


Nieuw e-mailbericht

Als u op deze knop klikt, wordt de wizard Mail maken weergegeven, waarmee u een e-mail kunt verzenden naar het contact. Wanneer u in de wizard op Voltooien klikt, wordt het e-mailbericht automatisch als interactie geregistreerd in de tabel Interactielogregel.


Contactoverzicht (venster)

Het venster Contactoverzicht

Het venster Contactenoverzicht bevat een overzicht van alle contacten. De contacten worden in het programma gesorteerd. Hierbij worden de bedrijven vetgedrukt en verschijnen de contacten direct onder het bijbehorende bedrijf, zodat u gemakkelijk uw contacten per bedrijf kunt bekijken.

In het venster Contactenoverzicht kunt u naar de contactbedrijven en contacten zoeken op de naam van het contact, de zoeknaam, het telefoonnummer, enzovoort.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Interactie maken

Als u op de knop Interactie maken klikt, wordt de wizard Interactie maken weergegeven. Met behulp van de wizard kunt u interacties maken en vastleggen voor de contacten, bijvoorbeeld vergaderingen, telefoongesprekken of correspondentie.


Gekopp. contacten

Als u op Gekop. contacten klikt, wordt er een overzicht weergegeven van alle contacten die zijn gekoppeld aan het contact. Als het contact een bedrijf is, bevat het overzicht alle contacten binnen het desbetreffende bedrijf. Als het contact een persoon is, bevat het overzicht het bedrijf waarvoor de persoon werkt en alle andere personen die voor het desbetreffende bedrijf werken.


Persoon

Als u op Contact, Persoon klikt, is de volgende opdracht beschikbaar:

Functiegroepen


Mailinggroepen

Als u op Mailinggroepen klikt, verschijnt het venster Contact mailinggroepen.


Profielen

Als u op Profielen klikt, verschijnt het venster Profielvragenlijsten.


Statistiek

Als u op Statistiek klikt, verschijnt het venster Contactstatistiek.


Afbeelding

Als u op Afbeelding klikt, verschijnt het venster Contactafbeelding.


Opmerkingen

Als u op Opmerkingen klikt, verschijnt het venster CRM - Mkt. Salesopmerkingen. Dit venster bevat opmerkingen met betrekking tot het contact.


Interactielogposten

Als u op Interactielogposten klikt, verschijnt het venster Interactielogposten. Dit venster bevat alle interacties die zijn gekoppeld aan het contact.


Taken

Als u Taken kiest, verschijnt het venster Taakoverzicht. Dit venster bevat de taken die zijn gekoppeld aan het contact.


Overzicht

Als u Opportunities kiest, verschijnt het venster Opportunity-overzicht. Dit venster bevat de opportunities die zijn gekoppeld aan het contact.


Klant/Leverancier/Bankrek.

Als u opKlant/Leverancier/Bankrek. klikt, wordt de klanten-, leveranciers- of bankrekeningkaart van het contact weergegeven (afhankelijk van de zakenrelatie van het contact).

Wanneer het contact is vastgelegd in meerdere modules, bijvoorbeeld als het contact zowel is geïntegreerd met een klant als met een bankrekening, verschijnt het venster Zakenrelaties (Relatie). In dit venster kunt u een van de zakenrelaties kiezen die u hebt toegewezen aan het contact.


Contactstatistiek (venster)

Het venster Contactstatistiek

In het venster Contactstatistiek vindt u de belangrijkste cijfers met betrekking tot de contacten. Hierdoor krijgt u bijvoorbeeld snel een overzicht van de verkoop- en inkoopcijfers voor het contact.

Het venster kan niet worden gewijzigd.

Verwante taken

Meer informatie


Bedrijfsdetails (venster)

Het venster Bedrijfsdetails

In het venster Bedrijfsdetails worden basisgegevens weergegeven waarmee het bedrijf van het contact wordt geïdentificeerd, zoals de naam en adresgegevens. In dit venster kunt u bekijken voor welk bedrijf een contact werkt, zonder dat u de contactkaart voor het bedrijf hoeft te openen.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Naam details (venster)

Het venster Naam details

In het venster Naam details kunt u specifieke details bekijken met betrekking tot de naam van het contact. In dit venster kunt u de verschillende onderdelen van de naam van het contact invoeren, bijvoorbeeld de voornaam, overige namen, achternaam, titel, enzovoort. Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Contact alt. adreskaart (venster)

Het venster Contact alt. adreskaart

In het venster Contact alt. adreskaart kunt u het alternatieve adres van het contact bekijken, bijvoorbeeld een tijdelijk adres van een vakantiehuis. In dit venster kunt u een nieuwe kaart maken voor elk alternatief adres van het contact.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Telefoongesprek starten

Als u op deze knop klikt, wordt de wizard Telefoongesprek starten weergegeven. Met behulp van deze wizard kunt u telefoongesprekken voeren en vastleggen voor de contacten. Wanneer u in de wizard op Voltooien klikt, wordt het telefoongesprek automatisch als interactie geregistreerd in de tabel Interactielogregel.


Contact alt. adresoverzicht (venster)

Het venster Contact alt. adresoverzicht

In het venster Contact alt. adresoverzicht kunt u een overzicht bekijken van alternatieve adressen voor elk contact.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Alt. adresdatumintervallen (venster)

Het venster Alt. adresdatumintervallen

In het venster Alt. adresdatumintervallen kunt u de verschillende periodes bekijken die van toepassing zijn op de alternatieve adressen in het programma. In dit venster kunt u ook nieuwe periodes invoegen.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Contact alt. adres-/datumreeksen (venster)

Het venster Contact alt. adres-/datumreeksen

In het venster Contact alt. adres-/datumreeksen kunt u de periodes bekijken die van toepassing zijn op het alternatieve adres van het contact. In dit venster kunt u ook nieuwe periodes invoegen.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Zakenrelaties (venster)

Het venster Zakenrelaties

In het venster Zakenrelaties kunt u bekijken welke zakenrelaties u kunt opgeven voor de contactbedrijven, bijvoorbeeld klant, leverancier, advocaat, enzovoort. In dit venster wordt ook het aantal contacten weergegeven aan wie u de zakenrelaties hebt toegewezen. De gegevens in dit venster zijn alleen geldig voor bedrijven.

In dit venster kunt u ook nieuwe zakenrelaties maken.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Zakenrelaties (Relatie) (venster)

Het venster Zakenrelaties (Relatie)

In het venster Zakenrelaties (Contact) kunt u de zakenrelaties bekijken die u hebt toegewezen aan het bedrijf van het contact. Als het contact een persoon is, worden de zakenrelaties weergegeven die u hebt toegewezen aan het bedrijf waarvoor de desbetreffende persoon werkt. U kunt dit venster niet bewerken als het contact niet voor een van de contactbedrijven werkt.

In dit venster kunt u ook zakenrelaties toewijzen aan de contactbedrijven.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Zakenrelatie (Relaties) (venster)

Het venster Zakenrelatie (Relaties)

In het venster Zakenrelatie (Contacten) kunt u een overzicht bekijken van de contactbedrijven waaraan u de zakenrelatie hebt toegewezen. In dit venster kunt u de zakenrelatie ook toewijzen aan andere contacten.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Mailinggroepen (venster)

Het venster Mailinggroepen

In het venster Mailinggroepen kunt u de verschillende mailinggroepen bekijken die u kunt toewijzen aan uw contacten. Met mailinggroepen kunt u bepaalde gegevens versturen naar een groep contacten, zoals bijvoorbeeld prijslijsten of kerstkaarten. Het venster geeft ook aan hoeveel contacten u hebt toegewezen aan elke mailinggroep. In dit venster kunt u ook nieuwe mailinggroepen maken.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Mailinggroep

Als u op de knop Mailinggroep klikt, is de volgende opdracht beschikbaar:

Contacten


Contacten

Als u op Contacten klikt, verschijnt het venster Contact mailinggroepen. Dit venster bevat een overzicht van de contacten die u hebt toegewezen aan de desbetreffende mailinggroep.


Contact mailinggroepen (venster)

Het venster Contact mailinggroepen

In het venster Contact mailinggroepen kunt u de mailinggroepen bekijken die u hebt toegewezen aan het contact. In dit venster kunt u ook mailinggroepen toewijzen aan de contacten.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Mailinggroep contacten (venster)

Het venster Mailinggroep contacten

In het venster Mailinggroep contacten kunt u een overzicht van de contacten bekijken die u hebt toegewezen aan de mailinggroep. In dit venster kunt u de mailinggroep ook toewijzen aan andere contacten.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Sectoren (venster)

Het venster Sectoren

In het venster Sectoren kunt u de sectoren bekijken die u kunt toewijzen aan de contactbedrijven, bijvoorbeeld de detailhandel. In dit venster wordt ook het aantal contacten weergegeven dat u hebt toegewezen aan elke sector. In dit venster kunt u ook nieuwe sectoren maken.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Contact sectoren (venster)

Het venster Contact sectoren

In het venster Contact sectoren kunt u de sectoren bekijken die u hebt toegewezen aan contacten. De gegevens in dit venster zijn alleen van toepassing op bedrijven. Als het contact een persoon is, worden de sectoren weergegeven die u hebt toegewezen aan het bedrijf waarvoor de desbetreffende persoon werkt. U kunt dit venster niet bewerken als het contact niet voor een van de contactbedrijven werkt.

In dit venster kunt u ook sectoren toewijzen aan de contactbedrijven.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Sectorcontacten (venster)

Het venster Sectorcontacten

In het venster Sectorcontacten kunt u een overzicht van de contacten bekijken die u hebt toegewezen aan de sector. In dit venster kunt u ook andere contacten toewijzen aan de sector.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Webbronnen (venster)

Het venster Webbronnen

In het venster Webbronnen kunt u de zoekprogramma's bekijken die u kunt gebruiken bij het weergeven van informatie over de contactbedrijven op internet, bijvoorbeeld Yahoo. Bij een website kunt u niet zoeken op een zoekwoord.

De gegevens in dit venster zijn alleen van toepassing op bedrijven.

In dit venster kunt u ook nieuwe webbronnen invoeren.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Webbronnen

Als u op de knop Webbron klikt, is de volgende opdracht beschikbaar:

Opmerkingen


Opmerkingen

Als u op Opmerkingen klikt, wordt er een overzicht weergegeven van alle opmerkingen die zijn toegewezen aan de webbron.


Contactwebbronnen (venster)

Het venster Contactwebbronnen

In het venster Contactwebbronnen kunt u de websites bekijken die u hebt toegewezen aan het bedrijf van het contact. Dit venster is alleen van toepassing op bedrijven. Als het contact een persoon is, worden de webbronnen weergegeven die u hebt toegewezen aan het bedrijf waarvoor de desbetreffende persoon werkt. U kunt dit venster niet bewerken als het contact niet voor een van de contactbedrijven werkt.

In dit venster kunt u ook webbronnen toewijzen aan de contactbedrijven. Als u op Starten klikt, wordt de internetbrowser geopend en worden de relevante gegevens voor de contacten weergegeven.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Starten

Als het programma is geïntegreerd met internet en u op Starten klikt, wordt de internetbrowser geopend en wordt de informatie voor het contact weergegeven.


Webbron opstarten (venster)

Het venster Webbron opstarten

In het venster Webbron opstarten kunt u een overzicht bekijken van de zoekprogramma's of websites die u hebt toegewezen aan het contact. Deze informatie wordt gebruikt om de relevante websites over het bedrijf van het contact op internet te zoeken. In dit venster kunt u de URL starten, zodat de internetbrowser wordt geopend en de relevante informatie over het contact wordt weergegeven.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Starten

Als u op Starten klikt, wordt de internetbrowser geopend en de informatie over het contact weergegeven.


CRM - Mkt. Salesopmerkingen (venster)

Het venster CRM - Mkt. Salesopmerkingen

In het venster CRM - Marketing & Salesopmerkingen kunt u de opmerkingen bekijken die u hebt ingevoerd voor de contacten, campagnes, taken, enzovoort. Welke gegevens worden weergegeven, is afhankelijk van waaruit u het venster opent. Als u bijvoorbeeld het venster CRM - Marketing & Salesopmerkingen hebt geopend vanuit een contactkaart, worden de opmerkingen weergegeven die u hebt ingevoerd voor het desbetreffende contact.

Hier kunt u ook nieuwe opmerkingen invoeren.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Meer informatie


Interactiegroepen (venster)

Het venster Interactiegroepen

In het venster Interactiegroepen kunt u de verschillende groepen bekijken die zijn gekoppeld aan de verschillende interactiesjablonen. Met behulp van interactiegroepen kunt u snel interactiesjablonen zoeken.

In dit venster kunt u ook nieuwe interactiegroepen maken.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Interactiesjablonen (venster)

Het venster Interactiesjablonen

In de interactiesjablonen kunt u de verschillende sjablonen bekijken die u kunt gebruiken bij het maken van interacties. Dit venster bevat gedetailleerde informatie over de interactiesjablonen, zoals de bijbehorende interactiegroep, de kostprijs en duur, eventuele bijlagen, enzovoort. In het venster Interactiesjabloon kunt u bijvoorbeeld bijlagen voor de interactiesjablonen maken, kopiëren of importeren.

In dit venster kunt u ook nieuwe interactiesjablonen maken.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Interactielogposten (venster)

Het venster Interactielogposten

In het venster Interactielogposten kunt u een overzicht bekijken van de geregistreerde interacties, bijvoorbeeld bij het maken van een interactie, het afdrukken van een contactkaart of verkooporder, enzovoort. Welke gegevens worden weergegeven, is afhankelijk van waaruit u het venster opent. Als u het venster Interactielogposten opent vanuit een contactkaart, wordt er een overzicht weergegeven van de geregistreerde interacties voor het desbetreffende contact, bijvoorbeeld verzonden en ontvangen brieven, telefoongesprekken, vergaderingen, afgedrukte orders.

In dit venster kunt u geen nieuwe interactielogposten maken, maar u kunt wel een interactie maken met behulp van de wizard Interactie maken.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Weergeven

Als u op de knop Document weergeven klikt, wordt de bijlage geopend die is gekoppeld aan de interactielogpost.


Interactie maken

Als u op de knop Interactie maken klikt, wordt de wizard Interactie maken weergegeven.

U kunt de interacties met uw contacten maken en vastleggen, bijvoorbeeld vergaderingen, telefoongesprekken of correspondentie.


Interactiegroepstatistiek (venster)

Het venster Interactiegroepstatistiek

In het venster Interactiegroepstatistiek kunt u belangrijke gegevens over de interactiegroep bekijken, bijvoorbeeld hoe vaak de interactiegroep is gebruikt bij het maken van interacties en de totale kostprijs en duur van de interacties die zijn gemaakt met behulp van interactiesjablonen van deze groep.

Het venster kan niet worden gewijzigd.

Verwante taken

Meer informatie


Interactiesjabloonstatistiek (venster)

Het venster Interactiesjabloonstatistiek

In het venster Interactiesjabloonstatistiek kunt u belangrijke gegevens over de interactiesjabloon bekijken, bijvoorbeeld hoe vaak de interactiesjabloon is gebruikt bij het maken van interacties en de totale kostprijs en duur van de interacties die zijn gemaakt met behulp van de interactiesjabloon.

Het venster kan niet worden gewijzigd.

Verwante taken

Meer informatie


Functiegroepen (venster)

Het venster Functiegroepen

In het venster Functiegroepen kunt u de verschillende functies bekijken die u kunt toewijzen aan uw contacten. Het venster geeft ook aan aan hoeveel contacten (personen) u de functies hebt toegewezen.

In dit venster kunt u ook nieuwe functiegroepen maken.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Contact functiegroepen (venster)

Het venster Contact functiegroepen

In het venster Functiegroepen kunt u de functiegroepen bekijken die u hebt toegewezen aan de contacten. Het venster Functiegroepen is alleen van toepassing op contacten.

In dit venster kunt u ook functiegroepen toewijzen aan de contacten.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Uitgestelde interacties (venster)

Het venster Uitgestelde interacties

Afhankelijk van de locatie van waaruit u dit venster hebt geopend, biedt het venster Uitgestelde interacties een overzicht van uitgestelde interacties voor verkopers, contacten, taken of opportunities. U kunt doorgaan met een interactie of deze uit het venster verwijderen. Het overzicht van uitgestelde interacties kan niet worden bewerkt.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Contacten functiegroep (venster)

Het venster Contacten functiegroep

In het venster Contacten functiegroep kunt u een overzicht bekijken van de contacten aan wie u de functiegroep hebt toegewezen. In dit venster kunt u de functiegroep ook toewijzen aan andere contacten.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Staafdiagram opportunities (venster)

Het venster Staafdiagram opportunities

Dit venster geeft in de vorm van een staafdiagram informatie uit de opportunityposten weer.

Aan de hand van de staven in het staafdiagram kunt u de geschatte en berekende huidige waarden in verschillende tijdsintervallen met elkaar vergelijken.

Door te klikken op een van de knoppen in de linkerbenedenhoek van het venster kunt u verschillende tijdsintervallen selecteren: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode).

Met de twee volgende knoppen kunt u bepalen hoe de reeks Geschatte waarde en de reeks Berekende huidige waarde worden weergegeven.

Klik op de eerste knop (de knop Mutatie, waarop twee punten staan die worden ingesloten door twee verticale lijnen) voor de waarden van het opgegeven interval.

Klik op de tweede knop (de knop Saldo t/m datum, waarop drie punten staan vóór een verticale lijn) voor de totale waarde op de einddatum van het opgegeven interval.

De kop heeft twee tabbladen:

Tabblad Algemeen

Verkoperfilter | Hier geeft u de verkopercode op zodat de kolomwaarden in het staafdiagram kunnen worden berekend.
Contactbedrijfsnr.-filter | Hier geeft u het bedrijfsnummer van het contact op zodat de kolomwaarden in het staafdiagram kunnen worden berekend.
Contactnr.-filter | Hier geeft u het nummer van het contact op zodat de kolomwaarden in het staafdiagram kunnen worden berekend.
Filter campagnenr. | Hier geeft u het campagnenummer op zodat de kolomwaarden in het staafdiagram kunnen worden berekend.
Filter verkoopcycluscode | Hier geeft u de verkoopcycluscode op zodat de kolomwaarden in het staafdiagram kunnen worden berekend.
Verkoopcyclusfasefilter | Hier geeft u de verkoopcyclusfase op zodat de kolomwaarden in het staafdiagram kunnen worden berekend.

Tabblad Filters

Filter slagingskans % | Hier geeft u de slagingskans % op zodat de kolomwaarden in het staafdiagram kunnen worden berekend.
Kans % filter | Hier geeft u de kans % op zodat de kolomwaarden in het staafdiagram kunnen worden berekend.
Filter % voltooid | Hier geeft u op in hoeverre de verkoopcyclus is voltooid voor deze opportunity zodat de kolomwaarden in het staafdiagram kunnen worden berekend.
Statusfilter | Hier geeft u de status op van een opportunity zodat de kolomwaarden in het staafdiagram kunnen worden berekend.
Geschatte waardefilter | Hier geeft u de geschatte waarde op van een opportunity zodat de kolomwaarden in het staafdiagram kunnen worden berekend.
Filter berekende huidige waarde | Hier geeft u de berekende huidige waarde op van een opportunity zodat de kolomwaarden in het staafdiagram kunnen worden berekend.


Verkoperfilter

In dit veld kunt u de verkopercode opgeven. U verfijnt hiermee de set opportunityposten die wordt gebruikt bij de berekening van de kolomwaarden in het staafdiagram.

Klik hier voor meer informatie over instellen van filtercriteria.


Contactnr.-filter

In dit veld kunt u het nummer van het contact opgeven. U verfijnt hiermee de set opportunityposten die wordt gebruikt bij de berekening van de kolomwaarden in het staafdiagram.

Klik hier voor meer informatie over instellen van filtercriteria.


Filter campagnenr.

In dit veld kunt u het campagnenummer opgeven. U verfijnt hiermee de set opportunityposten die wordt gebruikt bij de berekening van de kolomwaarden in het staafdiagram.

Klik hier voor meer informatie over instellen van filtercriteria.


Filter verkoopcycluscode

In dit veld kunt u de verkoopcycluscode opgeven. U verfijnt hiermee de set opportunityposten die wordt gebruikt bij de berekening van de kolomwaarden in het staafdiagram.

Klik hier voor meer informatie over instellen van filtercriteria.


Contactbedrijfsnr.-filter

In dit veld kunt u het bedrijfsnummer van het contact opgeven. U verfijnt hiermee de set opportunityposten die wordt gebruikt bij de berekening van de kolomwaarden in het staafdiagram.

Klik hier voor meer informatie over instellen van filtercriteria.


Verkoopcyclusfasefilter

In dit veld kunt u de verkoopcyclusfase opgeven. U verfijnt hiermee de set opportunityposten die wordt gebruikt bij de berekening van de kolomwaarden in het staafdiagram. Het veld is alleen beschikbaar als u een waarde opgeeft in het veld Filter verkoopcycluscode.

Klik hier voor meer informatie over instellen van filtercriteria.


Geschatte waardefilter

In dit veld kunt u de geschatte waarden van de opportunity opgeven. U verfijnt hiermee de set opportunityposten die wordt gebruikt bij de berekening van de kolomwaarden in het staafdiagram.

Klik hier voor meer informatie over instellen van filtercriteria.


Statusfilter

In dit veld kunt u de status van de opportunity opgeven. U verfijnt hiermee de set opportunityposten die wordt gebruikt bij de berekening van de kolomwaarden in het staafdiagram.

Klik hier voor meer informatie over instellen van filtercriteria.


Filter berekende huidige waarde

In dit veld kunt u de huidige geschatte waarde van de opportunity opgeven. U verfijnt hiermee de set opportunityposten die wordt gebruikt bij de berekening van de kolomwaarden in het staafdiagram.

Klik hier voor meer informatie over instellen van filtercriteria.


Filter slagingskans %

In dit veld kunt u de slagingskans van de opportunity opgeven. U verfijnt hiermee de set opportunityposten die wordt gebruikt bij de berekening van de kolomwaarden in het staafdiagram.

Klik hier voor meer informatie over instellen van filtercriteria.


Kans % filter

In dit veld kunt u de kans van de opportunity opgeven. U verfijnt hiermee de set opportunityposten die wordt gebruikt bij de berekening van de kolomwaarden in het staafdiagram.

Klik hier voor meer informatie over instellen van filtercriteria.


Filter % voltooid

In dit veld kunt u opgeven in hoeverre de opportunity is voltooid. U verfijnt hiermee de set opportunityposten die wordt gebruikt bij de berekening van de kolomwaarden in het staafdiagram.

Klik hier voor meer informatie over instellen van filtercriteria.


Niveaus binnen de organisatie (venster)

Het venster Niveaus binnen de organisatie

In het venster Niveaus binnen de organisatie kunt u een overzicht bekijken van de niveaus binnen de organisatie die u kunt toewijzen aan de contacten. In dit venster kunt u ook nieuwe niveaus binnen de organisatie invoeren.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Campagne (venster)

Het venster Campagne

In het venster Campagne kunt u algemene informatie over campagnes bekijken, bijvoorbeeld de campagnestatus en de omschrijving. In dit venster kunt u een nieuwe kaart maken voor elke campagne die u in het programma wilt traceren. In het venster Campagneposten kunt u gedetailleerde informatie over de verschillende activiteiten in de campagne bekijken. In het venster Segment kunt u segmenten maken voor de campagnes.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Campagneoverzicht (venster)

Het venster Campagneoverzicht

In het venster Campagneoverzicht kunt u een overzicht bekijken van de campagnes die zijn vastgelegd in het programma. In dit venster kunt u zoeken naar een campagne. U kunt ook een filter toepassen op het overzicht, zodat bijvoorbeeld alleen de campagnes voor een bepaalde verkoper worden weergegeven.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Campagnestatistiek (venster)

Het venster Campagnestatistiek

Dit venster bevat de belangrijkste gegevens van iedere campagne, zoals het campagnedoel, de respons en de kosten voor de campagne. U kunt ook informatie bekijken over opportunities die eventueel aan de campagne zijn gekoppeld, bijvoorbeeld de geschatte waarde.

Het venster kan niet worden gewijzigd.

Verwante taken

Meer informatie


Campagneposten (venster)

Het venster Campagneposten

In het venster Campagneposten worden alle posten weergegeven die aan de campagne zijn gekoppeld. U kunt hier niet handmatig nieuwe campagneposten maken.

Er wordt automatisch een nieuwe post gemaakt wanneer:

  • u een interactie registreert die aan de campagne is gekoppeld.

  • u bijvoorbeeld een order of offerte afdrukt, een factuur boekt of een creditnota verzendt die aan de campagne is gekoppeld.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Post

Als u op de knop Post klikt, is de volgende opdracht beschikbaar:

Interactielogpost


Interactielogpost

Als u op Interactielogpost klikt, verschijnt het venster Interactielogposten. Dit venster bevat alleen de interacties die zijn gekoppeld aan de desbetreffende campagnepost.


Campagnestatus (venster)

Het venster Campagnestatus

In het venster Campagnestatus kunt u bekijken met welke status u de voortgang van de campagnes kunt aangeven. In dit venster kunt u ook een nieuwe campagnestatus maken.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Segment (venster)

Het venster Segment

In het venster Segment kunt u gegevens over de open segmenten bekijken. U kunt hier interacties voor uw segmenten maken en de interacties aan campagnes koppelen. Daarnaast kunt u nieuwe segmenten maken en hiervoor interacties maken.

Het venster Segmenten bestaat uit twee delen:

  • De kop, die algemene informatie bevat over het segment en de interactie die u hebt gemaakt voor het segment.

  • De regels, die specifieke informatie bevatten over de contacten in het segment. Als u de interactie voor een bepaald contact hebt gepersonaliseerd, verschijnt deze op de segmentregel. Het segment bevat een regel voor elk contact.

In de segmenten kunt u contacten toevoegen en verwijderen, bijvoorbeeld met behulp van de segmentwizard.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Logbestand

Als u op Logbestand klikt, worden de interactie(s) die u hebt gemaakt voor het segment automatisch vastgelegd in de tabel Interactielogpost en wordt ook het segment vastgelegd in het venster Geregistreerd segment. Als u het selectievakje Opvolgingssegment maken hebt ingeschakeld, wordt er ook een opvolgingssegment gemaakt.


Contacten toevoegen

Als u op Contacten toevoegen klikt, kunt u contacten toevoegen aan de segmenten met behulp van de batchverwerking Contacten toevoegen.


Wizard

Als u op Wizard klikt, wordt de segmentwizard weergegeven waarmee u in de segmenten contacten kunt toevoegen of verwijderen.


Ga terug

Als u op Ga terug klikt, wordt de laatste actie geannuleerd waarmee u het segment hebt gewijzigd.

Als u bijvoorbeeld alle contacten hebt toegevoegd met de zakenrelatie Leverancier, worden deze automatisch verwijderd uit het segment.


Criteria opslaan

Als u op Criteria bewaren klikt, verschijnt het venster Segmentcriteria opslaan.


Bijlage

Dit veld geeft aan of de bijlage die aan de segmentregel is gekoppeld, is overgenomen of uniek is.

Als een bijlage die aan een segmentregel is gekoppeld, is overgenomen, worden wijzigingen die u in de bijlage (bijvoorbeeld in een Word-document) in de segmentkop aanbrengt, doorgevoerd in de bijlage op de segmentregel.

Het veld Bijlagen geeft de waarde aan die in het venster Segmentinteractietalen is opgegeven met dezelfde taalcode als de segmentregel.


Segmentoverzicht (venster)

Het venster Segmentoverzicht

In het venster Segmentoverzicht kunt u een overzicht bekijken van alle geopende segmenten in het programma. Geopende segmenten zijn segmenten waarvoor de interactie nog niet is geregistreerd.

In dit venster kunt u zoeken naar geopende segmenten.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


CRM - Mkt. & Salesinstellingen (venster)

Het venster CRM - Mkt. & Salesinstellingen

In het venster CRM – Mkt. & Salesinstellingen kunt u opgeven hoe bepaalde aspecten van contacten, campagnes, segmenten, interacties, opportunities, taken en e-mailregistratie moeten worden beheerd. Dit kunnen bijvoorbeeld standaardzoekinstellingen of zoekinstellingen voor dubbele records zijn of regels voor de nummering.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Taakoverzicht (venster)

Het venster Taakoverzicht

In het venster Taakoverzicht kunt u de taken bekijken die zijn toegewezen aan verkopers of teams. Taken kunnen worden gekoppeld aan contacten en/of campagnes. Welke gegevens worden weergegeven, is afhankelijk van waaruit u het venster opent. Als u het venster bijvoorbeeld opent vanuit een contactkaart, kunt u de taken voor het desbetreffende contact bekijken.

In dit venster kunt u geen taken rechtstreeks invoegen. Er wordt automatisch een nieuwe regel ingevoegd als u een taak maakt met behulp van de wizard Taak maken.

Geannuleerde en afgesloten taken worden aan het eind van het overzicht weergegeven.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Taak maken

Als u op Taak maken klikt, wordt de wizard Taak maken weergegeven, waarmee u een taak kunt toewijzen aan een verkoper/inkoper of team.


Taak (venster)

Het venster Taak

In het venster Taak vindt u algemene informatie over uw taken. Dit venster bevat gegevens over het soort taak, de omschrijving, prioriteit en status van de taken, alsook gegevens over de verkoper of het team waaraan de taak is gekoppeld. U kunt een nieuwe taak invoegen met behulp van de wizard Taak maken.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Eindtijd

Dit veld bevat de tijd waarop de taak van het type Vergadering moet zijn voltooid.


Einddatum

Dit veld bevat de datum waarop de taak moet zijn voltooid.


Taken (venster)

Het venster Taken

In het venster Taken vindt u een overzicht van uw taken. De informatie in dit venster is afhankelijk van de opties die u hebt geselecteerd in de velden Weergeven en Als regels weergeven. U kunt bijvoorbeeld het aantal taken die zijn toegewezen aan elke verkoper of de taken per team weergeven. Op het tabblad Filter kunt u filters instellen, bijvoorbeeld als u alleen de taken met een bepaalde status wilt weergeven.

Op de regels van het venster Taken worden de geselecteerde gegevens weergegeven. U kunt de AssistButton rechts van het veld gebruiken als u meer gegevens over de taken wilt bekijken.

U kunt verschillende tijdsintervallen selecteren door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode).

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Weergeven

Dit veld bevat het soort gegevens dat wordt weergegeven in de kolommen van het venster. Hiermee kunt u taken vanuit diverse gezichtspunten bekijken. Er zijn twee opties: Aantal taken en Nr. contact.

Als u bijvoorbeeld de optie Nr. contact selecteert, worden de nummers weergegeven van de contacten die zijn betrokken bij de taken.


Als regels weergeven

Dit veld bevat het soort gegevens dat wordt weergegeven op de regels van het venster. Hiermee kunt u taken vanuit diverse gezichtspunten bekijken. Er zijn vier opties: Verkoper, Team, Campagne en Contact.

Als u bijvoorbeeld de optie Team selecteert, worden de taken weergegeven die zijn toegewezen aan elk team.


Filters in het venster Taken

Op het tabblad Filters van het venster Taken kunt u filters instellen om te bepalen welke gegevens worden weergegeven op de regels. U kunt filters instellen voor de volgende velden:

In-/Verkoperfilter | Voer een verkoper in als u alleen de taken wilt weergeven die door de desbetreffende verkoper zijn afgehandeld.
Teamfilter | Voer een teamcode in als u alleen de taken wilt weergeven die door het desbetreffende team zijn afgehandeld.
Campagnefilter | Voer een teamnummer in als u alleen de taken wilt weergeven die zijn gekoppeld aan de desbetreffende campagne.
Contactbedrijfsnr.-filter | Voer een bedrijfsnummer van een contact in als u alleen de taken wilt weergeven voor het desbetreffende bedrijf en de contacten in het bedrijf.
Statusfilter | Voer een status in als u alleen de taken met de desbetreffende status wilt weergeven.
Prioriteitsfilter | Voer een prioriteitscode in als u alleen de taken met de desbetreffende prioriteit wilt weergeven.
Inclusief afgesloten taken | Schakel het selectievakje in als afgesloten taken moeten worden opgenomen.

Verwante onderwerpen

Criteria voor filters invoeren


Activiteit (venster)

Het venster Activiteit

In het venster Activiteit kunt u gegevens bekijken over de verschillende activiteiten in het programma. Activiteiten zijn grote taken die uit verschillende deelactiviteiten bestaan. Alle deelactiviteiten binnen een activiteit zijn aan elkaar gerelateerd met een datumformule.

Het venster Activiteit bestaat uit twee delen:

  • De kop, die basisgegevens bevat over de activiteit.

  • De regels, die de verschillende deelactiviteiten binnen de activiteit bevatten. Voor elke deelactiviteit is er één regel beschikbaar.

In dit venster kunt u ook nieuwe activiteiten invoeren.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Activiteitenoverzicht (venster)

Het venster Activiteitenoverzicht

In het venster Activiteitenoverzicht kunt u een overzicht bekijken van de activiteiten in het programma. Activiteiten zijn grote taken die uit verschillende taken bestaan die aan elkaar zijn gerelateerd met een datumformule. In dit venster kunt u zoeken naar een bepaalde activiteit.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Contactafbeelding (venster)

Het venster Contactafbeelding

In het venster Contactafbeelding kunt u een foto van het contact bekijken of bijvoorbeeld het bedrijfslogo (als het contact een bedrijf is). In dit venster kunt u ook de afbeelding van het contact importeren (foto of bedrijfslogo/illustratie).

Verwante taken


Teams (venster)

Het venster Teams

In het venster Teams kunt u een overzicht bekijken van de verschillende teams in het programma. Een team is een groep werknemers die in het programma zijn vastgelegd als verkopers/inkopers en die met dezelfde doelstelling werken. In dit venster kunt u nieuwe teams invoeren. U kunt bijvoorbeeld een team maken voor alle groepen werknemers aan wie u taken wilt toewijzen.

In dit venster kunt u ook taken toewijzen aan teams.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Teamverkopers (venster)

Het venster Teamverkopers

In het venster Teamverkopers kunt u een overzicht bekijken van de verkopers/inkopers in het team. Een team is een groep werknemers die in het programma zijn vastgelegd als verkopers/inkopers en die met dezelfde doelstelling werken. In dit venster kunt u ook verkopers/inkopers toevoegen aan het team.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Verkoperteams (venster)

Het venster Verkoperteams

In het venster Verkoperteams kunt u een overzicht bekijken van de teams waartoe elke verkoper/inkoper behoort. Een team is een groep werknemers die in het programma zijn vastgelegd als verkopers/inkopers en die met dezelfde doelstelling werken. In dit venster kunt u ook nieuwe teams toewijzen aan een verkoper.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Profielvragenlijsten (venster)

Het venster Profielvragenlijsten

In het venster Profielvragenlijsten kunt u een overzicht bekijken van de verschillende profielvragenlijsten, waarmee u de profielen van de contacten kunt definiëren. In dit venster kunt u ook nieuwe vragenlijsten invoeren en het soort contact en de zakenrelatie opgeven op wie de vragenlijst van toepassing is.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Profielvragenlijstinstellingen (venster)

Het venster Profielvragenlijstinstellingen

In het venster Profielvragenlijstinstellingen kunt u de vragen en mogelijke antwoorden invoeren voor de profielvragenlijsten, waarmee u de profielen van de contacten definieert.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Profielvragenlijstoverzicht (venster)

Het venster Profielvragenlijstoverzicht

In het venster Profielvragenlijstoverzicht kunt u een overzicht bekijken van de profielvragenlijsten, waarmee u de profielen van de contacten definieert. Welke gegevens worden weergegeven, is afhankelijk van waaruit u het venster opent. Als bijvoorbeeld aan het contact de zakenrelatie Leverancier is toegewezen, wordt er een overzicht weergegeven van de vragenlijsten die van toepassing zijn op contactbedrijven met de zakenrelatie Leverancier.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Profielvraagdetails (venster)

Het venster Profielvraagdetails

In het venster Profielvraagdetails kunt u gedetailleerde gegevens bekijken over de vragen in de vragenlijst. Als u hebt opgegeven dat een vraag automatisch moet worden beantwoord, bevat dit venster de criteria waarop het automatische antwoord wordt gebaseerd.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Profielantwoorden contact (venster)

Het venster Profielantwoorden contact

Het venster Profielantwoorden contact bevat informatie waarmee u het profiel van uw contacten kunt instellen. U kunt hier een vragenlijst selecteren en de antwoorden van uw contact invoeren. Elke vragenlijst bestaat uit vragen (die vet zijn weergegeven) en antwoorden.

In dit venster kunt u ook nieuwe vragen en antwoorden voor de vragenlijst invoeren.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Instellen

Schakel het selectievakje in dat het beste antwoord geeft.

Opmerking: als u in het venster Profielvragenlijstinstellingen meer dan een antwoord op de vraag hebt toegestaan (meerdere antwoorden), mag u hier voor elke vraag ook meer dan een vakje inschakelen.


Profielcontacten (venster)

Het venster Profielcontacten

In het venster Profielcontacten kunt u een overzicht bekijken van de contacten die een bepaald antwoord hebben gegeven. In dit venster kunt u het antwoord ook toewijzen aan andere contacten.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Verkoper/Inkoper (venster)

Het venster Verkoper/Inkoper

In het venster Inkoper/Verkoper kunt u gegevens bekijken over de werknemers die in het programma zijn vastgelegd als verkopers/inkopers. In dit venster kunt u een nieuwe kaart maken als u een werknemer wilt vastleggen als verkoper/inkoper. U kunt bijvoorbeeld alle werknemers vastleggen aan wie u taken wilt toewijzen als verkopers/inkopers.

Vanuit dit venster hebben verkopers toegang tot specifieke informatie over hun activiteiten. Ze kunnen bijvoorbeeld lijsten met contacten, taken en opportunities zien, maar ook de periode instellen voor synchronisatie van taken met taken en agenda-items in Outlook.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Interactie maken

Als u op Interactie maken klikt, wordt de wizard Interactie maken weergegeven.

U kunt de interacties maken en vastleggen bij de contacten, bijvoorbeeld vergaderingen, telefoongesprekken of correspondentie.


Verkoperstatistiek (venster)

Het venster Verkoperstatistiek

In het venster Verkoperstatistiek kunt u de belangrijkste cijfers bekijken met betrekking tot de inkopers/verkopers, bijvoorbeeld de opportunities die door hen worden verwerkt.

Het venster kan niet worden gewijzigd.

Meer informatie


CRM - Mkt. & Salesopm.-overz. (venster)

Het venster CRM - Mkt. & Salesopm.-overz.

Het venster CRM - Mkt. & Salesopm.-overz. bevat een overzicht van opmerkingen die zijn gekoppeld aan een contact, verkoper, taak of campagne. Welke gegevens worden weergegeven, is afhankelijk van waaruit u het venster opent. Als u het venster bijvoorbeeld opent vanuit een contactkaart, kunt u een overzicht bekijken van de opmerkingen die zijn toegewezen aan het desbetreffende contact.

Meer informatie


Verkoopcycli (venster)

Het venster Verkoopcycli

In het venster Verkoopcyclus kunt u algemene informatie bekijken over de verschillende verkoopcyclussen die door de opportunities worden gevolgd. In dit venster kunt u ook nieuwe verkoopcyclussen invoeren.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Verkoopcyclusstatistiek (venster)

Het venster Verkoopcyclusstatistiek

In het venster Verkoopcyclusstatistiek kunt u gedetailleerde gegevens bekijken over de verkoopcyclus, zoals het aantal opportunities die de cyclus op dit moment volgen en de geschatte waarde van de opportunities.

Het venster kan niet worden gewijzigd.

Verwante taken

Meer informatie


Verkoopcyclusfasen (venster)

Het venster Verkoopcyclusfasen

In het venster Verkoopcyclusfasen kunt u een overzicht bekijken van de verschillende fasen in de verkoopcyclus. In dit venster kunt u ook nieuwe fasen voor de verkoopcyclus invoeren.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Verkoopcyclusfasestatistiek (venster)

Het venster Verkoopcyclusfasestatistiek

In het venster Verkoopcyclusfasestatistiek kunt u gedetailleerde informatie bekijken over de verkoopcyclusfase, zoals het aantal opportunities dat zich momenteel in de cyclusfase bevindt, hoe lang de opportunities in de fase blijven en de geschatte waarde.

Het venster kan niet worden gewijzigd.

Verwante taken

Meer informatie


Opportunity-overzicht (venster)

Het venster Opportunity-overzicht

In het venster Opportunity-overzicht kunt u de verkoopopportunities bekijken die zijn verwerkt door verkopers. Opportunities moeten een contact bevatten en kunnen worden gekoppeld aan campagnes. Welke gegevens worden weergegeven, is afhankelijk van waaruit u het venster opent. Als u bijvoorbeeld het venster Opportunity-overzicht opent vanuit een campagnekaart, worden in het venster alle opportunities weergegeven die zijn gemaakt als onderdeel van de desbetreffende campagne. De gesloten opportunities staan onder aan het overzicht.

In dit venster kunt u geen nieuwe opportunities rechtstreeks invoegen. Er wordt automatisch een nieuwe regel ingevoegd als u een opportunity maakt met behulp van de wizard Opportunity maken.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Opportunity maken

Als u op Opportunity maken klikt, wordt de wizard Opportunity maken weergegeven, waarmee u een verkoopopportunity kunt maken.


Opportunity (venster)

Het venster Opportunity

In het venster Opportunity kunt u de gegevens van de opportunities bekijken.

Het venster Opportunity bestaat uit twee delen:

  • De kop, die algemene informatie bevat over de opportunity, zoals de omschrijving, de verkoopcyclus die hierop is toegepast, het contact op wie de opportunity is toegepast, enzovoort;

  • De regels, die de verschillende posten bevatten die zijn ingevoerd tijdens het bijwerken of afsluiten van de opportunity.

In dit venster kunt u nieuwe opportunities maken.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Opportunity-statistiek (venster)

Het venster Opportunity-statistiek

In het venster Opportunity-statistiek kunt u de statistiek voor de opportunities bekijken, bijvoorbeeld de huidige fase in de verkoopcyclus die door de opportunities wordt gevolgd, de geschatte waarde en de slagingskans.

Het venster kan niet worden gewijzigd.

Verwante taken

Meer informatie


Opportunity-posten (venster)

Het venster Opportunity-posten

Het venster Opportunitypost bevat een overzicht van de posten die zijn gemaakt met betrekking tot de opportunity. U kunt hier niet handmatig opportunityposten invoegen. Er wordt automatisch een nieuwe post ingevoegd als u de opportunity bijwerkt, deze verplaatst naar een andere verkoopcyclusfase of de opportunity afsluit.

Verwante taken

Meer informatie


Opportunities (venster)

Het venster Opportunities

In het venster Opportunities kunt u een overzicht van de opportunities bekijken. De gegevens in het venster zijn afhankelijk van de opties die u hebt geselecteerd in de velden Als regels weergeven en Weergeven. U kunt bijvoorbeeld het aantal opportunities per verkoper weergeven, of de geschatte waarde van uw opportunities per campagne. Op het tabblad Filters kunt u filters instellen, bijvoorbeeld als u alleen opportunities met een bepaalde mate van voltooiing wilt weergeven.

Op de regels van het venster Opportunities worden de geselecteerde gegevens weergegeven. U kunt de AssistButton rechts van het veld gebruiken als u meer gegevens over de opportunities wilt bekijken.

U kunt verschillende tijdsintervallen selecteren door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode).

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Afrondingsfactor

Dit veld bevat de afrondingsfactor die wordt gebruikt om de bedragen in de kolommen af te ronden. Als u bijvoorbeeld 1000 selecteert, worden de bedragen weergegeven in duizendtallen.


Weergeven

Dit veld bevat het soort gegevens dat wordt weergegeven in de kolommen van het venster. Hiermee kunt u opportunities vanuit diverse gezichtspunten bekijken. Er zijn vijf opties: Aantal opportunities, Geschatte waarde (LV), Berek. huidige waarde (LV), Gem. geschatte waarde (LV) en Gem. berek. huidige waarde (LV).

Als u bijvoorbeeld de optie Geschatte waarde (LV) selecteert, wordt de totale geschatte waarde van de opportunities weergegeven.


Als regels weergeven

Dit veld bevat het soort gegevens dat wordt weergegeven op de regels van het venster. Hiermee kunt u opportunities vanuit diverse gezichtspunten bekijken. Er zijn drie opties: Verkoper, Campagne en Contact.

Als u bijvoorbeeld de optie Verkoper selecteert, worden de opportunities weergegeven die door elke verkoper zijn verwerkt.


Filters in het venster Opportunities

Op het tabblad Filters van het venster Opportunities kunt u filters instellen om te bepalen welke gegevens worden weergegeven op de regels. U kunt filters instellen voor de volgende velden:

Statusfilter | Voer een status in als u alleen de opportunities wilt weergeven waaraan de desbetreffende status op dit moment is toegewezen.
Filter slagingskans % | Voer een percentage in als u alleen de opportunities met deze slagingskans wilt weergeven.
Kans % filter | Voer een percentage in als u alleen de opportunities met deze kans wilt weergeven.
Filter % voltooid | Voer een percentage in als u alleen de opportunities met deze mate van voltooiing wilt weergeven.
Geschatte waardefilter | Voer een bedrag (LV) in als u alleen de opportunities wilt weergeven waaraan deze geschatte waarde is toegewezen.
Filter berekende huidige waarde | Voer een bedrag (LV) in als u alleen de opportunities met deze berekende huidige waarde wilt weergeven.
Verkoopcyclusfilter | Voer een verkoopcycluscode in als u alleen de opportunities wilt weergeven die zijn gemaakt met behulp van de desbetreffende verkoopcyclus.
Verkoopcyclusfasefilter | Voer een verkoopcyclusfasecode in als u alleen de opportunities wilt weergeven die zich momenteel in de desbetreffende verkoopcyclusfase bevinden.

Verwante onderwerpen

Criteria voor filters invoeren


Opportunity-overzicht (venster)

Het venster Opportunity-overzicht

Het venster Opportunity-overzicht bevat een overzicht van alle opportunities. De informatie in het venster is afhankelijk van de filters die u hebt toegepast in het venster Opportunities.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Opportunitycodes afsluiten (venster)

Het venster Opportunitycodes afsluiten

Het venster Opportunitycodes afsluiten bevat een overzicht van codes waarmee u kunt aangeven waarom u een bepaalde opportunity hebt afgesloten. In dit venster kunt u ook nieuwe afsluitcodes voor opportunities invoeren.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Dubbele contacten (venster)

Het venster Dubbele contacten

In het venster Dubbele contacten kunt u een overzicht bekijken van alle dubbele contacten die zijn aangetroffen als mogelijk dubbele records. In dit venster geeft elke regel één mogelijk dubbele record aan. Dit houdt in dat als een contact bijvoorbeeld twee mogelijk dubbele records bevat, één regel per record wordt weergegeven.

Als de dubbele record een herhaling is van de contactgegevens die u al hebt vastgelegd, kunt u het dubbele contact eventueel verwijderen. U kunt de mogelijk dubbele record ook behouden als een afzonderlijke contact.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Klantenkoppeling (venster)

Het venster Klantenkoppeling

In het venster Klantenkoppeling kunt u de klant selecteren aan wie u het contact wilt koppelen. U koppelt contacten aan klanten als de klant moet worden gesynchroniseerd met het contact. U kunt de klant selecteren in het overzicht met geregistreerde klanten in het programma.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Leverancierskoppeling (venster)

Het venster Leverancierskoppeling

In het venster Leverancierskoppeling kunt u de leverancier selecteren aan wie u het contact wilt koppelen. U koppelt contacten aan leveranciers als de leverancier moet worden gesynchroniseerd met het contact. U kunt de leverancier selecteren in het overzicht met geregistreerde leveranciers in het programma.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Bankrekeningkoppeling (venster)

Het venster Bankrekeningkoppeling

In het venster Bankrekeningkoppeling kunt u de bankrekening selecteren waaraan u het contact wilt koppelen. U koppelt contacten aan bankrekeningen als de bankrekening moet worden gesynchroniseerd met het contact. U kunt de bankrekening selecteren in het overzicht met geregistreerde bankrekeningen in het programma.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Zoekstringinstellingen dubbele records (venster)

Het venster Zoekstringinstellingen dubbele records

In het venster Zoekstringinstellingen dubbele records kunt u de verschillende zoekstrings bekijken die worden gebruikt tijdens het zoeken naar dubbele records (alleen bedrijven). Zoekstrings bestaan uit het eerste of laatste gedeelte van de inhoud van bepaalde velden op de contactkaart.

In dit venster kunt u ook nieuwe zoekstrings invoeren.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Geregistreerde segmenten (venster)

Het venster Geregistreerde segmenten

In het venster Geregistreerde segmenten kunt u een overzicht bekijken van de segmenten die u hebt geregistreerd. U kunt dit venster niet wijzigen.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Opgeslagen segmentcriteriakaart (venster)

Het venster Opgeslagen segmentcriteriakaart

In het venster Opgeslagen segmentcriteriakaart kunt u gegevens bekijken over de segmentcriteria die u hebt opgeslagen tijdens het maken van segmenten.

De opgeslagen segmentcriteriakaart bestaat uit twee delen:

  • De kop, die basisgegevens bevat over de opgeslagen criteria.

  • De regels, die de filters bevatten die u hebt toegepast tijdens het toevoegen en verwijderen van contacten.

In dit venster kunt u geen nieuwe acties of filters invoeren.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Criteria

Als u op de knop Criteria klikt, is de volgende opdracht beschikbaar:

Overzicht


Overzicht

Als u op Overzicht klikt, wordt er een overzicht weergegeven van de opgeslagen segmentcriteria in het programma.


Opgeslagen segmentcriteriaoverzicht (venster)

Het venster Opgeslagen segmentcriteriaoverzicht

Het venster Opgeslagen segmentcriteria bevat een overzicht van de segmentcriteria die u hebt opgeslagen tijdens het maken van segmenten. U kunt hier zoeken naar opgeslagen segmentcriteria.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Segmentcriteria opslaan (venster)

Het venster Segmentcriteria opslaan

In het venster Segmentcriteria opslaan kunt u een code en een omschrijving opgeven waarmee de segmentcriteria worden aangeduid.

Verwante taken

Meer informatie


Segmentcriteria (venster)

Het venster Segmentcriteria

In het venster Segmentcriteria kunt u een overzicht bekijken van de acties die u hebt uitgevoerd (toevoegen of verwijderen van contacten) om de segmentcriteria te definiëren. U kunt ook de filters bekijken die u hebt toegepast op de acties.

De acties (vet) en de tabellen en filters waaraan de actie is gekoppeld, worden weergegeven.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Contact via (venster)

Het venster Contact via

In het venster Telefoonnummers contact of het venster E-mailadressen contact kunt u een overzicht bekijken van de telefoonnummers (bijvoorbeeld telefoonnummer, mobiele-telefoonnummer, enzovoort) en de e-mailadressen waarmee u kunt communiceren met het contact.

In dit venster kunt u geen nieuwe telefoonnummers invoegen.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Meer informatie


Aanhefformules (venster)

Het venster Aanhefformules

In het venster Aanhefformules kunt u een formele en informele aanhef invoeren voor elke taal waarin u contact onderhoudt met uw contacten.

Dit venster bevat alle formele en informele aanhefvormen, uitgedrukt in de taal die is opgegeven in het veld Taal. Wanneer u een aanhef maakt, kunt u de opties in de velden Naam 1 .... Naam 5 gebruiken door %1 .... %5 in te voeren in het veld Aanhef.

Verwante taken

Meer informatie


Aanhef (venster)

Het venster Aanhef

In het venster Aanhef kunt u alle aanhefvormen beheren. U voert hier de code voor elke aanhef in, alsmede een korte omschrijving in het omschrijvingsveld.

Gebruik herkenbare codes, zoals M-FUN voor "Man met functie". U kunt zoveel codes invoeren als u nodig hebt.

Verwante taken

Meer informatie


Interactiesjabloontalen (venster)

Het venster Interactiesjabloontalen

In het venster Interactiesjabloontaal kunt u voorkeurtalen instellen voor de interactie met uw contacten. De interactiesjabloontalen in dit venster zijn sjablonen die u telkens gebruikt wanneer u een interactie met uw contacten wilt maken.

Het venster Interactiesjabloontaal bevat alle talen die beschikbaar zijn voor deze interactiesjabloon. Voor elke interactiesjabloontaal is het veld Bijlage aanwezig om aan te geven of er sprake is van een bijlage (in de vorm van een Word-document, PowerPoint-document, afbeelding enzovoort).

Opmerking: Elke wijziging die u aanbrengt in het venster Interactiesjabloontaal is zichtbaar voor alle andere gebruikers van de sjabloon.

Verwante taken

Meer informatie


Segmentinteractietalen (venster)

Het venster Segmentinteractietalen

Het venster Segmentinteractietalen heeft een tijdelijke inhoud die wordt verwijderd zodra het segment is geregistreerd.

Als de bijlage in het venster is overgenomen van een sjabloon, worden alle wijzigingen in de bijlage (zoals een Word-bestand) overgenomen in alle segmentregels.

Wijzigingen in een unieke bijlage zijn alleen te zien in de betreffende segmentregel.

Verwante taken

Meer informatie


Klantensjabloonkaart (venster)

Het venster Klantensjabloonkaart

Met de klantensjabloonkaart kunt u een sjabloon maken die de vereiste gegevens levert voor elke nieuwe klant op basis van een contact, of voor de verzending van een offerte naar een contact die nog geen klant is.

U voert gegevens in zoals de sjablooncode, een korte omschrijving, de land-/regiocode, de regio- en valutacodes, enz. Als het contact nog geen klant is, worden de genoemde velden als zoekcriteria gebruikt om het contact en de klantensjabloon voor een verkoopofferte op elkaar af te stemmen.

Verwante taken

Meer informatie


Verkooporderarchief (venster)

Het venster Verkooporderarchief

Het venster Verkooporderarchief bevat gegevens over eerdere versies van een verkooporder. Deze gegevens worden opgeslagen telkens wanneer u een verkooporder archiveert. De gegevens worden opgehaald uit het venster Verkooporder. Naast deze gegevens vindt u op het tabblad Versie van het archiefvenster tevens informatie over de documentversie.

Verwante taken

Meer informatie


Verkoopoffertearchief (venster)

Het venster Verkoopoffertearchief

Het venster Verkoopoffertearchief bevat gegevens over eerdere versies van een verkoopofferte. Deze gegevens worden opgeslagen telkens wanneer u een verkoopofferte archiveert. De gegevens worden opgehaald uit het venster Verkoopofferte. Naast deze gegevens vindt u op het tabblad Versie van het archiefvenster tevens informatie over de documentversie.

Verwante taken

Meer informatie


Inkoopoffertearchief (venster)

Het venster Inkoopoffertearchief

Het venster Inkoopoffertearchief bevat gegevens over eerdere versies van een inkoopofferte. Deze gegevens worden opgeslagen telkens wanneer u een inkoopofferte archiveert. De gegevens worden opgehaald uit het venster Inkoopofferte. Naast deze gegevens vindt u op het tabblad Versie van het archiefvenster tevens informatie over de documentversie.

Verwante taken

Meer informatie


Inkooporderarchief (venster)

Het venster Inkooporderarchief

Het venster Inkooporderarchief bevat gegevens over eerdere versies van een inkooporder. Deze gegevens worden opgeslagen telkens wanneer u een inkooporder archiveert. De gegevens worden opgehaald uit het venster Inkooporder. Naast deze gegevens vindt u op het tabblad Versie van het archiefvenster tevens informatie over de documentversie.

Verwante taken

Meer informatie


Antwoord waar-gebruikt (venster)

Het venster Antwoord waar-gebruikt

Het venster Antwoord waar-gebruikt biedt een overzicht van de classificatievragen waarop het huidige antwoord is gebaseerd, met het aantal punten dat is gegeven.

Verwante taken

Meer informatie


Antwoordpunten (venster)

Het venster Antwoordpunten

Het venster Antwoordpunten biedt een overzicht van alle vragen en antwoorden die in de profielvragenlijsten voorkomen.

Via dit venster geeft u het aantal punten op dat een antwoord zou moeten krijgen. Op basis van het totale aantal punten per contact worden de contacten in het venster Profielvragenlijstinstellingen gegroepeerd op basis van de puntenbereiken die u hebt opgegeven in de velden Van waarde en Tot waarde.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Antwoordpuntenoverzicht (venster)

Het venster Antwoordpuntenoverzicht

Het venster Antwoordpuntenoverzicht biedt een overzicht van de antwoorden waarmee een contact punten kan krijgen tijdens de berekening van de classificatie.

Het aantal punten per antwoord vindt u in het veld Punten. Op basis van het totale aantal punten per contact worden de contacten in het venster Profielvragenlijstinstellingen gegroepeerd op basis van de puntenbereiken die u hebt opgegeven in de velden Van waarde en Tot waarde.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Querydetails (venster)

Het venster Querydetails

In het venster Querydetails kunt u een zoekquery opstellen die wordt gebruikt bij het zoeken naar contacten of, als u al informatie hebt opgegeven in het veld Zoeken naar in het venster Contact zoeken, de gedetailleerde informatie over deze query bekijken.

Het venster Querydetails bestaat uit twee delen:

  • kop met het veld Zoeken naar, die wordt opgehaald uit het venster Contact zoeken en die de huidige status van de zoekformule weergeeft.

  • regels, waarop u de zoekcriteria kunt instellen.

Verwante taken

Meer informatie


Zoeken naar

Dit veld bevat de huidige zoekformule. Deze wordt overgenomen uit het veld Zoeken naar in het venster Contact zoeken.


Zoekresultatenoverzicht (venster)

Het venster Zoekresultatenoverzicht

Het venster Zoekresultatenoverzicht bevat gedetailleerde informatie over het contact. Deze informatie wordt door het programma als zoekresultaat weergegeven.

U kunt de overeenkomstige kaart of lijst waarin het resultaat is gevonden, weergeven door op Weergeven te klikken.

Verwante taken

Meer informatie


Contact zoeken (venster)

Het venster Contact zoeken

In het venster Contact zoeken kunt u de zoekcriteria opgeven voor de contacten die u wilt zoeken en vervolgens de lijst weergeven met zoekresultaten op basis van de opgegeven criteria.

Het venster Contact zoeken bestaat uit twee delen:

  • de kop, waarin u de zoekcriteria opgeeft (typ een zoekformule, geef het zoekgebied en het soort contact op en besluit of u wel of niet de functie Exacte overeenkomst wilt gebruiken). U start de zoekactie door op de knop Zoeken te klikken.

  • de regels, waarop de zoekresultaten worden weergegeven (nummer en naam van het contact, nummer van de records van het contact die als resultaat worden weergegeven). Als u wilt zien waar het resultaat is gevonden, plaatst u de cursor in het veld Aantal records van het betreffende contact en klikt u op de AssistButton rechts van het veld. Het venster Zoekresultatenoverzicht wordt weergegeven.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Zoeken naar

In dit veld geeft u de zoekformule op: een woord of woordgroep die betrekking heeft op het contact waarnaar u zoekt.

Er zijn bepaalde regels voor het invoeren van zoekformules.

Als u niet zeker weet hoe u logische operators, jokertekens en combinaties hiervan moet gebruiken, klikt u op de AssistButton rechts van het veld. Het venster Querydetailsverschijnt.


Zoekgebied

In dit veld kunt u het zoekgebied opgeven door een van de volgende opties te selecteren: Alle, Contact, Interactielogpost, Taak, Opportunity of CRM - Mkt. & Salesopmerkingregel.


Contactsoort

In dit veld kunt u opgeven welk type contact u wilt zoeken. U doet dit door een van de drie beschikbare opties te selecteren: Alle, Bedrijf of Persoon.


Exacte overeenkomst

Het programma houdt standaard rekening met alle mogelijke ingangen die enigszins op de zoekformule lijken. Bijvoorbeeld: als u het woord niet goed spelt (groep, grop, group, grope), als de woorden hetzelfde klinken maar op verschillende manieren worden geschreven (OK, okee, okay), enz.

Als u het selectievakje in dit veld inschakelt, wordt alleen gezocht naar exacte overeenkomsten. Mogelijke ingangen die op de zoekformule lijken worden dus niet in de zoekquery opgenomen. Ook als de query jokertekens bevat, worden geen mogelijke ingangen die op de zoekformule lijken in de zoekquery opgenomen, ongeacht of het selectievakje in het veld Exacte overeenkomst is ingeschakeld.


Zoekscheidingstekens (venster)

Het venster Zoekscheidingstekens

In dit venster kunt u scheidingstekens weergeven, toevoegen of verwijderen.

De volgende tekens worden in het programma gebruikt als standaardscheidingstekens:

!"#$%&'()+,-./:;<=>[\]^_`{|}~

Met scheidingstekens worden de tekstgegevens opgesplitst in kleine stukjes die tijdens de zoekactie worden gebruikt. Dit leidt tot betere zoekresultaten.

De spatie ( ), het sterretje (*), de "apenstaart" (@) en het vraagteken (?) worden in het programma altijd gebruikt als scheidingstekens, ongeacht of deze tekens zijn opgenomen in de lijst met huidige scheidingstekens.


Scheidingsteken

Dit veld bevat scheidingstekens die door het systeem worden gebruikt bij indexering en zoekacties. Als u zelf scheidingstekens wilt toevoegen of verwijderen, moet u de rechten van een supergebruiker hebben.


Interactiesjablooninstellingen (venster)

Het venster Interactiesjablooninstellingen

In het venster Interactiesjablooninstellingen kunt u opgeven welke interactiesjablonen moeten worden gebruikt bij het vastleggen van interacties.

Op het tabblad Algemeen geeft u de interactiesjablonen op voor e-mails, contactkaarten en uitgaande gesprekken.

Op de tabbladen Verkoop, Inkoop en Service geeft u de interactiesjablonen op voor respectievelijk verkoop-, inkoop- en servicedocumenten.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Interactielogpostopmerkingen (venster)

Het venster Interactielogpostopmerkingen

In het venster Interactielogpostopmerkingen kunt u de opmerkingen bekijken die u hebt ingevoerd over de interactielogposten. Het venster bevat regels waarop u de datum en de opmerking kunt invoeren. U kunt de opmerking op een of meer regels invoeren.

Voor Help over een bepaald veld, klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Interactielogpostopmerkingoverzicht (venster)

Het venster Interactielogpostopmerkingoverzicht

In het venster Interactielogpostopmerkingoverzicht kunt u een lijst met opmerkingen bekijken die zijn toegewezen aan een interactielogpost. U kunt niets invoeren in het venster.

Verwante taken

Meer informatie


Classificatieantwoorden (venster)

Het venster Classificatieantwoorden

U gebruikt het venster Classificatieantwoorden om de antwoorden in te voeren die u wilt opnemen in de classificatie van uw contact.

U kunt zoveel antwoorden invoeren als u wilt.

Verwante taken

Meer informatie


Interactietalen taak (venster)

Het venster Interactietalen taak

U gebruikt dit venster om de interactietaal in te stellen voor de taaksjabloon. U kunt hier ook een omschrijving opgeven voor de interactiesjabloon en een bestand koppelen aan de interactiesjabloon.


Agenda deelnemers (venster)

Het venster Agenda deelnemers

In dit venster kunt u de status bekijken van de geplande vergadering. Als u dit venster opent vanuit de contactkaart door te klikken op Contact, Taken, Taak, Agenda deelnemers, kunt u de deelnemers aan de vergadering niet wijzigen. In dat geval werkt het venster alleen als weergavevenster. Als u deelnemers en de bijbehorende gegevens wilt wijzigen, gebruikt u het venster Verkoper/Inkoper: Verkoper, Taken, Taak, Agenda deelnemers.


Bijlage

In dit veld wordt aangegeven of er een bijlage beschikbaar is die samen met de uitnodiging voor de vergadering kan worden verzonden. Klik op de AssistButton rechts van het veld als u de bijlage wilt weergeven of bewerken. Bijlagen zijn alleen beschikbaar voor deelnemers van het type Contact.


Opmerkingen, Contact - Contactkaart (lijst)

Het veld Opmerkingen

De lijst Contact - Contactkaart

Schakel de selectievakjes in voor de velden met de relevante opmerkingen. U kunt ook uw eigen opmerking invoeren.


Tekst, Contact - Contactkaart (lijst)

Het veld Tekst

De lijst Contact - Contactkaart

Voer de tekst in die u wilt opnemen op de contactkaart.


Formaat, Contact - Etiketten (lijst)

Het veld Formaat

De lijst Contact - Etiketten

Selecteer het formaat van de etiketten en geef aan of deze verspreid over twee of drie kolommen moeten worden afgedrukt.


Opmerkingen, Segment - Contactkaart (lijst)

Het veld Opmerkingen

De lijst Segment - Contactkaart

Schakel de selectievakjes in voor de velden met de relevante opmerkingen. U kunt ook uw eigen opmerking invoeren.


Tekst, Segment - Contactkaart (lijst)

Het veld Tekst

De lijst Segment - Contactkaart

Voer de tekst in die u wilt opnemen op de contactkaart.


Formaat, Segment - Etiketten (lijst)

Het veld Formaat

De lijst Segment - Etiketten

Selecteer het formaat van de etiketten en geef aan of deze verspreid over twee of drie kolommen moeten worden afgedrukt.


Classificatievelden afdrukken, Vragenlijst - Hand-outs (lijst)

Het veld Classificatievelden afdrukken

De lijst Vragenlijst - Hand-outs

Schakel dit selectievakje in als ook de vragen die automatisch worden beantwoord, moeten worden opgenomen in de lijst.


Nr., Contact (tabel)

Het veld Nr.

De tabel Contact

Dit veld bevat het nummer van het contact.

Als u een nieuw nummer wilt invoeren, kunt u een van de volgende methoden gebruiken:

  • Als u een standaardnummerreeks voor contacten hebt ingesteld, drukt u op Enter, zodat het volgende nummer uit de nummerreeks automatisch wordt ingevuld.

  • Als u geen standaardnummerreeks voor contacten hebt ingesteld, kunt u handmatig een nummer invoeren.

Met het contactnummer wordt het contact aangeduid. Dit nummer wordt gebruikt bij het maken van taken, opportunities, segmenten, campagnes en interacties voor het contact.


Naam, Contact (tabel)

Het veld Naam

De tabel Contact

Dit veld bevat de naam van het contact. Als het contact een persoon is, kunt u op de AssistButton rechts van het veld klikken, zodat het venster Naam details verschijnt.

De inhoud van het veld Naam wordt vaak afgedrukt op brieven en adresetiketten. Voer de naam daarom in zoals deze moet worden weergegeven.


Zoeknaam, Contact (tabel)

Het veld Zoeknaam

De tabel Contact

Dit veld bevat de zoeknaam van het contact. Met dit veld kunt u zoeken naar een contact als u het contactnummer niet weet.

Als u de naam van het contact invoert in het veld Naam en op Enter drukt, wordt de inhoud gekopieerd naar het veld Zoeknaam.

De velden Zoeknaam en Naam hoeven echter niet dezelfde inhoud te hebben.


Naam 2, Contact (tabel)

Het veld Naam 2

De tabel Contact

Dit veld bevat een extra omschrijving voor de naam van het contact, bijvoorbeeld als het contact een lange naam heeft.

De inhoud van het veld Naam 2 wordt vaak gebruikt op afgedrukte documenten. Geef de naam daarom op zoals u deze wilt weergeven.


Adres, Contact (tabel)

Het veld Adres

De tabel Contact

Dit veld bevat het adres van het contact.

Als u het veld Adresdetails overnemen hebt geselecteerd in het venster CRM - Marketing & Salesinstellingen en u een nieuw contact invoert voor een bestaand bedrijf, wordt dit veld automatisch ingevuld, doordat het adres van het bedrijf wordt gekopieerd van het veld Adres in de tabel Contact.

De inhoud van het veld Adres wordt vaak gebruikt op afgedrukte documenten. Geef het adres daarom op zoals u dit wilt weergeven.


Adres 2, Contact (tabel)

Het veld Adres 2

De tabel Contact

Dit veld bevat een extra adresregel voor het contact.

Als u het veld Adresdetails overnemen hebt geselecteerd in het venster CRM - Marketing & Salesinstellingen en u een nieuw contact invoert voor een bestaand bedrijf, wordt dit veld automatisch ingevuld, doordat het tweede adres van het bedrijf wordt gekopieerd van het veld Adres 2 in de tabel Contact.

De inhoud van het veld Adres 2 wordt vaak gebruikt op afgedrukte documenten. Geef het adres daarom op zoals u dit wilt weergeven.


Plaats, Contact (tabel)

Het veld Plaats

De tabel Contact

Dit veld bevat de vestigingsplaats van het contact.

Als u het veld Adresdetails overnemen hebt geselecteerd in het venster CRM - Marketing & Salesinstellingen en u een nieuw contact invoert voor een bestaand bedrijf, wordt dit veld automatisch ingevuld. De plaats van het bedrijf wordt gekopieerd van het veld Plaats in de tabel Contact.

De velden Postcode en Plaats invullen


Telefoon, Contact (tabel)

Het veld Telefoon

De tabel Contact

Dit veld bevat het telefoonnummer van het contact.

Als u het veld Communicatiedetails overnemen hebt geselecteerd in het venster CRM - Marketing & Salesinstellingen en u een nieuw contact invoert voor een bestaand bedrijf, wordt dit veld automatisch ingevuld, doordat het telefoonnummer van het bedrijf wordt gekopieerd van het veld Telefoon in de tabel Contact.

Rechts van het veld Telefoon bevindt zich een knop met een telefoon. Als u op deze knop klikt, wordt de wizard Telefoongesprek voeren weergegeven. Hiermee kan het nummer van het contact worden gekozen en een interactie worden gemaakt, zodat het telefoongesprek wordt vastgelegd in de tabel Interactielogpost.


Telex, Contact (tabel)

Het veld Telex

De tabel Contact

Dit veld bevat het telexnummer van het contact.

Als u het veld Communicatiedetails overnemen hebt geselecteerd in het venster CRM - Marketing & Salesinstellingen en u een nieuw contact invoert voor een bestaand bedrijf, wordt dit veld automatisch ingevuld, doordat het telexnummer van het bedrijf wordt gekopieerd van het veld Telex in de tabel Contact.


Regio, Contact (tabel)

Het veld Regio

De tabel Contact

Dit veld bevat de regio van het contact.

Als u een Std. regiocode hebt ingesteld in het venster CRM - Marketing & Salesinstellingen, wordt er een standaardregio voorgesteld wanneer u een nieuw contact maakt.

Als u het veld Regiocode overnemen hebt geselecteerd in het venster CRM - Marketing & Salesinstellingen en u een nieuw contact invoert voor een bestaand bedrijf, wordt dit veld automatisch ingevuld, doordat de regio voor het bedrijf wordt gekopieerd van het veld Regio in de tabel Contact.

Met behulp van dit veld kunt u de contacten in segmenten onderbrengen en sorteren.


Valutacode, Contact (tabel)

Het veld Valutacode

De tabel Contact

Dit veld bevat de valutacode van het contact.

Met behulp van dit veld kunt u de contacten onderverdelen in segmenten.


Taal, Contact (tabel)

Het veld Taal

De tabel Contact

Dit veld bevat de taal van het contact.

Als u een Std. taalcode hebt ingesteld in het venster CRM - Marketing & Salesinstellingen, wordt er een standaardtaal voorgesteld wanneer u een nieuw contact maakt.

Als u het veld Taalcode overnemen hebt geselecteerd in het venster CRM - Marketing & Salesinstellingen en u een nieuw contact invoert voor een bestaand bedrijf, wordt dit veld automatisch ingevuld, doordat de taal voor het bedrijf wordt gekopieerd van het veld Taal in de tabel Contact.

Dit veld bevat de voorkeurtaal voor de communicatie met het contact.

Met behulp van dit veld kunt u de contacten onderverdelen in segmenten.


Verkoper, Contact (tabel)

Het veld Verkoper

De tabel Contact

Dit veld bevat de code van de verkoper die dit contact normaal gesproken verwerkt.

Als u een Std. verkopercode hebt ingesteld in het venster CRM - Marketing & Salesinstellingen, wordt er een standaardverkoper voorgesteld wanneer u een nieuw contact maakt.

Als u het veld Verkopercode overnemen hebt geselecteerd in het venster CRM - Marketing & Salesinstellingen en u een nieuw contact invoert voor een bestaand bedrijf, wordt dit veld automatisch ingevuld, doordat de verkoper voor het bedrijf wordt gekopieerd van het veld Verkoper in de tabel Contact.

Met behulp van dit veld kunt u de contacten onderverdelen in segmenten en sorteren in het contactenoverzicht.

Zodra een verkoper is toegewezen aan een contact, wordt de gewenste verkoper standaard gebruikt als u interacties, taken en opportunities voor het contact maakt.


Land-/regiocode, Contact (tabel)

Het veld Land-/regiocode

De tabel Contact

Dit veld bevat de land-/regiocode van het contact.

Als u een Code standaardland/-regio hebt ingesteld in het venster CRM - Mkt. Salesinstellingen, wordt er een standaardland-regiocode voorgesteld wanneer u een nieuw contact maakt.

Als u het veld Land-/regiocode overnemen hebt geselecteerd in het venster CRM - Mkt. Salesinstellingen en u een nieuw contact invoert voor een bestaand bedrijf, wordt dit veld automatisch ingevuld, doordat de land-/regiocode van het bedrijf wordt gekopieerd van het veld Land-/regiocode in de tabel Contact.

Met behulp van dit veld kunt u de contacten onderverdelen in segmenten.


Opmerking, Contact (tabel)

Het veld Opmerking

De tabel Contact

In dit veld wordt aangegeven of er opmerkingen zijn ingevoerd voor het contact.

Als er opmerkingen zijn ingevoerd voor het contact, bevat de knop rechts van het veld Nr. een pen.


Gewijzigd op, Contact (tabel)

Het veld Gewijzigd op

De tabel Contact

Dit veld bevat de datum waarop de contactkaart het laatst is gewijzigd. Het veld kan niet worden gewijzigd.

Wanneer u op de contactkaart wijzigingen aanbrengt, wordt het veld Gewijzigd op automatisch bijgewerkt met de huidige systeemdatum.


Fax, Contact (tabel)

Het veld Fax

De tabel Contact

Dit veld bevat het faxnummer van het contact.

Als u het veld Communicatiedetails overnemen hebt geselecteerd in het venster CRM - Marketing & Salesinstellingen en u een nieuw contact invoert voor een bestaand bedrijf, wordt dit veld automatisch ingevuld, doordat het faxnummer van het bedrijf wordt gekopieerd van het veld Fax in de tabel Contact.


Telexantwoord, Contact (tabel)

Het veld Telexantwoord

De tabel Contact

Dit veld bevat het telexantwoordnummer van het contact.

Als u het veld Communicatiedetails overnemen hebt geselecteerd in het venster CRM - Marketing & Salesinstellingen en u een nieuw contact invoert voor een bestaand bedrijf, wordt dit veld automatisch ingevuld, doordat het telexantwoordnummer van het bedrijf wordt gekopieerd van het veld Telexantwoord in de tabel Contact.


Btw-nummer, Contact (tabel)

Het veld Btw-nummer

De tabel Contact

Dit veld bevat het btw-nummer van het contact. Dit veld is alleen geldig voor bedrijven.

Als het contact is geïntegreerd met een klant, leverancier of bankrekening, wordt dit veld gebruikt wanneer u zaken doet met contacten uit andere EU-landen en -regio's.


Afbeelding, Contact (tabel)

Het veld Afbeelding

De tabel Contact

Dit veld bevat de afbeelding van het contact, bijvoorbeeld een foto als het contact een persoon is of een logo als het contact een bedrijf is.

U kunt alleen bitmapbestanden (.bmp) importeren.


Postcode, Contact (tabel)

Het veld Postcode

De tabel Contact

Dit veld bevat de postcode van het contact.

Als u het veld Adresdetails overnemen hebt geselecteerd in het venster CRM - Marketing & Salesinstellingen en u een nieuw contact invoert voor een bestaand bedrijf, wordt dit veld automatisch ingevuld. De postcode van het bedrijf wordt gekopieerd van het veld Postcode in de tabel Contact.

De velden Postcode en Plaats invullen


Provincie, Contact (tabel)

Het veld Provincie

De tabel Contact

Dit veld bevat de provincie van het contact.

Als u het veld Adresdetails overnemen hebt geselecteerd in het venster CRM - Marketing & Salesinstellingen en u een nieuw contact invoert voor een bestaand bedrijf, wordt dit veld automatisch ingevuld, doordat de provincie van het bedrijf wordt gekopieerd van het veld Provincie in de tabel Contact.


E-mail, Contact (tabel)

Het veld E-mail

De tabel Contact

Dit veld bevat het e-mailadres van het contact.

Als u een interactiesjabloon voor e-mails hebt opgegeven in het venster CRM - Marketing & Salesinstellingen, kunt u de interactie tijdens het verzenden van e-mail registreren in de tabel Interactielogpost.

Rechts van het veld E-mail bevindt zich een knop met een envelop. Als u op deze knop klikt, wordt de wizard Mail maken weergegeven. Hiermee kunt u de e-mail opstellen en een interactie maken, zodat de e-mail wordt vastgelegd in de tabel Interactielogpost.


Homepage, Contact (tabel)

Het veld Homepage

De tabel Contact

Dit veld bevat het adres van de homepage van het contact.

Rechts van het veld wordt een knop met een wereldbol weergegeven. Als het programma is geïntegreerd met internet, kunt u op deze knop klikken om de homepage van het contact te openen.


Nr.-reeks, Contact (tabel)

Het veld Nr.-reeks

De tabel Contact

Dit veld bevat de code van de nummerreeks die wordt gebruikt om nummers aan contacten toe te wijzen. Het veld kan niet worden gewijzigd.


Soort, Contact (tabel)

Het veld Soort

De tabel Contact

Dit veld bevat het soort contact: een bedrijf of een persoon.

Als u een nieuw contact maakt, wordt de optie Bedrijf toegewezen. U kunt deze optie wijzigen door op de AssistButton rechts van het veld te klikken en de optie Persoon te selecteren.

Als een contact een bedrijf is en hieraan personen zijn toegewezen, kunt u het veld Soort niet wijzigen.


Bedrijfsnr., Contact (tabel)

Het veld Bedrijfsnr.

De tabel Contact

Dit veld bevat het bedrijfsnummer van het contact.

De inhoud van dit veld is afhankelijk van de inhoud van het veld Soort:

  • Als u de optie Persoon hebt geselecteerd in het veld Soort, bevat dit veld het nummer van het bedrijf waarvoor het contact werkt.

  • Als u de optie Bedrijf hebt geselecteerd in het veld Soort, bevat dit veld het nummer van het contact.

Als u een nieuw bedrijf maakt (door de optie Bedrijf te selecteren in het veld Soort), wordt het nummer gekopieerd naar dit veld.

Als u een nieuwe persoon maakt (door de optie Persoon te selecteren in het veld Soort), kunt u handmatig een bedrijfsnummer invoeren in dit veld.


Bedrijfsnaam, Contact (tabel)

Het veld Bedrijfsnaam

De tabel Contact

Dit veld bevat de naam van het bedrijf. Als het contact een persoon is, bevat dit veld de naam van het bedrijf waarvoor dit contact werkt. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld met behulp van het nummer dat is ingevoerd in het veld Bedrijfsnr.

Klik op de AssistButton rechts van het veld voor meer details over het bedrijf in het venster Bedrijfsdetails.


Contactnr. opzoeken, Contact (tabel)

Het veld Contactnr. opzoeken

De tabel Contact

Dit veld wordt alleen intern gebruikt.


Voornaam, Contact (tabel)

Het veld Voornaam

De tabel Contact

Dit veld bevat voornaam van het contact en is alleen geldig voor personen.

Met behulp van dit veld wordt de naam van het contact samengesteld.


Overige namen, Contact (tabel)

Het veld Overige namen

De tabel Contact

Dit veld bevat de overige namen van het contact en is alleen geldig voor personen.

Met behulp van dit veld wordt de naam van het contact samengesteld.


Achternaam, Contact (tabel)

Het veld Achternaam

De tabel Contact

Dit veld bevat de achternaam van het contact en is alleen geldig voor personen.

Met behulp van dit veld wordt de naam van het contact samengesteld.


Functie, Contact (tabel)

Het veld Functie

De tabel Contact

Dit veld bevat de functie van het contact en is alleen geldig voor personen.

De inhoud van het veld Functie wordt vaak gebruikt op afgedrukte documenten. Voer de functie daarom in zoals deze moet worden weergegeven.


Initialen, Contact (tabel)

Het veld Initialen

De tabel Contact

Dit veld bevat de initialen van het contact, als het contact een persoon is.

De inhoud van het veld Initialen wordt vaak gebruikt op afgedrukte documenten. Voer de initialen daarom in zoals deze moeten worden weergegeven.


Toestelnr., Contact (tabel)

Het veld Toestelnr.

De tabel Contact

Dit veld bevat het toestelnummer van het contact.


Telefoon (Mobiel), Contact (tabel)

Het veld Telefoon (Mobiel)

De tabel Contact

Dit veld bevat het mobiele-telefoonnummer van het contact.

Rechts van het veld Telefoon (Mobiel) bevindt zich een knop met een telefoon. Als u op deze knop klikt, wordt de wizard Telefoongesprek voeren weergegeven. Hiermee kan het nummer van het contact worden gekozen en een interactie worden gemaakt, zodat het telefoongesprek wordt vastgelegd in de tabel Interactielogpost.


Semafoon, Contact (tabel)

Het veld Semafoon

De tabel Contact

Dit veld bevat het semafoonnummer van het contact.


Niveaucode binnen de organisatie, Contact (tabel)

Het veld Niveaucode binnen de organisatie

De tabel Contact

Dit veld bevat de organisatiecode van het contact, bijvoorbeeld directie. Dit veld is alleen geldig voor personen.

Met behulp van dit veld kunt u de contacten onderverdelen in segmenten.


Van segment uitsluiten, Contact (tabel)

Het veld Van segment uitsluiten

De tabel Contact

Dit veld geeft aan of het contact moet worden uitgesloten van segmenten:

  • Als het veld leeg is, wordt het contact opgenomen als u een segment maakt met behulp van de functie Segment - Contacten toevoegen.

  • Als het selectievakje is ingeschakeld, wordt het contact uitgesloten als u een nieuw segment maakt met behulp van de functie Segment - Contacten toevoegen. U kunt het contact echter handmatig invoeren op de segmentregels als u het contact toch wilt opnemen in het segment.

Klik op het selectievakje om het in of uit te schakelen.


Datumfilter, Contact (tabel)

Het veld Datumfilter

De tabel Contact

Dit veld bevat een datumfilter.

Als het veld de begin- en einddatum voor een bepaalde periode bevat, worden in velden zoals Aantal interacties, Kostprijs (LV) en Duur (min.) alleen de gegevens voor de desbetreffende periode weergegeven.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de regels voor datuminvoer.


Datum volgende taak, Contact (tabel)

Het veld Datum volgende taak

De tabel Contact

Dit veld bevat de datum van de volgende taak voor het contact.

Als u een taak maakt voor een contact, wordt het veld Volgende taak datum in de tabel Contact bijgewerkt.

Als het contact een bedrijf is, bevat dit veld gegevens op basis van de taken voor het bedrijf en de personen in het bedrijf.

Klik op de AssistButton rechts van het veld voor meer details over de volgende taak die moet worden voltooid.


Laatste datum (Poging), Contact (tabel)

Het veld Laatste datum (Poging)

De tabel Contact

Dit veld bevat de datum waarop het contact het laatst is benaderd, bijvoorbeeld de datum waarop u het contact hebt gebeld, met of zonder resultaat. U kunt dit veld niet wijzigen.

De gegevens in dit veld zijn afhankelijk van de inhoud van het veld Soort:

  • Als het contact een bedrijf is, bevat dit veld gegevens op basis van de interacties voor het bedrijf en de personen in het bedrijf.

  • Als het contact een persoon is, bevat dit veld gegevens op basis van de interacties voor de desbetreffende persoon.

Als u een interactie maakt voor het contact, wordt het veld Laatste datum (Poging) bijgewerkt op de contactkaart voor het betrokken contact.

Klik op de AssistButton rechts van het veld voor meer details over de interactie op de datum waarop het contact het laatst is benaderd.


Datum laatste interactie, Contact (tabel)

Het veld Datum laatste interactie

De tabel Contact

Dit veld bevat de datum van de laatste interactie voor het contact, bijvoorbeeld een ontvangen of verzonden e-mail of een telefoongesprek. U kunt dit veld niet wijzigen.

De gegevens in dit veld zijn afhankelijk van de inhoud van het veld Soort:

  • Als het contact een bedrijf is, bevat dit veld gegevens op basis van de interacties voor het bedrijf en de personen in het bedrijf.

  • Als het contact een persoon is, bevat dit veld gegevens op basis van de interacties voor de desbetreffende persoon.

Als u een interactie maakt om vast te leggen dat het contact met succes is benaderd, wordt het veld Datum laatste interactie in de tabel Contact automatisch bijgewerkt.

Klik op de AssistButton rechts van het veld voor meer details over de laatste interactie voor het contact.


Aantal functiegroepen, Contact (tabel)

Het veld Aantal functiegroepen

De tabel Contact

Dit veld bevat het aantal functiegroepen voor het contact. Dit veld is alleen geldig voor personen. U kunt dit veld niet wijzigen.

Klik op de AssistButton rechts van het veld voor een overzicht van de toegewezen functiegroepen.


Aantal sectoren, Contact (tabel)

Het veld Aantal sectoren

De tabel Contact

Dit veld bevat het aantal sectoren waartoe het contact behoort. Als het contact een persoon is, bevat dit veld het aantal sectoren voor het bedrijf van het contact. Het veld kan niet worden gewijzigd.

Klik op de AssistButton rechts van het veld voor een overzicht van de toegewezen sectoren.


Aantal zakenrelaties, Contact (tabel)

Het veld Aantal zakenrelaties

De tabel Contact

Dit veld bevat het aantal zakenrelaties (bijvoorbeeld klant, leverancier, consultant, concurrent, enzovoort) dat het bedrijf onderhoudt met het contact. Als het contact een persoon is, bevat dit veld het aantal zakenrelaties voor het bedrijf van het contact. Het veld kan niet worden gewijzigd.

Klik op de AssistButton rechts van het veld voor een overzicht van de toegewezen zakenrelaties.


Aantal mailinggroepen, Contact (tabel)

Het veld Aantal mailinggroepen

De tabel Contact

Dit veld bevat het aantal mailinggroepen voor het contact. U kunt dit veld niet wijzigen.

Klik op de AssistButton rechts van het veld voor een overzicht van de toegewezen mailinggroepen.


Externe id, Contact (tabel)

Het veld Externe id

De tabel Contact

Dit veld bevat de externe id van het contact.

Met behulp van dit veld kunt u de externe id registreren van contacten die zijn geïmporteerd uit een andere database.


Aantal interacties, Contact (tabel)

Het veld Aantal interacties

De tabel Contact

Dit veld bevat het aantal gemaakte interacties voor het contact. Het veld kan niet worden gewijzigd.

Klik op de AssistButton rechts van het veld voor een overzicht van de gemaakte interacties voor het contact.


Kosten (LV), Contact (tabel)

Het veld Kosten (LV)

De tabel Contact

Dit veld bevat de totale kostprijs van alle interacties voor het contact. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch bijgewerkt als u interacties maakt voor het contact.

Klik op de AssistButton rechts van het veld voor een overzicht van de interacties voor het contact.


Duur (Min.), Contact (tabel)

Het veld Duur (Min.)

De tabel Contact

Dit veld bevat de totale duur van alle interacties voor het contact. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch bijgewerkt als u interacties maakt voor het contact.

Klik op de AssistButton rechts van het veld voor een overzicht van de interacties voor het contact.


Aantal opportunities, Contact (tabel)

Het veld Aantal opportunities

De tabel Contact

Dit veld bevat het aantal geopende opportunities voor het contact. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch bijgewerkt als u opportunities maakt voor het contact.

Klik op de AssistButton rechts van het veld voor een overzicht van de geopende opportunities voor het contact.


Geschatte waarde (LV), Contact (tabel)

Het veld Geschatte waarde (LV)

De tabel Contact

Dit veld bevat de totale geschatte waarde van alle opportunities voor het contact. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch bijgewerkt als u de geschatte waarde opgeeft of wijzigt in de wizard Opportunity maken of Opportunity bijwerken.

Klik op de AssistButton rechts van het veld voor een overzicht van de geopende opportunities voor het contact.


Berekende huidige waarde (LV), Contact (tabel)

Het veld Berekende huidige waarde (LV)

De tabel Contact

Dit veld bevat de totale berekende huidige waarde van alle opportunities voor het contact. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch bijgewerkt als u de berekende huidige waarde opgeeft of wijzigt in de wizard Opportunity maken of Opportunity bijwerken.

Klik op de AssistButton rechts van het veld voor een overzicht van de geopende opportunities voor het contact.


Opportunitypost bestaat, Contact (tabel)

Het veld Opportunitypost bestaat

De tabel Contact

Als het selectievakje is ingeschakeld, geeft dit aan dat een of meer opportunities zijn gekoppeld aan het contact.


Taakpost bestaat, Contact (tabel)

Het veld Taakpost bestaat

De tabel Contact

Als het selectievakje is ingeschakeld, geeft dit aan dat een of meer taken zijn gekoppeld aan het contact.


In-/Verkoperfilter, Contact (tabel)

Het veld In-/Verkoperfilter

De tabel Contact

Dit veld bevat een in-/verkoperfilter.

Als het veld een verkoper bevat, worden in als velden Aantal interacties, Kostprijs (LV) en Duur (min.) alleen de gegevens weergegeven die zijn gekoppeld aan de desbetreffende verkoper.


Campagnefilter, Contact (tabel)

Het veld Campagnefilter

De tabel Contact

Dit veld bevat een campagnefilter.

Als het veld een campagnenummer bevat, worden in velden zoals Aantal interacties, Kostprijs (LV) en Duur (min.) alleen de gegevens weergegeven die zijn gekoppeld aan de desbetreffende campagne.


Ondernomen actiefilter, Contact (tabel)

Het veld Ondernomen actiefilter

De tabel Contact

Dit veld bevat een filter voor ondernomen acties. Er zijn zes opties: Volgende, Vorige, Bijgewerkt, Overgeslagen, Gewonnen en Verloren.

Als het veld bijvoorbeeld de optie Volgende bevat, worden in velden zoals Aantal opportunities en Geschatte waarde (LV) alleen de gegevens weergegeven die zijn gekoppeld aan de opportunities waarvoor de desbetreffende actie is ondernomen.


Verkoopcyclusfilter, Contact (tabel)

Het veld Verkoopcyclusfilter

De tabel Contact

Dit veld bevat een filter voor verkoopcycli.

Als het veld een verkoopcycluscode bevat, worden in velden zoals Aantal opportunities en Geschatte waarde alleen de gegevens weergegeven die zijn gekoppeld aan de opportunities die met behulp van de desbetreffende verkoopcyclus zijn gemaakt.


Verkoopcyclusfasefilter, Contact (tabel)

Het veld Verkoopcyclusfasefilter

De tabel Contact

Dit veld bevat een filter voor fasen in verkoopcycli.

Als het veld een verkoopcyclusfasecode bevat, worden in velden zoals Aantal opportunities en Geschatte waarde alleen de gegevens weergegeven die zijn gekoppeld aan de opportunities die met behulp van de desbetreffende verkoopcyclusfase zijn gemaakt.


Kans % filter, Contact (tabel)

Het veld Kans % filter

De tabel Contact

Dit veld bevat een kansfilter.

Als het veld een percentage bevat, worden in velden zoals Aantal opportunities en Geschatte waarde alleen de gegevens weergegeven die zijn gekoppeld aan de opportunities met de desbetreffende kans.


Filter % voltooid, Contact (tabel)

Het veld Filter % voltooid

De tabel Contact

Dit veld bevat een filter voor het percentage dat is voltooid.

Als het veld een percentage bevat, worden in velden zoals Aantal opportunities en Geschatte waarde alleen de gegevens weergegeven die zijn gekoppeld aan de opportunities met het desbetreffende percentage dat is voltooid.


Geschatte waardefilter, Contact (tabel)

Het veld Geschatte waardefilter

De tabel Contact

Dit veld bevat een filter voor de geschatte waarde.

Als het veld een bedrag (LV) bevat, worden in velden zoals Aantal opportunities en Geschatte waarde alleen de gegevens weergegeven die zijn gekoppeld aan de opportunities met de desbetreffende geschatte waarde.


Filter berekende huidige waarde, Contact (tabel)

Het veld Filter berekende huidige waarde

De tabel Contact

Dit veld bevat een filter voor de berekende huidige waarde.

Als het veld een bedrag (LV) bevat, worden in velden zoals Aantal opportunities en Geschatte waarde alleen de gegevens weergegeven die zijn gekoppeld aan de opportunities met de desbetreffende berekende huidige waarde.


Filter slagingskans %, Contact (tabel)

Het veld Filter slagingskans %

De tabel Contact

Dit veld bevat een filter voor de slagingskans.

Als het veld een percentage bevat, worden in velden zoals Aantal opportunities en Geschatte waarde alleen de gegevens weergegeven die zijn gekoppeld aan de opportunities met de desbetreffende slagingskans.


Taakstatusfilter, Contact (tabel)

Het veld Taakstatusfilter

De tabel Contact

Dit veld bevat een filter voor de taakstatus. Er zijn vijf opties: Niet gestart, In uitvoering, Voltooid, Afwachten en Opgeschort.

Als het veld bijvoorbeeld de optie Opgeschort bevat, worden in een veld zoals Volgende taakdatum alleen de gegevens weergegeven die zijn gekoppeld aan de opgeschorte taken.


Filter taak gesloten, Contact (tabel)

Het veld Filter taak gesloten

De tabel Contact

Dit veld bevat een filter voor afgesloten taken.

Als het veld de waarde Ja bevat, worden in een veld zoals Volgende taakdatum alleen de gegevens weergegeven die zijn gekoppeld aan de afgesloten taken.


Prioriteitsfilter, Contact (tabel)

Het veld Prioriteitsfilter

De tabel Contact

Dit veld bevat een prioriteitenfilter. Er zijn drie opties: Laag, Normaal en Hoog.

Als het veld bijvoorbeeld de optie Hoog bevat, worden in een veld zoals Volgende taakdatum alleen de gegevens weergegeven die zijn gekoppeld aan de taken met een hoge prioriteit.


Teamfilter, Contact (tabel)

Het veld Teamfilter

De tabel Contact

Dit veld bevat een teamfilter.

Als het veld een teamcode bevat, worden in een veld zoals Volgende taakdatum alleen de gegevens weergegeven die zijn gekoppeld aan de taken die door het desbetreffende team zijn verwerkt.


Correspondentietype, Contact (tabel)

Het veld Correspondentietype

De tabel Contact

In dit veld geeft u aan welk soort correspondentie u wilt gebruiken voor de interactie. Er zijn drie opties: E-mail, Fax en Afdruk.

  • Selecteer E-mail als de bijlage moet worden verzonden per e-mail.

  • Selecteer Fax als de bijlage moet worden verzonden per fax. Deze optie is alleen geldig als de bijlage een Microsoft Word-document is.

  • Selecteer Afdruk als u een bijlage wilt afdrukken. Deze optie is alleen geldig als de bijlage een Microsoft Word-document is.


Aanhefcode, Contact (tabel)

Het veld Aanhefcode

De tabel Contact

Dit veld geeft aan welke aanhefcode u gebruikt voor de interactie met het contact. Deze aanhefcode wordt alleen gebruikt in Word-documenten. Klik op de AssistButton rechts van het veld voor een overzicht van de gedefinieerde aanhefcodes.


Zoekmailadres, Contact (tabel)

Het veld Zoekmailadres

De tabel Contact

Dit veld bevat het e-mailadres van het contact (in hoofdletters).

Dit veld wordt automatisch ingevuld en wordt alleen intern door het programma gebruikt.


Gewijzigd om, Contact (tabel)

Het veld Gewijzigd om

De tabel Contact

Dit veld bevat de tijd waarop het contact het laatst is gewijzigd.


Contactnr., Contact alt. adres (tabel)

Het veld Contactnr.

De tabel Contact alt. adres

Dit veld bevat het contactnummer van het alternatieve adres. Het veld kan niet worden gewijzigd.

Als u een alternatief adres maakt op de contactkaart, wordt het contactnummer automatisch gekopieerd van het veld Nr. op de contactkaart.


Code, Contact alt. adres (tabel)

Het veld Code

De tabel Contact alt. adres

Dit veld bevat de code van het alternatieve adres.

Gebruik gemakkelijk te onthouden codes waarmee het alternatieve adres wordt omschreven.

Elk alternatief adres van het contact moet een unieke code bevatten, waarmee het adres wordt aangeduid. Verschillende alternatieve adressen kunnen echter dezelfde code bevatten, zolang deze adressen niet aan hetzelfde contact zijn toegewezen.


Bedrijfsnaam, Contact alt. adres (tabel)

Het veld Bedrijfsnaam

De tabel Contact alt. adres

Dit veld bevat de naam van het bedrijf voor het alternatieve adres.

De inhoud van het veld Bedrijfsnaam wordt vaak afgedrukt op enveloppen en adresetiketten. Voer de naam daarom in zoals deze moet worden weergegeven.


Bedrijfsnaam 2, Contact alt. adres (tabel)

Het veld Bedrijfsnaam 2

De tabel Contact alt. adres

Dit veld bevat de extra omschrijving van de bedrijfsnaam voor het alternatieve adres.

De inhoud van het veld Bedrijfsnaam 2 wordt vaak afgedrukt op enveloppen en adresetiketten. Voer de naam daarom in zoals deze moet worden weergegeven.


Adres, Contact alt. adres (tabel)

Het veld Adres

De tabel Contact alt. adres

Dit veld bevat het alternatieve adres van het contact.

De inhoud van het veld Adres wordt vaak afgedrukt op enveloppen en adresetiketten. Voer het adres daarom in zoals het moet worden weergegeven.


Adres 2, Contact alt. adres (tabel)

Het veld Adres 2

De tabel Contact alt. adres

Dit veld bevat de extra omschrijving van het alternatieve adres.

De inhoud van het veld Adres 2 wordt vaak afgedrukt op enveloppen en adresetiketten. Voer het adres daarom in zoals het moet worden weergegeven.


Plaats, Contact alt. adres (tabel)

Het veld Plaats

De tabel Contact alt. adres

Dit veld bevat de plaats van het alternatieve adres van het contact.

De velden Postcode en Plaats invullen


Postcode, Contact alt. adres (tabel)

Het veld Postcode

De tabel Contact alt. adres

Dit veld bevat de postcode van het alternatieve adres van het contact.

De velden Postcode en Plaats invullen


Provincie, Contact alt. adres (tabel)

Het veld Provincie

De tabel Contact alt. adres

Dit veld bevat de provincie van het alternatieve adres van het contact.


Land-/regiocode, Contact alt. adres (tabel)

Het veld Land-/regiocode

De tabel Contact alt. adres

Dit veld bevat de land-/regiocode van het alternatieve adres.


Telefoon, Contact alt. adres (tabel)

Het veld Telefoon

De tabel Contact alt. adres

Dit veld bevat het telefoonnummer van het alternatieve adres.

Rechts van het veld Telefoon bevindt zich een knop met een telefoon. Als u op deze knop klikt, wordt de wizard Telefoongesprek voeren weergegeven. Hiermee kan het nummer van het contact worden gekozen en een interactie worden gemaakt, zodat het telefoongesprek wordt vastgelegd in de tabel Interactielogpost.


Telex, Contact alt. adres (tabel)

Het veld Telex

De tabel Contact alt. adres

Dit veld bevat het telexnummer van het alternatieve adres.


Toestelnr., Contact alt. adres (tabel)

Het veld Toestelnr.

De tabel Contact alt. adres

Dit veld bevat het toestelnummer van het contact op het alternatieve adres.


Telefoon (Mobiel), Contact alt. adres (tabel)

Het veld Telefoon (Mobiel)

De tabel Contact alt. adres

Dit veld bevat het mobiele-telefoonnummer van het alternatieve adres.

Rechts van het veld Telefoon (Mobiel) bevindt zich een knop met een telefoon. Als u op deze knop klikt, wordt de wizard Telefoongesprek voeren weergegeven. Hiermee kan het nummer van het contact worden gekozen en een interactie worden gemaakt, zodat het telefoongesprek wordt vastgelegd in de tabel Interactielogpost.


Semafoon, Contact alt. adres (tabel)

Het veld Semafoon

De tabel Contact alt. adres

Dit veld bevat het semafoonnummer van het contact op het alternatieve adres.


E-mail, Contact alt. adres (tabel)

Het veld E-mail

De tabel Contact alt. adres

Dit veld bevat het e-mailadres van het contact op het alternatieve adres.

Als u een interactiesjabloon voor e-mails hebt opgegeven in het venster CRM - Marketing & Salesinstellingen, kunt u de interactie tijdens het verzenden van e-mail registreren in de tabel Interactielogpost.

Rechts van het veld E-mail bevindt zich een knop met een envelop. Als u op deze knop klikt, wordt de wizard Mail maken weergegeven. Hiermee kunt u de e-mail opstellen en een interactie maken, zodat de e-mail wordt vastgelegd in de tabel Interactielogpost.


Homepage, Contact alt. adres (tabel)

Het veld Homepage

De tabel Contact alt. adres

Dit veld bevat het adres van de homepage van het contact op het alternatieve adres.


Fax, Contact alt. adres (tabel)

Het veld Fax

De tabel Contact alt. adres

Dit veld bevat het faxnummer van het alternatieve adres.


Telexantwoord, Contact alt. adres (tabel)

Het veld Telexantwoord

De tabel Contact alt. adres

Dit veld bevat het telexantwoordnummer van het alternatieve adres.


Gewijzigd op, Contact alt. adres (tabel)

Het veld Gewijzigd op

De tabel Contact alt. adres

Dit veld bevat de datum waarop de alternatieve adreskaart van het contact het laatst is gewijzigd. Het veld kan niet worden gewijzigd.

Wanneer u wijzigingen aanbrengt op de alternatieve adreskaart van het contact, wordt het veld Gewijzigd op automatisch bijgewerkt met de huidige systeemdatum.


Zoekmailadres, Contact alt. adres (tabel)

Het veld Zoekmailadres

De tabel Contact alt. adres

Dit veld bevat het e-mailadres van het contact (in hoofdletters). Dit veld wordt automatisch ingevuld en wordt alleen intern door het programma gebruikt.


Contactnr., Contact alt. adres-/datumreeks (tabel)

Het veld Contactnr.

De tabel Contact alt. adres-/datumreeks

Dit veld bevat het nummer van het contact voor de alternatieve adresperiode. U kunt dit veld niet wijzigen.

Als u een alternatieve adresperiode maakt op de contactkaart, wordt het contactnummer automatisch gekopieerd van het veld Nr. in de tabel Contact.


Contact alt. adrescode, Contact alt. adres-/datumreeks (tabel)

Het veld Contact alt. adrescode

De tabel Contact alt. adres-/datumreeks

Dit veld bevat de code van het alternatieve adres van het contact voor deze periode.

Als u een alternatieve adresperiode maakt op de contactkaart, wordt de alternatieve adrescode van het contact automatisch gekopieerd van het veld Code in de tabel Contact alt. adres.


Begindatum, Contact alt. adres-/datumreeks (tabel)

Het veld Begindatum

De tabel Contact alt. adres-/datumreeks

Dit veld bevat de datum vanaf wanneer het alternatieve adres geldig is. Daarbij moet u rekening houden met de regels voor datuminvoer.


Einddatum, Contact alt. adres-/datumreeks (tabel)

Het veld Einddatum

De tabel Contact alt. adres-/datumreeks

Dit veld bevat de laatste dag waarop het alternatieve adres geldig is. Daarbij moet u rekening houden met de regels voor datuminvoer.


Code, Zakenrelatie (tabel)

Het veld Code

De tabel Zakenrelatie

Dit veld bevat de code van de zakenrelatie.

U kunt codes en omschrijvingen instellen voor elke zakenrelatie. U kunt zoveel zakenrelaties invoeren als u nodig hebt.


Omschrijving, Zakenrelatie (tabel)

Het veld Omschrijving

De tabel Zakenrelatie

Dit veld bevat de omschrijving van de zakenrelatie.


Aantal Contacten, Zakenrelatie (tabel)

Het veld Aantal Contacten

De tabel Zakenrelatie

Dit veld bevat het aantal contacten aan wie de zakenrelatie is toegewezen. Het veld kan niet worden gewijzigd.

Klik op de AssistButton rechts van het veld voor een overzicht van de contacten die u hebt toegewezen.


Contactnr., Zakenrelatie (Relatie) (tabel)

Het veld Contactnr.

De tabel Zakenrelatie (Relatie)

Dit veld bevat het contactnummer van het bedrijf waaraan u een zakenrelatie toewijst.

Als u een zakenrelatie toewijst aan een contact op de contactkaart, wordt het nummer van het contact gekopieerd van het veld Nr. in de tabel Contact.


Zakenrelatiecode, Zakenrelatie (Relatie) (tabel)

Het veld Zakenrelatiecode

De tabel Zakenrelatie (Relatie)

Dit veld bevat de zakenrelatiecode.

Als u contacten toewijst aan een zakenrelatie in het venster Zakenrelatie, wordt de zakenrelatiecode automatisch toegewezen aan het contact.


Koppeling naar tabel, Zakenrelatie (Relatie) (tabel)

Het veld Koppeling naar tabel

De tabel Zakenrelatie (Relatie)

Dit veld bevat de naam van de tabel waaraan het contact is gekoppeld. Er zijn vier opties: < Geen>, Leverancier, Klant en Bankrekening.

Als het veld bijvoorbeeld de optie Klant bevat, wordt het contact geïntegreerd met de klant.


Nr., Zakenrelatie (Relatie) (tabel)

Het veld Nr.

De tabel Zakenrelatie (Relatie)

Dit veld bevat het nummer dat is toegewezen aan het contact in de tabel Klant, Leverancier of Bankrekening. Dit veld is alleen geldig voor contacten die zijn vastgelegd als klant, leverancier of bankrekening.


Zakenrelatieomschrijving, Zakenrelatie (Relatie) (tabel)

Het veld Zakenrelatieomschrijving

De tabel Zakenrelatie (Relatie)

Dit veld bevat de omschrijving voor de zakenrelatie die u hebt toegewezen aan het contact. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld als u een zakenrelatiecode invoert in het veld Zakenrelatiecode.


Naam contact, Zakenrelatie (Relatie) (tabel)

Het veld Naam contact

De tabel Zakenrelatie (Relatie)

Dit veld bevat de naam van het bedrijf waaraan u een zakenrelatie toekent. Het veld kan niet worden gewijzigd.

Als u een zakenrelatie toewijst aan een contact op de contactkaart, wordt de naam van het contact gekopieerd van het veld Naam in de tabel Contact.


Code, Mailinggroep (tabel)

Het veld Code

De tabel Mailinggroep

Dit veld bevat de code voor de mailinggroep.

U kunt codes en omschrijvingen instellen voor elke mailinggroep. U kunt zoveel codes instellen als u nodig hebt.


Omschrijving, Mailinggroep (tabel)

Het veld Omschrijving

De tabel Mailinggroep

Dit veld bevat de omschrijving van de mailinggroep.


Aantal contacten, Mailinggroep (tabel)

Het veld Aantal contacten

De tabel Mailinggroep

Dit veld bevat het aantal contacten aan wie de mailinggroep is toegewezen. Het veld kan niet worden gewijzigd.

Klik op de AssistButton rechts van het veld voor een overzicht van de contacten aan wie u de mailinggroep hebt toegewezen.


Contactnr., Contact mailinggroep (tabel)

Het veld Contactnr.

De tabel Contact mailinggroep

Dit veld bevat het nummer van het contact aan wie u een mailinggroep toekent.

Als u een mailinggroep toewijst aan een contact op de contactkaart, wordt het nummer van het contact gekopieerd van het veld Nr. op de contactkaart.


Mailinggroepscode, Contact mailinggroep (tabel)

Het veld Mailinggroepscode

De tabel Contact mailinggroep

Dit veld bevat de mailinggroepscode. Het veld kan niet worden gewijzigd.

Als u contacten toewijst aan een mailinggroep in het venster Mailinggroepen, wordt de mailinggroepscode toegewezen aan het contact.


Naam contact, Contact mailinggroep (tabel)

Het veld Naam contact

De tabel Contact mailinggroep

Dit veld bevat de naam van het contact aan wie u een mailinggroep toekent.

Als u een mailinggroep toewijst aan een contact op de contactkaart, wordt de naam van het contact gekopieerd van het veld Naam in de tabel Contact.


Bedrijfsnaam contact, Contact mailinggroep (tabel)

Het veld Bedrijfsnaam contact

De tabel Contact mailinggroep

Dit veld bevat de bedrijfsnaam van het contact. Als het contact aan wie u de mailinggroep toekent een persoon is, bevat dit veld de naam van het bedrijf waarvoor dit contact werkt.

Als u een mailinggroep toewijst aan een contact op de contactkaart, wordt de bedrijfsnaam van het contact gekopieerd van het veld Bedrijfsnaam in de tabel Contact.


Mailinggroepomschrijving, Contact mailinggroep (tabel)

Het veld Mailinggroepomschrijving

De tabel Contact mailinggroep

Dit veld bevat de omschrijving van de mailinggroep waaraan u het contact hebt toegewezen.

Dit veld wordt automatisch ingevuld als u een mailinggroepscode invoert in het veld Mailinggroepscode.


Code, Sector (tabel)

Het veld Code

De tabel Sector

Dit veld bevat de code voor de sector.

Voor elke sector kunt u een code en een omschrijving instellen. U kunt zoveel codes instellen als u nodig hebt.


Omschrijving, Sector (tabel)

Het veld Omschrijving

De tabel Sector

Dit veld bevat de omschrijving van de sector.


Aantal contacten, Sector (tabel)

Het veld Aantal contacten

De tabel Sector

Dit veld bevat het aantal contacten aan wie de sector is toegewezen. Het veld kan niet worden gewijzigd.

Klik op de AssistButton rechts van het veld voor een overzicht van deze contacten in de tabel Contact sector.


Contactnr., Contact sector (tabel)

Het veld Contactnr.

De tabel Contact sector

Dit veld bevat het bedrijfsnummer van het contact waaraan u sectoren toekent.

Als u een sector toewijst aan een contact op de contactkaart, wordt het nummer van het contact gekopieerd van het veld Nr. in de tabel Contact.


Sectorcode, Contact sector (tabel)

Het veld Sectorcode

De tabel Contact sector

Dit veld bevat de sectorcode. Het veld kan niet worden gewijzigd.

Als u contacten toewijst aan een sector in het venster Sector, wordt de sectorcode automatisch toegewezen aan het contact.


Sectoromschrijving, Contact sector (tabel)

Het veld Sectoromschrijving

De tabel Contact sector

Dit veld bevat de omschrijving van de sector die u hebt toegewezen aan het contact.

Dit veld wordt automatisch ingevuld als u een sectorcode invoert in het veld Sectorcode.


Naam contact, Contact sector (tabel)

Het veld Naam contact

De tabel Contact sector

Dit veld bevat de bedrijfsnaam van het contact waaraan u een sector toekent.

Als u een sector toewijst aan een contact op de contactkaart, wordt de naam van contact gekopieerd van het veld Naam in de tabel Contact.


Code, Webbron (tabel)

Het veld Code

De tabel Webbron

Dit veld bevat de code voor de webbron.

Voor elke webbron kunt u een code en een omschrijving instellen. U kunt zoveel codes instellen als u nodig hebt.


Omschrijving, Webbron (tabel)

Het veld Omschrijving

De tabel Webbron

Dit veld bevat de omschrijving van de webbron.


URL, Webbron (tabel)

Het veld URL

De tabel Webbron

Dit veld bevat de URL die wordt gebruikt om te zoeken naar informatie over het contact op internet.

Als u een URL invoert, moet u %1 gebruiken om de locatie van het zoekwoord aan te geven.


Opmerking, Webbron (tabel)

Het veld Opmerking

De tabel Webbron

Het selectievakje is ingeschakeld als er een opmerking is toegewezen aan de webbron.


Contactnr., Contact webbron (tabel)

Het veld Contactnr.

De tabel Contact webbron

Dit veld bevat het bedrijfsnummer van het contact waaraan u een webbron toekent.

Als u een webbron toewijst aan een contact op de contactkaart, wordt het nummer van het contact gekopieerd van het veld Nr. in de tabel Contact.


Webbroncode, Contact webbron (tabel)

Het veld Webbroncode

De tabel Contact webbron

Dit veld bevat de webbroncode. Het veld kan niet worden gewijzigd.

Als u contacten toewijst aan een webbron in het venster Webbron, wordt de webbroncode automatisch toegewezen aan het contact.


Zoekterm, Contact webbron (tabel)

Het veld Zoekterm

De tabel Contact webbron

Dit veld bevat het zoekwoord dat wordt gebruikt om te zoeken naar informatie over het contact op internet.

Als u de URL start, wordt %1 vervangen door de zoekopdracht die u hebt opgegeven.


Webbronomschrijving, Contact webbron (tabel)

Het veld Webbronomschrijving

De tabel Contact webbron

Dit veld bevat de omschrijving van de webbron die u hebt toegewezen aan het contact.

Dit veld wordt automatisch ingevuld als u een webbroncode invoert in het veld Webbroncode.


Naam contact, Contact webbron (tabel)

Het veld Naam contact

De tabel Contact webbron

Dit veld bevat de bedrijfsnaam van het contact waaraan u een webbron toekent.

Als u een webbron toewijst aan een contact op de contactkaart, wordt de naam van contact automatisch gekopieerd van het veld Naam op de contactkaart.


Tabelnaam, CRM - Mkt. Salesopm.-regel (tabel)

Het veld Tabelnaam

De tabel CRM - Mkt. Salesopm.-regel

Dit veld bevat de naam van de tabel waarop de opmerking van toepassing is, bijvoorbeeld de tabel Contact, de tabel Webbron, de tabel Campagne, de tabel Verkoopcyclus, de tabel Verkoopcyclusfase, de tabel Opportunity of de tabel Taak. Dit veld wordt alleen intern gebruikt.

De tabelnaam wordt automatisch ingevoerd op basis van de kaart waarop u de opmerking invoert.


Nr., CRM - Mkt. Salesopm.-regel (tabel)

Het veld Nr.

De tabel CRM - Mkt. Salesopm.-regel

Dit veld bevat het nummer van het contact, webbron, taak, campagne, opportunity of verkoopcyclus waarop de opmerking van toepassing is.

Het nummer in het veld Nr. wordt automatisch ingevoerd in de relevante tabel.


Subnr., CRM - Mkt. Salesopm.-regel (tabel)

Het veld Subnr.

De tabel CRM - Mkt. Salesopm.-regel

Dit veld is alleen geldig voor verkoopcyclusfasen en bevat het nummer van de fase in de verkoopcyclus.


Regelnr., CRM - Mkt. Salesopm.-regel (tabel)

Het veld Regelnr.

De tabel CRM - Mkt. Salesopm.-regel

Dit veld bevat het regelnummer van de opmerking. Het veld wordt alleen intern gebruikt.

Als u een opmerking maakt voor een kaart, wordt in het veld Regelnr. automatisch een regelnummer ingevoerd, zodat alle opmerkingen in de tabel CRM - Marketing & Salesopmerkingregel kunnen worden getraceerd. Het regelnummer hoort bij de specifieke opmerking.


Datum, CRM - Mkt. Salesopm.-regel (tabel)

Het veld Datum

De tabel CRM - Mkt. Salesopm.-regel

Dit veld geeft aan op welke datum de opmerking is gemaakt.


Code, CRM - Mkt. Salesopm.-regel (tabel)

Het veld Code

De tabel CRM - Mkt. Salesopm.-regel

Dit veld bevat de code van de opmerking.


Opmerking, CRM - Mkt. Salesopm.-regel (tabel)

Het veld Opmerking

De tabel CRM - Mkt. Salesopm.-regel

Dit veld bevat de opmerking.


Gewijzigd op, CRM - Mkt. Salesopm.-regel (tabel)

Het veld Gewijzigd op

De tabel CRM - Mkt. Salesopm.-regel

Dit veld bevat de datum waarop de opmerking het laatst is gewijzigd.

Als u wijzigingen aanbrengt in de tabel CRM - Mkt. Salesopm.-regel, wordt het veld Gewijzigd op automatisch bijgewerkt.


Nr., Bijlage (tabel)

Het veld Nr.

De tabel Bijlage

Dit veld bevat een uniek nummer waarmee de bijlage wordt aangeduid.

Dit veld wordt alleen intern gebruikt.


Bijlage, Bijlage (tabel)

Het veld Bijlage

De tabel Bijlage

Als de optie Ingesloten is geselecteerd in het veld Bestandslocatie, bevat dit veld de bijlage.

Dit veld wordt alleen intern gebruikt.


Bestandslocatie, Bijlage (tabel)

Het veld Bestandslocatie

De tabel Bijlage

Dit veld bevat de huidige bestandslocatie van de bijlage. Er zijn twee opties: Ingesloten en Diskette. Dit veld wordt alleen intern gebruikt.

Dit veld wordt automatisch ingevuld op basis van de inhoud van het veld Bestandslocatie bijlagen in de tabel CRM - Marketing & Salesinstellingen.


Exacte bestandslocatie, Bijlage (tabel)

Het veld Exacte bestandslocatie

De tabel Bijlage

Als u Diskette hebt geselecteerd in het veld Bestandslocatie, bevat dit veld het exacte pad naar de bijlage.

Dit veld wordt alleen intern gebruikt.


Bestandsextensie, Bijlage (tabel)

Het veld Bestandsextensie

De tabel Bijlage

Dit veld bevat de extensie van het bestand in de bijlage. Het veld wordt alleen intern gebruikt.

De extensie wordt gebruikt om de toepassing aan te geven waarmee het bestand moet worden geopend, bijvoorbeeld .doc houdt in dat het bestand moet worden geopend met Microsoft Word.


Alleen lezen, Bijlage (tabel)

Het veld Alleen lezen

De tabel Bijlage

In dit veld wordt aangegeven of de bijlage alleen-lezen is. Als het selectievakje is ingeschakeld, kan de bijlage alleen worden gelezen en niet worden gewijzigd. Dit is het geval wanneer de bijlage onderdeel is van een interactielogpost.


Gewijzigd op, Bijlage (tabel)

Het veld Gewijzigd op

De tabel Bijlage

Dit veld bevat de datum waarop de bijlage het laatst is gewijzigd.

Wanneer u bijlagegegevens wijzigt in de tabel Bijlage, wordt het veld Gewijzigd op automatisch bijgewerkt met de huidige systeemdatum.


Gewijzigd om, Bijlage (tabel)

Het veld Gewijzigd om

De tabel Bijlage

Dit veld bevat de tijd waarop de bijlage het laatst is gewijzigd.

Wanneer u bijlagegegevens wijzigt in de tabel Bijlage, wordt het veld Laatste tijd (Gewijzigd) automatisch bijgewerkt met de huidige systeemtijd.


Archiefpointer, Bijlage (tabel)

Het veld Archiefpointer

De tabel Bijlage

Dit veld wordt intern door het programma gebruikt om de opslag-id te identificeren van het artikel in de Microsoft Exchange-map.


Controlesom archiefpointer, Bijlage (tabel)

Het veld Controlesom archiefpointer

De tabel Bijlage

Dit veld wordt intern door het programma gebruikt om een controlesom van de Archiefpointer te maken.


Entrypointer, Bijlage (tabel)

Het veld Entrypointer

De tabel Bijlage

Dit veld wordt intern door het programma gebruikt om de post-id te identificeren van het artikel in de Microsoft Exchange-map.


Controlesom entrypointer, Bijlage (tabel)

Het veld Controlesom entrypointer

De tabel Bijlage

Dit veld wordt intern door het programma gebruikt om een controlesom van de Entrypointer te maken.


Code, Interactiegroep (tabel)

Het veld Code

De tabel Interactiegroep

Dit veld bevat de code voor de interactiegroep.


Omschrijving, Interactiegroep (tabel)

Het veld Omschrijving

De tabel Interactiegroep

Dit veld bevat de omschrijving van de interactiegroep.


Datumfilter, Interactiegroep (tabel)

Het veld Datumfilter

De tabel Interactiegroep

Dit veld bevat een datumfilter.

Als het veld de begin- en einddatum voor een bepaalde periode bevat, worden in velden zoals Aantal interacties, Kostprijs, Duur en Verkoop/Inkoop alleen de gegevens voor de desbetreffende periode weergegeven.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de regels voor datuminvoer.


Aantal interacties, Interactiegroep (tabel)

Het veld Aantal interacties

De tabel Interactiegroep

Dit veld bevat het aantal interacties dat is gemaakt met behulp van deze interactiegroep. Het veld kan niet worden gewijzigd.

Klik op de AssistButton rechts van het veld voor een overzicht van de gemaakte interacties.

Wanneer u een interactie maakt met behulp van een interactiesjabloon die bij de interactiegroep hoort, wordt dit veld automatisch bijgewerkt.


Kosten (LV), Interactiegroep (tabel)

Het veld Kosten (LV)

De tabel Interactiegroep

Dit veld bevat de totale kostprijs van de interacties die zijn gemaakt met behulp van deze interactiegroep. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld met de som van de kostprijs voor de afzonderlijke interacties die u hebt gemaakt met behulp van de interactiegroep.

Klik op de AssistButton rechts van het veld voor een overzicht van de gemaakte interacties.


Duur (Min.), Interactiegroep (tabel)

Het veld Duur (Min.)

De tabel Interactiegroep

Dit veld bevat de totale duur van de interacties die zijn gemaakt met behulp van deze interactiegroep. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld met de som van de eenheidsduur voor de afzonderlijke interacties die u hebt gemaakt met behulp van de interactiegroep.

Klik op de AssistButton rechts van het veld voor een overzicht van de gemaakte interacties.


Code, Interactiesjabloon (tabel)

Het veld Code

De tabel Interactiesjabloon

Dit veld bevat de code voor de interactiesjabloon.


Interactiegroepscode, Interactiesjabloon (tabel)

Het veld Interactiegroepscode

De tabel Interactiesjabloon

Dit veld bevat de code voor de interactiegroep waartoe de interactiesjabloon behoort.


Omschrijving, Interactiesjabloon (tabel)

Het veld Omschrijving

De tabel Interactiesjabloon

Dit veld bevat een omschrijving van de interactiesjabloon.


Kostprijs (LV), Interactiesjabloon (tabel)

Het veld Kostprijs (LV)

De tabel Interactiesjabloon

Dit veld bevat de gebruikelijke kosten voor de interacties die zijn gemaakt met behulp van de interactiesjabloon.

Als u een interactie maakt met behulp van de interactiesjabloon, wordt de inhoud van dit veld als standaardwaarde gebruikt in het veld Kostprijs (LV) in de wizard Interactie maken of het venster Segment.


Eenheidsduur (Min.), Interactiesjabloon (tabel)

Het veld Eenheidsduur (Min.)

De tabel Interactiesjabloon

Dit veld bevat de gebruikelijke duur van de interacties die zijn gemaakt met behulp van de interactiesjabloon.

Als u een interactie maakt met behulp van de interactiesjabloon, wordt de inhoud van dit veld als standaardwaarde gebruikt in het veld Eenheidsduur (min.) in de wizard Interactie maken of het venster Segment.


Informatiestroom, Interactiesjabloon (tabel)

Het veld Informatiestroom

De tabel Interactiesjabloon

Dit veld bevat de richting van de informatiestroom voor de interactiesjabloon. Er zijn twee opties: Uitgaand en Inkomend. Selecteer Uitgaand als de informatie meestal wordt verzonden door het bedrijf. Selecteer Inkomend als de informatie meestal wordt ontvangen door het bedrijf.

Als u een interactie maakt met behulp van de interactiesjabloon, wordt de inhoud van dit veld als standaardwaarde gebruikt in het veld Informatiestroom in de wizard Interactie maken of het venster Segment.


Gestart door, Interactiesjabloon (tabel)

Het veld Gestart door

De tabel Interactiesjabloon

In dit veld wordt aangegeven wie de interacties die met de interactiesjabloon zijn gemaakt, meestal start. Er zijn twee opties: Wij en Zij. Selecteer Wij als de interactie meestal wordt gestart door het bedrijf. Selecteer Zij als de interactie meestal wordt gestart door de contacten.

Als u een interactie maakt met behulp van de interactiesjabloon, wordt de inhoud van dit veld als standaardwaarde gebruikt in het veld Gestart door in de wizard Interactie maken of het venster Segment.


Bijlagenr., Interactiesjabloon (tabel)

Het veld Bijlagenr.

De tabel Interactiesjabloon

Dit veld bevat het nummer van de bijlage in de interactiesjabloon.

De bijlagen worden opgeslagen in de tabel Bijlage.

Dit veld wordt alleen intern gebruikt.


Campagnenr., Interactiesjabloon (tabel)

Het veld Campagnenr.

De tabel Interactiesjabloon

Dit veld bevat het nummer van de campagne waarvoor de interactiesjabloon is gemaakt.

Als u een nieuwe interactie maakt met behulp van de interactiesjabloon, wordt de inhoud van dit veld als standaardwaarde gebruikt in het veld Campagne in de wizard Interactie maken of het venster Segment.


Campagnedoel, Interactiesjabloon (tabel)

Het veld Campagnedoel

De tabel Interactiesjabloon

Als het selectievakje is ingeschakeld, is het contact die is betrokken bij de interactie ingesteld als campagnedoel. Op deze manier kan de respons van de campagne worden vastgesteld.


Campagnerespons, Interactiesjabloon (tabel)

Het veld Campagnerespons

De tabel Interactiesjabloon

Als het selectievakje is ingeschakeld, wordt de interactiesjabloon gebruikt om de interacties vast te leggen die een respons vormen op een campagne. Hierbij gaat het bijvoorbeeld om coupons die zijn verzonden als respons op een campagne.


Correspondentietype (Standaard), Interactiesjabloon (tabel)

Het veld Correspondentietype (Standaard)

De tabel Interactiesjabloon

In dit veld wordt aangegeven hoe de bijlage in de interactie meestal wordt gecommuniceerd aan contacten. Er zijn drie opties: Afdruk, E-Mail en Fax.

  • Selecteer Fax als de bijlage moet worden verzonden per fax (alleen Microsoft Word-documenten).

  • Selecteer E-mail als de bijlage moet worden verzonden per e-mail wanneer u een interactie maakt.

  • Selecteer Afdruk als u de gegevens die in de bijlage zijn opgenomen, wilt afdrukken en verzenden (alleen Microsoft Word-documenten).

Als u dit veld hebt ingevuld, wordt het veld Correspondentietype automatisch ingevuld in de wizard Interactie maken of in het venster Segment wanneer u een interactie maakt.


Datumfilter, Interactiesjabloon (tabel)

Het veld Datumfilter

De tabel Interactiesjabloon

Dit veld bevat een datumfilter.

Als het veld de begin- en einddatum voor een bepaalde periode bevat, worden in velden zoals Aantal interacties, Kostprijs (LV) en Duur (min.) alleen de gegevens voor de desbetreffende periode weergegeven.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de regels voor datuminvoer.


Aantal interacties, Interactiesjabloon (tabel)

Het veld Aantal interacties

De tabel Interactiesjabloon

Dit veld bevat het aantal interacties dat is gemaakt met behulp van deze interactiesjabloon.

Klik op de AssistButton rechts van het veld voor een overzicht van de gemaakte interactieposten.

Als u een interactie maakt met behulp van de interactiesjabloon, wordt dit veld automatisch bijgewerkt.


Kosten (LV), Interactiesjabloon (tabel)

Het veld Kosten (LV)

De tabel Interactiesjabloon

Dit veld bevat de totale kostprijs van de interacties die zijn gemaakt met behulp van de interactiesjabloon. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld met de som van de kostprijs voor de afzonderlijke interacties die u hebt gemaakt met behulp van de interactiesjabloon.

Klik op de AssistButton rechts van het veld voor een overzicht van de gemaakte interacties.


Duur (Min.), Interactiesjabloon (tabel)

Het veld Duur (Min.)

De tabel Interactiesjabloon

Dit veld bevat de totale duur van de interacties die zijn gemaakt met behulp van deze interactiesjabloon. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld met de som van de eenheidsduur voor de afzonderlijke interacties die u hebt gemaakt met behulp van de interactiesjabloon.

Klik op de AssistButton rechts van het veld voor een overzicht van de gemaakte interacties.


Taal (Standaard), Interactiesjabloon (tabel)

Het veld Taal (Standaard)

De tabel Interactiesjabloon

Dit veld bevat de standaardtaalcode van de interactie. Als de voorkeurtaal van het contact niet beschikbaar is, wordt deze taal ingesteld als standaardtaal.

Klik op de AssistButton van het veld als u een overzicht wilt zien van de ingestelde talen in het venster Interactiesjabloontalen.


Wizardactie, Interactiesjabloon (tabel)

Het veld Wizardactie

De tabel Interactiesjabloon

Dit veld bevat de actie die wordt uitgevoerd als u op Volgende klikt in het eerste venster van de wizard Interactie maken. Er zijn 3 opties:

Optie | Opmerkingen
Geen | Als u deze optie selecteert, wordt het tweede venster van de wizard Interactie maken direct weergegeven wanneer u op Volgende klikt in het eerste venster.
Openen | Selecteer deze optie als de bijlage (bijvoorbeeld Microsoft Word-document of Microsoft Powerpoint-presentatie) moet worden geopend en gewijzigd wanneer u op Volgende klikt in het eerste venster van de wizard Interactie maken.
Importeren | Selecteer deze optie als de bijlage moet worden geïmporteerd wanneer u op Volgende klikt in het eerste venster van de wizard Interactie maken.


Correspondentietype contact negeren, Interactiesjabloon (tabel)

Het veld Correspondentietype contact negeren

De tabel Interactiesjabloon

Als dit selectievakje is ingeschakeld, dan wordt gebruikgemaakt van het type correspondentie dat in het veld Correspondentietype (Standaard) geselecteerd is, in plaats van het ingestelde correspondentietype op de contactkaart.


Volgnummer, Interactielogpost (tabel)

Het veld Volgnummer

De tabel Interactielogpost

Dit veld bevat het unieke nummer waarmee de interactielogpost wordt aangeduid. Het veld kan niet worden gewijzigd.

Dit veld wordt alleen intern gebruikt.


Contactnr., Interactielogpost (tabel)

Het veld Contactnr.

De tabel Interactielogpost

Dit veld bevat het nummer van het contact dat is betrokken bij deze interactie. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld op basis van de gegevens die u hebt opgegeven in de wizard Interactie maken of het venster Segment.


Bedrijfsnr. contact, Interactielogpost (tabel)

Het veld Bedrijfsnr. contact

De tabel Interactielogpost

Dit veld bevat het bedrijfsnummer van het contact. Het veld kan niet worden gewijzigd.

De inhoud van dit veld is afhankelijk van het soort contact:

  • Als het betrokken contact in de interactie een persoon is, bevat dit veld het nummer van het bedrijf waarvoor deze persoon werkt.

  • Wanneer het betrokken contact in de interactie een bedrijf is, bevat dit veld het bedrijfsnummer van het contact.

  • Als het betrokken contact in de interactie wordt vastgelegd als een onafhankelijke persoon, dat wil zeggen dat de persoon niet wordt vastgelegd als medewerker van een van de contactbedrijven, blijft het veld leeg.


Datum, Interactielogpost (tabel)

Het veld Datum

De tabel Interactielogpost

Dit veld bevat de datum die u hebt ingevoerd in het veld Datum in de wizard Interactie maken of het venster Segment tijdens het maken van de interactie. Het veld kan niet worden gewijzigd.


Omschrijving, Interactielogpost (tabel)

Het veld Omschrijving

De tabel Interactielogpost

Dit veld bevat de omschrijving van de interactie. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld op basis van de gegevens die u hebt opgegeven in de wizard Interactie maken of het venster Segment.


Informatiestroom, Interactielogpost (tabel)

Het veld Informatiestroom

De tabel Interactielogpost

Dit veld bevat de richting van de informatiestroom die is vastgelegd met de interactie. Er zijn twee opties: Uitgaand (de informatie is ontvangen door het contact) en Inkomend (de informatie is ontvangen door het bedrijf).

Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld op basis van de gegevens die u hebt opgegeven in de wizard Interactie maken of het venster Segment.


Gestart door, Interactielogpost (tabel)

Het veld Gestart door

De tabel Interactielogpost

Dit veld geeft aan wie de interactie heeft gestart. Er zijn twee opties: Wij (de interactie is gestart door het bedrijf) en Zij (de interactie is gestart door het contact).

Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld op basis van de gegevens die u hebt opgegeven in de wizard Interactie maken of het venster Segment.


Bijlagenr., Interactielogpost (tabel)

Het veld Bijlagenr.

De tabel Interactielogpost

Als de interactie een bijlage bevat, bevat dit veld het nummer van de bijlage. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld op basis van de gegevens die u hebt opgegeven in de wizard Interactie maken of het venster Segment.


Kosten (LV), Interactielogpost (tabel)

Het veld Kosten (LV)

De tabel Interactielogpost

Dit veld bevat de kosten van de interactie. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld op basis van de gegevens die u hebt ingevoerd in het venster Interactiesjabloon, in de wizard Interactie maken of in het venster Segment.


Duur (Min.), Interactielogpost (tabel)

Het veld Duur (Min.)

De tabel Interactielogpost

Dit veld bevat de duur van de interactie. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld op basis van de gegevens die u hebt opgegeven in de wizard Interactie maken of het venster Segment.


Gebruikers-id, Interactielogpost (tabel)

Het veld Gebruikers-id

De tabel Interactielogpost

Dit veld bevat de id van de gebruiker die de post heeft geregistreerd. Het veld kan niet worden gewijzigd.


Interactiegroepscode, Interactielogpost (tabel)

Het veld Interactiegroepscode

De tabel Interactielogpost

Dit veld bevat de code van de interactiegroep die is gebruikt om de interactie te maken. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld op basis van de gegevens die u hebt opgegeven in de wizard Interactie maken of het venster Segment.


Interactiesjablooncode, Interactielogpost (tabel)

Het veld Interactiesjablooncode

De tabel Interactielogpost

Dit veld bevat de code van de interactiesjabloon die is gebruikt om de interactie te maken. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld op basis van de gegevens die u hebt opgegeven in de wizard Interactie maken of het venster Segment.


Campagnenr., Interactielogpost (tabel)

Het veld Campagnenr.

De tabel Interactielogpost

Dit veld bevat het nummer van de (eventuele) campagne waaraan de interactie is gekoppeld. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld op basis van de gegevens die u hebt opgegeven in de wizard Interactie maken of het venster Segment. Wanneer u een order afdrukt of een brief verzendt die aan de campagne is gekoppeld, wordt er een interactie gemaakt om deze acties vast te leggen en wordt dit veld automatisch ingevuld.


Campagnepostnr., Interactielogpost (tabel)

Het veld Campagnepostnr.

De tabel Interactielogpost

Dit veld bevat het nummer van de campagnepost waaraan de interactielogpost is gekoppeld.

Campagneposten en interactielogposten kunnen worden gekoppeld. Als u bijvoorbeeld een factuur afdrukt die aan een campagne is gekoppeld, worden er automatisch een campagnepost en een interactielogpost vastgelegd.


Campagnerespons, Interactielogpost (tabel)

Het veld Campagnerespons

De tabel Interactielogpost

Dit selectievakje is ingeschakeld als met de interactie respons op een campagne wordt vastgelegd.

Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld op basis van de gegevens die u hebt opgegeven in de wizard Interactie maken of het venster Segment.


Campagnedoel, Interactielogpost (tabel)

Het veld Campagnedoel

De tabel Interactielogpost

Dit selectievakje is ingeschakeld als de interactie wordt toegepast op contacten die deel uitmaken van het campagnedoel. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld op basis van de gegevens die u hebt opgegeven in de wizard Interactie maken of het venster Segment.


Segmentnr., Interactielogpost (tabel)

Het veld Segmentnr.

De tabel Interactielogpost

Dit veld bevat het nummer van het segment. Dit veld is alleen geldig voor interacties die voor segmenten zijn gemaakt. U kunt dit veld niet bewerken.

Dit veld wordt automatisch ingevuld wanneer u de interactie hebt gemaakt in het venster Segment.


Evaluatie, Interactielogpost (tabel)

Het veld Evaluatie

De tabel Interactielogpost

Dit veld bevat de evaluatie van de interactie. Er zijn vijf opties: Zeer positief, Positief, Neutraal, Negatief en Zeer negatief.

Dit veld wordt automatisch ingevuld op basis van de gegevens die u hebt opgegeven in de wizard Interactie maken of het venster Segment.

Als er geen gegevens zijn ingevoerd in de wizard, kunt u handmatig een van de opties selecteren.


Interactietijd, Interactielogpost (tabel)

Het veld Interactietijd

De tabel Interactielogpost

Dit veld bevat de tijd waarop de interactie is gemaakt. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld op basis van de tijd waarop de interactie is geregistreerd.


Poging mislukt, Interactielogpost (tabel)

Het veld Poging mislukt

De tabel Interactielogpost

Dit selectievakje is ingeschakeld als met de interactie een mislukte poging om het contact te bereiken, wordt vastgelegd. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld op basis van de gegevens die u hebt opgegeven in de wizard Interactie maken of het venster Segment.


Taaknr., Interactielogpost (tabel)

Het veld Taaknr.

De tabel Interactielogpost

Als de interactie is gemaakt om een taak te voltooien, bevat dit veld het nummer van de taak. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld op basis van de gegevens die u hebt ingevoerd in de wizard Interactie maken of het venster Segment.


Verkoper, Interactielogpost (tabel)

Het veld Verkoper

De tabel Interactielogpost

Dit veld bevat de code van de verkoper die de interactie heeft uitgevoerd. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld op basis van de gegevens die u hebt opgegeven in de wizard Interactie maken of het venster Segment.


Leveringsstatus, Interactielogpost (tabel)

Het veld Leveringsstatus

De tabel Interactielogpost

Dit veld bevat de status van de bezorging van de bijlage. Er zijn drie opties: Geen, In uitvoering en Fout.

De optie Geen geeft aan dat de bijlage is afgedrukt of verzonden per e-mail of fax.

De optie In uitvoering geeft aan dat de bijlage wordt bezorgd.

De optie Fout geeft aan dat de bijlage niet is bezorgd.


Geannuleerd, Interactielogpost (tabel)

Het veld Geannuleerd

De tabel Interactielogpost

Dit selectievakje is ingeschakeld als de interactie is geannuleerd. Het veld kan niet worden gewijzigd.


Correspondentietype, Interactielogpost (tabel)

Het veld Correspondentietype

De tabel Interactielogpost

Dit veld bevat het correspondentietype van de bijlage in de interactiesjabloon. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld op basis van de gegevens die u hebt opgegeven in de wizard Interactie maken of het venster Segment.


Contact alt. adrescode, Interactielogpost (tabel)

Het veld Contact alt. adrescode

De tabel Interactielogpost

Dit veld bevat het alternatieve adres van het contact. Dit adres wordt gebruikt voor de interactie. Het veld kan niet worden gewijzigd.

Als het veld leeg is, is de interactie gemaakt met behulp van het gebruikelijke adres van het contact.


Geregistreerd segmentpostnr., Interactielogpost (tabel)

Het veld Geregistreerd segmentpostnr.

De tabel Interactielogpost

Dit veld bevat het nummer van het (eventuele) geregistreerde segment waaraan de interactielogpost is gekoppeld.


Documentsoort, Interactielogpost (tabel)

Het veld Documentsoort

De tabel Interactielogpost

Dit veld bevat het (eventuele) documentsoort dat wordt vastgelegd in de interactielogpost. Het veld kan niet worden gewijzigd.

Er zijn 25 opties: Verkoopofferte (Verk.-offerte), Verkoopraamcontract (Verk.-raamcontract), Verkooporderbevestiging (Verk.-orderbevestiging), Verkoopfactuur (Verk.-factuur), Verkoopverzendbon (Verk.-verzendbon), Verkoopcreditnota (Verk.-creditnota), Verkoopafschrift (Verkoopafschrift), Verkoopaanmaning (Verk.-aanmaning), Verkoopserviceorder maken (Serv.-order maken), Verkoopserviceorder boeken (Serv.-order boeken), Inkoopofferte (Ink.-offerte), Inkoopraamcontract (Ink.-raamcontract), Inkooporder (Ink.-order), Inkoopfactuur (Ink.-factuur), Inkoopontvangst (Ink.-ontvangst), Inkoopcreditnota (Ink.-creditnota), Contactkaart, Verkoopretourorder, Verkooprentefactuur, Verkoopretourontvangst, Inkoopretourverzending, Inkoopretourorderbevestiging (Ink.-retourorderbevestiging), Servicecontract, Servicecontractofferte en Serviceofferte.


Documentnr., Interactielogpost (tabel)

Het veld Documentnr.

De tabel Interactielogpost

Dit veld bevat het nummer van het (eventuele) document dat wordt vastgelegd in de interactielogpost.


Versienr., Interactielogpost (tabel)

Het veld Versienr.

De tabel Interactielogpost

Dit veld bevat het versienummer van het document waaraan de intertactielogpost is gekoppeld.


Aantal voorkomens doc.-nr., Interactielogpost (tabel)

Het veld Aantal voorkomens doc.-nr.

De tabel Interactielogpost

In dit veld wordt aangegeven hoe vaak de nummerwaarde is gebruikt in de nummerreeks.


Contact opnemen via, Interactielogpost (tabel)

Het veld Contact opnemen via

De tabel Interactielogpost

Dit veld bevat het telefoonnummer dat u hebt gebruikt om het contact te bellen.


Word-doc. als bijlage verzenden, Interactielogpost (tabel)

Het veld Word-doc. als bijlage verzenden

De tabel Interactielogpost

Als dit selectievakje is ingeschakeld, is het Microsoft Word-document verzonden als bijlage in de e-mail.

Dit veld is alleen geldig als de bijlage van de interactiesjabloon een Microsoft Word-document bevat en het correspondentietype E-mail is.


E-mail gelogd, Interactielogpost (tabel)

Het veld E-mail gelogd

De tabel Interactielogpost

Dit veld wordt intern door het programma gebruikt om te voorkomen dat e-mails twee keer worden geregistreerd in het systeem.


Onderwerp, Interactielogpost (tabel)

Het veld Onderwerp

De tabel Interactielogpost

Dit veld bevat het onderwerp voor deze interactie.


Opmerking, Interactielogpost (tabel)

Het veld Opmerking

De tabel Interactielogpost

Wanneer dit selectievakje is ingeschakeld, is er een opmerking over de betreffende interactielogpost gemaakt.


Opportunitynr., Interactielogpost (tabel)

Het veld Opportunitynr.

De tabel Interactielogpost

Dit veld bevat het nummer van de opportunity waaraan de interactie is gekoppeld.


Uitgesteld, Interactielogpost (tabel)

Het veld Uitgesteld

De tabel Interactielogpost

Dit veld wordt intern gebruikt door het programma om aan te geven of de interactie wordt uitgesteld.


Code, Functiegroepen (tabel)

Het veld Code

De tabel Functiegroepen

Dit veld bevat de code voor de functiegroep.

Voor elke functiegroep kunt u een code en een omschrijving instellen. U kunt zoveel codes instellen als u nodig hebt.


Omschrijving, Functiegroepen (tabel)

Het veld Omschrijving

De tabel Functiegroepen

Dit veld bevat de omschrijving van de functiegroep.


Aantal contacten, Functiegroepen (tabel)

Het veld Aantal contacten

De tabel Functiegroepen

Dit veld bevat het aantal contacten aan wie de functiegroep is toegewezen.

Klik op de AssistButton rechts van het veld voor een overzicht van de toegewezen contacten.


Contactnr., Contact functiegroep (tabel)

Het veld Contactnr.

De tabel Contact functiegroep

Dit veld bevat het nummer van het contact aan wie u de functiegroep toekent.

Als u een functiegroep toewijst aan een contact op de contactkaart, wordt het nummer van het contact gekopieerd uit de tabel Contact.


Functiegroepcode, Contact functiegroep (tabel)

Het veld Functiegroepcode

De tabel Contact functiegroep

Dit veld bevat de functiegroepcode.

Als u contacten toewijst aan een functiegroep in het venster Functiegroepen, wordt de functiegroepcode automatisch toegewezen aan het contact.


Functiegroepomschrijving, Contact functiegroep (tabel)

Het veld Functiegroepomschrijving

De tabel Contact functiegroep

Dit veld bevat de omschrijving voor de functiegroep die u hebt toegewezen aan het contact.

Het veld wordt automatisch ingevuld als u een functiegroepcode invoert in het veld Functiegroepcode.


Naam contact, Contact functiegroep (tabel)

Het veld Naam contact

De tabel Contact functiegroep

Dit veld bevat de naam van het contact aan wie u functiegroepen toekent.

Als u een functiegroep toewijst aan een contact op de contactkaart, wordt de naam van contact automatisch gekopieerd van het veld Naam op de contactkaart.


Bedrijfsnaam contact, Contact functiegroep (tabel)

Het veld Bedrijfsnaam contact

De tabel Contact functiegroep

Dit veld bevat de naam van het bedrijf waarvoor het contact werkt.

Als u een functiegroep toewijst aan een contact op de contactkaart, wordt de bedrijfsnaam van het contact gekopieerd van het veld Bedrijfsnaam in de tabel Contact.


Code, Aanhef (tabel)

Het veld Code

De tabel Aanhef

In dit veld wordt de aanhefcode weergegeven.


Omschrijving, Aanhef (tabel)

Het veld Omschrijving

De tabel Aanhef

Dit veld bevat de omschrijving van de aanhef.


Aanhefcode, Aanhefformule (tabel)

Het veld Aanhefcode

De tabel Aanhefformule

In dit veld wordt de aanhefcode weergegeven. Er moet een aanhefcode voor het contact zijn ingesteld. Anders kan het bijgevoegde Word-document voor dit contact niet worden geopend.


Taal, Aanhefformule (tabel)

Het veld Taal

De tabel Aanhefformule

Dit veld bevat de taal van de aanhefformule.


Aanhefsoort, Aanhefformule (tabel)

Het veld Aanhefsoort

De tabel Aanhefformule

In dit veld bepaalt u of het om een formele of informele aanhef gaat. Klik op de AssistButton in het veld om een keuze te maken.

Het is belangrijk dat u voor iedere taal die u toevoegt aan het venster Aanhefformules zowel een formele als informele aanhefformule aanmaakt. Anders kunt u de bijgevoegde Word-documenten in die taal niet openen.


Aanhef, Aanhefformule (tabel)

Het veld Aanhef

De tabel Aanhefformule

Dit veld bevat de aanhef zelf.

U kunt direct een aanhef invoeren, bijvoorbeeld "Voor wie dit van toepassing is". U kunt ook een aanhef samenstellen uit verschillende parameters die u hebt gedefinieerd in de velden Naam 1, Naam 2, Naam 3, Naam 4 en Naam 5. Gebruik %1 om de locatie van de inhoud van het veld Naam 1 in de aanhef aan te geven, %2 voor de inhoud van het veld Naam 2, enzovoort.

Voorbeeld:

Als u Functie hebt geselecteerd in het veld Naam1 en Voornaam in het veld Naam 2, kunt u in het veld Aanhef de volgende aanhef invoeren: "Beste %1 %2,". In documenten wordt dan de volgende aanhef weergegeven: "Beste [Functie] [Voornaam],". Bijvoorbeeld: "Beste professor Smit".


Naam 1, Aanhefformule (tabel)

Het veld Naam 1

De tabel Aanhefformule

Met dit veld kunt u een aanhef maken. U hebt de volgende opties: Functie, Voornaam, Tussenvoegsel, Achternaam, Initialen en Bedrijfsnaam.

U gebruikt de inhoud van het veld Naam 1 door %1 in te voeren bij de samenstelling van de aanhef in het veld Aanhef. U laat dit veld leeg als u deze opties niet wilt gebruiken voor de aanhefformule.


Naam 2, Aanhefformule (tabel)

Het veld Naam 2

De tabel Aanhefformule

Met dit veld kunt u een aanhef maken. U hebt de volgende opties: Functie, Voornaam, Tussenvoegsel, Achternaam, Initialen en Bedrijfsnaam.

U gebruikt de inhoud van het veld Naam 2 door %2 in te voeren bij de samenstelling van de aanhef in het veld Aanhef. U laat dit veld leeg als u deze opties niet wilt gebruiken voor de aanhefformule.


Naam 3, Aanhefformule (tabel)

Het veld Naam 3

De tabel Aanhefformule

Met dit veld kunt u een aanhef maken. U hebt de volgende opties: Functie, Voornaam, Tussenvoegsel, Achternaam, Initialen en Bedrijfsnaam.

U gebruikt de inhoud van het veld Naam 3 door %3 in te voeren bij de samenstelling van de aanhef in het veld Aanhef. U laat dit veld leeg als u deze opties niet wilt gebruiken voor de aanhefformule.


Naam 4, Aanhefformule (tabel)

Het veld Naam 4

De tabel Aanhefformule

Met dit veld kunt u een aanhef maken. U hebt de volgende opties: Functie, Voornaam, Tussenvoegsel, Achternaam, Initialen en Bedrijfsnaam.

U gebruikt de inhoud van het veld Naam 4 door %4 in te voeren bij de samenstelling van de aanhef in het veld Aanhef. U laat dit veld leeg als u deze opties niet wilt gebruiken voor de aanhefformule.


Naam 5, Aanhefformule (tabel)

Het veld Naam 5

De tabel Aanhefformule

Met dit veld kunt u een aanhef maken. U hebt de volgende opties: Functie, Voornaam, Tussenvoegsel, Achternaam, Initialen en Bedrijfsnaam.

U gebruikt de inhoud van het veld Naam 5 door %5 in te voeren bij de samenstelling van de aanhef in het veld Aanhef. U laat dit veld leeg als u deze opties niet wilt gebruiken voor de aanhefformule.


Contactnr.-filter, Aanhefformule (tabel)

Het veld Contactnr.-filter

De tabel Aanhefformule

Dit veld wordt alleen intern gebruikt.


Code, Niveau binnen de organisatie (tabel)

Het veld Code

De tabel Niveau binnen de organisatie

Dit veld bevat de code van het niveau binnen de organisatie.


Omschrijving, Niveau binnen de organisatie (tabel)

Het veld Omschrijving

De tabel Niveau binnen de organisatie

Dit veld bevat de omschrijving van het niveau binnen de organisatie.


Nr., Campagne (tabel)

Het veld Nr.

De tabel Campagne

Dit veld bevat het nummer van de campagne.

U geeft het nummer van een campagne op wanneer u een segment, een interactie, een opportunity, een taak, een activiteit en een verkoop- of inkooporder maakt.

Als u een nieuw nummer wilt invoeren, kunt u een van de volgende methoden gebruiken:

  • Als u een standaardnummerreeks voor campagnes hebt ingesteld, drukt u op Enter, zodat het volgende nummer uit de nummerreeks automatisch wordt ingevuld.

  • Als u geen standaardnummerreeks voor campagnes hebt ingesteld, kunt u handmatig een nummer invoeren.

Met het campagnenummer wordt de campagne aangeduid. Het nummer wordt gebruikt als u segmenten, taken, activiteiten, interacties en opportunities aan de campagne koppelt.


Omschrijving, Campagne (tabel)

Het veld Omschrijving

De tabel Campagne

Dit veld bevat de omschrijving van de campagne.


Begindatum, Campagne (tabel)

Het veld Begindatum

De tabel Campagne

Dit veld bevat de datum waarop de campagne geldig is. Daarbij moet u rekening houden met de regels voor datuminvoer.


Einddatum, Campagne (tabel)

Het veld Einddatum

De tabel Campagne

Dit veld bevat de laatste datum waarop de campagne geldig is. Daarbij moet u rekening houden met de regels voor datuminvoer.


Verkoper, Campagne (tabel)

Het veld Verkoper

De tabel Campagne

Dit veld bevat de code van de verkoper die verantwoordelijk is voor de campagne.


Opmerking, Campagne (tabel)

Het veld Opmerking

De tabel Campagne

Als dit selectievakje is ingeschakeld, is er een opmerking toegewezen aan de campagne.


Gewijzigd op, Campagne (tabel)

Het veld Gewijzigd op

De tabel Campagne

Dit veld bevat de datum waarop de campagnekaart het laatst is gewijzigd. Het veld kan niet worden gewijzigd.

Wanneer u wijzigingen aanbrengt op de campagnekaart, wordt het veld Gewijzigd op bijgewerkt met de huidige systeemdatum.


Nr.-reeks, Campagne (tabel)

Het veld Nr.-reeks

De tabel Campagne

Dit veld bevat de nummerreeks die u hebt toegepast op de campagne.


Code globale dimensie 1, Campagne (tabel)

Het veld Code globale dimensie 1

De tabel Campagne

Dit veld bevat de dimensiewaardecode voor de globale dimensie 1 die u hebt toegewezen aan de campagne.


Code globale dimensie 2, Campagne (tabel)

Het veld Code globale dimensie 2

De tabel Campagne

Dit veld bevat de dimensiewaardecode voor de globale dimensie 2 die u aan de campagne hebt toegewezen.


Status, Campagne (tabel)

Het veld Status

De tabel Campagne

Dit veld bevat de status van de campagne.


Doelcontacten gecontacteerd, Campagne (tabel)

Het veld Doelcontacten gecontacteerd

De tabel Campagne

Dit veld geeft aan hoeveel doelcontacten er tijdens de campagne zijn gecontacteerd. Het veld kan niet worden gewijzigd.

Wanneer u een interactie maakt die aan de campagne is gekoppeld, wordt het veld Doelcontacten gecontacteerd op de campagnestatistiekkaart bijgewerkt.

Klik op de AssistButton rechts van het veld voor een overzicht van de doelcontacten en de gerelateerde interacties.


Contacten gereageerd, Campagne (tabel)

Het veld Contacten gereageerd

De tabel Campagne

Dit veld bevat het aantal contacten dat op de campagne heeft gereageerd. Het veld kan niet worden gewijzigd.

Wanneer u een interactie maakt waarmee de reacties op de campagne worden vastgelegd, wordt het veld Contacten gereageerd op de campagnestatistiekkaart bijgewerkt.

Klik op de AssistButton rechts van het veld voor een overzicht van de contacten die op de campagne hebben gereageerd.


Duur (Min.), Campagne (tabel)

Het veld Duur (Min.)

De tabel Campagne

Dit veld bevat de totale benodigde tijd om alle interacties die aan de campagne zijn gekoppeld, te voltooien. Het veld kan niet worden gewijzigd.

Als u een interactie maakt die deel uitmaakt van een campagne, wordt het veld Duur (min.) op de campagnestatistiekkaart bijgewerkt. Dit veld wordt automatisch ingevuld met behulp van de gegevens in het veld Duur (Min.) in de tabel Interactielogpost.

Klik op de AssistButton rechts van het veld voor een overzicht van de interacties.


Kosten (LV), Campagne (tabel)

Het veld Kosten (LV)

De tabel Campagne

Dit veld bevat de totale kostprijs van alle interacties die zijn gemaakt als onderdeel van de campagne. Het veld kan niet worden gewijzigd.

Als u een interactie maakt die deel uitmaakt van een campagne, wordt het veld Kostprijs (LV) op de campagnestatistiekkaart bijgewerkt. Dit veld wordt automatisch ingevuld met behulp van de gegevens in het veld Kosten (LV) in de tabel Interactielogpost.

Klik op de AssistButton rechts van het veld voor een overzicht van de interacties.


Aantal opportunities, Campagne (tabel)

Het veld Aantal opportunities

De tabel Campagne

Dit veld bevat het aantal opportunities dat is gemaakt als onderdeel van de campagne. Het veld kan niet worden gewijzigd.

Wanneer u een opportunity maakt die aan een campagne is gekoppeld, wordt het veld Aantal opportunities op de campagnestatistiekkaart bijgewerkt.

Klik op de AssistButton rechts van het veld voor een overzicht van de gemaakte opportunities.


Geschatte waarde (LV), Campagne (tabel)

Het veld Geschatte waarde (LV)

De tabel Campagne

Dit veld bevat de geschatte waarde van de opportunities die zijn gemaakt als onderdeel van de campagne. Het veld kan niet worden gewijzigd.

Als u een opportunity maakt die deel uitmaakt van een campagne, wordt het veld Geschatte waarde (LV) op de campagnestatistiekkaart automatisch bijgewerkt. Dit veld wordt automatisch ingevuld met behulp van de gegevens in het veld Geschatte waarde (LV) in de tabel Opportunity.

Klik op de AssistButton rechts van het veld voor een overzicht van de gemaakte opportunities.


Berekende huidige waarde (LV), Campagne (tabel)

Het veld Berekende huidige waarde (LV)

De tabel Campagne

Dit veld bevat de berekende huidige waarde van de opportunities die aan de campagne zijn gekoppeld. Het veld kan niet worden gewijzigd.

Als u een opportunity maakt die aan een campagne is gekoppeld, wordt het veld Berekende huidige waarde (LV) op de campagnestatistiekkaart bijgewerkt. Dit veld wordt automatisch ingevuld met behulp van de gegevens in het veld Berekende huidige waarde (LV) in de tabel Opportunity.

Klik op de AssistButton rechts van het veld voor een overzicht van de opportunities die aan de campagne zijn gekoppeld.


Datumfilter, Campagne (tabel)

Het veld Datumfilter

De tabel Campagne

Dit veld bevat een datumfilter.

Als het veld de begin- en einddatum voor een bepaalde periode bevat, worden bijvoorbeeld in het veld Kosten (LV) alleen de kosten van de campagne voor de desbetreffende periode weergegeven.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de regels voor datuminvoer.


Ondernomen actiefilter, Campagne (tabel)

Het veld Ondernomen actiefilter

De tabel Campagne

Dit veld bevat een filter voor ondernomen acties. Er zijn zes opties: Volgende, Vorige, Bijgewerkt, Overgeslagen, Gewonnen en Verloren.

Als het veld bijvoorbeeld de optie Volgende bevat, worden in velden zoals Aantal opportunities en Geschatte waarde (LV) alleen de gegevens weergegeven die zijn gekoppeld aan de opportunities waarvoor de desbetreffende actie is ondernomen.


Verkoopcyclusfilter, Campagne (tabel)

Het veld Verkoopcyclusfilter

De tabel Campagne

Dit veld bevat een filter voor verkoopcycli.

Als u in dit veld een verkoopcycluscode opgeeft, bevatten velden als Aantal opportunities en Geschatte waarde (LV) alleen gegevens over opportunities afkomstig uit de betreffende verkoopcyclus.


Verkoopcyclusfasefilter, Campagne (tabel)

Het veld Verkoopcyclusfasefilter

De tabel Campagne

Dit veld bevat een filter voor fasen in verkoopcycli.

Als u in dit veld een code voor een fase in de verkoopcyclus opgeeft, bevatten velden als Aantal opportunities en Geschatte waarde (LV) alleen gegevens over opportunities die zich op dat moment in de betreffende fase bevinden.


Kans % filter, Campagne (tabel)

Het veld Kans % filter

De tabel Campagne

Dit veld bevat een kansfilter.

Als u in dit veld een percentage opgeeft, bevatten velden als Aantal opportunities en Geschatte waarde (LV) alleen gegevens over opportunities waarvoor de betreffende kans geldt.


Filter % voltooid, Campagne (tabel)

Het veld Filter % voltooid

De tabel Campagne

Dit veld bevat een filter voor het percentage dat is voltooid.

Als het veld een percentage bevat, worden in velden zoals Aantal opportunities en Geschatte waarde (LV) alleen de gegevens weergegeven die zijn gekoppeld aan de opportunities met het desbetreffende percentage dat is voltooid.


Contactbedrijfsfilter, Campagne (tabel)

Het veld Contactbedrijfsfilter

De tabel Campagne

Dit veld bevat een contactbedrijfsfilter.

Als de waarde in dit veld Ja is, worden in velden zoals Aantal opportunities en Geschatte waarde (LV) alleen de gegevens weergegeven die aan de desbetreffende contactbedrijven zijn gekoppeld.


Geschatte waardefilter, Campagne (tabel)

Het veld Geschatte waardefilter

De tabel Campagne

Dit veld bevat een filter voor de geschatte waarde.

Als het veld een bedrag (LV) bevat, worden in velden zoals Aantal opportunities en Berekende huidige waarde (LV) alleen de gegevens weergegeven die zijn gekoppeld aan de opportunities met de desbetreffende geschatte waarde.


Filter berekende huidige waarde, Campagne (tabel)

Het veld Filter berekende huidige waarde

De tabel Campagne

Dit veld bevat een filter voor de berekende huidige waarde.

Als het veld een bedrag (LV) bevat, worden in velden zoals Aantal opportunities en Geschatte waarde (LV) alleen de gegevens weergegeven die zijn gekoppeld aan de opportunities met de desbetreffende berekende huidige waarde.


Filter slagingskans %, Campagne (tabel)

Het veld Filter slagingskans %

De tabel Campagne

Dit veld bevat een filter voor de slagingskans.

Als het veld een percentage bevat, worden in velden zoals Aantal opportunities en Geschatte waarde (LV) alleen de gegevens weergegeven die zijn gekoppeld aan de opportunities met de desbetreffende slagingskans.


Taakstatusfilter, Campagne (tabel)

Het veld Taakstatusfilter

De tabel Campagne

Dit veld bevat een filter voor de taakstatus. Er zijn vijf opties: Niet gestart, In uitvoering, Voltooid, Afwachten en Opgeschort.

Als het veld de optie Opgeschort bevat, worden in velden zoals Aantal opportunities en Geschatte waarde (LV) alleen de gegevens weergegeven die zijn gekoppeld aan de opportunities voor opgeschorte taken.


Filter taak gesloten, Campagne (tabel)

Het veld Filter taak gesloten

De tabel Campagne

Dit veld bevat een filter voor afgesloten taken.

Als de waarde in dit veld Ja is, worden in velden zoals Aantal opportunities en Geschatte waarde (LV) alleen de gegevens weergegeven die zijn gekoppeld aan de opportunities voor afgesloten taken.


Prioriteitsfilter, Campagne (tabel)

Het veld Prioriteitsfilter

De tabel Campagne

Dit veld bevat een prioriteitenfilter. Er zijn drie opties: Laag, Normaal en Hoog.

Als het veld de optie Hoog bevat, worden in velden zoals Aantal opportunities en Geschatte waarde (LV) alleen de gegevens weergegeven die zijn gekoppeld aan de opportunities voor taken met een hoge prioriteit.


Teamfilter, Campagne (tabel)

Het veld Teamfilter

De tabel Campagne

Dit veld bevat een teamfilter.

Als het veld een teamcode bevat, worden in velden zoals Aantal opportunities en Geschatte waarde (LV) alleen de gegevens weergegeven die aan het desbetreffende team zijn gekoppeld.


In-/Verkoperfilter, Campagne (tabel)

Het veld In-/Verkoperfilter

De tabel Campagne

Dit veld bevat een in-/verkoperfilter.

Als het veld een inkoper/verkoper bevat, worden in velden zoals Aantal opportunities en Geschatte waarde (LV) alleen de gegevens weergegeven die aan de desbetreffende inkoper/verkoper zijn gekoppeld.


Opportunitypost bestaat, Campagne (tabel)

Het veld Opportunitypost bestaat

De tabel Campagne

Als het selectievakje is ingeschakeld, zijn er een of meer opportunities aan de campagne gekoppeld.


Taakpost bestaat, Campagne (tabel)

Het veld Taakpost bestaat

De tabel Campagne

Als het selectievakje is ingeschakeld, zijn er een of meer taken aan de campagne gekoppeld.


Geactiveerd, Campagne (tabel)

Het veld Geactiveerd

De tabel Campagne

Als dit selectievakje is ingeschakeld, hebt u op de knop Verkoopprijzen/Regelkortingen activeren geklikt.

Als dit selectievakje niet is ingeschakeld, hebt u nog niet op de knop geklikt of hebt u op de knop Verkoopprijzen/Regelkortingen deactiveren geklikt.


Volgnummer, Campagnepost (tabel)

Het veld Volgnummer

De tabel Campagnepost

Dit veld bevat het nummer van de post. Het veld wordt automatisch ingevuld als er een nieuwe post wordt gemaakt.


Campagnenr., Campagnepost (tabel)

Het veld Campagnenr.

De tabel Campagnepost

Dit veld bevat het nummer van de campagne waaraan de campagnepost is gekoppeld.


Omschrijving, Campagnepost (tabel)

Het veld Omschrijving

De tabel Campagnepost

Dit veld bevat de omschrijving van de campagnepost. Het veld kan niet worden gewijzigd.

De omschrijving wordt gekopieerd uit het veld Omschrijving in de wizard Interactie maken of het venster Segment.


Datum, Campagnepost (tabel)

Het veld Datum

De tabel Campagnepost

Dit veld bevat de datum waarop de campagnepost is vastgelegd. Het veld kan niet worden gewijzigd.


Gebruikers-id, Campagnepost (tabel)

Het veld Gebruikers-id

De tabel Campagnepost

Dit veld bevat de id van de gebruiker die de campagnepost heeft gemaakt. Het veld kan niet worden gewijzigd en wordt automatisch ingevuld.


Segmentnr., Campagnepost (tabel)

Het veld Segmentnr.

De tabel Campagnepost

Dit veld bevat het nummer van het segment dat aan de campagnepost is gekoppeld. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld als u een interactie en een segment registreert die aan de campagne zijn gekoppeld.


Geannuleerd, Campagnepost (tabel)

Het veld Geannuleerd

De tabel Campagnepost

Als dit selectievakje is ingeschakeld, is de post geannuleerd.

U kunt campagneposten verwijderen met behulp van de batchverwerking Campagneposten verwijderen.


Aantal interacties, Campagnepost (tabel)

Het veld Aantal interacties

De tabel Campagnepost

Dit veld bevat het aantal interacties dat is gemaakt als onderdeel van de campagnepost. Het veld kan niet worden gewijzigd.

Als u een interactie maakt die is gekoppeld aan een campagne in het venster Segment, wordt er een nieuwe post gemaakt in de tabel Campagnepost en wordt het aantal interacties dat voor het segment is gemaakt automatisch ingevuld.

Klik op de AssistButton rechts van het veld voor een overzicht van de gemaakte interacties.


Kosten (LV), Campagnepost (tabel)

Het veld Kosten (LV)

De tabel Campagnepost

Dit veld bevat de kosten van de campagnepost. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld met de inhoud van het veld Kostprijs (LV) in het venster Segment of de wizard Interactie maken.


Duur (Min.), Campagnepost (tabel)

Het veld Duur (Min.)

De tabel Campagnepost

Dit veld bevat de duur van de actie die aan de campagnepost is gekoppeld. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld met de inhoud van het veld Duur (min.) als u een interactie maakt.


Verkoper, Campagnepost (tabel)

Het veld Verkoper

De tabel Campagnepost

Dit veld bevat de code van de verkoper die verantwoordelijk is voor de actie die aan de campagnepost is gekoppeld.


Journaalnr., Campagnepost (tabel)

Het veld Journaalnr.

De tabel Campagnepost

Dit veld bevat het nummer van het (eventuele) geregistreerde segment waaraan de campagnepost is gekoppeld.


Code, Campagnestatus (tabel)

Het veld Code

De tabel Campagnestatus

Dit veld bevat de code van de campagnestatus.


Omschrijving, Campagnestatus (tabel)

Het veld Omschrijving

De tabel Campagnestatus

Dit veld bevat de omschrijving van de campagnestatus.


Nr., Bezorgvolgorde (tabel)

Het veld Nr.

De tabel Bezorgvolgorde

Dit veld wordt alleen intern gebruikt.


Bijlagenr., Bezorgvolgorde (tabel)

Het veld Bijlagenr.

De tabel Bezorgvolgorde

Dit veld bevat het nummer van de bijlage. Het veld wordt alleen intern gebruikt.


Correspondentietype, Bezorgvolgorde (tabel)

Het veld Correspondentietype

De tabel Bezorgvolgorde

Dit veld bevat het correspondentietype. Het veld wordt alleen intern gebruikt.


Onderwerp, Bezorgvolgorde (tabel)

Het veld Onderwerp

De tabel Bezorgvolgorde

Dit veld wordt alleen intern gebruikt.


Volgnummer, Geregistreerd segment (tabel)

Het veld Volgnummer

De tabel Geregistreerd segment

Dit veld bevat het postnummer van het geregistreerde segment.


Segmentnr., Geregistreerd segment (tabel)

Het veld Segmentnr.

De tabel Geregistreerd segment

Dit veld bevat het nummer van het segment waaraan het geregistreerde segment is gekoppeld. Dit veld wordt automatisch ingevuld, doordat de inhoud van het veld Nr. in het venster Segment wordt gekopieerd.


Omschrijving, Geregistreerd segment (tabel)

Het veld Omschrijving

De tabel Geregistreerd segment

Dit veld bevat de omschrijving van de interactie.


Aantal interacties, Geregistreerd segment (tabel)

Het veld Aantal interacties

De tabel Geregistreerd segment

Dit veld geeft aan hoeveel interacties er zijn vastgelegd voor het geregistreerde segment. Klik op de AssistButton rechts van het veld voor een overzicht van de gemaakte interacties.


Aantal campagneposten, Geregistreerd segment (tabel)

Het veld Aantal campagneposten

De tabel Geregistreerd segment

Dit veld geeft aan hoeveel campagneposten er tijdens de registratie van het segment zijn vastgelegd. Klik op de AssistButton rechts van het veld voor een overzicht van de campagneposten die zijn vastgelegd.


Gemaakt op, Geregistreerd segment (tabel)

Het veld Gemaakt op

De tabel Geregistreerd segment

Dit veld bevat de datum waarop het segment is geregistreerd.


Gebruikers-id, Geregistreerd segment (tabel)

Het veld Gebruikers-id

De tabel Geregistreerd segment

Het veld bevat de id van de gebruiker die de interactie en het segment heeft gemaakt of geregistreerd. Het veld wordt automatisch ingevuld wanneer het segment wordt geregistreerd.


Geannuleerd, Geregistreerd segment (tabel)

Het veld Geannuleerd

De tabel Geregistreerd segment

Als dit selectievakje is ingeschakeld, is interactie geannuleerd.


Nr., Segmentkop (tabel)

Het veld Nr.

De tabel Segmentkop

Dit veld bevat het nummer van het segment.

Als u een nieuw nummer wilt invoeren, kunt u een van de volgende methoden gebruiken:

  • Als u een standaardnummerreeks voor segmenten hebt ingesteld, drukt u op Enter, zodat het volgende nummer uit de nummerreeks automatisch wordt ingevuld.

  • Als u geen standaardnummerreeks voor segmenten hebt ingesteld, kunt u handmatig een nummer invoeren.


Omschrijving, Segmentkop (tabel)

Het veld Omschrijving

De tabel Segmentkop

Dit veld bevat de omschrijving van het segment.

Als u de bijlage per e-mail verzendt, wordt de inhoud van het veld Omschrijving gebruikt als het onderwerp van de e-mail.


Campagnenr., Segmentkop (tabel)

Het veld Campagnenr.

De tabel Segmentkop

Dit veld bevat het nummer van de campagne waarvoor het segment is gemaakt.


Verkoper, Segmentkop (tabel)

Het veld Verkoper

De tabel Segmentkop

Dit veld bevat de code van de verkoper die verantwoordelijk is voor het segment en/of de interactie.


Correspondentietype (Standaard), Segmentkop (tabel)

Het veld Correspondentietype (Standaard)

De tabel Segmentkop

Dit veld bevat het correspondentietype van de interactie. Er zijn drie opties: E-Mail, Fax en Afdruk.

  • Selecteer E-mail als de bijlage moet worden verzonden per e-mail.

  • Selecteer Fax als de bijlage moet worden verzonden per fax.

  • Selecteer Afdruk als u een bijlage wilt afdrukken. Deze optie is alleen geldig als de bijlage een Microsoft Word-document is.


Interactiesjablooncode, Segmentkop (tabel)

Het veld Interactiesjablooncode

De tabel Segmentkop

Dit veld bevat de interactiesjablooncode van de interactie voor het segment.


Kostprijs (LV), Segmentkop (tabel)

Het veld Kostprijs (LV)

De tabel Segmentkop

Dit veld bevat de kostprijs van één interactie die voor dit segment is gemaakt.

Dit veld wordt automatisch ingevuld als er een kostprijs is opgegeven voor de gekozen interactiesjabloon.

Wanneer u de interactie vastlegt, wordt het veld Kostprijs (LV) in de tabel Campagne bijgewerkt.


Eenheidsduur (Min.), Segmentkop (tabel)

Het veld Eenheidsduur (Min.)

De tabel Segmentkop

Dit veld bevat de duur van één interactie die voor dit segment is gemaakt.

Dit veld wordt automatisch ingevuld als er een eenheidsduur is opgegeven voor de gekozen interactiesjabloon.

Wanneer u de interactie vastlegt, wordt het veld Duur (min.) in de tabel Campagne bijgewerkt.


Bijlagenr., Segmentkop (tabel)

Het veld Bijlagenr.

De tabel Segmentkop

Dit veld bevat het nummer van de bijlage die is gekoppeld aan de segmentregel.

Als u een interactiesjabloon selecteert in het venster Segment, worden alle interactiesjabloontalen naar het venster Segmentinteractietalen gekopieerd.

Elke segmentinteractietaal die overeenkomt met de taal in het veld Taal (Standaard) op de interactiesjabloon, wordt weergegeven in het venster Segment.

De inhoud van de velden Onderwerp en Bijlage wordt voor dezelfde taal overgenomen uit het venster Segmentinteractietalen.


Datum, Segmentkop (tabel)

Het veld Datum

De tabel Segmentkop

Voer de datum in waarop het segment is gemaakt.

De huidige systeemdatum wordt voorgesteld.


Campagnedoel, Segmentkop (tabel)

Het veld Campagnedoel

De tabel Segmentkop

Als dit selectievakje is ingeschakeld, is het segment onderdeel van het doel van de campagne waaraan het segment is gekoppeld.

U kunt dit selectievakje alleen inschakelen als u een campagne hebt geselecteerd in het veld Campagnenr.

Als u dit selectievakje hebt ingeschakeld, wordt het veld Doelcontacten gecont. in de tabel Campagne bijgewerkt wanneer u een interactie voor het segment vastlegt.

Attentie

Als u verkoopprijzen/regelkortingen hebt geactiveerd voor het segment en het vinkje verwijdert uit het veld met het doel van de campagne, worden de verkoopprijzen/regelkortingen voor dit segment automatisch gedeactiveerd.


Informatiestroom, Segmentkop (tabel)

Het veld Informatiestroom

De tabel Segmentkop

Dit veld bevat de richting van de informatie die deel uitmaakt van de interactie die voor het segment is gemaakt. Er zijn twee opties: Inkomend en Uitgaand.

De richting van de informatie die is ingesteld voor de gekozen interactiesjabloon wordt automatisch ingevuld.


Gestart door, Segmentkop (tabel)

Het veld Gestart door

De tabel Segmentkop

Dit veld geeft aan of de interactie die voor het segment is vastgelegd, is gestart door het bedrijf (Wij) of door een van de contacten (Zij).

Het veld wordt automatisch ingevuld als de gekozen Interactiesjablooncode informatie bevat over de persoon die de interactie gewoonlijk start.


Nr.-reeks, Segmentkop (tabel)

Het veld Nr.-reeks

De tabel Segmentkop

Dit veld bevat de code van de nummerreeks die wordt gebruikt om nummers toe te kennen aan segmenten.


Campagnerespons, Segmentkop (tabel)

Het veld Campagnerespons

De tabel Segmentkop

Als dit selectievakje is ingeschakeld, is de interactie die voor het segment is gemaakt gelijk aan de reactie op een campagne,

U kunt dit selectievakje alleen inschakelen als u een campagne hebt geselecteerd in het veld Campagnenr.

Als u dit selectievakje hebt ingeschakeld, wordt het veld Contacten gereageerd in de tabel Campagne bijgewerkt wanneer u een interactie vastlegt.


Aantal regels, Segmentkop (tabel)

Het veld Aantal regels

De tabel Segmentkop

Dit veld bevat het aantal regels in het segment.

Het veld kan niet worden gewijzigd.


Kosten (LV), Segmentkop (tabel)

Het veld Kosten (LV)

De tabel Segmentkop

Dit veld bevat de totale kosten van de interacties die zijn gemaakt voor alle contacten in het segment. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld, doordat de kosten die zijn opgegeven op de segmentregels worden opgeteld.

Klik op de AssistButton rechts van het veld voor een overzicht van de interacties waaruit de totale kosten zijn opgebouwd.


Duur (Min.), Segmentkop (tabel)

Het veld Duur (Min.)

De tabel Segmentkop

Dit veld bevat de totale duur, weergegeven in minuten, van de interacties die zijn gemaakt voor alle contacten in het segment. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld, doordat de duur van de interacties die is opgegeven op de segmentregels wordt opgeteld.

Klik op de AssistButton rechts van het veld voor een overzicht van de interacties waaruit de totale duur is opgebouwd.


Taal (Standaard), Segmentkop (tabel)

Het veld Taal (Standaard)

De tabel Segmentkop

Dit veld bevat de taal van het segment.

Als u een contact selecteert op een segmentregel, wordt zijn/haar taal toegewezen op basis van de volgende vuistregels:

  1. Als de taal in het venster Segmentinteractietalen overeenkomt met de voorkeurtaal van het contact, wordt de voorkeurtaal toegewezen aan het contact op de segmentregel.

  2. Als in het venster Segmentinteractietalen geen taal is ingesteld en dit overeenkomt met de voorkeur van het contact, wordt de taal in het veld Taal (Standaard) van het venster Segment toegewezen aan het contact op de segmentregel.

U stelt een nieuwe segmentinteractietaal in vanaf de segmentkop door een taal te selecteren die niet is gedefinieerd in het venster Segmentinteractietalen.

U kunt ook het segmentvenster gebruiken om de velden Onderwerp en Bijlage van het venster Segmentinteractietalen in te stellen of te wijzigen.


Interactiegroepscode, Segmentkop (tabel)

Het veld Interactiegroepscode

De tabel Segmentkop

Dit veld bevat de code van de interactiegroep voor het segment.


Aantal criteria, Segmentkop (tabel)

Het veld Aantal criteria

De tabel Segmentkop

Dit veld bevat het aantal acties dat u hebt ondernomen bij het wijzigen van de segmentcriteria, dat wil zeggen wanneer u contacten toevoegt aan het segment, het segment verfijnt of vermindert.

Klik op de AssistButton rechts van het veld voor een overzicht van deze acties.


Word-doc. als bijlage verzenden, Segmentkop (tabel)

Het veld Word-doc. als bijlage verzenden

De tabel Segmentkop

Als dit selectievakje is ingeschakeld, moet het Microsoft Word-document worden verzonden als bijlage in de e-mail.

Dit veld is alleen geldig als de interactiesjabloonbijlage een Microsoft Word-document bevat en het correspondentietype E-mail is.


Correspondentietype contact negeren, Segmentkop (tabel)

Het veld Correspondentietype contact negeren

De tabel Segmentkop

Als dit selectievakje is ingeschakeld, dan wordt gebruikgemaakt van het type correspondentie dat u in het veld Correspondentietype (Standaard) selecteert. Anders wordt het correspondentietype gebruikt dat is ingesteld op de contactkaart.


Onderwerp (Standaard), Segmentkop (tabel)

Het veld Onderwerp (Standaard)

De tabel Segmentkop

Dit veld bevat het onderwerp van het segment. De tekst in het veld wordt gebruikt als onderwerp in e-mailberichten en Word-documenten.

Als u een interactiesjabloon selecteert in het venster Segment, worden alle interactiesjabloontalen naar het venster Segmentinteractietalen gekopieerd.

Elke segmentinteractietaal die overeenkomt met de taal in het veld Taal (Standaard) op de interactiesjabloon, wordt weergegeven in het venster Segment.

De inhoud van de velden Onderwerp en Bijlage wordt voor dezelfde taal overgenomen uit het venster Segmentinteractietalen.


Segmentnr., Segmentregel (tabel)

Het veld Segmentnr.

De tabel Segmentregel

Dit veld bevat het nummer van het segment waartoe deze segmentregel behoort.

Het segmentnummer wordt gekopieerd van het veld Nr. op de segmentkop.


Regelnr., Segmentregel (tabel)

Het veld Regelnr.

De tabel Segmentregel

Dit veld bevat het nummer van de segmentregel.


Contactnr., Segmentregel (tabel)

Het veld Contactnr.

De tabel Segmentregel

Dit veld bevat het nummer van het contact op wie de segmentregel van toepassing is.


Campagnenr., Segmentregel (tabel)

Het veld Campagnenr.

De tabel Segmentregel

Dit veld bevat het nummer van de campagne waarvoor de segmentregel is gemaakt.


Verkoper, Segmentregel (tabel)

Het veld Verkoper

De tabel Segmentregel

Dit veld bevat de code van de verkoper die verantwoordelijk is voor de segmentregel en/of de interactie.


Correspondentietype, Segmentregel (tabel)

Het veld Correspondentietype

De tabel Segmentregel

Dit veld bevat het correspondentietype van de interactie. Er zijn drie opties: E-Mail, Fax en Afdruk.

  • Selecteer E-mail als de bijlage op deze regel moet worden verzonden per e-mail.

  • Selecteer Fax als de bijlage op deze regel moet worden verzonden per fax.

  • Selecteer Afdruk als u de bijlage op deze regel wilt afdrukken. Deze optie is alleen geldig als de bijlage een Microsoft Word-document is.


Interactiesjablooncode, Segmentregel (tabel)

Het veld Interactiesjablooncode

De tabel Segmentregel

Dit veld bevat de interactiesjablooncode van de interactie voor het contact op de segmentregel.


Kosten (LV), Segmentregel (tabel)

Het veld Kosten (LV)

De tabel Segmentregel

Dit veld bevat de kosten van de interactie met het contact op wie de segmentregel van toepassing is.

Dit veld wordt automatisch ingevuld als de kosten voor de interactie zijn opgegeven op de segmentkop of de segmentregel.

Wanneer u de interactie vastlegt, wordt het veld Kostprijs (LV) in de tabel Campagne bijgewerkt.


Duur (Min.), Segmentregel (tabel)

Het veld Duur (Min.)

De tabel Segmentregel

Dit veld bevat de duur van de interactie met het contact op wie de segmentregel van toepassing is.

Dit veld wordt automatisch ingevuld als de duur voor de interactie is opgegeven op de segmentkop of de segmentregel.

Wanneer u de interactie vastlegt, wordt het veld Duur (min.) in de tabel Campagne bijgewerkt.


Bijlagenr., Segmentregel (tabel)

Het veld Bijlagenr.

De tabel Segmentregel

Dit veld bevat het nummer van de bijlage die is gekoppeld aan de segmentregel.

De inhoud van de velden Onderwerp en Bijlage wordt overgenomen van de gegevens in het venster Segmentinteractietalen met dezelfde taalinstelling als de segmentregel.


Campagnerespons, Segmentregel (tabel)

Het veld Campagnerespons

De tabel Segmentregel

Als dit selectievakje is ingeschakeld, is de interactie die voor het segment is gemaakt gelijk aan de reactie op een campagne, Hierbij gaat het bijvoorbeeld om coupons die zijn verzonden als respons op een campagne.

U kunt dit selectievakje alleen inschakelen als u een campagne hebt geselecteerd in het veld Campagne op de segmentkop of op de segmentregel.

Als u dit selectievakje hebt ingeschakeld, wordt het veld Contacten gereageerd in de tabel Campagne bijgewerkt wanneer u de interactie vastlegt.


Naam contact, Segmentregel (tabel)

Het veld Naam contact

De tabel Segmentregel

Dit veld bevat de naam van het contact op wie de segmentregel van toepassing is. Dit veld wordt automatisch ingevuld wanneer u het veld Contactnr. invult op de regel.


Informatiestroom, Segmentregel (tabel)

Het veld Informatiestroom

De tabel Segmentregel

Dit veld bevat de richting van de informatie die deel uitmaakt van de interactie die voor de segmentregel is gemaakt. Er zijn twee opties: Inkomend en Uitgaand.

Dit veld wordt automatisch ingevuld als u de richting van de informatie hebt opgegeven op de segmentkop.


Gestart door, Segmentregel (tabel)

Het veld Gestart door

De tabel Segmentregel

Dit veld geeft aan of de interactie die voor de segmentregel is vastgelegd, is gestart door het bedrijf (Wij) of door een van de contacten (Zij).

Als u op de segmentkop hebt opgegeven wie de interactie heeft gestart, wordt dit veld automatisch ingevuld.


Contact alt. adrescode, Segmentregel (tabel)

Het veld Contact alt. adrescode

De tabel Segmentregel

Dit veld bevat de code van het alternatieve adres van het contact dat u voor deze interactie wilt gebruiken.

Als u dit veld leeg laat, wordt het hoofdadres van het contact gebruikt.


Evaluatie, Segmentregel (tabel)

Het veld Evaluatie

De tabel Segmentregel

Dit veld bevat de evaluatie van de interactie voor het contact in het segment.

U kunt kiezen uit vijf opties om de interactie te evalueren: Zeer positief, Positief, Neutraal, Negatief en Zeer negatief.

Wanneer u de interactie registreert, wordt de inhoud van dit veld gekopieerd naar het veld Evaluatie in de tabel Interactielogpost.

Met deze evaluatie kunt u de contactpersonen verdelen in segmenten.


Campagnedoel, Segmentregel (tabel)

Het veld Campagnedoel

De tabel Segmentregel

Als dit selectievakje is ingeschakeld, is het segment dat is betrokken bij de interactie ingesteld als campagnedoel. Op deze manier kan de respons van de campagne worden vastgesteld.

U kunt dit selectievakje alleen inschakelen als u een campagne hebt geselecteerd in het veld Campagne op de segmentkop.

Wanneer u de interactie vastlegt, wordt het veld Doelcontacten gecont. in de tabel Campagne bijgewerkt.

Attentie

Als u verkoopprijzen/regelkortingen hebt geactiveerd voor de segmentregel en het vinkje verwijdert uit het veld met het doel van de campagne, worden de verkoopprijzen/regelkortingen voor deze segmentregel automatisch gedeactiveerd.


Bedrijfsnaam contact, Segmentregel (tabel)

Het veld Bedrijfsnaam contact

De tabel Segmentregel

Dit veld bevat de naam van het bedrijf waarvoor het contact werkt. Als het contact een bedrijf is, bevat het veld de naam van het bedrijf.


Taal, Segmentregel (tabel)

Het veld Taal

De tabel Segmentregel

Dit veld geeft aan welke taal wordt gebruikt voor deze segmentregel.

Als u een contact selecteert op een segmentregel, wordt zijn/haar taal toegewezen op basis van de volgende vuistregels:

  1. Als de taal in het venster Segmentinteractietalen overeenkomt met de voorkeurtaal van het contact, wordt de voorkeurtaal toegewezen aan het contact op de segmentregel.

  2. Als in het venster Segmentinteractietalen geen taal is ingesteld en dit overeenkomt met de voorkeur van het contact, wordt de taal in het veld Taal (Standaard) van het venster Segment toegewezen aan het contact op de segmentregel.

De inhoud van de velden Onderwerp en Bijlage wordt overgenomen van de gegevens in het venster Segmentinteractietalen met dezelfde taalinstelling als de segmentregel.


Omschrijving, Segmentregel (tabel)

Het veld Omschrijving

De tabel Segmentregel

Dit veld bevat de omschrijving van de segmentregel.

Het veld wordt automatisch ingevuld, doordat de inhoud wordt gekopieerd van het veld Omschrijving in de tabel Segmentkop.

Wanneer u de interactie voor het segment registreert, wordt de inhoud van dit veld gekopieerd naar het veld Omschrijving in de tabel Interactielogpost.

Als u de bijlage per e-mail verzendt, wordt de inhoud van het veld Omschrijving gebruikt als het onderwerp van de e-mail.


Datum, Segmentregel (tabel)

Het veld Datum

De tabel Segmentregel

Dit veld bevat de datum waarop de segmentregel is gemaakt.

Als u een nieuwe regel invoert, wordt dit veld automatisch ingevuld, doordat de inhoud van het veld Datum in de tabel Segmentkop wordt gekopieerd.


Interactietijd, Segmentregel (tabel)

Het veld Interactietijd

De tabel Segmentregel

Dit veld bevat de tijd waarop de segmentregel is gemaakt.

Als u een nieuwe regel invoert, wordt dit veld automatisch ingevuld met de huidige systeemtijd.


Poging mislukt, Segmentregel (tabel)

Het veld Poging mislukt

De tabel Segmentregel

Als dit selectievakje is ingeschakeld, is de poging om te communiceren met het contact mislukt, bijvoorbeeld als u het contact hebt gebeld, maar niet kon bereiken.

Wanneer u de interactie registreert, worden het veld Poging mislukt in de tabel Interactielogpost en het veld Laatste datum (Poging) in de tabel Contact bijgewerkt.


Taaknr., Segmentregel (tabel)

Het veld Taaknr.

De tabel Segmentregel

Dit veld bevat het nummer van de taak die aan de segmentregel is gekoppeld. Het veld wordt alleen intern gebruikt.


Bedrijfsnr. contact, Segmentregel (tabel)

Het veld Bedrijfsnr. contact

De tabel Segmentregel

Dit veld bevat de naam van het contact van het bedrijf waarvoor het contact werkt. Als het contact een bedrijf is, bevat het veld de naam van het bedrijf.


Campagnepostnr., Segmentregel (tabel)

Het veld Campagnepostnr.

De tabel Segmentregel

Dit veld bevat het nummer van de campagnepost waaraan de segmentregel is gekoppeld.


Interactiegroepscode, Segmentregel (tabel)

Het veld Interactiegroepscode

De tabel Segmentregel

Dit veld bevat de interactiegroepscode van de interactie voor het contact op wie de segmentregel van toepassing is.


Documentsoort, Segmentregel (tabel)

Het veld Documentsoort

De tabel Segmentregel

Dit veld bevat het (eventuele) documentsoort dat wordt vastgelegd op de segmentregel. Het veld kan niet worden gewijzigd.

Er zijn 18 opties: Verkoopofferte (Verkoopofferte), Verkoopraamcontract (Verk.-raamcontract), Verkooporderbevestiging (Verk.-orderbevestiging), Verkoopverzendbon (Verk.-verzendbon), Verkoopcreditnota (Verk.-creditnota), Verkoopafschrift (Verkoopafschrift), Verkoopaanmaning (Verkoopaanmaning), Verkoopservice-order maken (Service-order maken), Verkoopservice-order boeken (Service-order boeken), Inkoopofferte (Inkoopofferte), Inkoopraamcontract (Ink.-raamcontract), Inkooporder (Ink.-order), Inkoopfactuur (Ink.-factuur), Inkoopontvangst (Ink.-ontvangst), Inkoopcreditnota (Ink.-creditnota), E-mail, Contactkaart en Uitgaande gesprekken (Uitg. gesprek).


Documentnr., Segmentregel (tabel)

Het veld Documentnr.

De tabel Segmentregel

Dit veld bevat het (eventuele) documentnummer dat wordt vastgelegd op de segmentregel.


Word-doc. als bijlage verzenden, Segmentregel (tabel)

Het veld Word-doc. als bijlage verzenden

De tabel Segmentregel

Als dit selectievakje is ingeschakeld, moet het Microsoft Word-document dat aan de segmentregel is gekoppeld, worden verzonden als bijlage in de e-mail.

Dit veld is alleen geldig als de interactiesjabloonbijlage een Microsoft Word-document bevat en het correspondentietype E-mail is.


Contact opnemen via, Segmentregel (tabel)

Het veld Contact opnemen via

De tabel Segmentregel

Dit veld bevat het telefoonnummer dat u hebt gebruikt om het contact te bellen of het e-mailadres dat u hebt gebruikt om een e-mail naar het contact te verzenden.


Versienr., Segmentregel (tabel)

Het veld Versienr.

De tabel Segmentregel

Met dit veld wordt de interactielogpost gemaakt.


Aantal voorkomens doc.-nr., Segmentregel (tabel)

Het veld Aantal voorkomens doc.-nr.

De tabel Segmentregel

Met dit veld wordt de interactielogpost gemaakt.


Onderwerp, Segmentregel (tabel)

Het veld Onderwerp

De tabel Segmentregel

Dit veld bevat het onderwerp van de segmentregel. De tekst in het veld wordt gebruikt als onderwerp in e-mailberichten en Word-documenten.

De inhoud van de velden Onderwerp en Bijlage wordt overgenomen van de gegevens in het venster Segmentinteractietalen met dezelfde taalinstelling als de segmentregel.


Opportunitynr., Segmentregel (tabel)

Het veld Opportunitynr.

De tabel Segmentregel

Dit veld bevat het nummer van de opportunity waaraan de segmentregel is gekoppeld.


Segmentnr., Segmenthistorie (tabel)

Het veld Segmentnr.

De tabel Segmenthistorie

Dit veld wordt alleen intern gebruikt.


Segmentactienr., Segmenthistorie (tabel)

Het veld Segmentactienr.

De tabel Segmenthistorie

Dit veld wordt alleen intern gebruikt.


Segmentregelnr., Segmenthistorie (tabel)

Het veld Segmentregelnr.

De tabel Segmenthistorie

Dit veld wordt alleen intern gebruikt.


Contactnr., Segmenthistorie (tabel)

Het veld Contactnr.

De tabel Segmenthistorie

Dit veld wordt alleen intern gebruikt.


Ondernomen actie, Segmenthistorie (tabel)

Het veld Ondernomen actie

De tabel Segmenthistorie

Dit veld wordt alleen intern gebruikt.


Primaire sleutel, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Primaire sleutel

De tabel CRM - Mkt. & Salesinstellingen

Dit veld wordt alleen intern gebruikt.


Contactnrs., CRM - Mkt. & Salesinstellingen (tabel)

Het veld Contactnrs.

De tabel CRM - Mkt. & Salesinstellingen

Dit veld bevat de code van de nummerreeks die moet worden gebruikt wanneer u nummers aan contacten toekent.


Campagnenrs., CRM - Mkt. & Salesinstellingen (tabel)

Het veld Campagnenrs.

De tabel CRM - Mkt. & Salesinstellingen

Dit veld bevat de code van de nummerreeks die moet worden gebruikt wanneer u nummers aan campagnes toekent.


Segmentnrs., CRM - Mkt. & Salesinstellingen (tabel)

Het veld Segmentnrs.

De tabel CRM - Mkt. & Salesinstellingen

Dit veld bevat de code van de nummerreeks die moet worden gebruikt wanneer u nummers aan segmenten toekent.


Taaknrs., CRM - Mkt. & Salesinstellingen (tabel)

Het veld Taaknrs.

De tabel CRM - Mkt. & Salesinstellingen

Dit veld bevat de code van de nummerreeks die moet worden gebruikt wanneer u nummers aan taken toekent.


Opportunitynrs., CRM - Mkt. & Salesinstellingen (tabel)

Het veld Opportunitynrs.

De tabel CRM - Mkt. & Salesinstellingen

Dit veld bevat de code van de nummerreeks die moet worden gebruikt wanneer u nummers aan opportunities toekent.


Zakenrelatiecode voor klanten, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Zakenrelatiecode voor klanten

De tabel CRM - Mkt. & Salesinstellingen

Dit veld bevat de zakenrelatiecode waarmee wordt aangegeven dat een contact ook een klant is.

Als u een code invoert in dit veld, worden de klantenkaart en de contactkaart gesynchroniseerd. Dit houdt in dat u de gegevens slechts op één locatie hoeft bij te werken (op de contactkaart of op de klantenkaart). Wanneer u contacten van klanten maakt, wordt de zakenrelatie voor klanten automatisch toegewezen aan deze nieuwe contacten.

Attentie

De gegevens die u in de module CRM - Marketing & Sales invoert of wijzigt, beïnvloeden de facturering en boekingen.


Zakenrelatiecode voor leveranciers, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Zakenrelatiecode voor leveranciers

De tabel CRM - Mkt. & Salesinstellingen

Dit veld bevat de zakenrelatiecode waarmee wordt aangegeven dat een contact ook een leverancier is.

Als u een code invoert in dit veld, worden de leverancierskaart en de contactkaart gesynchroniseerd. Dit houdt in dat u de gegevens slechts op één locatie hoeft bij te werken (op de contactkaart of op de leverancierskaart). Wanneer u contacten van leveranciers maakt, wordt de zakenrelatie voor leveranciers automatisch toegewezen aan deze nieuwe contacten.

Attentie

De gegevens die u in de module CRM - Marketing & Sales invoert of wijzigt, beïnvloeden de facturering en boekingen.


Zakenrelatiecode voor bankrekeningen, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Zakenrelatiecode voor bankrekeningen

De tabel CRM - Mkt. & Salesinstellingen

Dit veld bevat de zakenrelatiecode waarmee wordt aangegeven dat een contact ook een bankrekening is.

Als u een code invoert in dit veld, worden de bankrekeningkaart en de contactkaart gesynchroniseerd. Dit houdt in dat u de gegevens slechts op één locatie hoeft bij te werken (op de contactkaart of op de bankrekeningkaart). Wanneer u contacten van bankrekeningen maakt, wordt de zakenrelatie voor bankrekeningen automatisch toegewezen aan deze nieuwe contacten.


Verkopercode overnemen, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Verkopercode overnemen

De tabel CRM - Mkt. & Salesinstellingen

Als dit selectievakje is ingeschakeld, moet de verkoper worden gekopieerd van de contactkaart van het bedrijf naar de contactkaart van de afzonderlijke contacten die voor het bedrijf werken.

Wanneer u een nieuw contact invoert voor een bedrijf dat als contact is geregistreerd, wordt de inhoud van het veld Verkoper gekopieerd van de contactkaart van het bedrijf naar de contactkaart van het contact.


Regiocode overnemen, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Regiocode overnemen

De tabel CRM - Mkt. & Salesinstellingen

Als dit selectievakje is ingeschakeld, moet de regio worden gekopieerd van de contactkaart van het bedrijf naar de contactkaart van de afzonderlijke contacten die voor het bedrijf werken.

Wanneer u een nieuw contact invoert voor een bedrijf dat als contact is vastgelegd, wordt de inhoud van het veld Regio gekopieerd van de contactkaart van het bedrijf naar de contactkaart van het contact.


Land-/regiocode overnemen, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Land-/regiocode overnemen

De tabel CRM - Mkt. & Salesinstellingen

Als dit selectievakje is ingeschakeld, moet de land-/regiocode worden gekopieerd van de contactkaart van het bedrijf naar de contactkaart van de afzonderlijke contacten die voor het bedrijf werken.

Wanneer u een nieuw contact invoert voor een bedrijf dat als contact is vastgelegd, wordt de inhoud van het veld Land-/regiocode gekopieerd van de contactkaart van het bedrijf naar de contactkaart van het contact.


Taalcode overnemen, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Taalcode overnemen

De tabel CRM - Mkt. & Salesinstellingen

Als dit selectievakje is ingeschakeld, moet de taal worden gekopieerd van de contactkaart van het bedrijf naar de contactkaart van de afzonderlijke contacten die voor het bedrijf werken.

Wanneer u een nieuw contact invoert voor een bedrijf dat als contact is vastgelegd, wordt de inhoud van het veld Taal gekopieerd van de contactkaart van het bedrijf naar de contactkaart van het contact.


Adresdetails overnemen, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Adresdetails overnemen

De tabel CRM - Mkt. & Salesinstellingen

Als dit selectievakje is ingeschakeld, moeten de adresdetails worden gekopieerd van de contactkaart van het bedrijf naar de contackaart van de afzonderlijke contacten die voor het bedrijf werken.

Wanneer u een nieuw contact invoert voor een bedrijf dat als contact is vastgelegd, wordt de inhoud van de velden met de adresdetails van het contact (bijvoorbeeld de velden Adres en Adres 2) gekopieerd van de contactkaart van het bedrijf naar de contactkaart van het contact.


Communicatiedetails overnemen, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Communicatiedetails overnemen

De tabel CRM - Mkt. & Salesinstellingen

Als dit selectievakje is ingeschakeld, moeten de communicatiedetails (bijvoorbeeld telex- en faxnummers) worden gekopieerd van de contactkaart van het bedrijf naar de contactkaart van de afzonderlijke contacten die voor het bedrijf werken.

Wanneer u een nieuw contact invoert voor een bedrijf dat als contact is vastgelegd, wordt de inhoud van de velden met de communicatiedetails van het contact gekopieerd van de contactkaart van het bedrijf naar de contactkaart van de persoon.


Std. verkopercode, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Std. verkopercode

De tabel CRM - Mkt. & Salesinstellingen

Dit veld bevat de verkoper die automatisch moet worden toegewezen aan contacten wanneer deze worden gemaakt.

Met behulp van de verkopers kunt u de contacten in segmenten verdelen of de contacten sorteren per verkoper.


Std. regiocode, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Std. regiocode

De tabel CRM - Mkt. & Salesinstellingen

Dit veld bevat de regio die automatisch moet worden toegewezen aan contacten wanneer deze worden gemaakt.

Met behulp van de regio's kunt u de contacten in segmenten verdelen of de contacten sorteren per regio.


Code standaardland/-regio, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Code standaardland/-regio

De tabel CRM - Mkt. & Salesinstellingen

Dit veld bevat de land-/regiocode die automatisch moet worden toegewezen aan contacten wanneer deze worden gemaakt.

Met behulp van de land-/regiocode kunt u de contacten in segmenten verdelen of de contacten sorteren per land/regio.


Std. taalcode, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Std. taalcode

De tabel CRM - Mkt. & Salesinstellingen

Dit veld bevat de taal die automatisch moet worden toegewezen aan contacten wanneer deze worden gemaakt.

Met behulp van de talen kunt u de contacten in segmenten verdelen of de contacten sorteren per taal.


Std. verkoopcycluscode, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Std. verkoopcycluscode

De tabel CRM - Mkt. & Salesinstellingen

Dit veld bevat de verkoopcycluscode die automatisch moet worden toegewezen aan opportunities wanneer deze worden gemaakt.


Opslagtype bijlagen, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Opslagtype bijlagen

De tabel CRM - Mkt. & Salesinstellingen

In dit veld wordt aangegeven hoe de bijlagen moeten worden opgeslagen. Er zijn twee opties: Ingesloten en Diskette.


Opslaglocatie bijlagen, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Opslaglocatie bijlagen

De tabel CRM - Mkt. & Salesinstellingen

Als u Diskette hebt geselecteerd als de bestandslocatie voor bijlagen, bevat dit veld het station en het pad naar de locatie waar de bijlagen zijn opgeslagen.


Automatisch dubbels zoeken, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Automatisch dubbels zoeken

De tabel CRM - Mkt. & Salesinstellingen

Als dit selectievakje is ingeschakeld, moet er automatisch worden gezocht naar dubbele records wanneer een contact wordt gemaakt of gewijzigd.

Tijdens het zoeken naar dubbele records, worden de zoekstrings gebruikt die u hebt gedefinieerd in het venster Zoekstringinstellingen dubbele records.


Zoekresultaat %, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Zoekresultaat %

De tabel CRM - Mkt. & Salesinstellingen

Dit veld bevat het nauwkeurigheidsniveau dat moet worden toegepast tijdens het zoeken naar dubbele records.

Bij het zoeken naar dubbele records, worden zoekstrings gebruikt. Deze zijn opgebouwd uit onderdelen van een aantal bedrijfsgegevensvelden in de tabel Contact.

Het veld Zoekresultaat % bevat een percentage, waarmee het aantal strings wordt aangegeven dat gelijk moet zijn voor twee contacten, zodat ze als dubbele records worden beschouwd.

  • Bij een laag percentage worden er veel dubbele records gevonden. Deze records zijn echter in veel gevallen geen echte dubbele records. Als bijvoorbeeld het zoekresultaatpercentage 5 is, worden alle contacten met 5% aan gelijke zoekstrings als dubbele records beschouwd.

  • Een hoog percentage geeft een beter resultaat bij het zoeken naar echte dubbele records. Als bijvoorbeeld het zoekresultaatpercentage 90 is, worden alle contacten met 90% aan gelijke zoekstrings als dubbele records beschouwd.


Dubbele zoekstrings ondersteunen, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Dubbele zoekstrings ondersteunen

De tabel CRM - Mkt. & Salesinstellingen

Als dit selectievakje is ingeschakeld, worden de zoekstrings die worden gebruikt bij het zoeken naar dubbele records automatisch bijgewerkt. U kunt zoekstrings instellen in de tabel Zoekstringinst. dubbele rec.


Samenvoegveld Taal-id, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Samenvoegveld Taal-id

De tabel CRM - Mkt. & Salesinstellingen

Dit veld bevat de taal-id van de Windows-taal waarin de naam van de samenvoegvelden wordt uitgedrukt als u een bijlage in Microsoft Word bewerkt.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare talen.


Std. aanhefcode bedrijven, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Std. aanhefcode bedrijven

De tabel CRM - Mkt. & Salesinstellingen

Dit veld bevat de aanhefcode die automatisch moet worden toegewezen aan nieuwe contactbedrijven (zie ook Aanhefcode).


Std. aanhefcode personen, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Std. aanhefcode personen

De tabel CRM - Mkt. & Salesinstellingen

Dit veld bevat de aanhefcode die automatisch moet worden toegewezen aan nieuwe contacten (zie ook Aanhefcode).


Std. correspondentietype, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Std. correspondentietype

De tabel CRM - Mkt. & Salesinstellingen

Dit veld bevat het correspondentietype dat automatisch moet worden toegewezen aan nieuwe contacten (zie ook Correspondentietype).


Gebruikers-id e-mail loggen, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Gebruikers-id e-mail loggen

De tabel CRM - Mkt. & Salesinstellingen

Dit veld bevat de gebruikers-id en mag alleen worden ingevuld wanneer er geen Microsoft Dynamics NAV Application Server wordt gebruikt.

De e-mails worden vanaf het werkstation verzonden wanneer de opgegeven gebruiker zich aanmeldt bij Microsoft Dynamics NAV.

Klik op de AssistButton rechts van het veld om het venster Databaseaanmeldingen te openen.


Profiel e-mail loggen, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Profiel e-mail loggen

De tabel CRM - Mkt. & Salesinstellingen

Dit veld bevat de naam van het profiel dat wordt gebruikt bij de aanmelding op de Microsoft Exchange Server.


Wachtrijmap, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Wachtrijmap

De tabel CRM - Mkt. & Salesinstellingen

Dit veld bevat de naam van de wachtrijmap in Microsoft Outlook. U kunt geen gegevens invullen in dit veld.

Klik op Bladeren om naar de map te zoeken die u wilt gebruiken als de wachtrijmap voor e-mails.


Archief-id wachtrijmap, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Archief-id wachtrijmap

De tabel CRM - Mkt. & Salesinstellingen

Dit veld wordt intern door het programma gebruikt om na te gaan welke wachtrijmap wordt gebruikt tijdens het e-mailregistratieproces.


Entry-id wachtrijmap, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Entry-id wachtrijmap

De tabel CRM - Mkt. & Salesinstellingen

Dit veld wordt intern door het programma gebruikt om na te gaan welke wachtrijmap wordt gebruikt tijdens het e-mailregistratieproces.


Opslagmap, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Opslagmap

De tabel CRM - Mkt. & Salesinstellingen

Dit veld bevat de naam van de opslagmap in Microsoft Outlook. U kunt geen gegevens invullen in dit veld.

Klik op Bladeren om naar de map te zoeken die u wilt gebruiken als de opslagmap voor e-mails.


Archief-id opslagmap, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Archief-id opslagmap

De tabel CRM - Mkt. & Salesinstellingen

Dit veld wordt intern door het programma gebruikt om na te gaan welke opslagmap wordt gebruikt tijdens het e-mailregistratieproces.


Entry-id opslagmap, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Entry-id opslagmap

De tabel CRM - Mkt. & Salesinstellingen

Dit veld wordt intern door het programma gebruikt om na te gaan welke opslagmap wordt gebruikt tijdens het e-mailregistratieproces.


Tijdsinterval (Sec.), CRM - Mkt. & Salesinstellingen (tabel)

Het veld Tijdsinterval (Sec.)

De tabel CRM - Mkt. & Salesinstellingen

Dit veld geeft aan hoe vaak wordt gecontroleerd of er e-mailberichten te verwerken zijn.


Indexmodus, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Indexmodus

De tabel CRM - Mkt. & Salesinstellingen

In dit veld kunt u kiezen hoe de gegevens in de tabel Zoekterm moeten worden bijgewerkt. Er zijn twee opties: Automatisch en Handmatig.

Als u Automatisch selecteert, worden de gegevens in de tabel Zoekterm automatisch bijgewerkt zodra de inhoud van de velden die worden ondersteund door de functie Contact zoeken, wordt gewijzigd of er nieuwe gegevens worden toegevoegd.

Als u Handmatig selecteert, moet u de batchverwerking Zoekindex genereren uitvoeren als u de gegevens wilt bijwerken.


Scheidingstekens, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Scheidingstekens

De tabel CRM - Mkt. & Salesinstellingen

Dit veld bevat scheidingstekens die door het programma worden gebruikt bij het indexeren van de gegevens en het zoeken naar contacten. Als u zelf scheidingstekens wilt toevoegen of verwijderen in het venster Zoekscheidingstekens, moet u de rechten van een supergebruiker hebben.


Std. taakdatumberekening, CRM - Mkt. & Salesinstellingen (tabel)

Het veld Std. taakdatumberekening

De tabel CRM - Mkt. & Salesinstellingen

Dit veld bevat de berekeningsformule voor de taakdatum waarmee de einddatum voor taken in Microsoft Dynamics NAV moet worden berekend als u geen einddatum hebt opgegeven voor de Outlook-taak. Als u het veld leeg laat, wordt de huidige datum toegepast.

Er zijn bepaalde regels voor het gebruik van datumformules.


Nr., Taak (tabel)

Het veld Nr.

De tabel Taak

Dit veld bevat het nummer van de taak.

Taken kunnen worden gekoppeld aan opportunities, campagnes en segmenten.

Als u een nieuw nummer wilt toekennen, kunt u een van de volgende methoden gebruiken:

  • Als u een standaardnummerreeks voor taken hebt ingesteld, drukt u op Enter, zodat het volgende nummer uit de nummerreeks automatisch wordt ingevuld.

  • U kunt ook handmatig een nummer invoeren.

Met behulp van het taaknummer wordt de taak aangeduid. Dit nummer wordt gebruikt als u taken aan segmenten en interacties koppelt.


Teamcode, Taak (tabel)

Het veld Teamcode

De tabel Taak

Dit veld bevat de code van het team waaraan de taak wordt toegewezen.


Verkoper, Taak (tabel)

Het veld Verkoper

De tabel Taak

Dit veld bevat de code van de verkoper die is toegewezen aan de taak.


Campagnenr., Taak (tabel)

Het veld Campagnenr.

De tabel Taak

Dit veld bevat het nummer van de campagne waaraan de taak is gekoppeld.


Contactnr., Taak (tabel)

Het veld Contactnr.

De tabel Taak

Dit veld bevat het nummer van het contact dat aan de taak is gekoppeld.


Opportunitynr., Taak (tabel)

Het veld Opportunitynr.

De tabel Taak

Dit veld bevat het nummer van de opportunity waaraan de taak is gekoppeld.


Segmentnr., Taak (tabel)

Het veld Segmentnr.

De tabel Taak

Dit veld bevat het nummer van het segment waaraan de taak is gekoppeld.


Soort, Taak (tabel)

Het veld Soort

De tabel Taak

Dit veld geeft het soort taak aan.

Er zijn drie opties: Geen, Vergadering en Telefoongesprek.


Begindatum, Taak (tabel)

Het veld Begindatum

De tabel Taak

Dit veld bevat de datum waarop de taak moet zijn gestart. Daarbij moet u rekening houden met de regels voor datuminvoer.


Status, Taak (tabel)

Het veld Status

De tabel Taak

Dit veld bevat de status van de taak. Er zijn vijf opties: Niet gestart, In uitvoering, Voltooid, Afwachten en Opgeschort.


Prioriteit, Taak (tabel)

Het veld Prioriteit

De tabel Taak

Dit veld bevat de prioriteit van de taak. Er zijn drie opties: Hoog, Normaal en Laag.


Omschrijving, Taak (tabel)

Het veld Omschrijving

De tabel Taak

Dit veld bevat de omschrijving van de taak.


Afgesloten, Taak (tabel)

Het veld Afgesloten

De tabel Taak

Als dit selectievakje is ingeschakeld, is de taak afgesloten.


Datum afgesloten, Taak (tabel)

Het veld Datum afgesloten

De tabel Taak

Dit veld bevat de datum waarop de taak is afgesloten.

Wanneer u een taak afsluit, wordt de huidige systeemdatum automatisch ingevoerd in dit veld.


Nr.-reeks, Taak (tabel)

Het veld Nr.-reeks

De tabel Taak

Dit veld bevat de code van de nummerreeks die wordt gebruikt om nummers toe te kennen aan taken.

Dit veld wordt alleen intern gebruikt.


Opmerking, Taak (tabel)

Het veld Opmerking

De tabel Taak

Als dit selectievakje is ingeschakeld, is er een opmerking toegewezen aan de taak.

U kunt dit veld bijvoorbeeld gebruiken om extra informatie in te voeren over de taak en hoe deze moet worden uitgevoerd.


Geannuleerd, Taak (tabel)

Het veld Geannuleerd

De tabel Taak

Als dit selectievakje is ingeschakeld, is de taak geannuleerd.

U kunt geannuleerde taken verwijderen met behulp van de batchverwerking Taken verwijderen.


Naam contact, Taak (tabel)

Het veld Naam contact

De tabel Taak

Dit veld bevat de naam van het contact aan wie de taak is toegewezen.

Het veld wordt automatisch ingevuld als u een nummer van een contact invoert in het veld Contactnr.


Teamnaam, Taak (tabel)

Het veld Teamnaam

De tabel Taak

Dit veld bevat de naam van het team waaraan de taak is toegewezen.

Het veld wordt automatisch ingevuld als u een teamcode invoert in het veld Teamcode.


In-/Verkopernaam, Taak (tabel)

Het veld In-/Verkopernaam

De tabel Taak

Dit veld bevat de code van de verkoper aan wie de taak is toegewezen.

Het veld wordt automatisch ingevuld als u een verkoper invoert in het veld Verkoper.


Campagneomschrijving, Taak (tabel)

Het veld Campagneomschrijving

De tabel Taak

Dit veld bevat de omschrijving van de campagne waaraan de taak is gekoppeld.

Het veld wordt automatisch ingevuld als u een campagnenummer invoert in het veld Campagnenr.


Bedrijfsnr. contact, Taak (tabel)

Het veld Bedrijfsnr. contact

De tabel Taak

Dit veld bevat het nummer van het bedrijf waarvoor het contact werkt dat bij de taak is betrokken.


Bedrijfsnaam contact, Taak (tabel)

Het veld Bedrijfsnaam contact

De tabel Taak

Dit veld bevat de naam van het bedrijf waarvoor het contact werkt dat bij de taak is betrokken.

Het veld wordt automatisch ingevuld als u het veld Bedrijfsnr. contact hebt ingevuld.


Periodiek, Taak (tabel)

Het veld Periodiek

De tabel Taak

Als dit selectievakje is ingeschakeld, wordt de taak periodiek uitgevoerd.


Periodiek datuminterval, Taak (tabel)

Het veld Periodiek datuminterval

De tabel Taak

Dit veld bevat de datumformule die wordt gebruikt om een periodieke taak automatisch toe te wijzen aan een verkoper of team.


Berek. vervaldatum vanaf, Taak (tabel)

Het veld Berek. vervaldatum vanaf

De tabel Taak

Dit veld bevat de datum die wordt gebruikt om de datum te berekenen waarop de volgende taak moet zijn voltooid. Er zijn twee opties:

Vervaldatum | De datum waarop de vorige taak moest zijn voltooid, wordt gebruikt als uitgangspunt voor de berekening van de datum waarop de nieuwe taak moet zijn voltooid.
Ultimodatum | De datum waarop de vorige taak is afgesloten, wordt gebruikt als uitgangspunt voor de berekening van de datum waarop de nieuwe taak moet zijn voltooid.


Begintijd, Taak (tabel)

Het veld Begintijd

De tabel Taak

Dit veld bevat de tijd waarop de taak van het type Vergadering moet worden gestart.


Duur, Taak (tabel)

Het veld Duur

De tabel Taak

Dit veld bevat de duur van de taak van het type Vergadering.


Opportunityvolgnr., Taak (tabel)

Het veld Opportunityvolgnr.

De tabel Taak

Dit veld bevat de opportunitypost waaraan de taak is gekoppeld. Wanneer u een opportunity opgeeft voor een taak, bevat dit veld het nummer van de opportunitypost die momenteel als actief is gemarkeerd.

Dit veld wordt alleen intern gebruikt.


Gewijzigd op, Taak (tabel)

Het veld Gewijzigd op

De tabel Taak

Dit veld bevat de datum waarop de taak het laatst is gewijzigd.


Gewijzigd om, Taak (tabel)

Het veld Gewijzigd om

De tabel Taak

Dit veld bevat het tijdstip waarop de taak het laatst is gewijzigd.


Duurt hele dag, Taak (tabel)

Het veld Duurt hele dag

De tabel Taak

Als u dit selectievakje inschakelt, geeft u aan dat de taak van het type Vergadering een gebeurtenis is die de hele dag duurt (een activiteit die 24 uur of langer duurt).


Vestiging, Taak (tabel)

Het veld Vestiging

De tabel Taak

Dit veld bevat de locatie waar de vergadering wordt gehouden.


Organisator taaknr., Taak (tabel)

Het veld Organisator taaknr.

De tabel Taak

Dit veld bevat het nummer van de taak van de organisator. Dit veld kan niet worden bewerkt.

De taken van de deelnemers zijn via het nummer van de taak van de organisator gekoppeld aan de taak van de organisator.


Interactiesjablooncode, Taak (tabel)

Het veld Interactiesjablooncode

De tabel Taak

Dit veld bevat de code van de geselecteerde interactiesjabloon.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare interactiesjablonen.


Taal, Taak (tabel)

Het veld Taal

De tabel Taak

Dit veld bevat de taalcode voor de interactiesjabloon.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare talen.


Bijlagenr., Taak (tabel)

Het veld Bijlagenr.

De tabel Taak

In dit veld wordt aangegeven of de taak een bijlage bevat die naar de deelnemer(s) is of wordt verzonden. Klik op de AssistButton rechts van het veld als u de bijlage wilt weergeven. Bijlagen zijn alleen beschikbaar voor deelnemers van het type Contact.


Onderwerp, Taak (tabel)

Het veld Onderwerp

De tabel Taak

Dit veld bevat het onderwerp van de taak. Het onderwerp wordt gebruikt voor e-mailberichten of Outlook-vergaderingen die u maakt.


Kostprijs (LV), Taak (tabel)

Het veld Kostprijs (LV)

De tabel Taak

Dit veld bevat de kosten van de interactie.

Dit veld wordt automatisch ingevuld op basis van de gegevens die u hebt opgegeven in de wizard Interactiesjabloon. Dit veld kan worden bewerkt en u kunt de kostprijs (LV) handmatig wijzigen in het venster Agenda deelnemers.


Eenheidsduur (Min.), Taak (tabel)

Het veld Eenheidsduur (Min.)

De tabel Taak

Dit veld bevat de duur van de interactie.

Dit veld wordt automatisch ingevuld op basis van de gegevens die u hebt opgegeven in de wizard Interactiesjabloon. Dit veld kan worden bewerkt en u kunt de duur handmatig wijzigen in het venster Agenda deelnemers.


Aantal deelnemers, Taak (tabel)

Het veld Aantal deelnemers

De tabel Taak

Dit veld bevat het aantal deelnemers aan de vergadering. Klik op de AssistButton als u de kaart Agenda deelnemers wilt weergeven.


Aantal deelnemers geaccepteerd, Taak (tabel)

Het veld Aantal deelnemers geaccepteerd

De tabel Taak

Dit veld bevat het aantal deelnemers dat deelname aan de vergadering heeft bevestigd.


Systeemtaaksoort, Taak (tabel)

Het veld Systeemtaaksoort

De tabel Taak

Dit veld geeft het soort taak aan.

Er zijn vier opties: Organisator, Verkoper (Deelnemer), Contact (Deelnemer) en Team.


Voltooid door, Taak (tabel)

Het veld Voltooid door

De tabel Taak

Dit veld geeft aan welke verkoper de teamtaak heeft voltooid.


Code, Activiteit (tabel)

Het veld Code

De tabel Activiteit

Dit veld bevat de code voor de activiteit.


Omschrijving, Activiteit (tabel)

Het veld Omschrijving

De tabel Activiteit

Dit veld bevat de omschrijving van de activiteit.


Activiteitscode, Deelactiviteit (Activiteit) (tabel)

Het veld Activiteitscode

De tabel Deelactiviteit (Activiteit)

Dit veld bevat de code van de activiteit waartoe de deelactiviteit behoort.


Deelactiviteitnr., Deelactiviteit (Activiteit) (tabel)

Het veld Deelactiviteitnr.

De tabel Deelactiviteit (Activiteit)

Dit veld bevat het nummer van de deelactiviteit. Het nummer van de deelactiviteit is uniek binnen de activiteit.


Soort, Deelactiviteit (Activiteit) (tabel)

Het veld Soort

De tabel Deelactiviteit (Activiteit)

Dit veld bevat het soort deelactiviteit. Er zijn drie opties: Geen, Vergadering en Telefoongesprek.

De optie Geen wordt automatisch ingevoerd voor nieuwe deelactiviteiten.


Omschrijving, Deelactiviteit (Activiteit) (tabel)

Het veld Omschrijving

De tabel Deelactiviteit (Activiteit)

Dit veld bevat de omschrijving van de deelactiviteit.


Prioriteit, Deelactiviteit (Activiteit) (tabel)

Het veld Prioriteit

De tabel Deelactiviteit (Activiteit)

Dit veld bevat de prioriteit van de deelactiviteit. Er zijn drie opties: Laag, Normaal en Hoog.


Datumformule, Deelactiviteit (Activiteit) (tabel)

Het veld Datumformule

De tabel Deelactiviteit (Activiteit)

Dit veld bevat de datumformule voor de berekening waarmee wordt bepaald wanneer de deelactiviteit moet zijn voltooid.

De datum waarop de deelactiviteit moet zijn voltooid, wordt berekend vanaf de datum waarop de activiteit is toegewezen.

Daarbij moet u rekening houden met bepaalde regels voor de invoer van datumformules.


Code, Team (tabel)

Het veld Code

De tabel Team

Dit veld bevat de code voor het team.


Naam, Team (tabel)

Het veld Naam

De tabel Team

Dit veld bevat de naam van het team.


Datum volgende taak, Team (tabel)

Het veld Datum volgende taak

De tabel Team

Dit veld bevat de datum van de volgende taak voor het team.

Als u een taak maakt voor een team, wordt het veld Volgende taakdatum in de tabel Contact bijgewerkt.

Klik op de AssistButton rechts van het veld voor meer informatie over de volgende taak die moet worden voltooid.


Datumfilter, Team (tabel)

Het veld Datumfilter

De tabel Team

Dit veld bevat een datumfilter.

Als het veld een datum bevat, worden in een veld zoals Volgende taakdatum alleen de gegevens weergegeven die zijn gekoppeld aan de taken die moeten worden uitgevoerd op de desbetreffende datum.


Contactbedrijfsfilter, Team (tabel)

Het veld Contactbedrijfsfilter

De tabel Team

Als het veld de waarde Ja bevat, worden in een veld zoals Volgende taakdatum alleen de gegevens weergegeven die zijn gekoppeld aan de taken voor contactbedrijven.


Taakstatusfilter, Team (tabel)

Het veld Taakstatusfilter

De tabel Team

Dit veld bevat een filter voor de taakstatus. Er zijn vijf opties: Niet gestart, In uitvoering, Voltooid, Wacht en Opgeschort.

Als het veld bijvoorbeeld de optie Opgeschort bevat, worden in een veld zoals Volgende taakdatum alleen de gegevens weergegeven die zijn gekoppeld aan de opgeschorte taken.


Filter taak gesloten, Team (tabel)

Het veld Filter taak gesloten

De tabel Team

Als het veld de waarde Ja bevat, worden in een veld zoals Volgende taakdatum alleen de gegevens weergegeven die zijn gekoppeld aan de afgesloten taken.


Prioriteitsfilter, Team (tabel)

Het veld Prioriteitsfilter

De tabel Team

Dit veld bevat een prioriteitenfilter. Er zijn drie opties: Laag, Normaal en Hoog.

Als het veld bijvoorbeeld de prioriteit Hoog bevat, worden in een veld zoals Volgende taakdatum alleen de gegevens weergegeven die zijn gekoppeld aan de taken met een hoge prioriteit.


In-/Verkoperfilter, Team (tabel)

Het veld In-/Verkoperfilter

De tabel Team

Dit veld bevat een in-/verkoperfilter.

Als het veld een verkoper bevat, worden in een veld zoals Volgende taakdatum alleen de gegevens weergegeven die zijn gekoppeld aan de taken voor de desbetreffende verkoper.


Campagnefilter, Team (tabel)

Het veld Campagnefilter

De tabel Team

Dit veld bevat een campagnefilter.

Als het veld een campagnenummer bevat, worden in een veld zoals Volgende taakdatum alleen de gegevens weergegeven die zijn gekoppeld aan de taken voor de desbetreffende campagne.


Taakpost bestaat, Team (tabel)

Het veld Taakpost bestaat

De tabel Team

Als dit selectievakje is ingeschakeld, zijn er een of meer taken toegewezen aan het team.


Teamcode, Team verkoper (tabel)

Het veld Teamcode

De tabel Team verkoper

Dit veld bevat de code van het team waartoe de verkoper behoort.


Verkoper, Team verkoper (tabel)

Het veld Verkoper

De tabel Team verkoper

Dit veld bevat de code van de verkoper die u wilt registreren als onderdeel van het team.


Teamnaam, Team verkoper (tabel)

Het veld Teamnaam

De tabel Team verkoper

Dit veld bevat de naam van het team.

Het veld wordt automatisch ingevuld als u een code invoert in het veld Teamcode.


In-/Verkopernaam, Team verkoper (tabel)

Het veld In-/Verkopernaam

De tabel Team verkoper

Dit veld bevat de naam van de verkoper die u wilt registreren als onderdeel van het team.

Het veld wordt automatisch ingevuld als u een code invoert in het veld Verkoper.


Contactnr., Contact dubbel (tabel)

Het veld Contactnr.

De tabel Contact dubbel

Dit veld bevat het nummer van het contact waarvoor er een dubbele record is gevonden.


Dubbele contactnr., Contact dubbel (tabel)

Het veld Dubbele contactnr.

De tabel Contact dubbel

Dit veld bevat het nummer van het contact van de gevonden dubbele record.


Afzonderlijke contacten, Contact dubbel (tabel)

Het veld Afzonderlijke contacten

De tabel Contact dubbel

Als dit selectievakje is ingeschakeld, zijn de twee contacten geen echte dubbele records, maar afzonderlijke contacten.

Als u hebt opgegeven dat de contacten twee afzonderlijke contacten zijn, worden deze contacten niet beschouwd als mogelijk dubbele records de volgende keer dat u een zoekopdracht naar dubbele records uitvoert.


Aantal overeenkomsten, Contact dubbel (tabel)

Het veld Aantal overeenkomsten

De tabel Contact dubbel

Dit veld bevat het aantal identieke zoekstrings voor de twee mogelijk dubbele records.

Zoekstrings bestaan uit het eerste of laatste gedeelte van bepaalde velden in de bedrijfsgegevens in de tabel Contact. Zoekstrings worden alleen intern gebruikt bij het zoeken naar dubbele records.


Naam contact, Contact dubbel (tabel)

Het veld Naam contact

De tabel Contact dubbel

Dit veld bevat de naam van het contact waarvoor er een dubbele record is gevonden.


Dubbel contact, Contact dubbel (tabel)

Het veld Dubbel contact

De tabel Contact dubbel

Dit veld bevat de naam van het contact die als mogelijk dubbele record is gevonden.


Bedrijfsnr. contact, Dubbele contactzoekstring (tabel)

Het veld Bedrijfsnr. contact

De tabel Dubbele contactzoekstring

Dit veld bevat het bedrijfsnummer van het contact waarvoor de zoekstring is gemaakt.

Dit veld wordt alleen intern gebruikt.


Veld, Dubbele contactzoekstring (tabel)

Het veld Veld

De tabel Dubbele contactzoekstring

Dit veld bevat het veld waarop de zoekstring is gebaseerd. Er zijn acht opties: Naam, Naam 2, Adres, Adres 2, Postcode, Plaats, Telefoonnr. en Btw-nummer.

Dit veld wordt alleen intern gebruikt.


Deel van veld, Dubbele contactzoekstring (tabel)

Het veld Deel van veld

De tabel Dubbele contactzoekstring

In dit veld wordt aangegeven welk gedeelte van het veld wordt gebruikt om de zoekstring te genereren. Er zijn twee opties: Eerste en Laatste.

Dit veld wordt alleen intern gebruikt.


Zoekstring, Dubbele contactzoekstring (tabel)

Het veld Zoekstring

De tabel Dubbele contactzoekstring

Dit veld bevat de zoekstring. Het veld wordt alleen intern gebruikt.


Code, Profielvragenlijstkop (tabel)

Het veld Code

De tabel Profielvragenlijstkop

Dit veld bevat de code van de profielvragenlijst.


Omschrijving, Profielvragenlijstkop (tabel)

Het veld Omschrijving

De tabel Profielvragenlijstkop

Dit veld bevat de omschrijving van de profielvragenlijst.


Contactsoort, Profielvragenlijstkop (tabel)

Het veld Contactsoort

De tabel Profielvragenlijstkop

Dit veld bevat het soort contact waarvoor u de profielvragenlijst wilt gebruiken.

Er zijn drie opties: Geen, Bedrijven en Mensen. Selecteer Mensen als u de vragenlijst alleen voor personen wilt gebruiken. Selecteer Bedrijven als u de vragenlijst alleen voor contactbedrijven wilt gebruiken. Selecteer Geen als u de vragenlijst wilt gebruiken voor beide soorten contacten.

Wanneer u een vragenlijst selecteert, worden alleen de profielvragenlijsten voor het geselecteerde soort contact weergegeven.


Zakenrelatiecode, Profielvragenlijstkop (tabel)

Het veld Zakenrelatiecode

De tabel Profielvragenlijstkop

Dit veld bevat de code van de zakenrelatie waarop de profielvragenlijst van toepassing is.

Zo worden alleen de vragenlijsten waaraan de zakenrelatie Klant is toegewezen, weergegeven voor contacten aan wie u de zakenrelatie Klant hebt toegewezen.


Prioriteit, Profielvragenlijstkop (tabel)

Het veld Prioriteit

De tabel Profielvragenlijstkop

Dit veld geeft aan welke prioriteit u geeft aan de profielvragenlijst en op welke plaats die moet worden weergegeven op de regels van het Contact. Er zijn vijf opties: Zeer laag, Laag, Normaal, Hoog en Zeer hoog.

Opmerking: deze prioriteit gaat boven de prioriteit die u opgeeft in het venster Profielvragenlijstinstellingen.


Code profielvragenlijst, Profielvragenlijstregel (tabel)

Het veld Code profielvragenlijst

De tabel Profielvragenlijstregel

Dit veld bevat de code van de profielvragenlijst waaraan de regel is gekoppeld.


Regelnr., Profielvragenlijstregel (tabel)

Het veld Regelnr.

De tabel Profielvragenlijstregel

Dit veld bevat het nummer van de profielvragenlijstregel. Dit veld wordt alleen intern gebruikt.


Soort, Profielvragenlijstregel (tabel)

Het veld Soort

De tabel Profielvragenlijstregel

In dit veld wordt aangegeven of de post een vraag of een antwoord is.


Omschrijving, Profielvragenlijstregel (tabel)

Het veld Omschrijving

De tabel Profielvragenlijstregel

Dit veld bevat de vraag of het antwoord.


Meervoudige antwoorden, Profielvragenlijstregel (tabel)

Het veld Meervoudige antwoorden

De tabel Profielvragenlijstregel

Als dit selectievakje is ingeschakeld, bevat de vraag meerdere mogelijke antwoorden.

Het veld is alleen geldig als de post op de regel een vraag is.


Automatisch beantwoorden, Profielvragenlijstregel (tabel)

Het veld Automatisch beantwoorden

De tabel Profielvragenlijstregel

Als dit selectievakje is ingeschakeld, wordt de vraag automatisch beantwoord zodra u de batchverwerking Contactclassificatie bijwerken uitvoert.

Als u Classificatie selecteert in het veld Contactclass.-veld om de vraag en bijbehorende antwoorden te gebruiken bij de classificatie van het contact, wordt de indeling van het contact direct bijgewerkt.

Het veld is alleen geldig als de post op de regel een vraag is.


Klantenclass.-veld, Profielvragenlijstregel (tabel)

Het veld Klantenclass.-veld

De tabel Profielvragenlijstregel

Dit veld bevat de klantgegevens waarop de automatische indeling is gebaseerd. Er zijn zeven opties: Geen, Verkoop (LV), Winst (LV), Verkoopfrequentie (Facturen/Jaar), Gem. factuurbedrag (LV), Korting (%) en Gem. openstaand (Dag).


Leveranciersclass.-veld, Profielvragenlijstregel (tabel)

Het veld Leveranciersclass.-veld

De tabel Profielvragenlijstregel

Dit veld bevat de leveranciersgegevens waarop de automatische indeling is gebaseerd. Er zijn zes opties: Geen, Inkoop (LV), Inkoopfrequentie (Facturen/Jaar), Avg. Ticket Size (LCY), Korting (%), Gem. openstaand (Dagen).


Contactclass.-veld, Profielvragenlijstregel (tabel)

Het veld Contactclass.-veld

De tabel Profielvragenlijstregel

Dit veld bevat de gegevens van het contact waarop de automatische indeling is gebaseerd. Er zijn zeven opties: Geen, Aantal interacties, Interactiefrequentie (Aant./Jaar), Gem. interactiekosten (LV), Gem. interactieduur (Min.), Gewonnen kansen (%) en Classificatie.

Als u Classificatie selecteert in het veld Contactclass.-veld om de vraag en bijbehorende antwoorden te gebruiken bij de classificatie van het contact, wordt de indeling van het contact direct bijgewerkt.


Begindatumformule, Profielvragenlijstregel (tabel)

Het veld Begindatumformule

De tabel Profielvragenlijstregel

Dit veld bevat de datum waarop de automatische indeling van de contacten moet worden gestart.

De contacten worden ingedeeld vanaf deze datum tot de datum in het veld Einddatumformule.

Daarbij moet u rekening houden met bepaalde regels voor de invoer van datumformules.


Einddatumformule, Profielvragenlijstregel (tabel)

Het veld Einddatumformule

De tabel Profielvragenlijstregel

Dit veld bevat de datum waarop de automatische indeling van de contacten moet worden beëindigd.

Daarbij moet u rekening houden met bepaalde regels voor de invoer van datumformules.


Indelingsmethode, Profielvragenlijstregel (tabel)

Het veld Indelingsmethode

De tabel Profielvragenlijstregel

Dit veld bevat de methode die wordt gebruikt voor de indeling van contacten. Er zijn vier opties: Geen, Waarde, Waarde (%) en Contacten (%).

Opties

Opmerkingen

Waarde

Selecteer deze optie als de automatische indeling moet worden gebaseerd op een waarde van de verkoop, inkoop, enzovoort.

U kunt bijvoorbeeld de volgende antwoorden definiëren: antwoord A dat alleen moet worden toegepast op de contacten aan wie u minder dan 99.999 LV hebt verkocht, antwoord B dat moet worden toegepast op de contacten aan wie u tussen 100.000 en 499.999 LV hebt verkocht en antwoord C dat moet worden toegepast op de contacten aan wie u 500.000 LV en meer hebt verkocht.

Waarde (%)

Selecteer deze optie als de automatische indeling moet worden gebaseerd op een percentage van de verkoop, inkoop, enzovoort. Als u deze optie selecteert, kunt u definiëren hoe de contacten worden gesorteerd in het veld Sorteringsmethode.

U kunt bijvoorbeeld de volgende antwoorden definiëren: antwoord A dat moet worden toegepast op de contacten door wie de eerste 20% van de verkoop wordt gegenereerd, antwoord B voor de contacten door wie de volgende 60% van de verkoop wordt gegenereerd en antwoord C voor de contacten door wie de laatste 20% van de verkoop wordt gegenereerd.

Contacten (%)

Selecteer deze optie als de automatische indeling moet worden gebaseerd op een percentage van de contacten.

U kunt bijvoorbeeld de volgende indeling maken: antwoord A moet worden toegepast op de 20% van de contacten aan wie u het meest hebt verkocht, antwoord B moet worden toegepast op de volgende 60% en antwoord C moet worden toegepast op de laatste 20% van de contacten.

Opmerking

Als u Classificatie hebt geselecteerd in het Contactclass.-veld, wordt de indelingsmethode standaard ingesteld op Waarde.


Sorteringsmethode, Profielvragenlijstregel (tabel)

Het veld Sorteringsmethode

De tabel Profielvragenlijstregel

Dit veld bevat de sorteringsmethode voor de automatische indeling waarop de vraag is gebaseerd. Dit veld is alleen geldig als u Waarde (%) of Contacten (%) selecteert in het veld Indelingsmethode. Hiermee wordt de richting van het percentage aangegeven. Er zijn twee opties: Oplopend en Aflopend.

Als u bijvoorbeeld de sorteringsmethode Aflopend selecteert, wordt het hoogste percentage toegewezen aan het eerste antwoord, het op één na hoogste percentage aan het volgende antwoord, enzovoort.


Van waarde, Profielvragenlijstregel (tabel)

Het veld Van waarde

De tabel Profielvragenlijstregel

Dit veld bevat de waarde vanaf waar de automatische indeling van de contacten wordt gestart.

Het veld is alleen geldig voor de vragen die automatisch worden beantwoord.


Tot waarde, Profielvragenlijstregel (tabel)

Het veld Tot waarde

De tabel Profielvragenlijstregel

Dit veld bevat de waarde vanaf waar de automatische indeling van de contacten wordt beëindigd.

Het veld is alleen geldig voor de vragen die automatisch worden beantwoord.


Aantal contacten, Profielvragenlijstregel (tabel)

Het veld Aantal contacten

De tabel Profielvragenlijstregel

Dit veld bevat het aantal contacten dat dit antwoord heeft gegeven.


Prioriteit, Profielvragenlijstregel (tabel)

Het veld Prioriteit

De tabel Profielvragenlijstregel

Dit veld geeft aan welke prioriteit u geeft aan het antwoord en op welke plaats dat moet worden weergegeven op de regels van het Contact. Er zijn vijf opties: Zeer laag, Laag, Normaal, Hoog en Zeer hoog.

Opmerking: de prioriteit in het venster Code profielvragenlijst gaat boven de prioriteit die u in dit veld opgeeft.


Aantal decimalen, Profielvragenlijstregel (tabel)

Het veld Aantal decimalen

De tabel Profielvragenlijstregel

Dit veld bevat het aantal decimalen dat u gebruikt wanneer u waarden invoert in de velden Van waarde en Naar waarde.

Het veld kan alleen worden gebruikt voor vragen die automatisch worden beantwoord (uitgezonderd de classificatievragen).


Min. beantwoordings-%, Profielvragenlijstregel (tabel)

Het veld Min. beantwoordings-%

De tabel Profielvragenlijstregel

Dit veld bevat het aantal (in %) vragen dat beantwoord moet worden alvorens de classificatie door het systeem wordt berekend.

Voorbeeld:

Een classificatie is gebaseerd op vier verschillende vragen. U wilt het resultaat laten berekenen als er 2 van de 4 vragen zijn beantwoord. In dat geval voert u in dit veld 50 in (2 / 4 * 100).

Opmerking

U kunt dit veld alleen bewerken als u Classificatie hebt geselecteerd in het Contactclass.-veld.


Contactnr., Profielantwoord contact (tabel)

Het veld Contactnr.

De tabel Profielantwoord contact

Dit veld bevat het nummer van het contact aan wie u de vragenlijst hebt toegewezen.


Bedrijfsnr. contact, Profielantwoord contact (tabel)

Het veld Bedrijfsnr. contact

De tabel Profielantwoord contact

Dit veld bevat het nummer van het bedrijf waarvoor het contact werkt, als het contact een persoon is.


Code profielvragenlijst, Profielantwoord contact (tabel)

Het veld Code profielvragenlijst

De tabel Profielantwoord contact

Dit veld bevat de code voor de profielvragenlijst.


Regelnr., Profielantwoord contact (tabel)

Het veld Regelnr.

De tabel Profielantwoord contact

Dit veld bevat het nummer van de regel.


Antwoord, Profielantwoord contact (tabel)

Het veld Antwoord

De tabel Profielantwoord contact

Dit veld bevat het antwoord van het contact op de vraag.


Bedrijfsnaam contact, Profielantwoord contact (tabel)

Het veld Bedrijfsnaam contact

De tabel Profielantwoord contact

Dit veld bevat de naam van het bedrijf waarvoor het contact werkt, als het contact een persoon is.

Het veld wordt automatisch ingevuld als u een nummer hebt ingevoerd in het veld Bedrijfsnr. contact


Naam contact, Profielantwoord contact (tabel)

Het veld Naam contact

De tabel Profielantwoord contact

Dit veld bevat de naam van het contact aan wie u de vragenlijst hebt toegewezen.

Het veld wordt automatisch ingevuld als u een nummer hebt ingevoerd in het veld Contactnr.


Profielvragenlijstprioriteit, Profielantwoord contact (tabel)

Het veld Profielvragenlijstprioriteit

De tabel Profielantwoord contact

Dit veld bevat de prioriteit van de vragenlijst waaraan het profielantwoord is gekoppeld. Er zijn vijf opties: Zeer laag, Laag, Normaal, Hoog en Zeer hoog.


Antwoordprioriteit, Profielantwoord contact (tabel)

Het veld Antwoordprioriteit

De tabel Profielantwoord contact

Dit veld bevat de prioriteit van het profielantwoord. Er zijn vijf opties: Zeer laag, Laag, Normaal, Hoog en Zeer hoog.

De prioriteit bepaalt op welke positie in de regels op de contactkaart het antwoord wordt weergegeven. Als u "Zeer laag (verborgen)" kiest, wordt het antwoord niet weergegeven op de contactkaart.


Laatst bijgewerkt op, Profielantwoord contact (tabel)

Het veld Laatst bijgewerkt op

De tabel Profielantwoord contact

Dit veld bevat de datum waarop het profielantwoord van het contact het laatst is bijgewerkt. Dit veld bevat de eerste datum waarop de vragen die zijn gebruikt om dit contact te beoordelen punten hebben gekregen.


Beantwoorde vragen (%), Profielantwoord contact (tabel)

Het veld Beantwoorde vragen (%)

De tabel Profielantwoord contact

Dit veld bevat het aantal vragen (als percentage van het totale aantal vragen) waarmee punten zijn gescoord op basis van de vraag die u voor de classificatie hebt gebruikt.

Voorbeeld:

Als een classificatievraag punten kan krijgen van vier verschillende vragen en er slechts twee vragen zijn beantwoord, bevat dit veld 50 (2 / 4 * 100).


Code, Verkoopcyclus (tabel)

Het veld Code

De tabel Verkoopcyclus

Dit veld bevat de code van de verkoopcyclus.


Omschrijving, Verkoopcyclus (tabel)

Het veld Omschrijving

De tabel Verkoopcyclus

Dit veld bevat de omschrijving van de verkoopcyclus.


Kansberekening, Verkoopcyclus (tabel)

Het veld Kansberekening

De tabel Verkoopcyclus

In dit veld wordt de methode aangegeven die wordt gebruikt voor de berekening van de kans dat de opportunities in de verkoopcyclus worden voltooid. Er zijn vier opties: Slagingskans %, Voltooid %, Vermenigvuldig en Toevoegen.

Opties | Opmerkingen
Slagingskans % | Selecteer deze optie als het percentage moet worden gebruikt dat u hebt ingevoerd in het veld Slagingskans %. U kunt deze optie bijvoorbeeld kiezen als u vertrouwen hebt in de nauwkeurigheid van de schattingen van de inkopers/verkopers.
Voltooid % | Selecteer deze optie als het percentage moet worden gebruikt van de voltooide verkoopcyclus die u hebt ingevoerd in het veld Voltooid %.
Vermenigvuldig | Selecteer deze optie als u de kans wilt berekenen door de inhoud van het veld Slagingskans % te vermenigvuldigen met de inhoud van het veld Voltooid %.
Toevoegen | Selecteer deze optie als u de kans wilt berekenen door de inhoud van het veld Slagingskans % op te tellen bij de inhoud van het veld Voltooid %.


Geblokkeerd, Verkoopcyclus (tabel)

Het veld Geblokkeerd

De tabel Verkoopcyclus

Als dit selectievakje is ingeschakeld, is de verkoopcyclus geblokkeerd en kan deze dus niet worden gebruikt om nieuwe opportunities te maken.


Aantal opportunities, Verkoopcyclus (tabel)

Het veld Aantal opportunities

De tabel Verkoopcyclus

Dit veld bevat het aantal opportunities dat u hebt gemaakt met behulp van de verkoopcyclus. Het veld kan niet worden gewijzigd.

Klik op de AssistButton rechts van het veld voor een overzicht van de gemaakte opportunities.


Geschatte waarde (LV), Verkoopcyclus (tabel)

Het veld Geschatte waarde (LV)

De tabel Verkoopcyclus

Dit veld bevat de geschatte waarde van alle geopende opportunities die u aan de verkoopcyclus hebt toegewezen. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld, doordat de inhoud van de velden Geschatte waarde (LV) van de geopende opportunities die aan de verkoopcyclus zijn toegewezen, wordt opgeteld.


Berekende huidige waarde (LV), Verkoopcyclus (tabel)

Het veld Berekende huidige waarde (LV)

De tabel Verkoopcyclus

Dit veld bevat de berekende huidige waarde van alle geopende opportunities die u aan de verkoopcyclus hebt toegewezen. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld, doordat de inhoud van de velden Berekende huidige waarde (LV) van de geopende opportunities waaraan de verkoopcyclus is toegewezen, wordt opgeteld.

De huidige waarde van een opportunity wordt berekend, doordat de inhoud van het veld Kans % wordt vermenigvuldigd met de geschatte waarde van de opportunity.


Opmerking, Verkoopcyclus (tabel)

Het veld Opmerking

De tabel Verkoopcyclus

Als dit selectievakje is ingeschakeld, hebt u opmerkingen aan de verkoopcyclus toegewezen.


Datumfilter, Verkoopcyclus (tabel)

Het veld Datumfilter

De tabel Verkoopcyclus

Dit veld bevat een datumfilter.

Als het veld de begin- en einddatum voor een bepaalde periode bevat, worden alleen de gegevens voor de desbetreffende periode weergegeven. In het veld Geschatte waarde (LV) wordt bijvoorbeeld alleen de geschatte waarde van de geopende opportunities weergegeven die zijn gemaakt met behulp van de verkoopcyclus voor deze periode.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de regels voor datuminvoer.


Verkoopcycluscode, Verkoopcyclusfase (tabel)

Het veld Verkoopcycluscode

De tabel Verkoopcyclusfase

Dit veld bevat de code van de verkoopcyclus waartoe de fase behoort.


Fase, Verkoopcyclusfase (tabel)

Het veld Fase

De tabel Verkoopcyclusfase

Dit veld bevat het nummer van de fase in de verkoopcyclus.


Omschrijving, Verkoopcyclusfase (tabel)

Het veld Omschrijving

De tabel Verkoopcyclusfase

Dit veld bevat de omschrijving van de verkoopcyclusfase.


Voltooid %, Verkoopcyclusfase (tabel)

Het veld Voltooid %

De tabel Verkoopcyclusfase

Dit veld bevat het percentage van de verkoopcyclus dat is voltooid wanneer de opportunity deze fase bereikt.


Activiteitscode, Verkoopcyclusfase (tabel)

Het veld Activiteitscode

De tabel Verkoopcyclusfase

Dit veld bevat de code van de (eventuele) activiteit die aan de verkoopcyclusfase is gekoppeld.


Offerte vereist, Verkoopcyclusfase (tabel)

Het veld Offerte vereist

De tabel Verkoopcyclusfase

Als dit selectievakje is ingeschakeld, is er een offerte in deze fase vereist voordat de opportunity naar de volgende fase in de verkoopcyclus kan worden verplaatst.


Overslaan toegestaan, Verkoopcyclusfase (tabel)

Het veld Overslaan toegestaan

De tabel Verkoopcyclusfase

Als dit selectievakje is ingeschakeld, kunt u deze fase overslaan en de opportunity naar de volgende fase verplaatsen.


Opmerking, Verkoopcyclusfase (tabel)

Het veld Opmerking

De tabel Verkoopcyclusfase

Als dit selectievakje is ingeschakeld, zijn er opmerkingen aanwezig voor de verkoopcyclusfase.


Aantal opportunities, Verkoopcyclusfase (tabel)

Het veld Aantal opportunities

De tabel Verkoopcyclusfase

Dit veld bevat het aantal opportunities dat zich momenteel in deze fase van de verkoopcyclus bevindt. Het veld kan niet worden gewijzigd.

Klik op de AssistButton rechts van het veld voor een overzicht van de opportunities die zich momenteel in deze fase bevinden.


Geschatte waarde (LV), Verkoopcyclusfase (tabel)

Het veld Geschatte waarde (LV)

De tabel Verkoopcyclusfase

Dit veld bevat de geschatte waarde van alle geopende opportunities die zich in deze fase van de verkoopcyclus bevinden. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld, doordat de inhoud van de velden Geschatte waarde (LV) van alle geopende opportunities die zich in deze fase van de verkoopcyclus bevinden, wordt opgeteld.


Berekende huidige waarde (LV), Verkoopcyclusfase (tabel)

Het veld Berekende huidige waarde (LV)

De tabel Verkoopcyclusfase

Dit veld bevat de berekende huidige waarde van alle geopende opportunities die zich in deze fase van de verkoopcyclus bevinden. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch ingevuld, doordat de inhoud van de velden Berekende huidige waarde (LV) van alle geopende opportunities die zich in deze fase van de verkoopcyclus bevinden, wordt opgeteld.

Voor elke opportunity wordt de huidige waarde berekend, doordat de inhoud van het veld Kans % wordt vermenigvuldigd met de geschatte waarde van de opportunity.


Gemiddeld aantal dagen, Verkoopcyclusfase (tabel)

Het veld Gemiddeld aantal dagen

De tabel Verkoopcyclusfase

Dit veld bevat het gemiddelde aantal dagen dat de opportunities zich in deze fase van de verkoopcyclus bevinden. Het veld kan niet worden gewijzigd.


Datumfilter, Verkoopcyclusfase (tabel)

Het veld Datumfilter

De tabel Verkoopcyclusfase

Dit veld bevat een datumfilter.

Als het veld de begin- en einddatum voor een bepaalde periode bevat, worden alleen de gegevens voor de desbetreffende periode weergegeven. In het veld Geschatte waarde (LV) wordt bijvoorbeeld alleen de geschatte waarde van de geopende opportunities weergegeven die zijn gemaakt met behulp van de verkoopcyclus voor deze periode.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de regels voor datuminvoer.


Datumformule, Verkoopcyclusfase (tabel)

Het veld Datumformule

De tabel Verkoopcyclusfase

Dit veld wordt gebruikt om datums te berekenen voor geplande activiteiten wanneer u het rapport Opportunity – Details uitvoert.


Nr., Opportunity (tabel)

Het veld Nr.

De tabel Opportunity

Dit veld bevat het nummer van de opportunity.

Wanneer u een opportunity maakt, wordt dit veld automatisch ingevuld met het volgende nummer uit de nummerreeks die u hebt ingesteld in het veld Opportunitynrs. in de tabel CRM - Marketing & Salesinstellingen.


Omschrijving, Opportunity (tabel)

Het veld Omschrijving

De tabel Opportunity

Dit veld bevat de omschrijving van de opportunity.


Verkoper, Opportunity (tabel)

Het veld Verkoper

De tabel Opportunity

Dit veld bevat de code van de verkoper die verantwoordelijk is voor de opportunity.


Campagnenr., Opportunity (tabel)

Het veld Campagnenr.

De tabel Opportunity

Dit veld bevat het nummer van de campagne waaraan de opportunity is gekoppeld.


Contactnr., Opportunity (tabel)

Het veld Contactnr.

De tabel Opportunity

Dit veld bevat het nummer van het contact aan wie de opportunity is gekoppeld.


Bedrijfsnr. contact, Opportunity (tabel)

Het veld Bedrijfsnr. contact

De tabel Opportunity

Dit veld bevat het nummer van het bedrijf dat aan de opportunity is gekoppeld.


Verkoopcycluscode, Opportunity (tabel)

Het veld Verkoopcycluscode

De tabel Opportunity

Dit veld bevat de code van de verkoopcyclus waaraan de opportunity is gekoppeld.


Verkoopdocumentnr., Opportunity (tabel)

Het veld Verkoopdocumentnr.

De tabel Opportunity

Dit veld bevat het nummer van het verkoopdocument dat voor de opportunity is gemaakt.


Gemaakt op, Opportunity (tabel)

Het veld Gemaakt op

De tabel Opportunity

Dit veld bevat de datum waarop de opportunity is gemaakt.


Status, Opportunity (tabel)

Het veld Status

De tabel Opportunity

Dit veld bevat de status van de opportunity. Er zijn vier opties: Niet gestart, In uitvoering, Gewonnen en Verloren.


Prioriteit, Opportunity (tabel)

Het veld Prioriteit

De tabel Opportunity

Dit veld bevat de prioriteit van de opportunity. Er zijn drie opties: Laag, Normaal en Hoog.


Afgesloten, Opportunity (tabel)

Het veld Afgesloten

De tabel Opportunity

Als dit selectievakje is ingeschakeld, is de opportunity afgesloten.


Datum afgesloten, Opportunity (tabel)

Het veld Datum afgesloten

De tabel Opportunity

Dit veld bevat de datum waarop de opportunity is afgesloten.


Nr.-reeks, Opportunity (tabel)

Het veld Nr.-reeks

De tabel Opportunity

Dit veld bevat de code van de nummerreeks die wordt gebruikt om nummers toe te kennen aan opportunities. Dit veld wordt alleen intern gebruikt.


Opmerking, Opportunity (tabel)

Het veld Opmerking

De tabel Opportunity

Als dit selectievakje is ingeschakeld, zijn er opmerkingen toegewezen aan de opportunity.


Huidige fase in verkoopcyclus, Opportunity (tabel)

Het veld Huidige fase in verkoopcyclus

De tabel Opportunity

Dit veld bevat de huidige fase in de verkoopcyclus van de opportunity.


Geschatte waarde (LV), Opportunity (tabel)

Het veld Geschatte waarde (LV)

De tabel Opportunity

Dit veld bevat de geschatte waarde van de opportunity.

Het veld wordt automatisch bijgewerkt wanneer u het veld Geschatte waarde (LV) invult of wijzigt in de tabel Opportunitypost.


Kans %, Opportunity (tabel)

Het veld Kans %

De tabel Opportunity

Dit veld bevat de kans dat de opportunity wordt omgezet in een verkoop.

Het veld wordt automatisch bijgewerkt wanneer u het veld Kans % invult of wijzigt in de tabel Opportunitypost.


Berekende huidige waarde (LV), Opportunity (tabel)

Het veld Berekende huidige waarde (LV)

De tabel Opportunity

Dit veld bevat de berekende huidige waarde van de opportunity.

Het veld wordt automatisch bijgewerkt wanneer u de opportunity invoert of wijzigt in de tabel Opportunitypost.

Voor elke opportunity wordt de huidige waarde berekend, doordat de kans dat de opportunity wordt omgezet in een verkoop wordt vermenigvuldigd met de geschatte waarde van de opportunity.

Het veld wordt bijgewerkt met de inhoud van het veld Verkoop (LV) op het verkoopdocument. Dit gebeurt zodra het document wordt omgezet van een offerte in een order en van een order in een geboekte verkoopfactuur.


Slagingskans %, Opportunity (tabel)

Het veld Slagingskans %

De tabel Opportunity

Dit veld bevat de slagingskans van de opportunity.

Het veld wordt automatisch bijgewerkt wanneer u het veld Slagingskans % invult of wijzigt in de tabel Opportunitypost.


Voltooid %, Opportunity (tabel)

Het veld Voltooid %

De tabel Opportunity

Dit veld bevat het percentage van de verkoopcyclus dat is voltooid voor de opportunity.

Het veld wordt automatisch bijgewerkt wanneer u de opportunity invoert of wijzigt in de tabel Opportunitypost.


Naam contact, Opportunity (tabel)

Het veld Naam contact

De tabel Opportunity

Dit veld bevat de naam van het contact aan wie de opportunity is gekoppeld. Het veld wordt automatisch ingevuld als u een nummer hebt ingevoerd in het veld Nr.


Bedrijfsnaam contact, Opportunity (tabel)

Het veld Bedrijfsnaam contact

De tabel Opportunity

Dit veld bevat de bedrijfsnaam van het contact aan wie de opportunity is gekoppeld. Het veld wordt automatisch ingevuld als u een nummer hebt ingevoerd in het veld Bedrijfsnr. contact


In-/Verkopernaam, Opportunity (tabel)

Het veld In-/Verkopernaam

De tabel Opportunity

Dit veld bevat de naam van de verkoper die verantwoordelijk is voor de opportunity. Het veld wordt automatisch ingevuld als u een code hebt ingevoerd in het veld Verkoper


Campagneomschrijving, Opportunity (tabel)

Het veld Campagneomschrijving

De tabel Opportunity

Dit veld bevat de omschrijving van de campagne waaraan de opportunity is gekoppeld. Het veld wordt automatisch ingevuld als u een nummer hebt ingevoerd in het veld Campagnenr.


Segmentnr., Opportunity (tabel)

Het veld Segmentnr.

De tabel Opportunity

Dit veld bevat het nummer van het (eventuele) segment dat aan de opportunity is gekoppeld.


Geschatte ultimodatum, Opportunity (tabel)

Het veld Geschatte ultimodatum

De tabel Opportunity

Dit veld bevat de geschatte ultimodatum van de opportunity.


Verkoopdocumentsoort, Opportunity (tabel)

Het veld Verkoopdocumentsoort

De tabel Opportunity

Dit veld bevat het soort verkoopdocument (Offerte, Order, Geboekte factuur). Met de combinatie van Verkoopdocumentnr. en Verkoopdocumentsoort wordt aangegeven welk verkoopdocument aan de opportunity is toegewezen.


Aantal interacties, Opportunity (tabel)

Het veld Aantal interacties

De tabel Opportunity

Dit veld bevat het aantal interacties dat is gekoppeld aan de opportunity.


Volgnummer, Opportunitypost (tabel)

Het veld Volgnummer

De tabel Opportunitypost

Dit veld bevat een uniek nummer waarmee de opportunity wordt aangeduid.

Dit veld wordt alleen intern gebruikt.


Opportunitynr., Opportunitypost (tabel)

Het veld Opportunitynr.

De tabel Opportunitypost

Dit veld bevat het nummer van de opportunity waarop de post van toepassing is.


Verkoopcycluscode, Opportunitypost (tabel)

Het veld Verkoopcycluscode

De tabel Opportunitypost

Dit veld bevat de code van de verkoopcyclus waaraan de opportunity is gekoppeld.


Verkoopcyclusfase, Opportunitypost (tabel)

Het veld Verkoopcyclusfase

De tabel Opportunitypost

Dit veld bevat de verkoopcyclusfase waarin de opportunity zich momenteel bevindt.


Contactnr., Opportunitypost (tabel)

Het veld Contactnr.

De tabel Opportunitypost

Dit veld bevat het nummer van het contact die aan de opportunity is gekoppeld.


Bedrijfsnr. contact, Opportunitypost (tabel)

Het veld Bedrijfsnr. contact

De tabel Opportunitypost

Dit veld bevat het nummer van het bedrijf dat aan de opportunity is gekoppeld.


Verkoper, Opportunitypost (tabel)

Het veld Verkoper

De tabel Opportunitypost

Dit veld bevat de code van de verkoper die verantwoordelijk is voor de opportunity.


Campagnenr., Opportunitypost (tabel)

Het veld Campagnenr.

De tabel Opportunitypost

Dit veld bevat het nummer van de campagne waaraan de opportunity is gekoppeld.


Wijzigingsdatum, Opportunitypost (tabel)

Het veld Wijzigingsdatum

De tabel Opportunitypost

Dit veld bevat de datum waarop de opportunitypost het laatst is gewijzigd.


Actief, Opportunitypost (tabel)

Het veld Actief

De tabel Opportunitypost

Als dit selectievakje is ingeschakeld, is de opportunitypost actief.


Datum afgesloten, Opportunitypost (tabel)

Het veld Datum afgesloten

De tabel Opportunitypost

Dit veld bevat de datum waarop de opportunity is afgesloten.

Het veld wordt automatisch ingevuld met de systeemdatum wanneer u de opportunity afsluit.


Openstaande dagen, Opportunitypost (tabel)

Het veld Openstaande dagen

De tabel Opportunitypost

Dit veld bevat het aantal dagen dat de opportunitypost is geopend.


Ondernomen actie, Opportunitypost (tabel)

Het veld Ondernomen actie

De tabel Opportunitypost

Dit veld bevat de actie die is ondernomen op het moment dat de post het laatst is bijgewerkt. Er zijn zes opties: Volgende, Vorige, Bijgewerkt, Overgeslagen, Gewonnen en Verloren.


Geschatte waarde (LV), Opportunitypost (tabel)

Het veld Geschatte waarde (LV)

De tabel Opportunitypost

Dit veld bevat de geschatte waarde van de opportunitypost.


Berekende huidige waarde (LV), Opportunitypost (tabel)

Het veld Berekende huidige waarde (LV)

De tabel Opportunitypost

Dit veld bevat de berekende huidige waarde van de opportunitypost.

Voor elke opportunitypost wordt de huidige waarde berekend, doordat de kans dat de opportunity wordt omgezet in een verkoop wordt vermenigvuldigd met de geschatte waarde van de opportunity.

Het veld wordt bijgewerkt met de inhoud van het veld Verkoop (LV) op het verkoopdocument. Dit gebeurt zodra het document wordt omgezet van een offerte in een order en van een order in een geboekte verkoopfactuur.


Voltooid %, Opportunitypost (tabel)

Het veld Voltooid %

De tabel Opportunitypost

Dit veld bevat het percentage van de verkoopcyclus dat is voltooid voor de opportunitypost.


Slagingskans %, Opportunitypost (tabel)

Het veld Slagingskans %

De tabel Opportunitypost

Dit veld bevat de slagingskans van de opportunitypost.


Kans %, Opportunitypost (tabel)

Het veld Kans %

De tabel Opportunitypost

Dit veld bevat de kans dat de opportunity wordt omgezet in een verkoop.


Opportunitycode afsluiten, Opportunitypost (tabel)

Het veld Opportunitycode afsluiten

De tabel Opportunitypost

Dit veld bevat de code voor het afsluiten van de opportunity.

Het veld is alleen geldig voor posten waarin het afsluiten van een opportunity wordt vastgelegd.


Vorige verkoopcyclusfase, Opportunitypost (tabel)

Het veld Vorige verkoopcyclusfase

De tabel Opportunitypost

Dit veld bevat de verkoopcyclusfase van de opportunity vóór deze post.


Geschatte sluitdatum, Opportunitypost (tabel)

Het veld Geschatte sluitdatum

De tabel Opportunitypost

Dit veld bevat de geschatte datum waarop de opportunitypost wordt afgesloten.


Code, Opportunitycode afsluiten (tabel)

Het veld Code

De tabel Opportunitycode afsluiten

Dit veld bevat de code voor het afsluiten van de opportunity.


Omschrijving, Opportunitycode afsluiten (tabel)

Het veld Omschrijving

De tabel Opportunitycode afsluiten

Dit veld bevat de omschrijving van de reden voor het afsluiten van de opportunity.


Aantal opportunities, Opportunitycode afsluiten (tabel)

Het veld Aantal opportunities

De tabel Opportunitycode afsluiten

Dit veld bevat het aantal afgesloten opportunities op basis van de code voor het afsluiten van opportunities. Het veld kan niet worden gewijzigd.

Klik op de AssistButton rechts van het veld voor een overzicht van de afgesloten opportunities.


Soort, Opportunitycode afsluiten (tabel)

Het veld Soort

De tabel Opportunitycode afsluiten

In dit veld wordt aangegeven of de opportunity is geslaagd (de optie Gewonnen) of is mislukt (de optie Verloren).


Veld, Zoekstringinst. dubbele rec. (tabel)

Het veld Veld

De tabel Zoekstringinst. dubbele rec.

Dit veld bevat de naam van het veld waarop de zoekstring is gebaseerd. Er zijn acht opties: Naam, Naam 2, Adres, Adres 2, Postcode, Plaats, Telefoonnr. en Btw-nummer.


Deel van veld, Zoekstringinst. dubbele rec. (tabel)

Het veld Deel van veld

De tabel Zoekstringinst. dubbele rec.

In dit veld wordt aangegeven welk gedeelte van het veld wordt gebruikt om de zoekstring te genereren. Er zijn twee opties: Eerste en Laatste.


Lengte, Zoekstringinst. dubbele rec. (tabel)

Het veld Lengte

De tabel Zoekstringinst. dubbele rec.

In dit veld wordt aangegeven uit hoeveel tekens de zoekstring bestaat. U kunt een getal invoeren van 2 tot 10. De standaardwaarde is 5.


Segmentnr., Segmentwizardfilter (tabel)

Het veld Segmentnr.

De tabel Segmentwizardfilter

Dit veld bevat het nummer van het segment waarop u het filter hebt toegepast.


Functionaliteit, Segmentwizardfilter (tabel)

Het veld Functionaliteit

De tabel Segmentwizardfilter

Dit veld bevat de functie die u hebt gebruikt om het segment te wijzigen met behulp van de segmentwizard. Er zijn drie opties: Contacten toevoegen, Contacten verminderen en Contacten verfijnen.


Mailinggroepscodefilter, Segmentwizardfilter (tabel)

Het veld Mailinggroepscodefilter

De tabel Segmentwizardfilter

Dit veld bevat het mailinggroepscodefilter dat u op het segment hebt toegepast met behulp van de segmentwizard.


Sectorcodefilter, Segmentwizardfilter (tabel)

Het veld Sectorcodefilter

De tabel Segmentwizardfilter

Dit veld bevat het sectorcodefilter dat u op het segment hebt toegepast met behulp van de segmentwizard.


Verkoperfilter, Segmentwizardfilter (tabel)

Het veld Verkoperfilter

De tabel Segmentwizardfilter

Dit veld bevat het verkoperfilter dat u op het segment hebt toegepast met behulp van de segmentwizard.


Filter land-/regiocode, Segmentwizardfilter (tabel)

Het veld Filter land-/regiocode

De tabel Segmentwizardfilter

Dit veld bevat het land-/regiocodefilter dat u op het segment hebt toegepast met behulp van de segmentwizard.


Regiofilter, Segmentwizardfilter (tabel)

Het veld Regiofilter

De tabel Segmentwizardfilter

Dit veld bevat het regiofilter dat u op het segment hebt toegepast met behulp van de segmentwizard.


Postcodefilter, Segmentwizardfilter (tabel)

Het veld Postcodefilter

De tabel Segmentwizardfilter

Dit veld bevat het postcodefilter dat u op het segment hebt toegepast met behulp van de segmentwizard.


Zakenrelatiecodefilter, Segmentwizardfilter (tabel)

Het veld Zakenrelatiecodefilter

De tabel Segmentwizardfilter

Dit veld bevat het zakenrelatiecodefilter dat u op het segment hebt toegepast met behulp van de segmentwizard.


Filter profielvragenlijstcode, Segmentwizardfilter (tabel)

Het veld Filter profielvragenlijstcode

De tabel Segmentwizardfilter

Dit veld bevat het filter voor de profielvragenlijstcode dat u op het segment hebt toegepast met behulp van de segmentwizard.


Filter profielvragenlijstregel, Segmentwizardfilter (tabel)

Het veld Filter profielvragenlijstregel

De tabel Segmentwizardfilter

Dit veld bevat het filter voor de profielvragenlijstregel dat u op het segment hebt toegepast met behulp van de segmentwizard.


Functiegroepcodefilter, Segmentwizardfilter (tabel)

Het veld Functiegroepcodefilter

De tabel Segmentwizardfilter

Dit veld bevat het functiegroepcodefilter dat u op het segment hebt toegepast met behulp van de segmentwizard.


Segmentnr., Segmentcriteriaregel (tabel)

Het veld Segmentnr.

De tabel Segmentcriteriaregel

Dit veld bevat het nummer van het segment waaraan de segmentcriteria zijn gekoppeld.


Regelnr., Segmentcriteriaregel (tabel)

Het veld Regelnr.

De tabel Segmentcriteriaregel

Dit veld bevat het nummer van de segmentcriteriaregel.


Soort, Segmentcriteriaregel (tabel)

Het veld Soort

De tabel Segmentcriteriaregel

Dit veld bevat het soort gegevens dat op de regel wordt weergegeven. Er zijn twee opties: Actie en Filter.


Actie, Segmentcriteriaregel (tabel)

Het veld Actie

De tabel Segmentcriteriaregel

Dit veld bevat de actie die op de regel wordt weergegeven. Er zijn drie opties: Contacten toevoegen, Contacten verwijderen (Verminderen) en Contacten verwijderen (Verfijnen).


Tabelnr., Segmentcriteriaregel (tabel)

Het veld Tabelnr.

De tabel Segmentcriteriaregel

Dit veld bevat het nummer van de tabel waarop de actie is gebaseerd.


Beeld, Segmentcriteriaregel (tabel)

Het veld Beeld

De tabel Segmentcriteriaregel

Dit veld wordt alleen intern gebruikt.


Bestaande contacten toestaan, Segmentcriteriaregel (tabel)

Het veld Bestaande contacten toestaan

De tabel Segmentcriteriaregel

Als dit selectievakje is ingeschakeld, hebt u bestaande contacten opgenomen in het segment.


Contact uitbreiden, Segmentcriteriaregel (tabel)

Het veld Contact uitbreiden

De tabel Segmentcriteriaregel

Als dit selectievakje is ingeschakeld, hebt u contacten uitgebreid tijdens het uitvoeren van de segmentactie.


Bedrijven met contacten opnemen, Segmentcriteriaregel (tabel)

Het veld Bedrijven met contacten opnemen

De tabel Segmentcriteriaregel

Als dit selectievakje is ingeschakeld, zijn bedrijven met geregistreerde contacten toegestaan wanneer u de actie uitvoert.


Uitsluiting negeren, Segmentcriteriaregel (tabel)

Het veld Uitsluiting negeren

De tabel Segmentcriteriaregel

Als dit selectievakje is ingeschakeld, hebt u contacten in het segment opgenomen voor wie het veld Van segment uitsluiten is geselecteerd op de contactkaart.


Volledige bedrijven, Segmentcriteriaregel (tabel)

Het veld Volledige bedrijven

De tabel Segmentcriteriaregel

Als dit selectievakje is ingeschakeld, zijn zowel bedrijven als personen opgenomen tijdens het uitvoeren van de segmentactie.


Tabelnaam, Segmentcriteriaregel (tabel)

Het veld Tabelnaam

De tabel Segmentcriteriaregel

Dit veld bevat de naam van de tabel waarop de segmentactie is gebaseerd.


Aantal filters, Segmentcriteriaregel (tabel)

Het veld Aantal filters

De tabel Segmentcriteriaregel

Dit veld bevat het aantal filters dat u hebt toegepast tijdens het uitvoeren van de actie.


Code, Opgeslagen segmentcriteria (tabel)

Het veld Code

De tabel Opgeslagen segmentcriteria

Dit veld bevat de code van de opgeslagen segmentcriteria.


Omschrijving, Opgeslagen segmentcriteria (tabel)

Het veld Omschrijving

De tabel Opgeslagen segmentcriteria

Dit veld bevat de omschrijving van de opgeslagen segmentcriteria.


Gebruikers-id, Opgeslagen segmentcriteria (tabel)

Het veld Gebruikers-id

De tabel Opgeslagen segmentcriteria

Dit veld bevat de id van de gebruiker die de segmentcriteria heeft opgeslagen.


Aantal acties, Opgeslagen segmentcriteria (tabel)

Het veld Aantal acties

De tabel Opgeslagen segmentcriteria

Dit veld bevat het aantal acties waaruit de segmentcriteria zijn opgebouwd.


Segmentcriteriacode, Opgesl. segmentcriteriaregel (tabel)

Het veld Segmentcriteriacode

De tabel Opgesl. segmentcriteriaregel

Dit veld bevat de code van de opgeslagen segmentcriteria waartoe de actie behoort.


Regelnr., Opgesl. segmentcriteriaregel (tabel)

Het veld Regelnr.

De tabel Opgesl. segmentcriteriaregel

Dit veld bevat het nummer van de segmentcriteriaregel.


Soort, Opgesl. segmentcriteriaregel (tabel)

Het veld Soort

De tabel Opgesl. segmentcriteriaregel

Dit veld bevat het soort gegevens dat op de regel wordt weergegeven. Er zijn twee opties: Actie en Filter.


Actie, Opgesl. segmentcriteriaregel (tabel)

Het veld Actie

De tabel Opgesl. segmentcriteriaregel

Dit veld bevat de actie die op de regel wordt weergegeven. Er zijn drie opties: Contacten toevoegen, Contacten verwijderen (Verminderen) en Contacten verwijderen (Verfijnen).


Tabelnr., Opgesl. segmentcriteriaregel (tabel)

Het veld Tabelnr.

De tabel Opgesl. segmentcriteriaregel

Dit veld bevat het nummer van de tabel waarop de actie is gebaseerd.


Weergave, Opgesl. segmentcriteriaregel (tabel)

Het veld Weergave

De tabel Opgesl. segmentcriteriaregel

Dit veld wordt alleen intern gebruikt.


Bestaande contacten toestaan, Opgesl. segmentcriteriaregel (tabel)

Het veld Bestaande contacten toestaan

De tabel Opgesl. segmentcriteriaregel

Als dit selectievakje is ingeschakeld, hebt u bestaande contacten opgenomen in het segment.


Contact uitbreiden, Opgesl. segmentcriteriaregel (tabel)

Het veld Contact uitbreiden

De tabel Opgesl. segmentcriteriaregel

Als dit selectievakje is ingeschakeld, hebt u contacten uitgebreid tijdens het uitvoeren van de segmentactie.


Bedrijven met contacten opnemen, Opgesl. segmentcriteriaregel (tabel)

Het veld Bedrijven met contacten opnemen

De tabel Opgesl. segmentcriteriaregel

Als dit selectievakje is ingeschakeld, zijn bedrijven met geregistreerde contacten toegestaan wanneer u de segmentactie uitvoert.


Uitsluiting negeren, Opgesl. segmentcriteriaregel (tabel)

Het veld Uitsluiting negeren

De tabel Opgesl. segmentcriteriaregel

Als dit selectievakje is ingeschakeld, hebt u contacten in het segment opgenomen voor wie het veld Van segment uitsluiten is geselecteerd op de contactkaart.


Volledige bedrijven, Opgesl. segmentcriteriaregel (tabel)

Het veld Volledige bedrijven

De tabel Opgesl. segmentcriteriaregel

Als dit selectievakje is ingeschakeld, zijn zowel bedrijven als personen opgenomen tijdens het uitvoeren van de segmentactie.


Tabelnaam, Opgesl. segmentcriteriaregel (tabel)

Het veld Tabelnaam

De tabel Opgesl. segmentcriteriaregel

Dit veld bevat de naam van de tabel waarop de segmentactie is gebaseerd.


Aantal filters, Opgesl. segmentcriteriaregel (tabel)

Het veld Aantal filters

De tabel Opgesl. segmentcriteriaregel

Dit veld bevat het aantal filters dat u hebt toegepast tijdens het uitvoeren van de actie.


Sleutel, Communicatiemethode (tabel)

Het veld Sleutel

De tabel Communicatiemethode

Dit veld wordt alleen intern gebruikt.


Omschrijving, Communicatiemethode (tabel)

Het veld Omschrijving

De tabel Communicatiemethode

Dit veld bevat de omschrijving van het telefoonnummer of het e-mailadres.


Nummer, Communicatiemethode (tabel)

Het veld Nummer

De tabel Communicatiemethode

Dit veld bevat het telefoonnummer.


Contactnr., Communicatiemethode (tabel)

Het veld Contactnr.

De tabel Communicatiemethode

Dit veld bevat het nummer van het contact aan wie het telefoonnummer of e-mailadres is gekoppeld.


Naam, Communicatiemethode (tabel)

Het veld Naam

De tabel Communicatiemethode

Dit veld bevat de naam van het contact.


Soort, Communicatiemethode (tabel)

Het veld Soort

De tabel Communicatiemethode

Dit veld bevat het soort contact waaraan het telefoonnummer is gekoppeld. Er zijn twee opties: Bedrijf en Persoon.


E-mail, Communicatiemethode (tabel)

Het veld E-mail

De tabel Communicatiemethode

Dit veld bevat het e-mailadres van het contact.


Contactnr., Contactwaardering (tabel)

Het veld Contactnr.

De tabel Contactwaardering

Dit veld wordt alleen intern gebruikt.


Waarde, Contactwaardering (tabel)

Het veld Waarde

De tabel Contactwaardering

Dit veld wordt alleen intern gebruikt.


Laatst bijgewerkt op, Contactwaardering (tabel)

Het veld Laatst bijgewerkt op

De tabel Contactwaardering

Dit veld wordt intern door het programma gebruikt om tijdelijk de laatste bijwerkdatum op te slaan.


Beantwoorde vragen (%), Contactwaardering (tabel)

Het veld Beantwoorde vragen (%)

De tabel Contactwaardering

Dit veld wordt intern door het programma gebruikt om tijdelijk op te slaan welk percentage van de vragen is beantwoord.


Bedrijfsnaam, CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld Bedrijfsnaam

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld wordt alleen intern gebruikt.


Nr., CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld Nr.

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld wordt alleen intern gebruikt.


Naam, CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld Naam

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld wordt alleen intern gebruikt.


Soort, CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld Soort

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld wordt alleen intern gebruikt.


Aantal opportunities, CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld Aantal opportunities

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld wordt alleen intern gebruikt.


Geschatte waarde (LV), CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld Geschatte waarde (LV)

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld wordt alleen intern gebruikt.


Berekende huidige waarde (LV), CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld Berekende huidige waarde (LV)

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld wordt alleen intern gebruikt.


Gem. geschatte waarde (LV), CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld Gem. geschatte waarde (LV)

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld wordt alleen intern gebruikt.


Gem. berek. huidige waarde (LV), CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld Gem. berek. huidige waarde (LV)

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld wordt alleen intern gebruikt.


In-/Verkoperfilter, CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld In-/Verkoperfilter

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld wordt alleen intern gebruikt.


Campagnefilter, CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld Campagnefilter

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld wordt alleen intern gebruikt.


Contactfilter, CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld Contactfilter

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld wordt alleen intern gebruikt.


Datumfilter, CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld Datumfilter

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld wordt alleen intern gebruikt.


Ondernomen actiefilter, CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld Ondernomen actiefilter

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld wordt alleen intern gebruikt.


Verkoopcyclusfilter, CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld Verkoopcyclusfilter

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld wordt alleen intern gebruikt.


Verkoopcyclusfasefilter, CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld Verkoopcyclusfasefilter

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld wordt alleen intern gebruikt.


Kans % filter, CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld Kans % filter

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld wordt alleen intern gebruikt.


Filter % voltooid, CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld Filter % voltooid

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld wordt alleen intern gebruikt.


Bedrijfsnr., CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld Bedrijfsnr.

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld wordt alleen intern gebruikt.


Contactbedrijfsfilter, CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld Contactbedrijfsfilter

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld wordt alleen intern gebruikt.


Taakstatusfilter, CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld Taakstatusfilter

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld wordt alleen intern gebruikt.


Filter taak gesloten, CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld Filter taak gesloten

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld wordt alleen intern gebruikt.


Prioriteitsfilter, CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld Prioriteitsfilter

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld wordt alleen intern gebruikt.


Teamfilter, CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld Teamfilter

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld wordt alleen intern gebruikt.


Aantal taken, CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld Aantal taken

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld wordt alleen intern gebruikt.


Geschatte waardefilter, CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld Geschatte waardefilter

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld wordt alleen intern gebruikt.


Filter berekende huidige waarde, CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld Filter berekende huidige waarde

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld wordt alleen intern gebruikt.


Filter slagingskans %, CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld Filter slagingskans %

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld wordt alleen intern gebruikt.


Systeemtaaksoortfilter, CRM - Mkt. & Salesmatrixbeheer (tabel)

Het veld Systeemtaaksoortfilter

De tabel CRM - Mkt. & Salesmatrixbeheer

Dit veld geeft het soort taak aan.

Er zijn vier opties: Organisator, Verkoper (Deelnemer), Contact (Deelnemer) en Team.


Interactiesjablooncode, Interactiesjabloontaal (tabel)

Het veld Interactiesjablooncode

De tabel Interactiesjabloontaal

Dit veld bevat de code van de geselecteerde interactiesjabloon.

Klik op de AssistButton rechts van het veld voor een overzicht van de gemaakte interactiesjablonen.


Taal, Interactiesjabloontaal (tabel)

Het veld Taal

De tabel Interactiesjabloontaal

Dit veld bevat de code voor de interactiesjabloon.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare talen.


Omschrijving, Interactiesjabloontaal (tabel)

Het veld Omschrijving

De tabel Interactiesjabloontaal

Dit veld bevat de omschrijving van de interactiesjabloontaal. Dit veld wordt niet weergegeven in de Word-bijlage.


Bijlagenr., Interactiesjabloontaal (tabel)

Het veld Bijlagenr.

De tabel Interactiesjabloontaal

Dit veld geeft de bijlage van deze interactiesjabloontaal aan.


Taal, Segmentinteractietaal (tabel)

Het veld Taal

De tabel Segmentinteractietaal

Dit veld geeft aan welke taal wordt gebruikt voor de bijlage.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare talen in het venster Talen.


Omschrijving, Segmentinteractietaal (tabel)

Het veld Omschrijving

De tabel Segmentinteractietaal

Dit veld bevat de omschrijving van de segmentinteractietaal. Dit veld wordt niet weergegeven in de Word-bijlage.


Bijlagenr., Segmentinteractietaal (tabel)

Het veld Bijlagenr.

De tabel Segmentinteractietaal

In dit veld wordt aangegeven waar de bijlage is opgeslagen.


Onderwerp, Segmentinteractietaal (tabel)

Het veld Onderwerp

De tabel Segmentinteractietaal

Dit veld bevat de tekst van het onderwerp. De tekst in het veld wordt gebruikt als onderwerp in e-mailberichten en Word-documenten.


Code, Klantensjabloon (tabel)

Het veld Code

De tabel Klantensjabloon

Dit veld bevat de code voor de klantensjabloon. U kunt zoveel codes instellen als u nodig hebt. De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen.


Omschrijving, Klantensjabloon (tabel)

Het veld Omschrijving

De tabel Klantensjabloon

Dit veld bevat de omschrijving van de klantensjabloon.


Regio, Klantensjabloon (tabel)

Het veld Regio

De tabel Klantensjabloon

Dit veld bevat de regiocode voor de klantensjabloon.

Als het contact nog geen klant is, wordt dit veld gebruikt als zoekcriterium om het contact en de klantensjabloon voor een verkoopofferte op elkaar af te stemmen.

Opmerking: dit veld wordt niet gekopieerd naar de klantenkaart of de verkoopofferte wanneer u de klantensjabloon gebruikt. Het wordt alleen gebruikt om de klanten op elkaar af te stemmen.


Code globale dimensie 1, Klantensjabloon (tabel)

Het veld Code globale dimensie 1

De tabel Klantensjabloon

Dit veld bevat de dimensiewaardecode voor de globale dimensie 1 die u aan de klantensjabloon hebt toegewezen.


Code globale dimensie 2, Klantensjabloon (tabel)

Het veld Code globale dimensie 2

De tabel Klantensjabloon

Dit veld bevat de dimensiewaardecode voor de globale dimensie 2 die u aan de klantensjabloon hebt toegewezen.


Klantboekingsgroep, Klantensjabloon (tabel)

Het veld Klantboekingsgroep

De tabel Klantensjabloon

Hier kunt u een code selecteren voor de klantboekingsgroep waartoe de klantensjabloon behoort. Klik op de AssistButton in het veld voor een overzicht van de codes voor klantboekingsgroepen in het venster Klantboekingsgroepen.

Als u een nieuwe klant invoert op basis van deze klantensjabloon, wordt de inhoud van dit veld gekopieerd naar het veld Klantboekingsgroep op de klantenkaart.

Als u een verkoopofferte maakt, wordt de inhoud van dit veld gekopieerd naar de factuurklantensjabloon in het venster Verkoopofferte.


Valutacode, Klantensjabloon (tabel)

Het veld Valutacode

De tabel Klantensjabloon

Dit veld bevat de valutacode voor de klantensjabloon.

Als het contact nog geen klant is, wordt dit veld gebruikt als zoekcriterium om het contact en de klantensjabloon voor een verkoopofferte op elkaar af te stemmen.

Opmerking: dit veld wordt niet gekopieerd naar de klantenkaart of de verkoopofferte wanneer u de klantensjabloon gebruikt. Het wordt alleen gebruikt om de klanten op elkaar af te stemmen.


Klantenprijsgroep, Klantensjabloon (tabel)

Het veld Klantenprijsgroep

De tabel Klantensjabloon

Hier kunt u een code selecteren voor de klantenprijsgroep waartoe de klantensjabloon behoort. Klik op de AssistButton in het veld voor een overzicht van de prijsgroepscodes in het venster Klantenprijsgroepen.

Als u een klant maakt op basis van deze klantensjabloon, wordt de inhoud van dit veld automatisch gekopieerd naar het veld Klantenprijsgroep op de klantenkaart.

Als u een verkoopofferte maakt, wordt de inhoud van dit veld gekopieerd naar de factuurklantensjabloon in het venster Verkoopofferte.


Factuurkortingscode, Klantensjabloon (tabel)

Het veld Factuurkortingscode

De tabel Klantensjabloon

Dit veld bevat de factuurkortingscode voor de klantensjabloon.

Als u een klant maakt op basis van deze klantensjabloon, wordt de inhoud van dit veld automatisch gekopieerd naar het veld Factuurkortingscode op de klantenkaart.

Als u een verkoopofferte maakt, wordt de inhoud van dit veld gekopieerd naar de factuurklantensjabloon in het venster Verkoopofferte.


Klantenkortingsgroep, Klantensjabloon (tabel)

Het veld Klantenkortingsgroep

De tabel Klantensjabloon

Dit veld bevat de code voor de klantenkortingsgroep waartoe de klantensjabloon behoort. Klik op de AssistButton in het veld voor een overzicht van de codes voor klantenkortingsgroepen in de tabel Klantenkortingsgroep.

Als u een nieuwe klant invoert op basis van deze klantensjabloon, wordt de inhoud van dit veld gekopieerd naar het veld Klantenkortingsgroep op de klantenkaart.

Als u een verkoopofferte maakt, wordt de inhoud van dit veld gekopieerd naar de factuurklantensjabloon in het venster Verkoopofferte.


Land-/regiocode, Klantensjabloon (tabel)

Het veld Land-/regiocode

De tabel Klantensjabloon

Dit veld bevat de land-/regiocode voor de klantensjabloon.

Als het contact nog geen klant is, wordt dit veld gebruikt als zoekcriterium om het contact en de klantensjabloon voor een verkoopofferte op elkaar af te stemmen.

Opmerking: dit veld wordt niet gekopieerd naar de klantenkaart of de verkoopofferte wanneer u de klantensjabloon gebruikt. Het wordt alleen gebruikt om de klanten op elkaar af te stemmen.


Bedrijfsboekingsgroep, Klantensjabloon (tabel)

Het veld Bedrijfsboekingsgroep

De tabel Klantensjabloon

Dit veld bevat de algemene bedrijfsboekingsgroep voor de klantensjabloon. Klik op de AssistButton in het veld voor een overzicht van de algemene bedrijfsboekingsgroepen in het venster Bedrijfsboekingsgroepen.

Als u een klant maakt op basis van deze klantensjabloon, wordt de inhoud van dit veld automatisch gekopieerd naar het veld Bedrijfsboekingsgroep op de klantenkaart.

Als u een verkoopofferte maakt, wordt de inhoud van dit veld gekopieerd naar de orderklantensjabloon in het venster Verkoopofferte.


Btw-bedrijfsboekingsgroep, Klantensjabloon (tabel)

Het veld Btw-bedrijfsboekingsgroep

De tabel Klantensjabloon

Hier kunt u een btw-bedrijfsboekingsgroep voor de klantensjabloon opgeven. Klik op de AssistButton in het veld voor een overzicht van de btw-bedrijfsboekingsgroepen in het venster Btw-bedrijfsboekingsgroepen.

Met de code geeft u aan bij welke btw-bedrijfsboekingsgroep de betreffende klantensjabloon behoort.

Als u een nieuwe klant invoert op basis van deze klantensjabloon, wordt de inhoud van dit veld gekopieerd naar het veld Btw-bedrijfsboekingsgroep op de klantenkaart.

Als u de orderklantensjabloon invoert op een verkoopofferte, wordt de inhoud van dit veld naar de offerte gekopieerd.


Regelkorting berek., Klantensjabloon (tabel)

Het veld Regelkorting berek.

De tabel Klantensjabloon

Als dit selectievakje is ingeschakeld, wordt automatisch regelkorting berekend als de verkoopprijs wordt aangeboden.


Tabel-id, Documentdimensiearchief (tabel)

Het veld Tabel-id

De tabel Documentdimensiearchief

Hiermee wordt aangegeven in welke tabel de gegevens worden opgeslagen die u invoert in een document. Als u bijvoorbeeld een verkoopfactuur maakt, is de tabel-id 37.


Documentsoort, Documentdimensiearchief (tabel)

Het veld Documentsoort

De tabel Documentdimensiearchief

In dit veld wordt het documentsoort weergegeven dat u wilt maken.

Het documentsoort wordt automatisch opgehaald uit de verkoop- of inkoopkop.


Documentnr., Documentdimensiearchief (tabel)

Het veld Documentnr.

De tabel Documentdimensiearchief

Dit veld bevat het documentnummer. De codes die u in de velden Dimensiecode en Dimensiewaardecode invoert, zijn gekoppeld aan dit documentnummer.

Het documentnummer wordt automatisch opgehaald uit het veld Nr. op de verkoop- of inkoopkop.


Regelnr., Documentdimensiearchief (tabel)

Het veld Regelnr.

De tabel Documentdimensiearchief

In dit veld wordt het nummer van de documentregel weergegeven. De codes die u in de velden Dimensiecode en Dimensiewaardecode invoert, zijn gekoppeld aan dit documentregelnummer.

Het nummer wordt automatisch opgehaald uit het veld Regelnr. in het betreffende document.


Dimensiecode, Documentdimensiearchief (tabel)

Het veld Dimensiecode

De tabel Documentdimensiearchief

Hier kunt u een dimensiecode voor de documentregel invoeren. Klik op de AssistButton in het veld om een van de dimensiecodes in het venster Dimensies te selecteren.


Dimensiewaardecode, Documentdimensiearchief (tabel)

Het veld Dimensiewaardecode

De tabel Documentdimensiearchief

Hier kunt u een dimensiewaardecode voor de documentregel invoeren. Klik op de AssistButton in het veld om een van de dimensiewaardecodes in het venster Dimensiewaarden te selecteren.


Versienr., Documentdimensiearchief (tabel)

Het veld Versienr.

De tabel Documentdimensiearchief

Dit veld bevat het versienummer van het document waaraan de dimensies zijn gekoppeld.


Aantal voorkomens doc.-nr., Documentdimensiearchief (tabel)

Het veld Aantal voorkomens doc.-nr.

De tabel Documentdimensiearchief

In dit veld wordt aangegeven hoe vaak de nummerwaarde is gebruikt in de nummerreeks.

Dit nummer, in combinatie met het documentnummer, zorgt ervoor dat u altijd een uniek nummer voor het gearchiveerde document houdt. Dit is handig als u bijvoorbeeld de nummerreeks hebt gewijzigd en als daardoor een conflict ontstaat in de nummers.


Interactie bestaat, Verkoopkoparchief (tabel)

Het veld Interactie bestaat

De tabel Verkoopkoparchief

Als dit selectievakje is ingeschakeld, is het gearchiveerde document gekoppeld aan een interactielogpost.


Archieftijd, Verkoopkoparchief (tabel)

Het veld Archieftijd

De tabel Verkoopkoparchief

Dit veld geeft aan op welk tijdstip het document is gearchiveerd.


Archiefdatum, Verkoopkoparchief (tabel)

Het veld Archiefdatum

De tabel Verkoopkoparchief

Dit veld geeft aan op welke datum het document is gearchiveerd.


Gearchiveerd door, Verkoopkoparchief (tabel)

Het veld Gearchiveerd door

De tabel Verkoopkoparchief

Het veld bevat de id van de gebruiker die het document heeft gearchiveerd.


Versienr., Verkoopkoparchief (tabel)

Het veld Versienr.

De tabel Verkoopkoparchief

Dit veld bevat het versienummer van het gearchiveerde document.


Aantal voorkomens doc.-nr., Verkoopkoparchief (tabel)

Het veld Aantal voorkomens doc.-nr.

De tabel Verkoopkoparchief

In dit veld wordt aangegeven hoe vaak de nummerwaarde is gebruikt in de nummerreeks.

Dit nummer, in combinatie met het documentnummer, zorgt ervoor dat u altijd een uniek nummer voor het gearchiveerde document houdt. Dit is handig als u bijvoorbeeld de nummerreeks hebt gewijzigd en als daardoor een conflict ontstaat in de nummers.


Interactie bestaat, Inkoopkoparchief (tabel)

Het veld Interactie bestaat

De tabel Inkoopkoparchief

Als dit selectievakje is ingeschakeld, is het gearchiveerde document gekoppeld aan een interactielogpost.


Archieftijd, Inkoopkoparchief (tabel)

Het veld Archieftijd

De tabel Inkoopkoparchief

Dit veld geeft aan op welk tijdstip het document is gearchiveerd.


Archiefdatum, Inkoopkoparchief (tabel)

Het veld Archiefdatum

De tabel Inkoopkoparchief

Dit veld geeft aan op welke datum het document is gearchiveerd.


Gearchiveerd door, Inkoopkoparchief (tabel)

Het veld Gearchiveerd door

De tabel Inkoopkoparchief

Het veld bevat de id van de gebruiker die het document heeft gearchiveerd.


Versienr., Inkoopkoparchief (tabel)

Het veld Versienr.

De tabel Inkoopkoparchief

Dit veld bevat het versienummer van het gearchiveerde document.


Aantal voorkomens doc.-nr., Inkoopkoparchief (tabel)

Het veld Aantal voorkomens doc.-nr.

De tabel Inkoopkoparchief

In dit veld wordt aangegeven hoe vaak de nummerwaarde is gebruikt in de nummerreeks.

Dit nummer, in combinatie met het documentnummer, zorgt ervoor dat u altijd een uniek nummer voor het gearchiveerde document houdt. Dit is handig als u bijvoorbeeld de nummerreeks hebt gewijzigd en als daardoor een conflict ontstaat in de nummers.


Code profielvragenlijst, Classificatie (tabel)

Het veld Code profielvragenlijst

De tabel Classificatie

Dit veld bevat de code van de profielvragenlijst die de vraag bevat waarmee u de classificatie maakt.

Het veld Code profielvragenlijst verwijst altijd naar een classificatievraag.


Profielvragenlijstregelnr., Classificatie (tabel)

Het veld Profielvragenlijstregelnr.

De tabel Classificatie

Dit veld bevat het regelnummer van de vraag.

Het veld Profielvragenlijstregelnr. verwijst altijd naar een classificatievraag.


Classif.-profielvragenlijst, Classificatie (tabel)

Het veld Classif.-profielvragenlijst

De tabel Classificatie

Dit veld bevat de code voor de profielvragenlijst die het antwoord bevat waarmee u de classificatie maakt.

Het veld Classif.-profielvragenlijst verwijst altijd naar een antwoord dat wordt gebruikt in een classificatievraag.


Classif.-profielvragenlijstregelnr., Classificatie (tabel)

Het veld Classif.-profielvragenlijstregelnr.

De tabel Classificatie

Dit veld bevat het regelnummer van het antwoord.

Het veld Classif.-profielvragenlijstregelnr. verwijst altijd naar een antwoord dat wordt gebruikt in een classificatievraag.


Punten, Classificatie (tabel)

Het veld Punten

De tabel Classificatie

Dit veld geeft aan hoeveel punten u aan dit antwoord hebt toegewezen.


Profielvraagomschrijving, Classificatie (tabel)

Het veld Profielvraagomschrijving

De tabel Classificatie

Dit veld bevat de omschrijving die u in het veld Omschrijving in het venster Profielvragenlijstinstellingen hebt ingevoerd voor de betreffende classificatievraag.


Regelnr., Zoekresultaat (tabel)

Het veld Regelnr.

De tabel Zoekresultaat

Dit veld bevat het nummer van de regel in de lijst. Het veld wordt alleen intern gebruikt.

De regels worden gesorteerd volgens de relevantie met de zoekcriteria. De meest relevante regel staat bovenaan in de lijst.


Contactnr., Zoekresultaat (tabel)

Het veld Contactnr.

De tabel Zoekresultaat

Dit veld bevat het nummer van een contact dat door het programma wordt weergegeven als zoekresultaat.


Naam contact, Zoekresultaat (tabel)

Het veld Naam contact

De tabel Zoekresultaat

Dit veld bevat de naam van een contact dat door het programma wordt weergegeven als zoekresultaat.


Aantal records, Zoekresultaat (tabel)

Het veld Aantal records

De tabel Zoekresultaat

Dit veld bevat het aantal gevonden records die betrekking hebben op het artikel dat wordt weergegeven als zoekresultaat.

Als u op de AssistButton rechts van het veld klikt, ziet u de lijst met documenten waarin de zoekformule is gevonden.


Regelnr., Zoekscheidingsteken (tabel)

Het veld Regelnr.

De tabel Zoekscheidingsteken

Dit veld bevat het nummer van de regel in de lijst. Het veld wordt alleen intern gebruikt.


Scheidingsteken, Zoekscheidingsteken (tabel)

Het veld Scheidingsteken

De tabel Zoekscheidingsteken

Dit veld bevat een scheidingsteken. Het veld wordt intern door het programma gebruikt tijdens het zoeken naar contacten. Scheidingstekens worden opgeslagen in de tabel CRM - Mkt. & Salesinstellingen. Als u scheidingstekens wilt toevoegen of verwijderen, moet u de rechten van een supergebruiker hebben.


Regelnr., Zoekdetail (tabel)

Het veld Regelnr.

De tabel Zoekdetail

Dit veld bevat het nummer van de regel in de lijst. Het veld wordt alleen intern gebruikt.


Logische operator, Zoekdetail (tabel)

Het veld Logische operator

De tabel Zoekdetail

Dit veld bevat een logische operator die u in de zoekactie wilt gebruiken. U kunt kiezen uit twee opties in de vervolgkeuzelijst: OF en EN.

Wanneer u een logische operator toepast, krijgt u preciezere resultaten.


Uitsluiten, Zoekdetail (tabel)

Het veld Uitsluiten

De tabel Zoekdetail

Als u dit selectievakje inschakelt, geeft u aan dat de zoekwoorden in het veld Woord(en) niet moeten worden opgenomen in de zoekresultaten.


Woord(en), Zoekdetail (tabel)

Het veld Woord(en)

De tabel Zoekdetail

Dit veld bevat het woord of de woorden waarop de zoekactie moet worden gebaseerd. Als u meerdere woorden tegelijk invoert, worden deze gezien als een exacte formule.

U kunt het selectievakje in het veld Uitsluiten inschakelen als u wilt dat deze woorden worden uitgesloten van de zoekresultaten.


Hoofdlettergevoelig, Zoekdetail (tabel)

Het veld Hoofdlettergevoelig

De tabel Zoekdetail

Als u dit selectievakje inschakelt, wordt bij de zoekactie gelet op hoofd- en kleine letters.


Regelnr., Zoekresultaatdetail (tabel)

Het veld Regelnr.

De tabel Zoekresultaatdetail

Dit veld bevat het nummer van de regel in de lijst. Het veld wordt alleen intern gebruikt.


Zoekresultaatregelnr., Zoekresultaatdetail (tabel)

Het veld Zoekresultaatregelnr.

De tabel Zoekresultaatdetail

Dit veld wordt alleen intern gebruikt. Het veld bevat het nummer van de betreffende regel in de tabel Zoekresultaat. Dit nummer wordt overgenomen uit deze tabel.


Nr., Zoekresultaatdetail (tabel)

Het veld Nr.

De tabel Zoekresultaatdetail

Dit veld bevat het nummer van het document waar het resultaat is gevonden.


Tabelnaam, Zoekresultaatdetail (tabel)

Het veld Tabelnaam

De tabel Zoekresultaatdetail

Dit veld bevat de naam van de tabel waar het resultaat is gevonden.

Er zijn vijf opties: Contact, Interactielogpost, Taak, Opportunity en CRM - Mkt. & Salesopmerkingregel.

Het veld kan niet worden gewijzigd.


Omschrijving, Zoekresultaatdetail (tabel)

Het veld Omschrijving

De tabel Zoekresultaatdetail

Dit veld bevat een korte omschrijving van het document waar het resultaat is gevonden.


Volgnummer, Zoekterm (tabel)

Het veld Volgnummer

De tabel Zoekterm

Dit veld bevat een uniek nummer waarmee het woord in de tabel wordt geïdentificeerd.

Dit veld wordt alleen intern gebruikt.


Woord, Zoekterm (tabel)

Het veld Woord

De tabel Zoekterm

Dit veld bevat een woord dat is gevonden in bepaalde velden van de tabel Contact, de tabel CRM - Mkt. & Salesopm.-regel, de tabel Interactielogpost, de tabel Taak of de tabel Opportunity.


Zoekpatroon 1, Zoekterm (tabel)

Het veld Zoekpatroon 1

De tabel Zoekterm

Dit veld bevat een fuzzy zoeksleutel voor elk woord dat in de tabel Zoekterm is opgeslagen. Hierbij wordt een algoritme gebruikt waarmee bij benadering kan worden gezocht, bijvoorbeeld JN voor Jean of KRX voor Karch. Met deze sleutel kunt u zoeken naar woorden met een soortgelijke spelling en/of uitspraak in een van de Romaanse en Germaanse talen. Dit gebeurt nadat het zoeken naar een exacte overeenkomst is voltooid. Deze fuzzy sleutels worden alleen gebruikt als u de optie Exacte overeenkomst in het venster Contact zoeken hebt uitgeschakeld en geen jokertekens gebruikt in de zoekquery.


Zoekpatroon 2, Zoekterm (tabel)

Het veld Zoekpatroon 2

De tabel Zoekterm

Dit veld bevat een tweede fuzzy zoeksleutel voor elk woord dat in de tabel Zoekterm is opgeslagen. Hierbij wordt een algoritme gebruikt waarmee bij benadering kan worden gezocht. De tweede fuzzy sleutel wordt gemaakt als het woord waarschijnlijk op twee of meer verschillende manieren wordt gespeld of uitgesproken in verschillende Romaanse of Germaanse talen. De tweede fuzzy sleutels voor de woorden Jean en Karch (met JN en KRX als eerste fuzzy sleutels), zouden bijvoorbeeld AN zijn voor Jean en KRK voor Karch.

Met de tweede fuzzy sleutel kunt u zoeken naar woorden met een soortgelijke spelling en/of uitspraak in een van de Romaanse en Germaanse talen. Dit gebeurt pas nadat het zoeken naar een exacte overeenkomst en het zoeken op basis van de eerste fuzzy sleutel zijn voltooid. Deze fuzzy sleutels worden niet gebruikt als u in het venster Contact zoeken de optie Exacte overeenkomst hebt ingeschakeld of als u jokertekens gebruikt in de zoekquery.


Zoekwoordvolgnr., Zoekwoorddetail (tabel)

Het veld Zoekwoordvolgnr.

De tabel Zoekwoorddetail

Dit veld wordt alleen intern gebruikt. Het veld bevat het nummer van de betreffende waarde in de tabel Zoekterm. Dit nummer wordt overgenomen uit deze tabel.


Nr., Zoekwoorddetail (tabel)

Het veld Nr.

De tabel Zoekwoorddetail

Dit veld bevat het nummer van de contact in wiens document het woord is gevonden.


Subnr., Zoekwoorddetail (tabel)

Het veld Subnr.

De tabel Zoekwoorddetail

Dit veld bevat het nummer van het document waarin het woord is gevonden.


Tabelnaam, Zoekwoorddetail (tabel)

Het veld Tabelnaam

De tabel Zoekwoorddetail

Dit veld bevat de naam van de tabel waarin het woord is gevonden.


Veldnr., Zoekwoorddetail (tabel)

Het veld Veldnr.

De tabel Zoekwoorddetail

Dit veld bevat het nummer van het veld in de tabel waarin het woord is gevonden.


Woordpositie, Zoekwoorddetail (tabel)

Het veld Woordpositie

De tabel Zoekwoorddetail

Dit veld bevat de positie van het woord in het veld waarin het woord is gevonden.


Contactsoort, Zoekwoorddetail (tabel)

Het veld Contactsoort

De tabel Zoekwoorddetail

Dit veld bevat het type contact van wie het gevonden woord is.


Primaire sleutel, Interactiesjablooninstellingen (tabel)

Het veld Primaire sleutel

De tabel Interactiesjablooninstellingen

Het veld Primaire sleutel wordt intern gebruikt.


Verkoopfacturen, Interactiesjablooninstellingen (tabel)

Het veld Verkoopfacturen

De tabel Interactiesjablooninstellingen

Dit veld bevat de code van de interactiesjabloon die wordt gebruikt als u verkoopfacturen vastlegt als interacties.

Als verkoopfacturen moeten worden vastgelegd in de tabel Interactielogpost, moet u in dit veld de code voor de relevante interactiesjabloon invoeren.


Verkoopcreditnota, Interactiesjablooninstellingen (tabel)

Het veld Verkoopcreditnota

De tabel Interactiesjablooninstellingen

Dit veld bevat de code van de interactiesjabloon die wordt gebruikt als u verkoopcreditnota's vastlegt als interacties.

Als verkoopcreditnota's moeten worden vastgelegd in de tabel Interactielogpost, moet u in dit veld de code voor de relevante interactiesjabloon invoeren.


Verk.-orderbevestiging, Interactiesjablooninstellingen (tabel)

Het veld Verk.-orderbevestiging

De tabel Interactiesjablooninstellingen

Dit veld bevat de code van de interactiesjabloon die wordt gebruikt als u verkooporderbevestigingen vastlegt als interacties.

Als verkooporderbevestigingen moeten worden vastgelegd in de tabel Interactielogpost, moet u in dit veld de code voor de relevante interactiesjabloon invoeren.


Verkoopoffertes, Interactiesjablooninstellingen (tabel)

Het veld Verkoopoffertes

De tabel Interactiesjablooninstellingen

Dit veld bevat de code van de interactiesjabloon die wordt gebruikt als u verkoopoffertes vastlegt als interacties.

Als verkoopoffertes moeten worden vastgelegd in de tabel Interactielogpost, moet u in dit veld de code voor de relevante interactiesjabloon invoeren.


Inkoopfacturen, Interactiesjablooninstellingen (tabel)

Het veld Inkoopfacturen

De tabel Interactiesjablooninstellingen

Dit veld bevat de code van de interactiesjabloon die wordt gebruikt als u inkoopfacturen vastlegt als interacties.

Als inkoopfacturen moeten worden vastgelegd in de tabel Interactielogpost, moet u in dit veld de code voor de relevante interactiesjabloon invoeren.


Inkoopcreditnota's, Interactiesjablooninstellingen (tabel)

Het veld Inkoopcreditnota's

De tabel Interactiesjablooninstellingen

Dit veld bevat de code van de interactiesjabloon die wordt gebruikt als u inkoopcreditnota's vastlegt als interacties.

Als inkoopcreditnota's moeten worden vastgelegd in de tabel Interactielogpost, moet u in dit veld de code voor de relevante interactiesjabloon invoeren.


Inkooporders, Interactiesjablooninstellingen (tabel)

Het veld Inkooporders

De tabel Interactiesjablooninstellingen

Dit veld bevat de code van de interactiesjabloon die wordt gebruikt als u inkooporders vastlegt als interacties.

Als inkooporders moeten worden vastgelegd in de tabel Interactielogpost, moet u in dit veld de code voor de relevante interactiesjabloon invoeren.


Inkoopoffertes, Interactiesjablooninstellingen (tabel)

Het veld Inkoopoffertes

De tabel Interactiesjablooninstellingen

Dit veld bevat de code van de interactiesjabloon die wordt gebruikt als u inkoopoffertes vastlegt als interacties.

Als inkoopoffertes moeten worden vastgelegd in de tabel Interactielogpost, moet u in dit veld de code voor de relevante interactiesjabloon invoeren.


E-mails, Interactiesjablooninstellingen (tabel)

Het veld E-mails

De tabel Interactiesjablooninstellingen

Dit veld bevat de code van de interactiesjabloon die wordt gebruikt als u e-mails vastlegt als interacties.

Als e-mails moeten worden vastgelegd in de tabel Interactielogpost, moet u in dit veld de code voor de relevante interactiesjabloon invoeren.


Contactkaarten, Interactiesjablooninstellingen (tabel)

Het veld Contactkaarten

De tabel Interactiesjablooninstellingen

Dit veld bevat de code van de interactiesjabloon die wordt gebruikt als u contactkaarten vastlegt als interacties.

Als contactkaarten moeten worden vastgelegd in de tabel Interactielogpost, moet u in dit veld de code voor de relevante interactiesjabloon invoeren.


Uitg. gesprekken, Interactiesjablooninstellingen (tabel)

Het veld Uitg. gesprekken

De tabel Interactiesjablooninstellingen

Dit veld bevat de code van de interactiesjabloon die wordt gebruikt als u uitgaande telefoongesprekken vastlegt als interacties.

Als uitgaande telefoongesprekken moeten worden vastgelegd in de tabel Interactielogpost, moet u in dit veld de code voor de relevante interactiesjabloon invoeren.


Verkoopraamcontract, Interactiesjablooninstellingen (tabel)

Het veld Verkoopraamcontract

De tabel Interactiesjablooninstellingen

Dit veld bevat de code van de interactiesjabloon die wordt gebruikt als u verkoopraamcontracten vastlegt als interacties.

Als verkoopraamcontracten moeten worden vastgelegd in de tabel Interactielogpost, moet u in dit veld de code voor de relevante interactiesjabloon invoeren.


Serv.-order boeken, Interactiesjablooninstellingen (tabel)

Het veld Serv.-order boeken

De tabel Interactiesjablooninstellingen

Dit veld bevat de code van de interactiesjabloon die wordt gebruikt als u geboekte serviceorders vastlegt als interacties.

Als geboekte serviceorders moeten worden vastgelegd in de tabel Interactielogpost, moet u in dit veld de code voor de relevante interactiesjabloon invoeren.


Verkoopverzendbon, Interactiesjablooninstellingen (tabel)

Het veld Verkoopverzendbon

De tabel Interactiesjablooninstellingen

Dit veld bevat de code van de interactiesjabloon die wordt gebruikt als u verkoopverzendbonnen vastlegt als interacties.

Als verkoopverzendbonnen moeten worden vastgelegd in de tabel Interactielogpost, moet u in dit veld de code voor de relevante interactiesjabloon invoeren.


Verkoopafschrift, Interactiesjablooninstellingen (tabel)

Het veld Verkoopafschrift

De tabel Interactiesjablooninstellingen

Dit veld bevat de code van de interactiesjabloon die wordt gebruikt als u verkoopafschriften vastlegt als interacties.

Als verkoopafschriften moeten worden vastgelegd in de tabel Interactielogpost, moet u in dit veld de code voor de relevante interactiesjabloon invoeren.


Verkoopaanmaning, Interactiesjablooninstellingen (tabel)

Het veld Verkoopaanmaning

De tabel Interactiesjablooninstellingen

Dit veld bevat de code van de interactiesjabloon die wordt gebruikt als u verkoopaanmaningen vastlegt als interacties.

Als verkoopaanmaningen moeten worden vastgelegd in de tabel Interactielogpost, moet u in dit veld de code voor de relevante interactiesjabloon invoeren.


Serv.-order maken, Interactiesjablooninstellingen (tabel)

Het veld Serv.-order maken

De tabel Interactiesjablooninstellingen

Dit veld bevat de code van de interactiesjabloon die wordt gebruikt als u het maken van afzonderlijke serviceorders vastlegt als interacties.

Als het maken van serviceorders moet worden vastgelegd in de tabel Interactielogpost, moet u in dit veld de code voor de relevante interactiesjabloon invoeren.


Inkoopraamcontract, Interactiesjablooninstellingen (tabel)

Het veld Inkoopraamcontract

De tabel Interactiesjablooninstellingen

Dit veld bevat de code van de interactiesjabloon die wordt gebruikt als u inkoopraamcontracten vastlegt als interacties.

Als inkoopraamcontracten moeten worden vastgelegd in de tabel Interactielogpost, moet u in dit veld de code voor de relevante interactiesjabloon invoeren.


Inkoopontvangst, Interactiesjablooninstellingen (tabel)

Het veld Inkoopontvangst

De tabel Interactiesjablooninstellingen

Dit veld bevat de code van de interactiesjabloon die wordt gebruikt als u inkoopontvangsten vastlegt als interacties.

Als inkoopontvangsten moeten worden vastgelegd in de tabel Interactielogpost, moet u in dit veld de code voor de relevante interactiesjabloon invoeren.


Verkoopretourorder, Interactiesjablooninstellingen (tabel)

Het veld Verkoopretourorder

De tabel Interactiesjablooninstellingen

Dit veld bevat de code van de interactiesjabloon die wordt gebruikt als u verkoopretourorders vastlegt als interacties.

Als verkoopretourorders moeten worden vastgelegd in de tabel Interactielogpost, moet u in dit veld de code voor de relevante interactiesjabloon invoeren.


Verkoopretourontvangst, Interactiesjablooninstellingen (tabel)

Het veld Verkoopretourontvangst

De tabel Interactiesjablooninstellingen

Dit veld bevat de code van de interactiesjabloon die wordt gebruikt als u verkoopretourontvangsten vastlegt als interacties.

Als verkoopretourontvangsten moeten worden vastgelegd in de tabel Interactielogpost, moet u in dit veld de code voor de relevante interactiesjabloon invoeren.


Verkooprentefactuur, Interactiesjablooninstellingen (tabel)

Het veld Verkooprentefactuur

De tabel Interactiesjablooninstellingen

Dit veld bevat de code van de interactiesjabloon die wordt gebruikt als u verkooprentefacturen vastlegt als interacties.

Als verkooprentefacturen moeten worden vastgelegd in de tabel Interactielogpost, moet u in dit veld de code voor de relevante interactiesjabloon invoeren.


Inkoopretourverzending, Interactiesjablooninstellingen (tabel)

Het veld Inkoopretourverzending

De tabel Interactiesjablooninstellingen

Dit veld bevat de code van de interactiesjabloon die wordt gebruikt als u inkoopretourverzendingen vastlegt als interacties.

Als inkoopretourverzendingen moeten worden vastgelegd in de tabel Interactielogpost, moet u in dit veld de code voor de relevante interactiesjabloon invoeren.


Ink.-retourorderbevestiging, Interactiesjablooninstellingen (tabel)

Het veld Ink.-retourorderbevestiging

De tabel Interactiesjablooninstellingen

Dit veld bevat de code van de interactiesjabloon die wordt gebruikt als u inkoopretourorderbevestigingen vastlegt als interacties.

Als inkoopretourorderbevestigingen moeten worden vastgelegd in de tabel Interactielogpost, moet u in dit veld de code voor de relevante interactiesjabloon invoeren.


Servicecontract, Interactiesjablooninstellingen (tabel)

Het veld Servicecontract

De tabel Interactiesjablooninstellingen

Dit veld bevat de code van de interactiesjabloon die wordt gebruikt als u servicecontracten vastlegt als interacties.

Als servicecontracten moeten worden vastgelegd in de tabel Interactielogpost, moet u in dit veld de code voor de relevante interactiesjabloon invoeren.


Servicecontractofferte, Interactiesjablooninstellingen (tabel)

Het veld Servicecontractofferte

De tabel Interactiesjablooninstellingen

Dit veld bevat de code van de interactiesjabloon die wordt gebruikt als u servicecontractoffertes vastlegt als interacties.

Als servicecontractoffertes moeten worden vastgelegd in de tabel Interactielogpost, moet u in dit veld de code voor de relevante interactiesjabloon invoeren.


Serviceofferte, Interactiesjablooninstellingen (tabel)

Het veld Serviceofferte

De tabel Interactiesjablooninstellingen

Dit veld bevat de code van de interactiesjabloon die wordt gebruikt als u serviceoffertes vastlegt als interacties.

Als serviceoffertes moeten worden vastgelegd in de tabel Interactielogpost, moet u in dit veld de code voor de relevante interactiesjabloon invoeren.


Uitnodiging voor vergadering, Interactiesjablooninstellingen (tabel)

Het veld Uitnodiging voor vergadering

De tabel Interactiesjablooninstellingen

Dit veld bevat de code van de interactiesjabloon die wordt gebruikt als u uitnodigingen voor vergaderingen vastlegt als interacties.

Als uitnodigingen voor vergaderingen moeten worden vastgelegd in de tabel Interactielogpost, moet u in dit veld de code voor de relevante interactiesjabloon invoeren.


Volgnummer, Interactielogpostopm.-regel (tabel)

Het veld Volgnummer

De tabel Interactielogpostopm.-regel

Dit veld bevat het nummer van de post in het interactielogboek.


Regelnr., Interactielogpostopm.-regel (tabel)

Het veld Regelnr.

De tabel Interactielogpostopm.-regel

Dit veld bevat het regelnummer van de opmerking. Het veld wordt alleen intern gebruikt.

Wanneer u een opmerking maakt, wordt er automatisch een regelnummer ingevoerd in het veld Regelnr. om alle opmerkingen in de tabel Interactielogpostopmerkingregel bij te houden. Het regelnummer is uniek voor de specifieke opmerking.


Datum, Interactielogpostopm.-regel (tabel)

Het veld Datum

De tabel Interactielogpostopm.-regel

In dit veld wordt aangegeven op welke datum de opmerking is gemaakt.


Code, Interactielogpostopm.-regel (tabel)

Het veld Code

De tabel Interactielogpostopm.-regel

Dit veld bevat de code van de opmerking.


Opmerking, Interactielogpostopm.-regel (tabel)

Het veld Opmerking

De tabel Interactielogpostopm.-regel

Dit veld bevat de opmerking. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).


Gewijzigd op, Interactielogpostopm.-regel (tabel)

Het veld Gewijzigd op

De tabel Interactielogpostopm.-regel

Dit veld bevat de datum waarop de opmerking het laatst is gewijzigd.

Als u wijzigingen aanbrengt in de tabel Interactielogpostopmerkingregel, wordt het veld Gewijzigd op automatisch bijgewerkt.


Taal, Interactietaal taak (tabel)

Het veld Taal

De tabel Interactietaal taak

Dit veld bevat de taalcode voor de interactiesjabloon.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare talen.


Omschrijving, Interactietaal taak (tabel)

Het veld Omschrijving

De tabel Interactietaal taak

Dit veld bevat de beschrijving van de interactiesjabloon die u voor de taak hebt gekozen.


Bijlagenr., Interactietaal taak (tabel)

Het veld Bijlagenr.

De tabel Interactietaal taak

Dit veld bevat het nummer van de bijlage die aan de deelnemer(s) van de taak is of wordt verzonden. Klik op de AssistButton rechts van het veld als u de bijlage wilt weergeven. Bijlagen zijn alleen beschikbaar voor deelnemers van het type Contact.


Aanwezigheid, Deelnemer (tabel)

Het veld Aanwezigheid

De tabel Deelnemer

Dit veld bevat het type deelname aan de vergadering. U kunt kiezen uit: Verplicht, Optie en Organisator van taak.


Deelnemersoort, Deelnemer (tabel)

Het veld Deelnemersoort

De tabel Deelnemer

Dit veld bevat het soort deelnemer. U kunt kiezen uit Contact en Verkoper.


Deelnemernr., Deelnemer (tabel)

Het veld Deelnemernr.

De tabel Deelnemer

Dit veld bevat het nummer van de deelnemer aan de taak.


Deelnemernaam, Deelnemer (tabel)

Het veld Deelnemernaam

De tabel Deelnemer

Dit veld bevat de naam van de deelnemer aan de taak.


Uitnodiging verzenden, Deelnemer (tabel)

Het veld Uitnodiging verzenden

De tabel Deelnemer

Schakel het selectievakje in als u de deelnemer een uitnodiging wilt sturen via e-mail. De optie Uitnodiging verzenden is alleen beschikbaar voor contacten en verkopers met een e-mailadres. De optie Uitnodiging verzenden is niet beschikbaar voor de organisator van de vergadering.


Uitnodigingsrespons, Deelnemer (tabel)

Het veld Uitnodigingsrespons

De tabel Deelnemer

Dit veld bevat het type reactie van de deelnemer op de uitnodiging voor een vergadering. U hebt de volgende opties: Geen, Geaccepteerd, Geweigerd en Voorlopig.


Uitnodiging verzonden, Deelnemer (tabel)

Het veld Uitnodiging verzonden

De tabel Deelnemer

Als dit veld is ingeschakeld, is de uitnodiging voor de vergadering verzonden naar de deelnemer. De optie Uitnodiging verzenden is niet beschikbaar voor de organisator van de vergadering.