Opslagsjabloon, Vestiging (tabel)

Veld Opslagsjabloon

De tabel Vestiging

Dit veld bevat de code van de opslagsjabloon die voor de vestiging wordt gebruikt. Deze sjabloon wordt gebruikt als er geen opslagsjabloon voor de SKU of het artikel wordt gevonden.

© 2009 Microsoft Corporation. Alle rechten voorbehouden.


Opslaglocatieaanvulling berekenen (batchverwerking)

Batchverwerking Opslaglocatieaanvulling berekenen

Wanneer u deze batchverwerking uitvoert, worden verplaatsingen van artikelen berekend van bulkopslaglocaties met een lagere zonevolgorde naar opslaglocaties met een hoge zonevolgorde in de normale pickopslaglocaties. Als u deze batchverwerking wilt gebruiken, moet de locatie zijn ingesteld voor gestuurde opslag en pick en moet u het magazijn instellen met pickopslaglocatie met een hoge zonevolgorde, een vaste opslaglocatie-inhoud en minimum- en maximumhoeveelheden voor de opslaglocatie-inhoud. Als u deze batchverwerking wilt uitvoeren, opent u het venster [image] Verplaatsingsvoorstel en klikt u op Functies, Opslagloc.-aanvulling berekenen.

Met filters kunt u precies bepalen welke gegevens in de batchverwerking moeten worden opgenomen. Als u extra velden wilt instellen op het tabblad Opslaglocatie-inhoud, klikt u op het veld Veld en klikt u vervolgens op de AssistButton die rechts verschijnt. U kunt ook bepalen welke gegevens worden opgenomen in de batchverwerking door de velden in te vullen op het tabblad Opties.

Vul de velden in op het tabblad Opslaglocatie-inhoud om het aantal artikelen of opslaglocaties te beperken waarvoor de aanvullingsberekening wordt uitgevoerd. Bijvoorbeeld: vul het veld Artikelnr. als volgt in, en de overige velden op ongeveer dezelfde manier:

Artikelnr.: Hier kunt u de nummers opgeven van de artikelen die u in de batchverwerking wilt opnemen. Klik op het veld Filter en op de AssistButton voor een overzicht van de artikelen.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de ingestelde filters te bekijken.

Vul de velden op het tabblad Opties als volgt in:

  • Breakbulk toestaan: schakel dit selectievakje in als u wilt dat de bulkeenheid wordt gesplitst bij het berekenen van de opslaglocatieaanvulling (dit houdt in dat grotere eenheden worden opgesplitst in kleinere eenheden om de aanvulling te kunnen voltooien).

  • Te verwerken aantal niet opvullen: Schakel dit selectievakje in als u het veld Te verwerken aantal op elke regel handmatig wilt invullen. Omdat u het aantal dat automatisch wordt opgevuld door het programma altijd kunt wijzigen, is het gebruikelijk om dit selectievakje niet in te schakelen.

Klik op OK om de batchverwerking te starten. Er worden dan aanvullingsregels gemaakt in het verplaatsingsvoorstel. U kunt de regels in het voorstel bewerken totdat u een verplaatsingsinstructie maakt. Als u de batchverwerking nu nog niet wilt uitvoeren, klikt u op Annuleren om het venster te sluiten.


Magazijnherwaardering berekenen (batchverwerking)

Batchverwerking Magazijnherwaardering berekenen

Bij deze batchverwerking worden artikel voor artikel alle aantalherwaarderingen opgesomd die worden gevonden in de magazijnherwaarderingsopslaglocatie. Als de som van de herwaarderingen voor een artikel een positief of negatief aantal is, wordt er in het artikeldagboek een regel gemaakt voor een boeking. Wanneer u de herwaarderingsregels boekt, komen de artikelpost en de magazijnrecords voor de artikelen, varianten en locaties die u hebt geselecteerd in de batchverwerking, exact overeen. Als u deze batchverwerking wilt uitvoeren, opent u het venster [image] Artikeldagboek en klikt u op Functies, Magazijnherwaardering berekenen.

Met filters kunt u precies bepalen welke gegevens in de batchverwerking moeten worden opgenomen. Als u extra velden wilt instellen op het tabblad Artikel, klikt u op het veld Veld en klikt u vervolgens op de AssistButton die rechts verschijnt. U kunt ook bepalen welke gegevens worden opgenomen in de batchverwerking door de velden in te vullen op het tabblad Opties.

Vul de velden op het tabblad Artikel in om het aantal regels in het dagboek te beperken. U kunt het veld Nr. bijvoorbeeld als volgt invullen, en de overige velden op ongeveer dezelfde manier:

Nr.: Hier kunt u het aantal artikelen opgeven dat u wilt opnemen in de batchverwerking. Als u de artikelnummers wilt weergeven, klikt u op het veld Filter en klikt u vervolgens op de AssistButton die rechts verschijnt.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de ingestelde filters te bekijken.

Vul de velden op het tabblad Opties als volgt in:

  • Boekingsdatum: Geef de datum op voor de boeking van deze batchverwerking. De werkdatum wordt automatisch ingevuld in dit veld, maar u kunt deze wel wijzigen.

  • Documentnr.: Hier moet u handmatig een documentnummer opgeven dat wordt weergegeven in het veld Documentnr. op de dagboekregels die zijn gemaakt door de batchverwerking. Omdat er geen nummerreeks is ingesteld voor deze batchverwerking, moet u het nummerschema gebruiken dat is ingesteld door het magazijn of moet u de datum opgeven (jaar-maand-dag), gevolgd door uw initialen.

Klik op OK om de batchverwerking te starten. Als u de batchverwerking nu nog niet wilt uitvoeren, klikt u op Annuleren om het venster te sluiten.


Mag. - Voorraad berekenen (batchverwerking)

Batchverwerking Mag. - Voorraad berekenen

Bij deze batchverwerking worden artikelen vanuit de tabel Artikel ingevoegd in het magazijninventarisatiedagboek. U voert deze batchverwerking in het magazijninventarisatiedagboek uit door te klikken op Functies, Voorraad berekenen.

Wanneer u de batchverwerking uitvoert, worden er regels opgehaald voor elke opslaglocatie die de door u opgegeven artikelen bevat. Als u een document met de dagboekregels wilt afdrukken, gebruikt u de lijst [image] Mag. - Inventarisatielijst. Dit overzicht wordt opgevuld met overzichten waarmee de artikelen opslaglocatie voor opslaglocatie worden geteld. Later geeft u de aantallen die zijn geteld op de regels van het dagboek op naast de aantallen die zijn berekend door het programma.

Met filters kunt u precies bepalen welke gegevens in de batchverwerking moeten worden opgenomen. Als u extra velden wilt instellen op het tabblad Opslaglocatie-inhoud, klikt u op het veld Veld en klikt u vervolgens op de AssistButton die rechts verschijnt. U kunt ook bepalen welke gegevens worden opgenomen in de batchverwerking door de velden in te vullen op het tabblad Opties.

Vul de velden in op het tabblad Opslaglocatie-inhoud om het aantal regels in het dagboek te beperken. Vul het veld Artikelnr. bijvoorbeeld als volgt in, en de overige velden op ongeveer dezelfde manier:

Artikelnr.: Hier kunt u de nummers opgeven van de artikelen die u in de batchverwerking wilt opnemen. Klik op het veld Filter en op de AssistButton voor een overzicht van de artikelen.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de ingestelde filters te bekijken.

Vul de velden op het tabblad Opties als volgt in:

  • Registratiedatum: Geef de datum op voor de registratie van deze batchverwerking. De werkdatum wordt automatisch opgegeven in dit veld, maar u kunt deze wel wijzigen.

  • Mag.-documentnr.: Hier kunt u opgeven welk documentnummer wordt weergegeven in het veld Documentnr. op de dagboekregels die zijn gemaakt door de batchverwerking. Het volgende nummer uit de nummerreeks wordt automatisch weergegeven op de dagboekbatch, maar u kunt deze wel handmatig wijzigen.

  • Artikelen niet in voorraad: Schakel dit selectievakje in als u wilt dat er regels worden ingevoegd voor artikelen die niet in voorraad zijn (oftewel artikelen waarvoor de waarde in het veld met het berekende aantal gelijk is aan 0) in het inventarisatiedagboek.

Klik op OK om de batchverwerking te starten. Als u de batchverwerking nu nog niet wilt uitvoeren, klikt u op Annuleren om het venster te sluiten.


Magazijnposten comprimeren (batchverwerking)

Batchverwerking Magazijnposten comprimeren

Met deze batchverwerking kunt u magazijnposten comprimeren, zodat deze minder databaseruimte in beslag nemen.

Tijdens de compressie worden meerdere oude posten in een nieuwe post gecombineerd. Zo kunnen magazijnposten met dezelfde vestiging, opslaglocatie, artikelnummer, variant en eenheid worden gecombineerd in een enkele post. De gegevens over het serienummer en lotnummer blijven behouden indien u dit aangeeft in het aanvraagvenster.

Na de compressie blijft de inhoud van de volgende velden altijd behouden: Registratiedatum, Vestiging, Zone, Opslaglocatie, Artikelnr., Aantal, Aantal (Basis), Opslaglocatiesoort, Boekingssoort, Variant, Aantal per eenheid, Eenheidscode, Vervaldatum garantie, Vervaldatum, Kubieke inhoud en Gewicht. Met de functie Te bewaren velden kunt u ook de inhoud van de velden Serienummer en Lotnr. behouden. Het aantal nieuwe posten dat tijdens de datumcompressie wordt gevormd, hangt af van de geplaatste filters, de te bewaren velden en de lengte van de te comprimeren periode. Er zal steeds minstens één post worden gevormd. Het resultaat van de compressie kunt u bekijken in het venster [image] Datumcompressiejournalen.

Attentie

Tijdens de datumcompressie worden posten verwijderd. Het is daarom verstandig eerst een reservekopie van de database te maken, voordat u de batchverwerking start.

Met filters kunt u precies bepalen welke gegevens u in de batchverwerking wilt opnemen. Druk op F3 en klik op de AssistButton rechts van het veld Veld om extra velden op het tabblad Magazijnpost te selecteren. Bovendien kunt u met de velden op het tabblad Opties de voorwaarden opgeven voor de verwerking van de batch. Vul de velden als volgt in:

Magazijnpost

Locatie: selecteer de vestigingen die u in de batchverwerking wilt opnemen. Klik op de AssistButton rechts van het veld Filter voor een overzicht van de bestaande vestigingen.

Zone: selecteer de zones die u in de batchverwerking wilt opnemen. Klik op de AssistButton rechts van het veld Filter voor een overzicht van de bestaande zones.

Opslaglocatie: selecteer de opslaglocaties die u in de batchverwerking wilt opnemen. Klik op de AssistButton rechts van het veld Filter voor een overzicht van de bestaande opslaglocaties.

Artikelnr.: selecteer de nummers van de artikelen die u in de batchverwerking wilt opnemen. Klik op het veld Filter en op de AssistButton voor een overzicht van de bestaande artikelen.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties

Begindatum: Hier kunt u opgeven welke datum de periode waarvoor u de posten wilt comprimeren, begint. Alle magazijnposten uit de periode tussen Begindatum en Einddatum worden verwerkt.

Einddatum: Hier kunt u opgeven op welke datum de periode waarvoor u de posten wilt comprimeren, eindigt. Alle magazijnposten uit de periode tussen Begindatum en Einddatum worden verwerkt.

Periodelengte: Hier kunt u aangeven hoe u de posten wilt combineren (per dag, per week, enzovoort). Klik op de AssistButton rechts van het veld voor een overzicht van de mogelijkheden. Als u de periode Kwartaal, Maand of Week hebt geselecteerd, worden alleen posten met een gezamenlijke boekhoudperiode gecomprimeerd.

Te bewaren velden: schakel voor de velden waarvan u de inhoud na compressie wilt bewaren het selectievakje in. Hoe meer velden u bewaart, des te nauwkeuriger is het resultaat van de compressie. Als u geen van deze velden inschakelt, wordt (afhankelijk van de waarde in het veld Periodelengte) slechts één post per dag, week enzovoort gevormd.

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.


Zones (venster)

Venster Zones

Als u uw opslaglocaties in zones wilt indelen, kunt u in dit venster de zones instellen die u in het magazijn wilt gebruiken.

De velden die u voor een bepaalde zone instelt, worden gekopieerd naar alle opslaglocaties in die zone. Als u dus een zone toewijst aan een opslaglocatie of een opslaglocatiesjabloon (filter voor het maken van opslaglocaties), worden diverse andere velden automatisch ingevuld.

U kunt ook slechts één zone instellen en uw magazijn indelen op basis van alleen de opslaglocaties.

Verwante taken

Meer informatie


Zoneoverzicht (venster)

Venster Zoneoverzicht

In dit venster kunt u een selectie maken uit de zones die zijn ingesteld binnen een vestiging.

Verwante taken

Meer informatie


Opslaglocaties (venster)

Venster Opslaglocaties

In dit venster ziet u de opslaglocaties die zijn ingesteld voor

  • een zone (als u dit venster hebt geopend door te klikken op Vestiging, Zones, Zone, Opslaglocaties op de vestigingskaart) of

  • het magazijn als geheel (als u dit venster hebt geopend vanuit de vestigingskaart door te klikken op Vestiging, Opslaglocaties).

U kunt hier nieuwe opslaglocaties maken en de eigenschappen van bestaande opslaglocaties wijzigen. Vanuit dit venster hebt u ook toegang tot het venster Opslaglocatie-inhoud voor elke opslaglocatie.

Als u werkt met gestuurde opslag en pick, beschikt u over zones en een aantal geavanceerde opties voor opslaglocaties. Als u een zone voor de opslaglocatie selecteert en vervolgens de opslaglocatie maakt, worden de waarden uit de overeenkomende zonevelden automatisch ingevuld in vier opslaglocatievelden (Opslaglocatiesoort, Magazijnklasse, Speciaal materieel en Opslaglocatievolgorde). U kunt deze waarden desgewenst wijzigen. Als u een opslaglocatie maakt zonder eerst een zone te selecteren, moet u alle velden handmatig invullen. Voor een optimale indeling van de voorraad in het magazijn, moet u de velden Opslaglocatiesoort, Zonevolgorde, Max. kubieke inhoud en Max. gewicht voor elke opslaglocatie nauwkeurig invullen.

Verwante taken

Meer informatie


Opslaglocatieoverzicht (venster)

Venster Opslaglocatieoverzicht

In dit venster kunt u een of meer opslaglocaties selecteren die al zijn ingesteld binnen de zone of binnen het magazijn.

Verwante taken

Meer informatie


Opslaglocatie-inhoud (venster)

Venster Opslaglocatie-inhoud

In dit venster stelt u de parameters voor de inhoud van de opslaglocatie in.

Een opslaglocatie kan diverse uiteenlopende artikelen bevatten. In dit venster is een afzonderlijke regel gereserveerd voor elk artikel dat aan de opslaglocatie is toegewezen, in de opslaglocatie is geplaatst of de opslaglocatie als de standaardlocatie heeft. Sommige velden op de regels bevatten informatie over de opslaglocatie waarvoor u de inhoud maakt, zoals de zonevolgorde, maar u kunt deze waarden niet wijzigen.

De parameters voor de opslaglocatie-inhoud, inclusief de parameters die uit de opslaglocatie zijn opgehaald, worden als eerste geraadpleegd bij het aanvullen van de opslaglocatie en het opslaan en picken van artikelen.

Als u met opslaglocaties werkt, gebruikt u het veld Standaard als u een standaardopslaglocatie voor het artikel wilt instellen.

Bij opslaglocaties met gestuurde opslag en pick kunt u verschillende velden instellen, zoals voor het minimum- en maximumaantal en het veld Vast, waarmee het artikel wordt gekoppeld aan de opslaglocatie (niet de opslaglocatie aan het artikel).

Verwante taken

Meer informatie


Aantal (Basis), Magazijnklasse (tabel)

Veld Aantal (Basis)

De tabel Magazijnklasse

Dit veld geeft aan hoeveel eenheden van het artikel, gemeten in de basiseenheid van het artikel, in de opslaglocatie zijn opgeslagen. Het aantal wordt berekend op basis van de magazijnpostentabel.


Aantal

Dit veld bevat het aantal artikeleenheden dat op de opslaglocatie is opgeslagen. Het aantal wordt berekend op basis van de magazijnpostentabel.


Opslaglocatie-inhoudsoverzicht (venster)

Venster Opslaglocatie-inhoudsoverzicht

In dit venster ziet u de inhoud van elke opslaglocatie en de parameters waaraan het programma moet voldoen bij het verwerken van bepaalde artikelen in de opslaglocatie.

Verwante taken

Meer informatie


Opslaglocatiesoorten (venster)

Venster Opslaglocatiesoorten

In dit venster stelt u de soorten opslaglocaties in die u in het magazijn wilt gebruiken. U wijst een code (en eventueel een beschrijving) toe aan elk soort opslaglocatie en definieert de basismagazijnactiviteiten waarvoor de opslaglocatie moet worden gebruikt. De activiteiten zijn Ontvangst, Verzending, Opslag en Pick.

Wanneer u een opslaglocatiesoort toewijst aan een opslaglocatie, wordt de opslaglocatie voortaan gebruikt voor activiteiten die zijn gekoppeld aan de opslaglocatiesoort.

U kunt slechts één soort opslaglocatie definiëren voor elke combinatie van activiteiten, waardoor het aantal opslaglocatiesoorten beperkt blijft. U kunt bijvoorbeeld slechts één opslaglocatiesoort definiëren voor de activiteiten Pick en Opslag.

U kunt één opslaglocatiesoort maken voor opslaglocaties waarin geen van de gebruikelijke magazijnactiviteiten is toegestaan. Deze opslaglocatiesoort kunt u reserveren voor speciale doeleinden, bijvoorbeeld voor voorraadherwaarderingen, beschadigde artikelen, kwaliteitsmetingen of kwaliteitscontroles. U moet een magazijnverplaatsing uitvoeren als u artikelen in deze opslaglocatie wilt plaatsen.

Verwante taken

Meer informatie


Opslaglocatiesoortoverzicht (venster)

Venster Opslaglocatiesoortoverzicht

In dit venster kunt u een van de opslaglocatiesoorten selecteren die voor het magazijn zijn ingesteld.

Verwante taken

Meer informatie


Magazijnklassen (venster)

Venster Magazijnklassen

In dit venster kunt u codes instellen voor de magazijnklassen die u in het magazijn wilt gebruiken. U kunt ook een reeds ingestelde magazijnklasse selecteren en deze toewijzen aan een zone, opslaglocatie of artikel. Aan elke code kunt u een korte beschrijving van de magazijnklasse toevoegen.

Dankzij de indeling in magazijnklassen worden artikelen alleen opgeslagen in de opslaglocaties die ervoor geschikt zijn.

Verwante taken

Meer informatie


Speciaal materieel (venster)

Venster Speciaal materieel

In dit venster kunt u instellen en selecteren welk materieel uw werknemers moeten gebruiken als ze werken met een bepaald artikel of SKU, of in een bepaalde zone of opslaglocatie.

Verwante taken

Meer informatie


Opslagsjabloon (venster)

Venster Opslagsjabloon

In dit venster stelt u de sjablonen in die worden gehanteerd bij het opslaan van artikelen in het magazijn. U kunt een aantal opslagsjablonen instellen en er vervolgens een van selecteren als hoofdsjabloon voor opslagactiviteiten in uw magazijn. U kunt ook een bepaalde opslagsjabloon koppelen aan een artikel of SKU waarvoor speciale opslagvereisten gelden.

Eerst wordt gezocht naar een opslaglocatie voor de magazijnopslag die voldoet aan de vereisten op de eerste regel van de sjabloon die is ingesteld voor het magazijn, artikel of de SKU. Als er geen opslaglocatie wordt gevonden die aan deze vereisten voldoet, wordt gezocht naar een opslaglocatie die voldoet aan de vereisten op de tweede regel, enz. Als een aantal verschillende opslaglocaties voldoet aan de criteria van de opslagsjabloon, wordt de opslaglocatie met de hoogste plaats in de opslaglocatievolgorde gebruikt. Als meerdere opslaglocaties voldoen aan de criteria van de opslagsjabloon en dezelfde plaats in de opslaglocatievolgorde hebben, wordt de opslaglocatie met het hoogste opslaglocatienummer gebruikt.

Verwante taken

Meer informatie


Opslagsjabloon Subform (venster)

Venster Opslagsjabloon Subform

In dit venster stelt u de sjablonen in die worden gehanteerd bij het opslaan van artikelen in het magazijn. U kunt een aantal opslagsjablonen instellen en er vervolgens een van selecteren als hoofdsjabloon voor opslagactiviteiten in uw magazijn. U kunt ook een bepaalde opslagsjabloon koppelen aan een artikel of SKU waarvoor speciale opslagvereisten gelden.

Eerst wordt gezocht naar een opslaglocatie voor de magazijnopslag die voldoet aan de vereisten op de eerste regel van de sjabloon die is ingesteld voor het magazijn, artikel of de SKU. Als er geen opslaglocatie wordt gevonden die aan deze vereisten voldoet, wordt gezocht naar een opslaglocatie die voldoet aan de vereisten op de tweede regel, enz.


Opslagsjabloonoverzicht (venster)

Venster Opslagsjabloonoverzicht

Dit venster toont een overzicht van de opslagsjablonen die in het bedrijf zijn ingesteld.

Selecteer een opslagsjabloon voor een magazijn op het tabblad Opslaglocatiebeleid op de vestigingskaart. De geselecteerde sjabloon wordt gebruikt bij opslag van artikelen die zijn geboekt als ontvangsten of ingevoerd in een interne opslag.

Verwante taken

Meer informatie


Magazijnverplaatsing (venster)

Venster Magazijnverplaatsing

Dit venster bevat nauwkeurige instructies voor magazijnmedewerkers m.b.t. verplaatsing van artikelen tussen de verschillende opslaglocaties. De verplaatsingen zijn door een magazijnbeheerder in het verplaatsingsvoorstel vastgesteld of goedgekeurd.

Voor elke verplaatsing van een bepaalde hoeveelheid artikelen zijn minimaal twee regels beschikbaar in het venster Verplaatsing.

  • De eerste regel heeft de waarde Nemen in het veld Actiesoort en geeft de zone, de opslaglocatie en het aantal te verplaatsen artikelen aan.

  • De tweede regel heeft de waarde Plaatsen in het veld Actiesoort en geeft de beoogde opslaglocatie voor de artikelen aan. Soms zijn er twee of meer Plaatsen-regels, bijvoorbeeld als u de regels splitst omdat u artikelen op verschillende opslaglocaties wilt plaatsen.

Verwante taken

Meer informatie


Magazijnposten (venster)

Venster Magazijnposten

Dit venster bevat een afzonderlijke post voor iedere activiteit die is uitgevoerd in de magazijnen met zones en opslaglocaties. Aan elke post wordt een volgnummer toegewezen en de posten zijn op dit nummer in het overzicht gerangschikt.

De activiteiten omvatten alle verwijderingen (debetpost) en plaatsingen (creditpost) van artikelen in de opslaglocaties, en alle herwaarderingen die op de opslaglocatie zijn geregistreerd. De posten worden automatisch gemaakt op het moment dat u een magazijndocument of dagboek boekt of registreert.

U kunt de inhoud van de velden op de magazijnposten niet wijzigen.

Verwante taken

Meer informatie


Magazijndagboekregels (venster)

Venster Magazijndagboekregels

Dit venster bevat de magazijndagboekregels waarop positieve of negatieve aantalherwaarderingen worden geregistreerd voor een bepaald artikel (opslaglocatie-inhoud) in een bepaalde opslaglocatie. Alle gegevens over het artikel in de opslaglocatie kunt u weergeven in het venster Opslaglocatie-inhoud.

Verwante taken

Meer informatie


Magazijndagboeksjablonen (venster)

Venster Magazijndagboeksjablonen

In dit venster kunt u dagboeksjablonen instellen voor de dagboeken waarin u herwaarderingen vastlegt die af en toe worden doorgevoerd in de magazijnvoorraad, de magazijninventarisatie en de magazijnherindeling (ofwel reeds uitgevoerde verplaatsingen of naamsveranderingen van enkele of vele opslaglocaties).

De gegevens- en vensterindeling van een dagboeksjabloon wordt toegepast op alle dagboekbatches die onder de sjabloon worden gemaakt.

Nummers hebben een speciale functie in dagboeknamen. Als een dagboeksjabloon of dagboekbatch een nummer bevat, wordt dit nummer bij elke boeking van het dagboek automatisch verhoogd. Als er in het veld Naam bijvoorbeeld HH1 staat, verandert de naam van het dagboek in HH2 als het dagboek met de naam HH1 is geboekt.

Verwante taken

Meer informatie


Mag.-dagboeksjabloonoverzicht (venster)

Venster Mag.-dagboeksjabloonoverzicht

Dit venster biedt een overzicht van alle bestaande magazijndagboeksjablonen waaruit u kunt kiezen.

U kunt de batches onder een bepaalde sjabloon weergeven door de cursor op de desbetreffende sjabloonregel te plaatsen en vervolgens op Sjabloon, Batches te klikken.

Verwante taken

Meer informatie


Magazijndagboekbatches (venster)

Venster Magazijndagboekbatches

In dit venster kunt u meerdere dagboekbatches instellen. Dit zijn individuele dagboeken voor hetzelfde dagboeksjabloon. U kunt bijvoorbeeld voor elk magazijn een eigen dagboekbatch instellen. Als u wilt werken in een andere vestiging, wijzigt u de naam van de dagboekbatch.

Alle dagboekbatches onder een sjabloon hebben dezelfde vensterindeling.

Verwante taken

Meer informatie


Mag.-artikeldagboek (venster)

Venster Mag.-artikeldagboek

In dit venster kunt u rechtstreeks een aantalherwaardering maken voor een artikel op een of meer opslaglocaties. U vindt bijvoorbeeld enkele artikelen in een opslaglocatie die niet in het systeem zijn ingevoerd, of u kunt het benodigde aantal artikelen niet picken omdat er minder artikelen in een opslaglocatie zijn dan in het programma is berekend.

U dient het artikelnummer, de opslaglocatie en het verschil in het veld Aantal in te vullen. Bij positieve herwaardering is geen plusteken (+) vereist, gebruik bij negatieve herwaardering het afbreekstreepje (-) als minteken.

Als u de herwaardering registreert, wordt het aantal op de opslaglocatie bijgewerkt (zodat het overeenkomt met het werkelijke aantal op de opslaglocatie) en wordt een tegenpost voor het aantal gemaakt in de herwaarderingsopslaglocatie voor het geregistreerde artikelaantal op de dagboekregel.

Verwante taken

Meer informatie


Magazijnjournalen (venster)

Venster Magazijnjournalen

In dit venster worden de groepen transacties (journalen) weergegeven die in de magazijnen zijn uitgevoerd. Dit zijn onder andere boekingen van artikelposten en registraties van inkomende of uitgaande verplaatsingen vanuit brondocumenten en van verplaatsingen tussen opslaglocaties.

Voor elke boeking of registratie voor een transactie met opslaglocaties wordt automatisch een journaal gemaakt. Elk journaal krijgt een nummer, beginnend bij 1. U kunt aan de broncode zien of een journaal is gemaakt in een van de dagboeken of vanuit een magazijnactiviteit (broncode Geen).

Een journaal bestaat uit de posten die tijdens dezelfde bewerking zijn geboekt of geregistreerd. Bij elk journaal wordt het nummer van de eerste en de laatste post weergegeven. Als u alle posten in een journaal wilt zien, plaatst u de cursor op het journaal en klikt u vervolgens op Journaal, Magazijnposten.

Verwante taken

Meer informatie


Mag.-inventarisatiedagboek (venster)

Venster Mag.-inventarisatiedagboek

In dit venster bereidt u de documenten voor die magazijnmedewerkers gebruiken bij de inventarisatie van een reeks geselecteerde artikelen, of van de hele voorraad. Als de tellingen zijn uitgevoerd, geeft u in dit venster het aantal artikelen in de opslaglocaties op. Daarna registreert u de inventarisatie.

Bij een magazijninventarisatie kan de voorraad op twee manieren worden berekend. De traditionele manier is het berekenen van artikelaantallen voor de hele voorraad. Deze aantallen kunnen worden geteld, geboekt en geregistreerd.

De nieuwe manier is dat er tellingsperioden voor de inventarisatie worden berekend en dat in het dagboek alleen regels worden opgenomen voor artikelen die moeten worden geteld op basis van de frequentie die u hebt ingesteld in de tellingsperiode.

Verwante taken

Meer informatie


Magazijnwerknemers (venster)

Venster Magazijnwerknemers

In dit venster geeft u aan welke werknemers in het magazijn werken. U moet minimaal de velden Gebruikers-id en Vestiging invullen.

Meer informatie


Mag.-dagboekbatchoverzicht (venster)

Venster Mag.-dagboekbatchoverzicht

Dit venster bevat een overzicht van de dagboekbatches die per magazijndagboeksjabloon zijn ingesteld. Dit overzicht kan niet worden gewijzigd.

Verwante taken

Meer informatie


Geboekte mag.-ontvangst (venster)

Venster Geboekte mag.-ontvangst

Dit venster toont de gegevens van een van de ontvangsten die in uw magazijn zijn geboekt.

Verwante taken

Meer informatie


Magazijnontvangsten (venster)

Venster Magazijnontvangsten

Dit venster bevat een overzicht van alle ontvangsten die momenteel in het magazijn worden ingevoerd. Als een brondocument slechts gedeeltelijk is ontvangen, blijft het ontvangstdocument in dit venster staan totdat alle artikelen zijn ontvangen.

Verwante taken

Meer informatie


Geb. mag.-ontvangstoverzicht (venster)

Venster Geb. mag.-ontvangstoverzicht

Dit venster bevat een overzicht van alle ontvangsten die in het magazijn zijn geboekt.

Verwante taken

Meer informatie


Opslagselectie (venster)

Venster Opslagselectie

Dit venster bevat een overzicht van alle documenten met ontvangstregels die wel zijn geboekt maar nog niet opgeslagen, of documenten met vrijgegeven interne opslagregels die nog niet zijn opgeslagen en geregistreerd.

Met de functie Magazijndocumenten ophalen opent u dit venster in het opslagvoorstel.

Het venster bevat documenten met regels voor artikelen die moeten worden opgeslagen. Het betreft:

  • Documentregels die nog niet zijn verwerkt in het voorstel.

  • Documentregels die zijn verwerkt in het voorstel en waarvoor een opslagvoorstel is gemaakt.

  • Documentregels die rechtstreeks van geboekte magazijnontvangsten zijn gemaakt.

  • Documentregels die zijn vrijgegeven of gemaakt van een interne opslag.

Verwante taken

Meer informatie


Mag. -verzending (venster)

Venster Mag. -verzending

Dit venster bevat de regels die u voorbereidt voor verzending naar een klant, leverancier of andere vestiging. Dit venster is beschikbaar als de verwerking van verzendingen voor de vestiging is vereist.

Als de verwerking van picks eveneens is vereist, haalt u de verzendregels uit een brondocument op en stuurt u deze door aan de pickfunctie van het magazijn.

Als voor de vestiging niet alleen de ontvangst en opslag maar tevens de opslaglocatie moet worden verwerkt, ziet u direct in de regels van het brondocument of er artikelen beschikbaar zijn in de cross-dockopslaglocatie. Dit is met name handig voor backorders en speciale orders, omdat u kunt zien of de artikelen zijn aangekomen en of u meteen een pickopdracht kunt maken. De drie velden met berekende gegevens over de artikelen in de cross-dockopslaglocaties worden bijgewerkt wanneer u het venster bijwerkt, bijvoorbeeld door het venster te sluiten en vervolgens weer te openen.

Als de artikelen op de regels zijn gepickt, worden de velden Te verzenden aantal en Documentstatus op het verzenddocument bijgewerkt.

Verwante taken

Meer informatie


Geboekte mag.-verzending (venster)

Venster Geboekte mag.-verzending

Dit venster bevat gegevens van alle verzendingen die in het magazijn zijn geboekt.

Verwante taken

Meer informatie


Magazijnverzendoverzicht (venster)

Venster Magazijnverzendoverzicht

Dit venster bevat een overzicht van alle verzendingen die momenteel in het magazijn worden verwerkt. Dit overzicht kunt u niet wijzigen.

Verwante taken

Meer informatie


Geb. mag.-verzendoverzicht (venster)

Venster Geb. mag.-verzendoverzicht

Dit venster bevat een overzicht van alle verzendingen die in het magazijn zijn verwerkt en geboekt. Dit overzicht kunt u niet wijzigen.

Verwante taken

Meer informatie


Mag.-verzendregels (venster)

Venster Mag.-verzendregels

Dit venster bevat de verzendregels die betrekking hebben op specifieke verkooporders, inkoopretourorders of uitgaande transferorders. Aan deze regels uit de verkooporder, inkoopretourorder of uitgaande transferorder kunt u zien welk gedeelte van de order vanuit het magazijn is verzonden.

Verwante taken

Meer informatie


Mag.-ontvangstregels (venster)

Venster Mag.-ontvangstregels

Dit venster bevat de ontvangstregels die betrekking hebben op een specifieke inkooporder, verkoopretourorder of inkomende transferorder. Aan deze regels uit de inkooporder, verkoopretourorder of inkomende transferorder kunt u zien welk gedeelte van de order in het magazijn is ontvangen.

Verwante taken

Meer informatie


Pickselectie (venster)

Venster Pickselectie

Dit venster bevat een overzicht van de documenten met verzendregels, interne pickregels en productieorderregels die zijn vrijgegeven, maar nog niet gepickt. Met de functie Magazijndocumenten ophalen opent u dit venster in het pickvoorstel.

Het venster bevat regels voor alle artikelen die moeten worden gepickt. Het betreft:

  • Artikelen die nog in het voorstel worden verwerkt.

  • Artikelen waarvoor een pick is gemaakt vanuit het voorstel of een verzending.

  • Artikelen die zijn vrijgegeven uit een productieorder.

  • Artikelen die zijn vrijgegeven of gemaakt in interne picks.

Verwante taken

Meer informatie


Magazijnvoorstellen (venster)

Venster Magazijnvoorstellen

Dit venster bevat de namen van de pickvoorstellen die u voor diverse magazijnen hebt ingesteld.

Verwante taken

Meer informatie


Pickvoorstel (venster)

Venster Pickvoorstel

Dit venster bevat het voorstel waarin u diverse soorten picks kunt rangschikken, inclusief picks met regels uit diverse orders of picks die zijn toegewezen aan bepaalde magazijnmedewerkers.

Verwante taken

Meer informatie


Beschikb. te picken aantal

Dit veld bevat het aantal dat kan worden gepickt. Dit aantal wordt berekend door het aantal artikelen dat al is toegewezen aan picks en het aantal artikelen in de opslaglocaties dat is gereserveerd voor andere orders af te trekken van het aantal artikelen in de pickopslaglocaties.


Sorteringsmethode

Dit veld bevat de sorteermethode voor de pickvoorstelregels. Als u de sorteermethode wijzigt, worden de regels in een andere volgorde weergegeven. Mogelijke opties zijn: <Geen>, Artikel, Document, Rek of opslaglocatie, Vervaldatum, Verzendadres.


Magazijnvoorsteloverzicht (venster)

Venster Magazijnvoorsteloverzicht

Dit venster bevat een overzicht van de namen van pickvoorstellen die voor het magazijn zijn ingesteld. U kunt dit overzicht niet wijzigen.

Verwante taken

Meer informatie


Vestiging-/Magazijnoverzicht (venster)

Venster Vestiging-/Magazijnoverzicht

Dit venster bevat een overzicht van alle vestigingen met magazijn die aan een werknemer zijn toegewezen. Verwante taken

Meer informatie


Magazijnwerknemersoverzicht (venster)

Venster Magazijnwerknemersoverzicht

Dit venster bevat een overzicht van alle werknemers die zijn gemachtigd om in de magazijnen te werken. Dit overzicht kunt u niet wijzigen.

Verwante taken

Meer informatie


Gereg. verplaatsing (venster)

Venster Gereg. verplaatsing

Dit venster toont de gegevens van een voorraadverplaatsing die in het magazijn is geregistreerd. U kunt de verplaatsingsrecords één-voor-één verwijderen, of u kunt de periodieke activiteit Gereg. mag.-documenten verwijderen uitvoeren.

Verwante taken

Meer informatie


Verplaatsingsvoorstel (venster)

Venster Verplaatsingsvoorstel

Dit venster bevat het voorstel waarin u voorraadverplaatsingen binnen het magazijn plant. De meest routinematige verplaatsingen die u plant, zijn de verplaatsingen om de opslaglocaties aan te vullen met zeer courante artikelen. Wanneer u de functie Opslagloc.-aanvulling berekenen gebruikt, worden de opslaglocaties opgespoord met een hogere pickvolgorde, die moeten worden aangevuld met artikelen uit opslaglocaties met een lagere pickvolgorde, en worden er regels gemaakt voor de vereiste verplaatsingen. U kunt ervoor kiezen verplaatsingsinstructies te maken voor alle voorgestelde aanvullingen, of u kunt een aantal regels verwijderen voordat u instructies maakt. Dit kunt u doen als u weet dat uw werknemers maar tijd hebben voor een beperkt aantal verplaatsingen voordat het magazijn die dag dichtgaat.

U kunt ook verplaatsingen plannen die normaal gesproken niet worden voorgesteld door het programma. Het kan hierbij zelfs gaan om verplaatsingen van een opslaglocatie met een hogere zonevolgorde naar een locatie met een lagere volgorde. U kunt artikelen verplaatsen van de meeste opslaglocatiesoorten naar de meeste andere opslaglocatiesoorten. U kunt artikelen echter niet verplaatsen van en naar opslaglocaties met de opslaglocatie van het soort Ontvangen.

Als u bijvoorbeeld een kwaliteitsmeting wilt uitvoeren op willekeurige artikelen van verschillende opslaglocaties, kunt u verplaatsingen plannen van opslaglocaties waaruit artikelen kunnen worden gepickt naar een opslaglocatiesoort die het programma niet gebruikt voor de gebruikelijke artikelenstroom. Meestal gaat het hierbij om een opslaglocatie zonder selectievakjes in de activiteiten voor opslaglocaties.

Wanneer u de vereiste voorraadverplaatsingen hebt gepland, of de aanvullingen die door het programma zijn voorgesteld hebt bekeken en bewerkt, klikt u op de functie Verplaatsing maken om de regels door te sturen naar de menuoptie Verplaatsingen, zodat een magazijnmedewerker actie kan ondernemen.

Gestuurde opslag en pick

Bij vestigingen waarin gestuurde opslag en pick, en dus opslaglocatiesoorten, worden gebruikt, is het niet mogelijk om artikelen voor een opslaglocatie van het soort Ontvangen handmatig te verplaatsen. Dit komt omdat artikelen in deze opslaglocatiesoort eerst als opslag moeten worden geregistreerd voordat ze als beschikbare voorraad worden beschouwd.

Picken volgens FEFO

Als aan de volgende voorwaarden wordt voldaan voor een artikel:

  • het artikel heeft een vervaldatum en

  • het veld Picken volgens FEFO op de locatiekaart is ingeschakeld en

  • u gebruikt de functionaliteit Opslaglocatieaanvulling berekenen,

Zijn de velden Van zone en Van opslaglocatie leeg, omdat het algoritme waarmee wordt berekend waar vandaan de artikelen worden verplaatst, alleen wordt geactiveerd als u de functie Verplaatsing maken activeert.

Verwante taken

Meer informatie


Sorteringsmethode

Dit veld bevat de sorteermethode voor de verplaatsingsvoorstelregels. Als u de sorteermethode wijzigt, worden de regels in een andere volgorde weergegeven. Mogelijke opties zijn: <Geen>, Artikel, Rek of opslaglocatie en Vervaldatum.


Opslagvoorstel (venster)

Venster Opslagvoorstel

Dit venster bevat het voorstel waarin u verschillende soorten magazijnopslag kunt plannen, inclusief opslag met regels uit verschillende orders. U kunt de geplande magazijnopslag ook toewijzen aan bepaalde magazijnmedewerkers.

Verwante taken

Meer informatie


Sorteringsmethode

Dit veld bevat de sorteermethode voor de opslagregels. Als u de sorteermethode wijzigt, worden de regels in een andere volgorde weergegeven. Mogelijke opties zijn: <Geen>, Artikel, Document, Rek of opslaglocatie en Vervaldatum.


Mag.-voorstelsjablonen (venster)

Venster Mag.-voorstelsjablonen

Dit venster bevat de namen van de opslagvoorstellen die u voor diverse magazijnen hebt ingesteld.

Verwante taken

Meer informatie


Interne mag.-opslag (venster)

Venster Interne mag.-opslag

Dit venster bevat de regels die u maakt voor artikelen die u wilt opslaan in het magazijn maar die niet zijn gekoppeld aan een bepaald brondocument. Het kan bijvoorbeeld voorkomen dat u artikelen die niet zijn gebruikt in het productieproces, wilt opslaan in het magazijn omdat ze anders in de weg staan in de productieruimte. Wanneer u deze artikelen opslaat, maken ze weer deel uit van de voorraad die kan worden gepickt voor verzending of productieorders. U kunt dit venster ook gebruiken om geproduceerde artikelen (uitvoer) naar opslaglocaties te verplaatsen voor het pickproces.

De kop van het venster bevat de Van zone- en Van opslaglocatie-code, die wordt gekopieerd naar de regels die u maakt. Wanneer u de artikelen die u wilt opslaan hebt opgegeven op de regels, gebruikt u de functie Opslag maken om opslaginstructies te maken voor magazijnmedewerkers.

Opmerking: de artikelen die u opgeeft voor de interne opslag van het magazijn, moeten artikelen zijn die al deel uitmaken van de voorraad (van de artikelpost en het grootboek).

Attentie

Bij vestigingen waarin gestuurde opslag en pick, en dus opslaglocatiesoorten, worden gebruikt, is het niet mogelijk om artikelen voor een opslaglocatie van het soort Ontvangen handmatig te verplaatsen. Dit komt omdat artikelen in deze opslaglocatiesoort eerst als opslag moeten worden geregistreerd voordat ze als beschikbare voorraad worden beschouwd.

Verwante taken

Meer informatie


Interne mag.-opslagoverzicht (venster)

Venster Interne mag.-opslagoverzicht

Dit venster bevat een overzicht van interne magazijnopslag die is gemaakt in het magazijn en die nog niet is geregistreerd als geboekte opslag. Dit overzicht kunt u niet wijzigen.

Verwante taken

Meer informatie


Interne mag.-pick (venster)

Venster Interne mag.-pick

Dit venster bevat de regels voor artikelen die u wilt verwijderen uit een opslaglocatie waaruit artikelen kunnen worden gepickt zonder te verwijzen naar een brondocument binnen het programma. Stel dat voor de productielijn meer materialen nodig zijn dan de materialen die op de stuklijst zijn gepland. Of stel dat, als het bedrijfsreglement dit toelaat, een verkoper tijdelijk een artikel wil lenen voor demonstratie aan een potentiële klant.

Na een interne pick blijven de artikelen deel uitmaken van de voorraad. De artikelen zijn nog steeds geregistreerd in een opslaglocatie in het magazijn, maar maken niet noodzakelijkerwijs deel uit van de beschikbare voorraad voor andere verzendingen of productieorders. Dit is afhankelijk van de opslaglocatie waarin u de artikelen hebt geplaatst.

Attentie

Bij vestigingen waarin gestuurde opslag en pick, en dus opslaglocatiesoorten, worden gebruikt, is het niet mogelijk om artikelen voor een opslaglocatie van het soort Ontvangen handmatig te verplaatsen. Dit komt omdat artikelen in deze opslaglocatiesoort eerst als opslag moeten worden geregistreerd voordat ze als beschikbare voorraad worden beschouwd.

Verwante taken

Meer informatie


Interne mag.-pickoverzicht (venster)

Venster Interne mag.-pickoverzicht

Dit venster bevat een overzicht van interne pickdocumenten die zijn gemaakt in het magazijn en die nog niet zijn geregistreerd als geboekte picks. Dit overzicht kunt u niet wijzigen.

Verwante taken

Meer informatie


Interne mag.-pickregels (venster)

Venster Interne mag.-pickregels

Dit venster bevat de interne pickregels die de bron vormen voor de regels in het pickvoorstel of een magazijnpick (pickinstructies).

Verwante taken

Meer informatie


Interne mag.-opslagregels (venster)

Venster Interne mag.-opslagregels

Dit venster bevat de interne opslagregels die de bron vormen voor de regels in het opslagvoorstel of een magazijnopslag (opslaginstructies).

Verwante taken

Meer informatie


Geboekte mag.-verzendregels (venster)

Venster Geboekte mag.-verzendregels

Dit venster bevat de regels van een geboekte magazijnverzending die zijn gekoppeld aan de regels in het venster waaruit u dit venster hebt geopend.

Verwante taken

Meer informatie


Geboekte mag.-ontvangstregels (venster)

Venster Geboekte mag.-ontvangstregels

Dit venster bevat de regels van een geboekte magazijnontvangst die zijn gekoppeld aan de regels in het venster waaruit u dit venster hebt geopend.

Verwante taken

Meer informatie


Gereg. mag.-activiteitsregels (venster)

Venster Gereg. mag.-activiteitsregels

Dit venster bevat de regels van de geregistreerde magazijnactiviteit (Opslag, Pick of Verplaatsing) die de bron vormt voor de regels in het venster waaruit u dit venster hebt geopend.

Verwante taken

Meer informatie


Mag.-herindelingsdagboek (venster)

Venster Mag.-herindelingsdagboek

Dit venster bevat regels voor artikelen waarvoor u een andere opslaglocatie wilt instellen zonder een magazijninstructie te maken. U hebt bijvoorbeeld enkele artikelen verplaatst zonder een magazijninstructie en wilt nu de uitgevoerde activiteit registreren.

Dit venster gebruikt u ook tijdens het herstructureren van uw magazijn met nieuwe opslaglocaties, zoals toegelicht in een van de onderwerpen onder Verwante taken.

Verwante taken

Meer informatie


Mag.-voorstelsjabloonoverzicht (venster)

Venster Mag.-voorstelsjabloonoverzicht

Dit venster bevat een overzicht van alle voorstelsjablonen die voor het magazijn zijn gemaakt.

Verwante taken

Meer informatie


Opslaglocatiesjablonen (venster)

Venster Opslaglocatiesjablonen

In dit venster stelt u de basissjablonen in voor de opslaglocaties die u wilt maken in het opslaglocatiemaakvoorstel. Voor elke sjabloon geeft u de meeste opslaglocatieparameters zelf op, behalve de naam (Opslaglocatie) en de parameters die betrekking hebben op de inhoud van de opslaglocatie.

Als u specifieke opslaglocaties maakt (opslaglocaties met naam) in het opslaglocatiemaakvoorstel, selecteert u een van de sjablonen als patroon voor een aantal opslaglocaties.

Verwante taken

Meer informatie


Voorstelsjabloonoverzicht opslaglocatieaanmaak (venster)

Venster Voorstelsjabloonoverzicht opslaglocatieaanmaak

Dit venster bevat een overzicht van de opslaglocatiemaakvoorstelsjablonen.

Verwante taken

Meer informatie


Voorstelnamen opslaglocatieaanmaak (venster)

Venster Voorstelnamen opslaglocatieaanmaak

In dit venster legt u de namen van de voorstellen vast die u kunt gebruiken wanneer u een aantal opslaglocaties en bijbehorende inhoud tegelijkertijd maakt.

Verwante taken

Meer informatie


Voorstelsjablonen opslaglocatieaanmaak (venster)

Venster Voorstelsjablonen opslaglocatieaanmaak

In dit venster stelt u de sjablonen in voor opslaglocatiemaakvoorstellen en opslaglocatie-inhoudmaakvoorstellen.

Verwante taken

Meer informatie


Voorstel opslaglocatie-inhoudaanmaak (venster)

Venster Voorstel opslaglocatie-inhoudaanmaak

In dit venster kunt u de opslaglocatie-inhoud maken voor een aantal opslaglocaties tegelijk. Gebruik dit venster voor het plannen van de inhoud van lege opslaglocaties.

U kunt ook inhoud toevoegen aan opslaglocaties waarin al artikelen staan, maar waarvan u de inhoud niet kunt zien in dit venster.

Verwante taken

Meer informatie


Voorstel opslaglocatieaanmaak (venster)

Venster Voorstel opslaglocatieaanmaak

In dit venster maakt u de afzonderlijke opslaglocaties die u in het magazijn wilt gebruiken. Hiertoe moet u de basisparametercombinaties voor uw opslaglocaties al hebben ingesteld in het venster voor het maken van een opslaglocatie. U moet ook al een naamsysteem voor uw opslaglocaties hebben gekozen.

Verwante taken

Meer informatie


Voorstelnaamoverzicht opslaglocatieaanmaak (venster)

Venster Voorstelnaamoverzicht opslaglocatieaanmaak

Dit venster bevat een overzicht van alle namen van voorstellen voor het maken van een opslaglocatie die u hebt gemaakt. Voordat u een opslaglocatie maakt, selecteert u in het veld Naam boven in het venster het voorstel dat is gekoppeld aan de vestiging waar u de opslaglocaties maakt.

Verwante taken

Meer informatie


Opslaglocatie-inhoud (venster)

Venster Opslaglocatie-inhoud

Dit venster bevat een regel voor elk artikelaantal op elke opslaglocatie en voor elk artikel dat aan een opslaglocatie is gekoppeld. U kunt alle belangrijke parameters die betrekking hebben op de inhoud van een opslaglocatie zien, en u kunt sommige parameters voor de inhoud van de opslaglocatie in dit venster wijzigen.

Verwante taken

Meer informatie


Beschikb. te nemen aantal

In dit veld wordt het beschikbare aantal van het artikel in de opslaglocatie weergegeven. Dit veld wordt berekend door de waarden in de velden Pickaantal en Neg. herwaardering (aantal) af te trekken van de waarde in het veld Aantal.


Artikelopslaglocatie-inhoud (venster)

Venster Artikelopslaglocatie-inhoud

Dit venster bevat een regel voor elk artikelaantal op elke opslaglocatie en voor elk artikel dat aan een opslaglocatie is gekoppeld. U kunt alle belangrijke parameters die betrekking hebben op de inhoud van een opslaglocatie zien, en u kunt sommige parameters voor de inhoud van de opslaglocatie in dit venster wijzigen.

Verwante taken

Meer informatie


Inventarisatieartikelselectie (venster)

Venster Inventarisatieartikelselectie

Dit venster bevat alle artikelen (waaraan een tellingsperiode is toegewezen) waarvoor het programma, op basis van de tellingsperiode, de laatste update van de tellingsperiode en de huidige werkdatum, heeft berekend dat er een inventarisatie moet worden uitgevoerd. Om de regels door te sturen naar het inventarisatiedagboek van het magazijn of het inventarisatiedagboek in de module Voorraad, selecteert u de artikelen die u wilt tellen en klikt u op OK.

Als u echter weet dat u een artikel onlangs nog hebt geteld, moet u het niet opnieuw selecteren om te tellen maar alleen de tellingsperiode van het artikel bijwerken. Klik, met de cursor op de regel met het artikel, op Regel, Artikelkaart. Op het tabblad Magazijn wordt het veld Volgende tellingsperiode weergegeven. Wanneer u klikt op Functies, Tellingsperiode berekenen, wordt dit veld bijgewerkt.

Als u inventarisaties echter uitvoert volgens de clustertellingsprocedure, worden tellingsperioden voor artikelen onmiddellijk bijgewerkt nadat u een clustertelling hebt uitgevoerd.

U kunt het artikel nu uit dit venster verwijderen. Het artikel wordt pas weer opgehaald om te tellen als de werkdatum binnen de nieuwe tellingsperiode valt.

Verwante taken

Meer informatie


Voorraadtellingsperioden (venster)

Venster Voorraadtellingsperioden

In dit venster stelt u de tellingsperioden voor de telling van de voorraad in. U stelt voor elke tellingsperiode een code en de frequentie in (het aantal keren dat u het artikel per jaar wilt tellen). U kunt een aantal tellingsperioden instellen voor de verschillende soorten voorraad in het magazijn. U kunt bijvoorbeeld een dagelijkse tellingsfrequentie instellen voor heel dure artikelen, een maandelijkse of tweemaandelijkse frequentie voor zeer courante artikelen, en een jaarlijkse frequentie voor goedkope of minder courante artikelen.

Verwante taken

Meer informatie


Miniform (venster)

Venster Miniform

In dit venster kunt u een reeks van een of meer acties maken en wijzigen die moeten worden uitgevoerd door de werknemer die de draagbare apparatuur bedient. De acties worden herhaaldelijk naar de apparatuur verzonden, totdat de werknemer alle acties als voltooid heeft geregistreerd.

Op het miniform op de draagbare apparatuur kunt u een aantal functies voor weergave van miniforms uitvoeren, zoals ESC (terug naar vorig miniform), ENTER, PAGE UP, PAGE DOWN, FIRST LINE, LAST LINE. Als op het miniform berekeningen moeten worden uitgevoerd, hebt u ook de beschikking over de functie RESET QTY., waarmee u opnieuw kunt beginnen.

U krijgt berichten te zien waarin het resultaat van de uitgevoerde acties wordt gemeld.

Op miniforms met overzichten, waarmee u gegevens naar het programma verzendt, wordt de actieve record weergegeven op de eerste regel, gevolgd door een extra aantal regels (zoals gedefinieerd in de tabel Miniformkop). Omdat het miniform op de draagbare apparatuur slechts één invoerveld heeft, kunt u eenvoudig de juiste gegevens invoeren.

Op miniforms met lijsten waarin u een selectie moet maken, kunt u omhoog of omlaag schuiven, per regel of per pagina, om het gewenste optienummer aan te geven.

Verwante taken

Meer informatie


Velden (venster)

Venster Velden

Op dit formulier kunt u velden kiezen uit elke willekeurige tabel in de toepassing en de velden aan het miniform toevoegen.

Verwante taken

Meer informatie


Miniforms (venster)

Venster Miniforms

Dit venster bevat een overzicht van alle miniforms die voor de draagbare apparatuur zijn gemaakt.

Verwante taken

Meer informatie


Functies (venster)

Venster Functies

Dit venster bevat een overzicht van alle functies die de magazijnplanner heeft gecodeerd voor gebruik in het ADCS-systeem. U kunt zelf geen nieuwe functies maken.

Verwante taken

Meer informatie


Miniformfuncties (venster)

Venster Miniformfuncties

In dit venster kunt u de functies voor elk miniform instellen.

Verwante taken

Meer informatie


Artikelidentificaties (venster)

Venster Artikelidentificaties

In dit venster kunt u een unieke id maken voor elk artikel dat door magazijnmedewerkers in het magazijn met de draagbare apparatuur moet worden bijgehouden. De artikel-id kan bestaan uit het artikelnummer, de variantcode en de eenheid.

Verwante taken

Meer informatie


Artikelidentificatie-overzicht (venster)

Venster Artikelidentificatie-overzicht

Dit venster bevat alle Id's die voor uw artikelen zijn gemaakt.

Verwante taken

Meer informatie


Gereg. mag.-documenten verw. (lijst)

Lijst Gereg. mag.-documenten verw.

Wanneer u deze batchverwerking uitvoert, worden geregistreerde magazijndocumenten verwijderd die voldoen aan de vereisten van de filters die u instelt in het aanvraagvenster voor de batchverwerking. Als u deze batchverwerking wilt uitvoeren, klikt u op Magazijnbeheer, Periodieke activiteiten, Gereg. mag.-documenten verwijderen.

Met filters kunt u precies bepalen welke gegevens u in de batchverwerking wilt opnemen. Als u extra velden wilt instellen op het tabblad Gereg. mag.-documenten verwijderen, klikt u op het veld Veld en klikt u vervolgens op de AssistButton die rechts verschijnt.

Vul de Filter-velden in door te klikken op de AssistButton in elk veld en de gewenste optie te selecteren. Typ bijvoorbeeld in het veld Soort een van de drie opties: Opslag, Pick of Verplaatsing.

Als u wilt dat alleen de alleroudste records worden verwijderd, geeft u in het veld Toewijzingsdatum het gewenste datuminterval op.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de ingestelde filters te bekijken. Gebruik dit veld om te kijken wat u gaat verwijderen voordat u de batchverwerking (waarbij de verwijderingen onmiddellijk worden aangebracht) uitvoert.

Klik op OK om de batchverwerking te starten of druk op Annuleren om het venster te sluiten.


Magazijnverplaatsing (lijst)

Lijst Magazijnverplaatsing

Dit rapport bevat een gedetailleerde lijst van artikelen waarvoor in het venster Magazijnverplaatsing wordt aangegeven dat ze moeten worden verplaatst.

U kunt definiëren wat in het rapport wordt opgenomen door filters in te stellen en vinkjes te plaatsen bij andere sorteermogelijkheden op het tabblad Opties. Plan het rapport als volgt:

Tabblad Magazijnactiviteitskop

Nr.: Geef het nummer op van de verplaatsing die u wilt afdrukken. Als u alle verplaatsingen wilt afdrukken, vult u dit veld niet in.

Toegewezen gebruikers-id: Geef de id op van de gebruiker of een filter op de id's van gebruikers waarvan u de verplaatsingen wilt afdrukken.

Afgedrukt: Vul dit veld in als u wilt filteren met het aantal keer dat de verplaatsingsactiviteit is afgedrukt. Als u 0 opgeeft, krijgt u de verplaatsingen die nog niet eerder zijn afgedrukt.

Tabblad Opties

Breakbulkfilter plaatsen: Een vinkje in dit veld geeft aan dat u niet wilt dat de tussenliggende regels worden weergegeven die worden gemaakt als de meeteenheid in verplaatsingsinstructies wordt gewijzigd.

Regels totaliseren: Een vinkje in dit veld geeft aan dat u de regels voor elk artikel wilt totaliseren, bijvoorbeeld verschillende verplaatsingsregels die afkomstig zijn uit verschillende brondocumenten die betrekking hebben op hetzelfde artikel en dezelfde opslaglocaties.

Lot-/serienr. weergeven: Schakel dit veld in als u lot- en serienummergegevens wilt weergeven voor elke regel met artikelen waarvoor artikeltracering wordt gebruikt. Als u ervoor kiest de regels in het rapport te totaliseren, worden de overeenkomstige lot- of serienummers voor de getotaliseerde regels bij elkaar weergegeven.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld als u de lijst vóór het afdrukken wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.


Serie-/lotnr. weergeven, Magazijnverplaatsing (lijst)

Veld Serie-/lotnr. weergeven

De lijst Magazijnverplaatsing

Schakel dit veld in als u lot- en serienummergegevens wilt weergeven voor elke regel met artikelen waarvoor artikeltracering wordt gebruikt. Als u ervoor kiest de regels in het rapport te totaliseren, worden de overeenkomstige lot- of serienummers voor de getotaliseerde regels bij elkaar weergegeven.


Breakbulkfilter plaatsen, Magazijnverplaatsing (lijst)

Veld Breakbulkfilter plaatsen

De lijst Magazijnverplaatsing

Een vinkje in dit veld geeft aan dat u niet wilt dat de tussenliggende regels worden weergegeven die worden gemaakt als de meeteenheid in verplaatsingsinstructies wordt gewijzigd.


Regels totaliseren, Magazijnverplaatsing (lijst)

Veld Regels totaliseren

De lijst Magazijnverplaatsing

Een vinkje in dit veld geeft aan dat u de regels voor elk artikel wilt totaliseren, bijvoorbeeld verschillende verplaatsingsregels die afkomstig zijn uit verschillende brondocumenten die betrekking hebben op hetzelfde artikel en dezelfde opslaglocaties.


Mag. - Document maken (lijst)

Lijst Mag. - Document maken

In deze batchverwerking maakt u magazijninstructies voor de regels in het voorstel, interne pick of interne opslag. U kunt de instructies die u maakt vormgeven door de velden in het aanvraagvenster in te vullen. De velden werken als volgt:

Toegewezen gebruikers-id: hier kunt u een gebruiker aanwijzen die de magazijninstructie moet uitvoeren.

Sorteringsmethode voor activiteitsregels: Hier kunt u de methode selecteren waardoor de regels in de instructie worden gesorteerd. U kunt kiezen uit: op artikel, document, rek of opslaglocatie (wanneer de locatie opslaglocaties gebruikt, is dit de opslaglocatiecode), vervaldatum, zonevolgorde of actiesoort.

Breakbulkfilter plaatsen: schakel dit selectievakje in als u wilt dat tussenliggende breakbulkregels worden verborgen wanneer een grotere eenheid wordt omgezet in een kleinere eenheid en volledig wordt gepickt.

Te verwerken aantal niet opvullen: schakel dit selectievakje in als u het veld Te verwerken aantal op elke regel handmatig wilt invullen.

Document afdrukken: Schakel dit selectievakje in als u de instructies wilt afdrukken. U kunt deze ook later afdrukken vanuit het venster met de magazijninstructie.

Wanneer u deze velden hebt ingevuld, klikt u op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.


Mag. - Inventarisatielijst (lijst)

Lijst Mag. - Inventarisatielijst

Dit rapport is een fysieke lijst van de artikelen die u hebt berekend in het venster Mag.-inventarisatiedagboeken. U kunt dit rapport gebruiken tijdens de magazijninventarisatietelling om de werkelijke aantallen in het magazijn te noteren en te vergelijken met wat is geregistreerd in het programma.

Voor artikelen waarvoor artikeltracering wordt gebruikt, geldt dat als het artikel is ingesteld voor magazijnspecifieke artikeltracering, in deze lijst de lot- of serienummers worden weergegeven die zijn opgeslagen in elke opslaglocatie.

Met filters kunt u precies bepalen welke gegevens in de lijst moeten worden opgenomen. Klik op de AssistButton rechts van het veld Veld om extra velden op de tabbladen in te voegen. U kunt ook bepalen welke gegevens worden weergegeven in het rapport door de velden in te vullen op het tabblad Opties. Vul de velden als volgt in:

Tabblad Magazijndagboekbatch

Dagboeksjabloon: Geef de naam op van de artikeldagboeksjablonen die moeten worden opgenomen in het rapport. Klik op het veld Filter en vervolgens op de AssistButton aan de rechterzijde voor een overzicht van de namen van de bestaande magazijndagboeksjablonen.

Naam: Geef de namen op van de magazijnsjablonen die moeten worden opgenomen in het rapport.

Vestiging: Geef de vestigingscode of een filter op locatiecodes op die u wilt zien in het rapport.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Tabblad Magazijndagboekregel

Zone: In dit veld kunt u een zone opgeven of een filter op de zones die u wilt zien in het rapport.

Opslaglocatie: Hier kunt u de opslaglocaties kiezen die worden opgenomen in het rapport. Klik op het veld Filter en vervolgens op de AssistButton aan de rechterzijde voor een overzicht van de bestaande opslaglocaties.

Opties

Berekend aantal weergeven: Schakel het selectievakje in als u in het rapport het aantal artikelen wilt weergeven dat is geregistreerd in het programma.

Lot-/serienr. weergeven: Schakel het selectievakje in als u in het rapport de lot- of serienummers wilt weergeven die zijn geregistreerd in het programma.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld als u de lijst vóór het afdrukken op het scherm wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.


Aantal weergeven (Berekend), Mag. - Inventarisatielijst (lijst)

Veld Aantal weergeven (Berekend)

De lijst Mag. - Inventarisatielijst

Schakel dit veld in als u in het rapport het aantal artikelen wilt weergeven dat is geregistreerd in het programma.


Serie-/lotnr. weergeven, Mag. - Inventarisatielijst (lijst)

Veld Serie-/lotnr. weergeven

De lijst Mag. - Inventarisatielijst

Schakel dit veld in als u in het rapport de lot- of serienummers wilt weergeven dat is geregistreerd in het programma.


Voorstel opslaglocatie-inhoudaanmaak (lijst)

Lijst Voorstel opslaglocatie-inhoudaanmaak

In deze lijst kunt u de opslaglocatie-inhoud bekijken die u hebt gemaakt in het maakvoorstel voor de opslaglocatie-inhoud, en een lijst met de opslaglocatie-inhoud afdrukken voordat u de opslaglocaties daadwerkelijk maakt. U kunt alle opslaglocatie-inhoud weergeven die u hebt gemaakt, of de opslaglocatie-inhoud die in een keer wordt weergegeven beperken door filters in te stellen voor de lijst. Bij het instellen van de opslaglocatie-inhoud wordt de afdrukvoorbeeldfunctie veel vaker gebruikt dan de afdrukfunctie voor de lijst.

Als u extra velden wilt instellen op het tabblad Opslagloc.-aanm.-voorstelregel, klikt u op het veld Veld en klikt u vervolgens op de AssistButton die rechts verschijnt.

Vul de Filter-velden in om het aantal regels te beperken dat in de lijst wordt weergegeven. Vul het veld Artikelnr. bijvoorbeeld als volgt in, en de overige velden op ongeveer dezelfde manier:

Artikelnr.: Hier kunt u het aantal artikelen opgeven dat u wilt opnemen in de lijst. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de artikelnummers.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Klik op Afdrukken, OK om het rapport af te drukken, op Afdrukvoorbeeld om de resultaten weer te geven, en op Annuleren om het venster te sluiten.


Mag.-verzending - Pick maken (lijst)

Lijst Mag.-verzending - Pick maken

Bij deze batchverwerking maakt u pickinstructies voor de regels in de verzending. U kunt de instructies die u maakt vormgeven door de velden in het aanvraagvenster in te vullen. De velden werken als volgt:

Toegewezen gebruikers-id: hier kunt u een gebruiker aanwijzen die de pickinstructie moet uitvoeren.

Sorteringsmethode voor activiteitsregels: Hier kunt u de methode selecteren waardoor de regels in de instructies worden gesorteerd. U hebt de keuze uit: op artikel, document, rek of opslaglocatie (als de locatie opslaglocaties gebruikt, is dit de opslaglocatiecode), vervaldatum, zonevolgorde of actiesoort.

Breakbulkfilter plaatsen: schakel dit selectievakje in als u wilt dat tussenliggende breakbulkregels worden verborgen wanneer een grotere eenheid wordt omgezet in een kleinere eenheid en volledig wordt gepickt.

Te verwerken aantal niet opvullen: schakel dit selectievakje in als u het veld Te verwerken aantal op elke regel handmatig wilt invullen.

Document afdrukken: Schakel dit selectievakje in als u het pickdocument wilt afdrukken. U kunt dit ook later afdrukken vanuit het venster Magazijnpick.

Wanneer u deze velden hebt ingevuld, klikt u op OK om de batchverwerking te starten. Als u de batchverwerking nu nog niet wilt uitvoeren, klikt u op Annuleren om het venster te sluiten.


Mag.-herwaarderingsopslaglocatie (lijst)

Lijst Mag.-herwaarderingsopslaglocatie

In deze lijst vindt u de inhoud van de magazijnherwaarderingsopslaglocatie voor een of meer vestigingen. De lijst bevat de volgende informatie: artikelnummer, artikelnaam, variant, aantal, aantal in de basiseenheid, aantal per eenheid en eenheidscode.

Met filters kunt u precies bepalen welke gegevens in de lijst moeten worden opgenomen. Klik op de AssistButton rechts van het veld Veld om extra velden op het tabblad in te voegen. Vul de velden als volgt in:

Magazijnpost

Locatie: hier kunt u de vestigingen opgeven die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton voor een overzicht van de bestaande vestigingscodes.

Artikelnr.: hier kunt u de artikelnummers opgeven die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande artikelnummers.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de ingestelde filters te bekijken.

Opties

Nulaantal tonen: schakel dit selectievakje in als de artikelen die zijn opgeslagen in de herwaarderingsopslaglocatie, maar waarvoor momenteel een nulaantal geldt in de opslaglocatie, desalniettemin moeten worden opgenomen in de lijst.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld als u de lijst vóór het afdrukken op het scherm wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.


Lege mag.-journalen verw. (lijst)

Lijst Lege mag.-journalen verw.

Met deze batchverwerking kunt u de lege journalen verwijderen die uit de batchverwerking Magazijnposten comprimeren afkomstig zijn.

Met filters kunt u precies bepalen welke gegevens u in de batchverwerking wilt opnemen. Klik op de AssistButton rechts van het veld Veld om extra velden op het tabblad in te voegen. Vul de velden als volgt in:

Magazijnjournaal

Gemaakt op: hier kunt u aangeven dat alleen journalen met posten die op een bepaalde dag of binnen een bepaalde periode zijn gemaakt, in de batchverwerking worden opgenomen.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.


Opslaglocatie verplicht, Vestiging (tabel)

Veld Opslaglocatie verplicht

De tabel Vestiging

Als dit selectievakje is ingeschakeld, betekent dit dat deze locatie opslaglocaties moet gebruiken in alle transacties met artikelen.

Attentie

U kunt de functie Opslaglocatie verplicht niet activeren voor een locatie met geopende artikelposten.


Gestuurde opslag en pick, Vestiging (tabel)

Veld Gestuurde opslag en pick

De tabel Vestiging

Schakel dit selectievakje in als u voor de vestiging geavanceerde magazijnfuncties wilt gebruiken, zoals suggesties voor berekende opslaglocaties.


Std. opslaglocatieselectie, Vestiging (tabel)

Veld Std. opslaglocatieselectie

De tabel Vestiging

Hier wordt aangegeven met welke methode de standaardopslaglocatie wordt geselecteerd. U hebt de volgende opties: Geen, Vaste opslaglocatie en Laatst gebruikte opslaglocatie.

Met Vaste opslaglocatie wordt aangegeven dat er aan artikelen een standaardopslaglocatie wordt toegewezen die niet wordt gewijzigd.

Met Laatst gebruikte opslaglocatie wordt aangegeven dat de standaardopslaglocaties van artikelen worden ingesteld op basis van de laatste opslaglocatie van het artikel.

Dit veld is leeg als de vestiging is ingesteld voor gestuurde opslag en pick.


Opslagvoorstel gebruiken, Vestiging (tabel)

Veld Opslagvoorstel gebruiken

De tabel Vestiging

Als u dit selectievakje inschakelt, worden geen opslagactiviteiten met een code voor directe actie door magazijnmedewerkers gemaakt wanneer u een magazijnontvangst boekt. In plaats daarvan kunt u:

  • De regels in het opslagvoorstel ophalen en vervolgens een magazijnopslag maken.

  • Een magazijnopslag maken vanuit de geboekte magazijnontvangst.

  • Klikken op Boeken en afdrukken in de magazijnontvangst om de magazijnopslag af te drukken en opslagregels te maken.


Breakbulk toestaan, Vestiging (tabel)

Veld Breakbulk toestaan

De tabel Vestiging

Als u dit selectievakje inschakelt, worden voor de uitgaande order artikelen uit andere eenheden opgehaald als er geen artikel in de opgevraagde eenheid wordt gevonden.

Om de order te kunnen uitvoeren, wordt eerst een grotere eenheid van het artikel opgedeeld in kleinere eenheden. U splitst de bulkeenheid op waarin het artikel is opgeslagen.

Als voor een pickregel nog steeds artikelen nodig zijn, krijgt u het voorstel om voor de order artikelen uit kleinere eenheden te verzamelen. Hier splitst u de bulkeenheid op voor de verkoop-, transfer- of productieorder. Als voor de order een pallet nodig is en in het magazijn alleen delen van die hoeveelheid aanwezig zijn, wordt een pick gemaakt voor het aantal artikelen waaruit een pallet bestaat.

Dit veld kan alleen worden gebruikt als in de vestiging gestuurde opslag en pick worden gebruikt.


Opslaglocatiecapaciteitsbeleid, Vestiging (tabel)

Veld Opslaglocatiecapaciteitsbeleid

De tabel Vestiging

Dit veld bepaalt hoe opslaglocaties automatisch worden ingevuld op basis van hun capaciteit.

Als u Meer dan max. cap. verhinderen selecteert, is opslaan bijvoorbeeld niet mogelijk indien het aantal de maximale capaciteit van de toegewezen opslaglocatie overschrijdt.

Als u Nooit capaciteit controleren of Meer dan max. cap. toestaan selecteert, wordt de toegewezen opslaglocatie gevuld tot aan de maximale capaciteit en wordt het resterende aantal niet verwerkt. U moet vervolgens handmatig een nieuwe opslagregel maken voor het resterende aantal.

Als u wilt dat het systeem altijd opslagregels maakt, bijvoorbeeld voor wanneer de opslaglocatiecapaciteit wordt overschreden, kunt u het veld Altijd opslagregel maken selecteren op de vestigingskaart.


Open shopflooropslaglocatie, Vestiging (tabel)

Veld Open shopflooropslaglocatie

De tabel Vestiging

Dit veld bevat de code van de opslaglocatie die is ingesteld als de standaard open-shopflooropslaglocatie.


Inkomende prod.-opslaglocatie, Vestiging (tabel)

Veld Inkomende prod.-opslaglocatie

De tabel Vestiging

Dit veld bevat de code van de opslaglocatie die is ingesteld als de standaardopslaglocatie voor artikelen die zijn gepickt voor productie.


Uitgaande prod.-opslaglocatie, Vestiging (tabel)

Veld Uitgaande prod.-opslaglocatie

De tabel Vestiging

Dit veld bevat de code van de opslaglocatie die is ingesteld als de standaardopslaglocatie voor artikelen die voor de productie worden gebruikt.


Herwaarderingopslaglocatie, Vestiging (tabel)

Veld Herwaarderingopslaglocatie

De tabel Vestiging

Dit veld bevat de code van de opslaglocatie waarin geconstateerde verschillen in voorraadaantallen worden geregistreerd. Deze opslaglocatie bevat niet de artikelen zelf. Dit veld is alleen beschikbaar als u in deze vestiging gestuurde opslag en pick gebruikt.

Naar deze opslaglocatie wordt ook geboekt als u een artikeldagboek, inkoopfactuur, inkoopcreditnota, verkoopfactuur of verkoopcreditnota boekt.


Altijd opslagregel maken, Vestiging (tabel)

Veld Altijd opslagregel maken

De tabel Vestiging

Schakel dit selectievakje in als u altijd een opslagregel wilt maken, ook als er geen geschikte zone en opslaglocatie voor de artikelen worden gevonden. De zonecode en het opslaglocatienummer worden niet ingevuld op de regel. U moet deze velden zelf invullen voordat u de opslag kunt registreren.


Altijd pickregel maken, Vestiging (tabel)

Veld Altijd pickregel maken

De tabel Vestiging

Schakel dit selectievakje in als u altijd een pickregel wilt maken, ook als er geen geschikte zone en opslaglocatie worden gevonden waaruit het artikel kan worden gepickt. De zonecode en het opslaglocatienummer worden niet ingevuld op de regel. U moet deze velden zelf invullen voordat u de pick kunt registreren.


Speciaal materieel, Vestiging (tabel)

Veld Speciaal materieel

De tabel Vestiging

Dit veld geeft aan waar eerst wordt gezocht naar de toewijzing van speciaal materieel voor magazijnactiviteiten. Als er geen speciaal materieel is toegewezen, blijft dit veld leeg.

De opties zijn: <Geen>, Volgens opslaglocatie, Volgens SKU/artikel.


Ontvangstopslaglocatie, Vestiging (tabel)

Veld Ontvangstopslaglocatie

De tabel Vestiging

Dit veld bevat de standaardopslaglocatie voor magazijnontvangsten. U kunt deze code alleen invullen als voor de vestiging ontvangst is vereist. Wanneer u een magazijnontvangst maakt, wordt deze opslaglocatie automatisch ingevuld in de kop.


Verzendopslaglocatie, Vestiging (tabel)

Veld Verzendopslaglocatie

De tabel Vestiging

Dit veld bevat de standaardopslaglocatie voor magazijnverzendingen. U kunt deze code alleen invullen als voor de vestiging verzending met magazijndocumenten is vereist. Wanneer u een magazijnverzending maakt, wordt deze opslaglocatie automatisch ingevuld in de kop.


Cross-dockopslaglocatie, Vestiging (tabel)

Veld Cross-dockopslaglocatie

De tabel Vestiging

Dit veld bevat de code van de opslaglocatie die standaard wordt gebruikt voor de ontvangst van cross-dockartikelen. U moet hier een standaardopslaglocatie invoeren als u cross-docken in deze vestiging wilt gebruiken. Deze opslaglocatie wordt standaard voor de ontvangst gebruikt wanneer u de cross-docksuggestie eenmaal hebt geaccepteerd.

U kunt dit veld alleen invullen als de verwerking van zowel ontvangst en opslag als van cross-docken is vereist voor de vestiging.


ADCS gebruiken, Vestiging (tabel)

Veld ADCS gebruiken

De tabel Vestiging

Als dit selectievakje is ingeschakeld, is in het magazijn een automatisch systeem voor het vastleggen van gegevens (ADCS-systeem) ingesteld dat door magazijnpersoneel moet worden gebruikt voor het bijhouden van artikelen in het magazijn. Het automatische systeem wordt bijvoorbeeld gebruikt voor het verplaatsen van artikelen tussen verschillende opslaglocaties of bij inventarisaties.


Speciaal materieel, Artikel (tabel)

Veld Speciaal materieel

De tabel Artikel

Dit veld bevat de code van het materieel waarmee magazijnpersoneel moet werken als dit artikel wordt verwerkt.


Opslagsjabloon, Artikel (tabel)

Veld Opslagsjabloon

De tabel Artikel

Dit veld bevat de code van de opslagsjabloon waarmee de meest geschikte zone en opslaglocatie worden bepaald voor opslag van het artikel na ontvangst. Als u geen opslagsjabloon hebt gedefinieerd voor het artikel of de SKU, wordt de opslagsjabloon van de vestiging gebruikt.


Opslageenheid, Artikel (tabel)

Veld Opslageenheid

De tabel Artikel

Dit veld bevat de code van de artikeleenheid waarin het artikel wordt opgeslagen.

Het programma verwijst altijd naar de opslageenheidscode wanneer er een locatie wordt voorgesteld voor de opslag van artikelen in het magazijn. Eerst wordt er gezocht naar een opslageenheid voor de SKU. Als het veld leeg is of als het om een artikel gaat in plaats van een SKU, wordt de opslageenheid van het artikel gebruikt. Als er geen opslageenheid bestaat voor het artikel, wordt de opslageenheid gebruikt van de geboekte magazijnontvangstregel of de geregistreerde, interne opslagregel.

Wanneer u bijvoorbeeld pallets ontvangt en de opslageenheid stuks is, worden de aantallen op de "Nemen"-regel van de opslag weergegeven in pallets, en die van de "Plaatsen"-regel in stuks.


Voorraadtellingsperiode, Artikel (tabel)

Veld Voorraadtellingsperiode

De tabel Artikel

Dit veld bevat de code van de tellingsperiode die aangeeft hoe vaak u het artikel voor een inventarisatie wilt tellen.


Laatste update tellingsperiode, Artikel (tabel)

Veld Laatste update tellingsperiode

De tabel Artikel

Dit veld bevat de laatste datum waarop de tellingsperiode is gepland. Deze waarde wordt bijgewerkt als u de functie Tellingsperiode berekenen gebruikt.


Volgende tellingsperiode, Artikel (tabel)

Veld Volgende tellingsperiode

De tabel Artikel

Dit veld geeft aan wat de volgende periode is waarin het artikel moet worden geteld. Het veld wordt bijgewerkt als een magazijninventarisatie is uitgevoerd en geregistreerd voor het artikel uit de vorige tellingsperiode, of als u de functie Tellingsperiode berekenen gebruikt.


Datum laatste inventarisatie, Artikel (tabel)

Veld Datum laatste inventarisatie

De tabel Artikel

Dit veld bevat de datum waarop u het resultaat van een inventarisatie van het artikel voor het laatst naar de artikelpost hebt geboekt.


Cross-docken gebruiken, Artikel (tabel)

Veld Cross-docken gebruiken

De tabel Artikel

De optie in dit veld geeft aan of cross-docken voor dit artikel is toegestaan.


Identificatie, Artikel (tabel)

Veld Identificatie

De tabel Artikel

Dit veld bevat een unieke code voor het artikel die voor automatische gegevensregistratie kan worden gebruikt. U kunt voor elke combinatie van artikel, variantcode en eenheid een afzonderlijke code definiëren.


Voorraadtellingsperiode, Artikeldagboekregel (tabel)

Veld Voorraadtellingsperiode

De tabel Artikeldagboekregel

Dit veld bevat de code van de tellingsperiode die aangeeft hoe vaak u het artikel of de SKU voor een inventarisatie wilt tellen.


Voorraadtellingsperiodesoort, Artikeldagboekregel (tabel)

Veld Voorraadtellingsperiodesoort

De tabel Artikeldagboekregel

Dit veld geeft aan of de tellingsperiode voor de inventarisatie op de regel is toegewezen aan de SKU of aan het artikel.


Mag.-artikeldagboek, Broncode-instelling (tabel)

Veld Mag.-artikeldagboek

De tabel Broncode-instelling

Dit veld bevat de broncode voor het magazijnartikeldagboek.


Mag.-inventarisatiedagboek, Broncode-instelling (tabel)

Veld Mag.-inventarisatiedagboek

De tabel Broncode-instelling

Dit veld bevat de broncode voor het magazijninventarisatiedagboek.


Mag.-herindelingsdagboek, Broncode-instelling (tabel)

Veld Mag.-herindelingsdagboek

De tabel Broncode-instelling

Dit veld bevat de broncode voor het magazijnherindelingsdagboek.


Magazijnopslag, Broncode-instelling (tabel)

Veld Magazijnopslag

De tabel Broncode-instelling

Dit veld bevat de code voor de magazijnopslag.


Magazijnpick, Broncode-instelling (tabel)

Veld Magazijnpick

De tabel Broncode-instelling

Dit veld bevat de code voor de magazijnpick.


Magazijnverplaatsing, Broncode-instelling (tabel)

Veld Magazijnverplaatsing

De tabel Broncode-instelling

Dit veld bevat de code voor de magazijnverplaatsing.


Magazijnposten compr., Broncode-instelling (tabel)

Veld Magazijnposten compr.

De tabel Broncode-instelling

Dit veld bevat de broncode van posten die zijn geboekt met de batchverwerking Magazijnposten comprimeren.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Voorraadtellingsperiode, Inventarisatiepost (tabel)

Veld Voorraadtellingsperiode

De tabel Inventarisatiepost

Als tijdens het maken van de regel gebruik is gemaakt van een tellingsperiode, bevat dit veld de code van de tellingsperiode van de inventarisatie.


Voorraadtellingsperiodesoort, Inventarisatiepost (tabel)

Veld Voorraadtellingsperiodesoort

De tabel Inventarisatiepost

Dit veld geeft aan of de tellingsperiode voor de inventarisatie op de regel is toegewezen aan de SKU of aan het artikel.


Lengte, Artikeleenheid (tabel)

Veld Lengte

De tabel Artikeleenheid

Dit veld toont de lengte van één eenheid in het veld Eenheidscode. Het veld wordt gebruikt voor de berekening van de kubieke inhoud (volume) van het artikel in deze eenheid.


Breedte, Artikeleenheid (tabel)

Veld Breedte

De tabel Artikeleenheid

Dit veld toont de breedte van één eenheid in het veld Eenheidscode. Het veld wordt gebruikt voor de berekening van de kubieke inhoud (volume) van het artikel in deze eenheid.


Hoogte, Artikeleenheid (tabel)

Veld Hoogte

De tabel Artikeleenheid

Dit veld toont de hoogte van één eenheid in het veld Eenheidscode. Het veld wordt gebruikt voor de berekening van de kubieke inhoud (volume) van het artikel in deze eenheid.


Kubieke inhoud, Artikeleenheid (tabel)

Veld Kubieke inhoud

De tabel Artikeleenheid

Dit veld toont het volume (kubieke inhoud) van één eenheid in het veld Eenheidscode. De kubieke inhoud wordt gebruikt voor alle processen met betrekking tot het plaatsen van artikelen in een opslaglocatie: opslag, verplaatsing, ontvangst, verzending, pick en herwaardering. De totale kubieke inhoud van de artikelen die worden opgeslagen en de artikelen die al in de opslaglocatie aanwezig zijn, wordt vergeleken met de maximale kubieke inhoud van de opslaglocatie. Hierbij wordt het capaciteitsbeleid gevolgd dat is geselecteerd op de vestigingskaart.


Gewicht, Artikeleenheid (tabel)

Veld Gewicht

De tabel Artikeleenheid

Dit veld toont het gewicht van één eenheid in het veld Eenheidscode. Het gewicht wordt gebruikt voor alle processen met betrekking tot het plaatsen van artikelen op een opslaglocatie: opslag, verplaatsing, ontvangst, verzending, pick en herwaardering. Het totale gewicht van de artikelen die worden opgeslagen en de artikelen die al op de opslaglocatie staan, wordt vergeleken met het maximale gewicht op de opslaglocatie. Hierbij wordt het capaciteitsbeleid gevolgd dat is geselecteerd op de vestigingskaart.

Opslaglocatiecapaciteitsbeleid


Volledig gepickt, Productieorder (tabel)

Veld Volledig gepickt

De tabel Productieorder

Dit selectievakje wordt ingeschakeld als de verbruiksregels op de productieorder volledig zijn gepickt.


Gepickt aantal, Materiaalregel (tabel)

Veld Gepickt aantal

De tabel Materiaalregel

Dit veld geeft aan hoeveel artikelen er reeds voor de materiaalregel zijn gepickt.


Gepickt aantal (Basis), Materiaalregel (tabel)

Veld Gepickt aantal (Basis)

De tabel Materiaalregel

Dit veld geeft aan hoeveel artikelen er reeds voor de materiaalregel zijn gepickt, uitgedrukt in de basiseenheid.


Volledig gepickt, Materiaalregel (tabel)

Veld Volledig gepickt

De tabel Materiaalregel

Dit selectievakje wordt ingeschakeld als de materiaalregels op de productieorder volledig zijn gepickt.


Pickaantal (Basis), Materiaalregel (tabel)

Veld Pickaantal (Basis)

De tabel Materiaalregel

Dit veld geeft aan hoeveel artikelen er voor de materiaalregel worden gepickt, uitgedrukt in de basiseenheid. Het aantal wordt berekend op basis van de velden Pickaantal op magazijnpickregels voor de materiaalregel.


Speciaal materieel, SKU (tabel)

Veld Speciaal materieel

De tabel SKU

Dit veld bevat de code van het materieel dat u nodig hebt bij het werken met de SKU.


Opslagsjabloon, SKU (tabel)

Veld Opslagsjabloon

De tabel SKU

Dit veld bevat de opslagsjabloon voor opslag van de SKU. Als u geen sjabloon voor de SKU hebt ingesteld, wordt de opslagsjabloon van de vestiging gebruikt.


Opslageenheid, SKU (tabel)

Veld Opslageenheid

De tabel SKU

Dit veld bevat de eenheidscode voor opslag van de SKU.


Voorraadtellingsperiode, SKU (tabel)

Veld Voorraadtellingsperiode

De tabel SKU

Dit veld bevat de code van de tellingsperiode die aangeeft hoe vaak de SKU moet worden meegenomen in een inventarisatie.


Laatste update tellingsperiode, SKU (tabel)

Veld Laatste update tellingsperiode

De tabel SKU

Dit veld bevat de laatste datum waarop de tellingsperiode is gepland. Deze waarde wordt bijgewerkt als u de functie Tellingsperiode berekenen gebruikt.


Volgende tellingsperiode, SKU (tabel)

Veld Volgende tellingsperiode

De tabel SKU

Dit veld geeft de volgende periode aan waarin de SKU moet worden geteld. Het veld wordt bijgewerkt als het artikel tijdens de vorige tellingsperiode is geïnventariseerd, of als u de functie Tellingsperiode berekenen gebruikt.


Datum laatste inventarisatie, SKU (tabel)

Veld Datum laatste inventarisatie

De tabel SKU

Dit veld bevat de datum waarop het resultaat van een inventarisatie van de SKU voor het laatst naar de module Voorraad is geboekt.


Cross-docken gebruiken, SKU (tabel)

Veld Cross-docken gebruiken

De tabel SKU

De optie in dit veld geeft aan of de SKU voor cross-docken kan worden gebruikt of niet.


Magazijnklasse, Productgroep (tabel)

Veld Magazijnklasse

De tabel Productgroep

Dit veld bevat de magazijnklasse van de productgroep. Wanneer u een productgroep toewijst aan een artikel, wijst u ook een magazijnklasse toe (als er een magazijnklasse is ingesteld).


Datum laatste afdruk, Magazijnactiviteitskop (tabel)

Veld Datum laatste afdruk

De tabel Magazijnactiviteitskop

Dit veld bevat de datum waarop het document het laatst is afgedrukt.


Tijdstip laatste afdruk, Magazijnactiviteitskop (tabel)

Veld Tijdstip laatste afdruk

De tabel Magazijnactiviteitskop

Dit veld bevat de tijd waarop het document het laatst is afgedrukt.


Breakbulkfilter, Magazijnactiviteitskop (tabel)

Veld Breakbulkfilter

De tabel Magazijnactiviteitskop

Als dit selectievakje is ingeschakeld, betekent dit dat de tussenliggende "Nemen"- en "Plaatsen"-regels die zijn gemaakt bij het volledig omzetten van de eenheid van een artikel in een andere eenheid, niet worden weergegeven als opslag-, pick- of verplaatsingsregels. Dit geldt alleen als het totale aantal in de grotere eenheid volledig wordt opgeslagen, gepickt of verplaatst.

Als dit selectievakje niet is ingeschakeld of als u slechts een deel van de grotere eenheid gebruikt, worden alle stappen weergegeven die zijn uitgevoerd bij het opsplitsen van een grotere eenheid in kleinere eenheden, of het verzamelen van kleinere eenheden om te voldoen aan een order in een grotere eenheid.


Serienummer, Magazijnactiviteitsregel (tabel)

Veld Serienummer

De tabel Magazijnactiviteitsregel

Voer het serienummer in het document in of bewerk het,


Lotnr., Magazijnactiviteitsregel (tabel)

Veld Lotnr.

De tabel Magazijnactiviteitsregel

Voer het lotnummer in het document in of bewerk het.


Vervaldatum garantie, Magazijnactiviteitsregel (tabel)

Veld Vervaldatum garantie

De tabel Magazijnactiviteitsregel

Als u artikelen opslaat, voert u de garantiedatum van de serie-/lotnummers in.

Als u artikelen verplaatst of pickt, is dit veld alleen-lezen.


Verloopdatum, Magazijnactiviteitsregel (tabel)

Veld Verloopdatum

De tabel Magazijnactiviteitsregel

Als u artikelen opslaat, voert u de vervaldatum van de serie-/lotnummers in.

Als u artikelen verplaatst of pickt, is dit veld alleen-lezen.


Opslaglocatie, Magazijnactiviteitsregel (tabel)

Veld Opslaglocatie

De tabel Magazijnactiviteitsregel

Dit veld bevat een unieke code voor de opslaglocatie op de regel. Aan de waarde in het veld Actiesoort (Nemen of Plaatsen) kunt u zien of de artikelen uit de opslaglocatie moeten worden opgehaald of erin moeten worden geplaatst.


Zone, Magazijnactiviteitsregel (tabel)

Veld Zone

De tabel Magazijnactiviteitsregel

Dit veld bevat de code van de zone waar de opslaglocatie op deze regel zich bevindt.


Actiesoort, Magazijnactiviteitsregel (tabel)

Veld Actiesoort

De tabel Magazijnactiviteitsregel

Dit veld bevat de actie die u moet uitvoeren voor de artikelen op de regel. Een van de waarden Nemen of Plaatsen wordt automatisch ingevuld. Het veld is leeg als in het magazijn geen opslaglocaties worden gebruikt.


Mag.-documentsoort, Magazijnactiviteitsregel (tabel)

Veld Mag.-documentsoort

De tabel Magazijnactiviteitsregel

In dit veld wordt aangegeven van welk soort magazijndocument de regel afkomstig is. Op deze regel wordt automatisch een van de volgende opties ingevuld: <Geen>, Ontvangst, Verzending, Interne opslag, Interne pick, Productie, Verplaatsingsvoorstel.


Mag.-documentnr., Magazijnactiviteitsregel (tabel)

Veld Mag.-documentnr.

De tabel Magazijnactiviteitsregel

Dit veld bevat het nummer van het magazijndocument waarop de actie op de regel is gebaseerd.


Mag.-documentregelnr., Magazijnactiviteitsregel (tabel)

Veld Mag.-documentregelnr.

De tabel Magazijnactiviteitsregel

Dit veld bevat het nummer van de regel in het magazijndocument waarop de actie op de regel is gebaseerd.


Opslaglocatievolgorde, Magazijnactiviteitsregel (tabel)

Veld Opslaglocatievolgorde

De tabel Magazijnactiviteitsregel

Dit veld bevat de zonevolgorde van de opslaglocatie op de regel.


Kubieke inhoud, Magazijnactiviteitsregel (tabel)

Veld Kubieke inhoud

De tabel Magazijnactiviteitsregel

Dit veld bevat de totale kubieke inhoud van de artikelen op de regel. De inhoud wordt berekend op basis van het veld Aantal.


Gewicht, Magazijnactiviteitsregel (tabel)

Veld Gewicht

De tabel Magazijnactiviteitsregel

Dit veld bevat het totale gewicht van de artikelen op de regel. Het gewicht wordt berekend op basis van het veld Aantal.


Speciaal materieel, Magazijnactiviteitsregel (tabel)

Veld Speciaal materieel

De tabel Magazijnactiviteitsregel

Dit veld bevat de code van het materieel dat u moet gebruiken als u de actie op de regel uitvoert.


Opslaglocatiesoort, Magazijnactiviteitsregel (tabel)

Veld Opslaglocatiesoort

De tabel Magazijnactiviteitsregel

Dit veld bevat het soort van de opslaglocatie op de regel. Het soort opslaglocatie bepaalt hoe de opslaglocatie wordt gebruikt bij magazijnactiviteiten die betrekking hebben op de stroom van inkomende en uitgaande artikelen.


Breakbulknr., Magazijnactiviteitsregel (tabel)

Veld Breakbulknr.

De tabel Magazijnactiviteitsregel

Dit veld wordt intern gebruikt voor het koppelen van Nemen- en Plaatsen-regels tijdens de uitvoering van een breakbulkbewerking.


Oorspr. breakbulk, Magazijnactiviteitsregel (tabel)

Veld Oorspr. breakbulk

De tabel Magazijnactiviteitsregel

Dit veld wordt intern gebruikt voor het filteren van breakbulkregels uit de regels met magazijnactiviteiten die zichtbaar zijn voor de gebruiker. Het veld geeft aan of de regel een breakbulkregel is die kan worden verborgen.


Breakbulk, Magazijnactiviteitsregel (tabel)

Veld Breakbulk

De tabel Magazijnactiviteitsregel

Dit veld wordt intern gebruikt voor het instellen van filters op breakbulkregels. Als de breakbulkregels verborgen zijn, wordt in dit veld de waarde uit het veld Oorspr. breakbulk ingevuld.


Cross-dockinformatie, Magazijnactiviteitsregel (tabel)

Veld Cross-dockinformatie

De tabel Magazijnactiviteitsregel

Dit veld bevat een optie voor specifieke informatie met betrekking tot de cross-dockactiviteit.


Verzending vereist, Magazijninstellingen (tabel)

Veld Verzending vereist

De tabel Magazijninstellingen

Als dit selectievakje is ingeschakeld, zijn magazijnverzendingen vereist in werkstromen voor magazijnen.


Ontvangstboekingsbeleid, Magazijninstellingen (tabel)

Veld Ontvangstboekingsbeleid

De tabel Magazijninstellingen

Dit veld bevat het beleid dat voor het boeken van magazijnontvangsten wordt gevolgd.

U kunt kiezen uit twee beleidsopties.

  • Boekingsfouten niet verwerken

Alle brondocumenten worden zonder onderbrekingen geboekt, zelfs als zich tijdens het boekingsproces fouten voordoen. Het bericht 'Aantal geboekte brondocumenten: X van Y' verschijnt op het scherm, maar u kunt niet zien welk soort fout zich tijdens het boekingsproces heeft voorgedaan.

  • Stoppen en eerste fout weergeven

De brondocumenten worden geboekt totdat de eerste fout zich voordoet. Al bij de eerste fout wordt het boekingsproces geannuleerd en worden de overige brondocumenten niet meer geboekt.


Verzendboekingsbeleid, Magazijninstellingen (tabel)

Veld Verzendboekingsbeleid

De tabel Magazijninstellingen

Dit veld bevat het beleid dat voor het boeken van magazijnverzendingen wordt gevolgd.

U kunt kiezen uit twee beleidsopties.

  • Boekingsfouten niet verwerken

Alle brondocumenten worden zonder onderbrekingen geboekt, zelfs als zich tijdens het boekingsproces fouten voordoen. Het bericht 'Aantal geboekte brondocumenten: X van Y' verschijnt op het scherm, maar u kunt niet zien welk soort fout zich tijdens het boekingsproces heeft voorgedaan.

  • Stoppen en eerste fout weergeven

De brondocumenten worden geboekt totdat de eerste fout zich voordoet. Al bij de eerste fout wordt het boekingsproces geannuleerd en worden de overige brondocumenten niet meer geboekt.


Geb. magazijnontvangstnrs., Magazijninstellingen (tabel)

Veld Geb. magazijnontvangstnrs.

De tabel Magazijninstellingen

Dit veld bevat de code van de nummerreeks die wordt gebruikt om nummers toe te kennen aan geboekte magazijnontvangsten.


Geb. magazijnverzendnrs., Magazijninstellingen (tabel)

Veld Geb. magazijnverzendnrs.

De tabel Magazijninstellingen

Dit veld bevat de code van de nummerreeks die wordt gebruikt om nummers toe te kennen aan geboekte magazijnverzendingen.


Interne magazijnopslagnrs., Magazijninstellingen (tabel)

Veld Interne magazijnopslagnrs.

De tabel Magazijninstellingen

Dit veld bevat de code van de nummerreeks die wordt gebruikt om nummers toe te kennen aan interne opslag.


Interne magazijnpicknrs., Magazijninstellingen (tabel)

Veld Interne magazijnpicknrs.

De tabel Magazijninstellingen

Dit veld bevat de code van de nummerreeks die wordt gebruikt om nummers toe te kennen aan interne picks.


Magazijnverplaatsingsnrs., Magazijninstellingen (tabel)

Veld Magazijnverplaatsingsnrs.

De tabel Magazijninstellingen

Dit veld bevat de code van de nummerreeks die wordt gebruikt om nummers toe te kennen aan magazijnverplaatsingen.


Gereg. magazijnverplaatsingsnrs., Magazijninstellingen (tabel)

Veld Gereg. magazijnverplaatsingsnrs.

De tabel Magazijninstellingen

Dit veld bevat de code van de nummerreeks die wordt gebruikt om nummers toe te kennen aan geregistreerde magazijnverplaatsingen.


Opslaglocatie, Gereg. magazijnactiviteitregel (tabel)

Veld Opslaglocatie

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat een unieke code voor de opslaglocatie op de regel. Aan de waarde in het veld Actiesoort (Nemen of Plaatsen) kunt u zien of de artikelen uit de opslaglocatie moeten worden opgehaald of erin moeten worden geplaatst.


Zone, Gereg. magazijnactiviteitregel (tabel)

Veld Zone

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat de code van de zone waar de opslaglocatie op deze regel zich bevindt.


Actiesoort, Gereg. magazijnactiviteitregel (tabel)

Veld Actiesoort

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat de actie die u moet uitvoeren voor de artikelen op de regel. Een van de waarden Nemen of Plaatsen wordt automatisch ingevuld. Het veld is leeg als in het magazijn geen opslaglocaties worden gebruikt.


Mag.-documentsoort, Gereg. magazijnactiviteitregel (tabel)

Veld Mag.-documentsoort

De tabel Gereg. magazijnactiviteitregel

In dit veld wordt aangegeven van welk soort document de regel afkomstig is. Op deze regel wordt automatisch een van de volgende opties ingevuld: <Geen>, Ontvangst, Verzending, Interne opslag, Interne pick, Productie, Verplaatsingsvoorstel.


Mag.-documentnr., Gereg. magazijnactiviteitregel (tabel)

Veld Mag.-documentnr.

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat het nummer van het magazijndocument waarop de actie op de regel is gebaseerd.


Mag.-documentregelnr., Gereg. magazijnactiviteitregel (tabel)

Veld Mag.-documentregelnr.

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat het nummer van de regel in het magazijndocument waarop de actie op de regel is gebaseerd.


Kubieke inhoud, Gereg. magazijnactiviteitregel (tabel)

Veld Kubieke inhoud

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat de totale kubieke inhoud van de artikelen op de regel. De inhoud wordt berekend op basis van het veld Aantal.


Gewicht, Gereg. magazijnactiviteitregel (tabel)

Veld Gewicht

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat het totale gewicht van de artikelen op de regel. Het gewicht wordt berekend op basis van het veld Aantal.


Speciaal materieel, Gereg. magazijnactiviteitregel (tabel)

Veld Speciaal materieel

De tabel Gereg. magazijnactiviteitregel

Dit veld bevat de code van het materieel dat u moet gebruiken als u de actie op de regel uitvoert.


Zone (tabel)

Tabel Zone

Lijst met velden in de tabel


Vestiging, Zone (tabel)

Veld Vestiging

De tabel Zone

Dit veld bevat de vestigingscode van de zone.


Code, Zone (tabel)

Veld Code

De tabel Zone

Dit veld bevat de zonecode.


Omschrijving, Zone (tabel)

Veld Omschrijving

De tabel Zone

Dit veld bevat een omschrijving van de zone.


Opslaglocatiesoort, Zone (tabel)

Veld Opslaglocatiesoort

De tabel Zone

Dit veld bevat de code van het opslaglocatiesoort voor de zone. Het opslaglocatiesoort bepaalt hoe de opslaglocatie wordt gebruikt in de stroom van inkomende en uitgaande artikelen.


Magazijnklasse, Zone (tabel)

Veld Magazijnklasse

De tabel Zone

Dit veld bevat de magazijnklasse van de zone. Artikelen met dezelfde magazijnklasse kunnen in deze zone worden opgeslagen. De magazijnklasse van de zone wordt automatisch toegewezen aan de opslaglocaties die in die zone worden gemaakt, maar u kunt desgewenst een andere code instellen.


Speciaal materieel, Zone (tabel)

Veld Speciaal materieel

De tabel Zone

Dit veld bevat de code van het speciale materieel dat moet worden gebruikt wanneer u in deze zone werkt. Deze code wordt automatisch toegewezen aan alle opslaglocaties die in deze zone worden gemaakt.


Zonevolgorde, Zone (tabel)

Veld Zonevolgorde

De tabel Zone

Dit veld bevat de zonevolgorde van de zone. Deze zonevolgorde wordt automatisch toegewezen aan alle opslaglocaties die in deze zone worden gemaakt.


Cross-dockopslaglocatiezone, Zone (tabel)

Veld Cross-dockopslaglocatiezone

De tabel Zone

Dit selectievakje is ingeschakeld als het een cross-dockzone betreft.


Magazijnwerknemer (tabel)

Tabel Magazijnwerknemer

Lijst met velden in de tabel

Deze tabel bevat alle informatie over al uw magazijnmedewerkers.


Gebruikers-id, Magazijnwerknemer (tabel)

Veld Gebruikers-id

De tabel Magazijnwerknemer

Dit veld bevat de gebruikers-id van de magazijnmedewerker.


Vestiging, Magazijnwerknemer (tabel)

Veld Vestiging

De tabel Magazijnwerknemer

Dit veld bevat de code van de vestiging waar de werknemer werkt.


Gebruikersnaam, Magazijnwerknemer (tabel)

Veld Gebruikersnaam

De tabel Magazijnwerknemer

Dit veld bevat de naam van de werknemer.


Standaard, Magazijnwerknemer (tabel)

Veld Standaard

De tabel Magazijnwerknemer

Als dit selectievakje is ingeschakeld, wordt de vestigingscode die in deze tabel voor de werknemer is opgegeven als de standaardvestiging van deze werknemer beschouwd.


Opslaglocatie-inhoud (tabel)

Tabel Opslaglocatie-inhoud

Lijst met velden in de tabel

Deze tabel bevat informatie over de opslaglocatie-inhoud die u voor uw opslaglocaties hebt ingesteld. De opslaglocatie-inhoud is een bepaald artikel dat aan de opslaglocatie is toegewezen.

Als u een inhoud aan een bepaalde opslaglocatie koppelt, blijft de record van deze inhoud in deze tabel staan, zelfs als er geen artikelen in de opslaglocatie aanwezig zijn.

Als u de inhoud niet koppelt aan de opslaglocatie, of als artikelen aan de opslaglocatie zijn toegewezen (als er geen capaciteit is toegekend, betreft het een tijdelijke opslaglocatie), wordt de record van de inhoud verwijderd op het moment dat de opslaglocatie geen artikelen meer bevat.


Vestiging, Opslaglocatie-inhoud (tabel)

Veld Vestiging

De tabel Opslaglocatie-inhoud

Dit veld bevat de vestigingscode van de opslaglocatie.


Zone, Opslaglocatie-inhoud (tabel)

Veld Zone

De tabel Opslaglocatie-inhoud

Dit veld bevat de zonecode van de opslaglocatie.


Opslaglocatie, Opslaglocatie-inhoud (tabel)

Veld Opslaglocatie

De tabel Opslaglocatie-inhoud

Dit veld bevat de code van de opslaglocatie met deze inhoud.


Artikelnr., Opslaglocatie-inhoud (tabel)

Veld Artikelnr.

De tabel Opslaglocatie-inhoud

Dit veld bevat het nummer van het artikel dat op de opslaglocatie wordt opgeslagen.


Opslaglocatiesoort, Opslaglocatie-inhoud (tabel)

Veld Opslaglocatiesoort

De tabel Opslaglocatie-inhoud

Dit veld bevat de code van het soort opslaglocatie dat voor deze opslaglocatie is geselecteerd. Het soort opslaglocatie bepaalt hoe de opslaglocatie wordt gebruikt bij magazijnactiviteiten die betrekking hebben op de stroom van inkomende en uitgaande artikelen.


Magazijnklasse, Opslaglocatie-inhoud (tabel)

Veld Magazijnklasse

De tabel Opslaglocatie-inhoud

Dit veld bevat de code van de magazijnklasse. Alleen artikelen met dezelfde magazijnklasse kunnen op deze opslaglocatie worden opgeslagen.


Blokverplaatsing, Opslaglocatie-inhoud (tabel)

Veld Blokverplaatsing

De tabel Opslaglocatie-inhoud

De optie in dit veld geeft aan of de verplaatsing van een bepaald artikel (opslaglocatie-inhoud) van of naar deze opslaglocatie is geblokkeerd en op welke manier. De opties zijn: <Geen> (verplaatsingen worden niet geblokkeerd), Inkomend (artikelen kunnen niet naar de opslaglocatie worden verplaatst), Uitgaand (artikelen kunnen niet uit de opslaglocatie worden verplaatst), Alle (alle verplaatsingen zijn geblokkeerd).

Als verplaatsingen voor een opslaglocatie zijn geblokkeerd, kan de geblokkeerde activiteit voor dat artikel op de desbetreffende opslaglocatie niet door het programma of een gebruiker worden uitgevoerd. Als u de blokkering in het veld Blokverplaatsing opheft, kan het artikel weer van en naar de opslaglocatie worden verplaatst volgens de programmaspecificaties en kunt u weer handmatig artikelen van en naar de opslaglocatie verplaatsen.


Min. aantal, Opslaglocatie-inhoud (tabel)

Veld Min. aantal

De tabel Opslaglocatie-inhoud

Dit veld geeft aan hoeveel eenheden van het artikel er minimaal in de opslaglocatie aanwezig moeten zijn. Het minimum aantal wordt gebruikt in de processen voor opslag en opslaglocatieaanvulling.


Max. aantal, Opslaglocatie-inhoud (tabel)

Veld Max. aantal

De tabel Opslaglocatie-inhoud

Dit veld geeft aan hoeveel eenheden van het artikel er maximaal in de opslaglocatie aanwezig mogen zijn. Het maximum aantal wordt gebruikt in de processen voor opslag en opslaglocatieaanvulling om te voorkomen dat opslaglocaties te vol raken. Het maximum aantal wordt altijd gecontroleerd volgens het opslaglocatiecapaciteitsbeleid dat is ingesteld op de vestigingskaart. Het beleid kan zo zijn ingesteld dat altijd het maximum aantal wordt gecontroleerd bij elke verplaatsing naar de opslaglocatie. Zo wordt bijvoorbeeld het aantal op de opslaglocatie berekend op basis van het maximum aantal als u een positieve herwaardering voor een opslaglocatie registreert.

Als zowel een minimum aantal als een maximum aantal is opgegeven, wordt in de berekening voor de opslaglocatie het maximum aantal gebruikt.


Opslaglocatievolgorde, Opslaglocatie-inhoud (tabel)

Veld Opslaglocatievolgorde

De tabel Opslaglocatie-inhoud

Dit veld bevat de zonevolgorde van de opslaglocatie met deze inhoud. Deze waarde wordt overgenomen uit het veld met de zonevolgorde van de opslaglocatie. De zonevolgorde wordt gebruikt voor picksuggesties (eerst picken uit opslaglocaties met de hoogste zonevolgorde), bij opslaglocatieaanvullingen en bij opslagberekeningen.


Aantal, Opslaglocatie-inhoud (tabel)

Veld Aantal

De tabel Opslaglocatie-inhoud

Dit veld bevat het aantal artikeleenheden dat op de opslaglocatie is opgeslagen. Het aantal wordt berekend op basis van de magazijnpostentabel.


Pickaantal, Opslaglocatie-inhoud (tabel)

Veld Pickaantal

De tabel Opslaglocatie-inhoud

Dit veld geeft aan hoeveel artikeleenheden worden gepickt uit de opslaglocatie. Dit aantal wordt berekend op basis van het veld Aantal op de regels met de magazijnactiviteit met actiesoort Nemen voor het artikel en de opslaglocatie. Het aantal in dit veld wordt afgetrokken van het beschikbare aantal dat uit de opslaglocatie kan worden gepickt.


Neg. correctie (aantal), Opslaglocatie-inhoud (tabel)

Veld Neg. correctie (aantal)

De tabel Opslaglocatie-inhoud

Dit veld bevat het aantal artikeleenheden dat op de dagboekregels voor magazijnherwaardering, herindeling of inventarisatie als negatief aantal voor de opslaglocatie-inhoud wordt geboekt. Het aantal in dit veld wordt afgetrokken van het beschikbare aantal dat uit deze opslaglocatie kan worden gehaald.


Opslagaantal, Opslaglocatie-inhoud (tabel)

Veld Opslagaantal

De tabel Opslaglocatie-inhoud

Dit veld geeft aan hoeveel artikeleenheden worden opgeslagen op de opslaglocatie. Dit aantal wordt berekend op basis van het veld Aantal op de regels met de magazijnactiviteit met actiesoort Plaatsen voor de opslaglocatie en het artikel. Het aantal in dit veld wordt afgetrokken van het aantal dat op deze opslaglocatie kan worden opgeslagen.


Pos. correctie (aantal), Opslaglocatie-inhoud (tabel)

Veld Pos. correctie (aantal)

De tabel Opslaglocatie-inhoud

Dit veld geeft aan hoeveel eenheden van het artikel op de dagboekregels voor magazijnherwaardering, herindeling of inventarisatie als positief aantal voor de opslaglocatie-inhoud worden geboekt. Het aantal in dit veld wordt opgeteld bij het aantal dat in deze opslaglocatie kan worden opgeslagen.


Vast, Opslaglocatie-inhoud (tabel)

Veld Vast

De tabel Opslaglocatie-inhoud

Als dit selectievakje is ingeschakeld, is het artikel (opslaglocatie-inhoud) gekoppeld aan deze opslaglocatie. Normaal gesproken is het artikel ook in de opslaglocatie aanwezig. Met de batchverwerking voor opslaglocatieaanvulling kunt u artikelen in de vaste opslaglocatie plaatsen. De regel voor opslaglocatie-inhoud wordt niet verwijderd als het artikelaantal slinkt tot nul (0).


Cross-dockopslaglocatie, Opslaglocatie-inhoud (tabel)

Veld Cross-dockopslaglocatie

De tabel Opslaglocatie-inhoud

Dit selectievakje is ingeschakeld als de opslaglocatie-inhoud op een cross-dockopslaglocatie staat.


Standaard, Opslaglocatie-inhoud (tabel)

Veld Standaard

De tabel Opslaglocatie-inhoud

Dit selectievakje is ingeschakeld als de opslaglocatie de standaardopslaglocatie is voor het artikel in de opslaglocatie-inhoudspost.


Aantal (Basis), Opslaglocatie-inhoud (tabel)

Veld Aantal (Basis)

De tabel Opslaglocatie-inhoud

Dit veld geeft aan hoeveel eenheden van het artikel, gemeten in de basiseenheid van het artikel, in de opslaglocatie zijn opgeslagen. Het aantal wordt berekend op basis van de magazijnpostentabel.


Pickaantal (Basis), Opslaglocatie-inhoud (tabel)

Veld Pickaantal (Basis)

De tabel Opslaglocatie-inhoud

Dit veld geeft aan hoeveel artikeleenheden, gemeten in de basiseenheid van het artikel, worden gepickt uit de opslaglocatie. Het aantal wordt berekend op basis van het veld Aantal (Basis) op de regels met de magazijnactiviteit met actiesoort Nemen voor het artikel en de opslaglocatie. Het aantal in dit veld wordt afgetrokken van het beschikbare aantal dat uit de opslaglocatie kan worden gepickt.


Neg. correctieaantal (Basis), Opslaglocatie-inhoud (tabel)

Veld Neg. correctieaantal (Basis)

De tabel Opslaglocatie-inhoud

Dit veld bevat het aantal artikeleenheden, gemeten in de basiseenheid van het artikel, dat op de dagboekregels voor magazijnherwaardering, herindeling of inventarisatie als negatief aantal voor de opslaglocatie-inhoud wordt geboekt. Het aantal in dit veld wordt afgetrokken van het beschikbare aantal dat uit deze opslaglocatie kan worden gehaald.


Opslagaantal (Basis), Opslaglocatie-inhoud (tabel)

Veld Opslagaantal (Basis)

De tabel Opslaglocatie-inhoud

Dit veld geeft aan hoeveel artikeleenheden, gemeten in de basiseenheid van het artikel, worden opgeslagen in de opslaglocatie. Het aantal wordt berekend op basis van het veld Aantal (Basis) op de regels met de magazijnactiviteit met actiesoort Plaatsen voor de opslaglocatie en het artikel. Dit aantal wordt afgetrokken van het aantal dat in de opslaglocatie kan worden geplaatst.


Pos. correctieaantal (Basis), Opslaglocatie-inhoud (tabel)

Veld Pos. correctieaantal (Basis)

De tabel Opslaglocatie-inhoud

Dit veld bevat het aantal artikeleenheden, gemeten in de basiseenheid van het artikel, dat op de dagboekregels voor magazijnherwaardering, herindeling of inventarisatie als positief aantal voor de opslaglocatie-inhoud wordt geboekt. Het aantal in dit veld wordt afgetrokken van het beschikbare aantal dat in deze opslaglocatie kan worden geplaatst.


Variant, Opslaglocatie-inhoud (tabel)

Veld Variant

De tabel Opslaglocatie-inhoud

Dit veld bevat de variantcode voor het artikel op de opslaglocatie.


Aantal per eenheid, Opslaglocatie-inhoud (tabel)

Veld Aantal per eenheid

De tabel Opslaglocatie-inhoud

Dit veld geeft aan hoeveel basiseenheden de opgegeven eenheid voor het artikel op de opslaglocatie bevat.


Eenheidscode, Opslaglocatie-inhoud (tabel)

Veld Eenheidscode

De tabel Opslaglocatie-inhoud

Dit veld bevat de eenheid van het artikel op de opslaglocatie.


Opslaglocatiesoort (tabel)

Tabel Opslaglocatiesoort

Lijst met velden in de tabel

Deze tabel bevat alle informatie over de opslaglocatiesoorten die u voor uw magazijnen instelt.


Code, Opslaglocatiesoort (tabel)

Veld Code

De tabel Opslaglocatiesoort

Dit veld bevat een unieke code voor de opslaglocatiesoort. De code bestaat uit maximaal 10 tekens.


Omschrijving, Opslaglocatiesoort (tabel)

Veld Omschrijving

De tabel Opslaglocatiesoort

Dit veld bevat een omschrijving van het opslaglocatiesoort.


Ontvangen, Opslaglocatiesoort (tabel)

Veld Ontvangen

De tabel Opslaglocatiesoort

Als dit selectievakje is ingeschakeld, wordt de opslaglocatie gebruikt voor artikelen die net in het magazijn zijn ontvangen. U kunt alleen opslaglocatiesoorten gebruiken waarvoor dit selectievakje op een magazijnontvangstregel is ingeschakeld.


Verzenden, Opslaglocatiesoort (tabel)

Veld Verzenden

De tabel Opslaglocatiesoort

Als dit selectievakje is ingeschakeld, wordt de opslaglocatie gebruikt voor artikelen die vanuit het magazijn worden verzonden. U kunt alleen opslaglocatiesoorten gebruiken waarvoor dit selectievakje op een magazijnverzendregel is ingeschakeld.


Opslaan, Opslaglocatiesoort (tabel)

Veld Opslaan

De tabel Opslaglocatiesoort

Als dit selectievakje is ingeschakeld, wordt de opslaglocatie gebruikt voor artikelen die worden opgeslagen, zoals ontvangsten en interne opslag. Als de opslag wordt berekend, worden alleen opslaglocaties van dit soort voorgesteld waarvoor dit selectievakje is ingeschakeld.


Picken, Opslaglocatiesoort (tabel)

Veld Picken

De tabel Opslaglocatiesoort

Als dit selectievakje is ingeschakeld, wordt de opslaglocatie gebruikt voor artikelen die kunnen worden gepickt voor verzendingen, interne picks en productie.


Magazijnklasse (tabel)

Tabel Magazijnklasse

Lijst met velden in de tabel

Deze tabel bevat informatie over de verschillende magazijnklassen die u in uw magazijn kunt gebruiken.


Code, Magazijnklasse (tabel)

Veld Code

De tabel Magazijnklasse

Dit veld bevat de code van de magazijnklasse.


Omschrijving, Magazijnklasse (tabel)

Veld Omschrijving

De tabel Magazijnklasse

Dit veld bevat de omschrijving van de magazijnklasse.


Speciaal materieel (tabel)

Tabel Speciaal materieel

Lijst met velden in de tabel

Deze tabel bevat informatie over het materieel dat u voor verschillende doeleinden wilt gebruiken, bijvoorbeeld bij het werken met een bepaalde opslaglocatie of een bepaald artikel.


Code, Speciaal materieel (tabel)

Veld Code

De tabel Speciaal materieel

Dit veld bevat de code van het speciale materieel.


Omschrijving, Speciaal materieel (tabel)

Veld Omschrijving

De tabel Speciaal materieel

Dit veld bevat de omschrijving van het speciale materieel.


Opslagsjabloonkop (tabel)

Tabel Opslagsjabloonkop

Lijst met velden in de tabel

Deze tabel bevat informatie over de opslagsjabloonkoppen die in het magazijn worden gebruikt.


Code, Opslagsjabloonkop (tabel)

Veld Code

De tabel Opslagsjabloonkop

Dit veld bevat de code van de opslagsjabloonkop.


Omschrijving, Opslagsjabloonkop (tabel)

Veld Omschrijving

De tabel Opslagsjabloonkop

Dit veld bevat de omschrijving van de opslagsjabloonkop.


Opslagsjabloonregel (tabel)

Tabel Opslagsjabloonregel

Lijst met velden in de tabel

Deze tabel bevat alle informatie over de regels in de opslagsjabloon.


Opslagsjabloon, Opslagsjabloonregel (tabel)

Veld Opslagsjabloon

De tabel Opslagsjabloonregel

Dit veld bevat de code van de opslagsjabloonkop.


Regelnr., Opslagsjabloonregel (tabel)

Veld Regelnr.

De tabel Opslagsjabloonregel

Dit veld bevat het nummer van de opslagsjabloonregel. Op basis van de criteria op de eerste regel wordt gezocht naar een opslaglocatie voor opslag van een artikel. Als geen opslaglocatie overeenkomt met de criteria, wordt de opslaglocatie gezocht volgens de criteria op de tweede regel, de derde regel, enz., totdat een opslaglocatie wordt gevonden.


Omschrijving, Opslagsjabloonregel (tabel)

Veld Omschrijving

De tabel Opslagsjabloonregel

Dit veld bevat de omschrijving van de criteria op de opslagsjabloonregel.


Vaste opslaglocatie zoeken, Opslagsjabloonregel (tabel)

Veld Vaste opslaglocatie zoeken

De tabel Opslagsjabloonregel

Als dit selectievakje is ingeschakeld, wordt tijdens het opslagproces gezocht naar een opslaglocatie waarvoor het selectievakje Vast op de regel voor het artikel in het venster Opslaglocatie-inhoud is ingeschakeld.


Vrije opslaglocatie zoeken, Opslagsjabloonregel (tabel)

Veld Vrije opslaglocatie zoeken

De tabel Opslagsjabloonregel

Als dit selectievakje is ingeschakeld, wordt tijdens het opslagproces gezocht naar een vrije opslaglocatie. Dit is een opslaglocatie waarvoor het selectievakje Vast op de regel voor het artikel in het venster Opslaglocatie-inhoud niet is ingeschakeld.


Zelfde artikel zoeken, Opslagsjabloonregel (tabel)

Veld Zelfde artikel zoeken

De tabel Opslagsjabloonregel

Als dit selectievakje is ingeschakeld, wordt tijdens het opslaan gezocht naar een opslaglocatie waarin hetzelfde artikel aanwezig is.


Overeenk. eenheid zoeken, Opslagsjabloonregel (tabel)

Veld Overeenk. eenheid zoeken

De tabel Opslagsjabloonregel

Als dit selectievakje is ingeschakeld, wordt gezocht naar een opslaglocatie waarop dezelfde eenheid aanwezig is als de eenheid van het artikel dat wordt opgeslagen.


Opslaglocatie met minder dan Min. aantal zoeken, Opslagsjabloonregel (tabel)

Veld Opslaglocatie met minder dan Min. aantal zoeken

De tabel Opslagsjabloonregel

Als dit selectievakje is ingeschakeld, wordt gezocht naar een vaste opslaglocatie met een artikelaantal dat ligt onder het opgegeven minimum aantal voor het artikel in die opslaglocatie.


Lege opslaglocatie zoeken, Opslagsjabloonregel (tabel)

Veld Lege opslaglocatie zoeken

De tabel Opslagsjabloonregel

Als dit selectievakje is ingeschakeld, wordt tijdens het opslagproces gezocht naar een lege opslaglocatie.


Mag.-dagboeksjabloon (tabel)

Tabel Mag.-dagboeksjabloon

Lijst met velden in de tabel

Deze tabel bevat informatie over het basisontwerp van magazijndagboeken.


Naam, Mag.-dagboeksjabloon (tabel)

Veld Naam

De tabel Mag.-dagboeksjabloon

Dit veld bevat de naam van de magazijndagboeksjabloon.


Omschrijving, Mag.-dagboeksjabloon (tabel)

Veld Omschrijving

De tabel Mag.-dagboeksjabloon

Dit veld bevat een omschrijving van de magazijndagboeksjabloon.


Controlelijst-id, Mag.-dagboeksjabloon (tabel)

Veld Controlelijst-id

De tabel Mag.-dagboeksjabloon

Dit veld bevat het nummer van de controlelijst die wordt afgedrukt als u klikt op Registratie, Controlelijst.


Scherm-id, Mag.-dagboeksjabloon (tabel)

Veld Scherm-id

De tabel Mag.-dagboeksjabloon

Dit veld bevat het nummer van het scherm dat voor deze magazijndagboeksjabloon wordt gebruikt.


Registratielijst-id, Mag.-dagboeksjabloon (tabel)

Veld Registratielijst-id

De tabel Mag.-dagboeksjabloon

Dit veld bevat het nummer van de registratielijst die wordt afgedrukt als u klikt op Registratie, Registreren en afdrukken.


Lijst bij registratie, Mag.-dagboeksjabloon (tabel)

Veld Lijst bij registratie

De tabel Mag.-dagboeksjabloon

Als dit selectievakje is ingeschakeld, wordt automatisch een registratielijst afgedrukt als u posten vanuit het dagboek registreert.


Soort, Mag.-dagboeksjabloon (tabel)

Veld Soort

De tabel Mag.-dagboeksjabloon

Dit veld bevat de transactiesoort waarvoor de magazijndagboeksjabloon wordt gebruikt. De opties zijn: Artikel, Inventarisatie en Herindeling.


Broncode, Mag.-dagboeksjabloon (tabel)

Veld Broncode

De tabel Mag.-dagboeksjabloon

Dit veld bevat de broncode die aan het magazijndagboek is gekoppeld.


Redencode, Mag.-dagboeksjabloon (tabel)

Veld Redencode

De tabel Mag.-dagboeksjabloon

Dit veld bevat de redencode die aan het magazijndagboek is gekoppeld.


Controlelijst, Mag.-dagboeksjabloon (tabel)

Veld Controlelijst

De tabel Mag.-dagboeksjabloon

Dit veld bevat de naam van de controlelijst die wordt afgedrukt als u klikt op Registratie, Controlelijst.


Scherm, Mag.-dagboeksjabloon (tabel)

Veld Scherm

De tabel Mag.-dagboeksjabloon

Dit veld bevat de naam van het scherm dat is vermeld in het veld Scherm-id.


Registratielijst, Mag.-dagboeksjabloon (tabel)

Veld Registratielijst

De tabel Mag.-dagboeksjabloon

Dit veld bevat de naam van de lijst die wordt afgedrukt als u klikt op Registratie, Registreren en afdrukken.


Nr.-reeks, Mag.-dagboeksjabloon (tabel)

Veld Nr.-reeks

De tabel Mag.-dagboeksjabloon

Dit veld bevat de code van de nummerreeks waaruit documentnummers aan regels in dit dagboek worden toegekend.


Registratienr.-reeks, Mag.-dagboeksjabloon (tabel)

Veld Registratienr.-reeks

De tabel Mag.-dagboeksjabloon

Dit veld bevat de code van de nummerreeks waaruit documentnummers worden toegekend aan magazijnposten die vanuit dit dagboek worden geregistreerd.


Magazijndagboekbatch (tabel)

Tabel Magazijndagboekbatch

Lijst met velden in de tabel

Deze tabel bevat informatie over alle dagboekbatches die u voor het magazijn hebt gemaakt.


Dagboeksjabloon, Magazijndagboekbatch (tabel)

Veld Dagboeksjabloon

De tabel Magazijndagboekbatch

Dit veld bevat de naam van de dagboeksjabloon waarvoor de dagboekbatch is gemaakt.


Naam, Magazijndagboekbatch (tabel)

Veld Naam

De tabel Magazijndagboekbatch

Dit veld bevat de naam van de magazijndagboekbatch.


Omschrijving, Magazijndagboekbatch (tabel)

Veld Omschrijving

De tabel Magazijndagboekbatch

Dit veld bevat een omschrijving van de magazijndagboekbatch.


Redencode, Magazijndagboekbatch (tabel)

Veld Redencode

De tabel Magazijndagboekbatch

Dit veld bevat de redencode van de magazijndagboekbatch.


Nr.-reeks, Magazijndagboekbatch (tabel)

Veld Nr.-reeks

De tabel Magazijndagboekbatch

Dit veld bevat de code van de nummerreeks waaruit documentnummers aan regels in deze dagboekbatch worden toegekend.


Registratienr.-reeks, Magazijndagboekbatch (tabel)

Veld Registratienr.-reeks

De tabel Magazijndagboekbatch

Dit veld bevat de code van de nummerreeks waaruit documentnummers worden toegekend aan magazijnposten die vanuit deze dagboekbatch worden geregistreerd.


Vestiging, Magazijndagboekbatch (tabel)

Veld Vestiging

De tabel Magazijndagboekbatch

Dit veld bevat de code van de vestiging waarop de dagboekbatch betrekking heeft. U kunt voor elke vestiging een unieke magazijndagboekbatchcode instellen.


Toegewezen gebruikers-id, Magazijndagboekbatch (tabel)

Veld Toegewezen gebruikers-id

De tabel Magazijndagboekbatch

Dit veld bevat de gebruikers-id van de werknemer aan wie de uitvoering van de activiteiten in een bepaalde magazijndagboekbatch is toegewezen. U kunt bijvoorbeeld een werknemer toewijzen voor het uitvoeren van een inventarisatie van bepaalde artikelen op alle opslaglocaties waarop deze artikelen zijn opgeslagen.


Magazijndagboekregel (tabel)

Tabel Magazijndagboekregel

Lijst met velden in de tabel

Deze tabel bevat alle informatie over uw magazijndagboekregels.


Dagboeksjabloon, Magazijndagboekregel (tabel)

Veld Dagboeksjabloon

De tabel Magazijndagboekregel

Dit veld bevat de naam van de dagboeksjabloon die op de regel van toepassing is.


Dagboekbatch, Magazijndagboekregel (tabel)

Veld Dagboekbatch

De tabel Magazijndagboekregel

Dit veld bevat de naam van de dagboekbatch die op de regel van toepassing is.


Regelnr., Magazijndagboekregel (tabel)

Veld Regelnr.

De tabel Magazijndagboekregel

Dit veld bevat het nummer van de magazijndagboekregel.


Registratiedatum, Magazijndagboekregel (tabel)

Veld Registratiedatum

De tabel Magazijndagboekregel

Dit veld bevat de datum waarop de regel is geregistreerd.


Vestiging, Magazijndagboekregel (tabel)

Veld Vestiging

De tabel Magazijndagboekregel

Dit veld bevat de code van de vestiging waarop de dagboekregel betrekking heeft.


Van zone, Magazijndagboekregel (tabel)

Veld Van zone

De tabel Magazijndagboekregel

Dit veld bevat de code van de zone waaruit het artikel op de dagboekregel wordt opgehaald.


Van opslaglocatie, Magazijndagboekregel (tabel)

Veld Van opslaglocatie

De tabel Magazijndagboekregel

Dit veld bevat de code van de opslaglocatie waaruit het artikel op de dagboekregel wordt opgehaald.


Omschrijving, Magazijndagboekregel (tabel)

Veld Omschrijving

De tabel Magazijndagboekregel

Dit veld bevat de omschrijving van het artikel.


Artikelnr., Magazijndagboekregel (tabel)

Veld Artikelnr.

De tabel Magazijndagboekregel

Dit veld bevat het nummer van het artikel op de dagboekregel.


Aantal, Magazijndagboekregel (tabel)

Veld Aantal

De tabel Magazijndagboekregel

Dit veld bevat het aantal artikeleenheden in de herwaardering (positief of negatief) of de herindeling. Het veld wordt gebruikt in voorraadherwaardering- en herindelingsdagboeken.


Aantal (Basis), Magazijndagboekregel (tabel)

Veld Aantal (Basis)

De tabel Magazijndagboekregel

Dit veld bevat het aantal, uitgedrukt in de basiseenheid.


Aantal (Absoluut), Magazijndagboekregel (tabel)

Veld Aantal (Absoluut)

De tabel Magazijndagboekregel

Dit veld bevat het aantal, uitgedrukt in een absoluut (positief) getal.


Aantal (Absoluut, Basis), Magazijndagboekregel (tabel)

Veld Aantal (Absoluut, Basis)

De tabel Magazijndagboekregel

Dit veld bevat het aantal in de basiseenheid, uitgedrukt in een absoluut (positief) getal.


Zone, Magazijndagboekregel (tabel)

Veld Zone

De tabel Magazijndagboekregel

Dit veld bevat de code van de zone waar de opslaglocatie op deze regel zich bevindt.


Opslaglocatie, Magazijndagboekregel (tabel)

Veld Opslaglocatie

De tabel Magazijndagboekregel

Dit veld bevat de code van de opslaglocatie waarin de artikelen op de regel zich bevinden.


Bronsoort, Magazijndagboekregel (tabel)

Veld Bronsoort

De tabel Magazijndagboekregel

Dit veld bevat het nummer van de brontabel voor de dagboekregel, bijvoorbeeld nummer 39 voor een inkoopregel en 37 voor een verkoopregel.


Bronsubsoort, Magazijndagboekregel (tabel)

Veld Bronsubsoort

De tabel Magazijndagboekregel

Dit veld bevat het bronsubsoort van het document waarop de magazijndagboekregel betrekking heeft. Het veld wordt automatisch ingevuld.

Als de dagboekregel is gemaakt voor een inkoop- of verkoopdocument, wordt deze informatie overgenomen uit het veld Documentsoort.

Als de dagboekregel is gemaakt voor een productieorder, wordt deze informatie overgenomen uit het veld Status in de tabel Productieorder.

Als de dagboekregel is gemaakt voor een transferorder, wordt het veld op 0 ingesteld voor een uitgaande transfer en op 1 voor een binnenkomende transfer.


Bronnr., Magazijndagboekregel (tabel)

Veld Bronnr.

De tabel Magazijndagboekregel

Dit veld bevat het bronnummer van het document waaruit de regel is ontstaan.


Bronregelnr., Magazijndagboekregel (tabel)

Veld Bronregelnr.

De tabel Magazijndagboekregel

Dit veld bevat het bronregelnummer van het document waaruit de regel is ontstaan.


Bronsubregelnr., Magazijndagboekregel (tabel)

Veld Bronsubregelnr.

De tabel Magazijndagboekregel

Dit veld bevat het bronsubregelnummer van het document waaruit de post afkomstig is.


Brondocument, Magazijndagboekregel (tabel)

Veld Brondocument

De tabel Magazijndagboekregel

Dit veld geeft aan op welk soort document de regel betrekking heeft. U hebt de volgende opties: <Geen>, Verkooporder, Verkoopfactuur, Verkoopcreditnota, Verkoopretourorder, Inkooporder, Inkoopfactuur, Inkoopcreditnota, Inkoopretourorder, Inkomende transfer, Uitgaande transfer, Productieverbruik, Artikeldagboek, Inventarisatiedagboek, Herindelingsdagboek, Verbruiksdagboek, Outputdagboek, Stuklijstdagboek en Serviceorder.


Broncode, Magazijndagboekregel (tabel)

Veld Broncode

De tabel Magazijndagboekregel

Dit veld bevat de broncode van het magazijndagboek waarop de regel betrekking heeft.


Naar zone, Magazijndagboekregel (tabel)

Veld Naar zone

De tabel Magazijndagboekregel

Dit veld bevat de code van de zone waarheen het artikel op de dagboekregel wordt verplaatst.


Naar opslaglocatie, Magazijndagboekregel (tabel)

Veld Naar opslaglocatie

De tabel Magazijndagboekregel

Dit veld bevat de code van de opslaglocatie waarheen het artikel op de dagboekregel wordt verplaatst.


Redencode, Magazijndagboekregel (tabel)

Veld Redencode

De tabel Magazijndagboekregel

Dit veld bevat de redencode van de magazijndagboekregel. Een redencode kan elke code zijn die de herkomst van een post aangeeft. De code wordt automatisch opgehaald uit het veld Redencode in de magazijndagboekbatch die op deze regel van toepassing is. U kunt de redencode op de regel desgewenst wijzigen. Klik op de AssistButton in het veld voor een overzicht van de redencodes in de tabel Redencode.


Registratienr.-reeks, Magazijndagboekregel (tabel)

Veld Registratienr.-reeks

De tabel Magazijndagboekregel

Dit veld bevat de nummerreeks die voor de registratie van de regel wordt gebruikt.


Van opslaglocatiesoort, Magazijndagboekregel (tabel)

Veld Van opslaglocatiesoort

De tabel Magazijndagboekregel

Dit veld bevat de opslaglocatiesoort van de opslaglocatie waaruit de artikelen moeten worden opgehaald.


Kubieke inhoud, Magazijndagboekregel (tabel)

Veld Kubieke inhoud

De tabel Magazijndagboekregel

Dit veld bevat de totale kubieke inhoud van de artikelen op de magazijndagboekregel. De inhoud wordt berekend als aantal x inhoud artikeleenheid.


Gewicht, Magazijndagboekregel (tabel)

Veld Gewicht

De tabel Magazijndagboekregel

Dit veld bevat het totale gewicht van de artikelen op de magazijndagboekregel. Het gewicht wordt berekend als aantal x gewicht artikeleenheid.


Mag.-documentnr., Magazijndagboekregel (tabel)

Veld Mag.-documentnr.

De tabel Magazijndagboekregel

Dit veld bevat het magazijndocumentnummer van de dagboekregel.


Mag.-documentsoort, Magazijndagboekregel (tabel)

Veld Mag.-documentsoort

De tabel Magazijndagboekregel

Dit veld bevat het nummer van het magazijndocument.

U hebt de volgende opties: Magazijndagboek, Ontvangst, Verzending, Interne opslag, Interne pick, Productie, Inventarisatie.


Mag.-documentregelnr., Magazijndagboekregel (tabel)

Veld Mag.-documentregelnr.

De tabel Magazijndagboekregel

Dit veld bevat het nummer van de magazijndocumentregel voor de dagboekregel.


Aantal (Berekend), Magazijndagboekregel (tabel)

Veld Aantal (Berekend)

De tabel Magazijndagboekregel

Dit veld bevat het artikelaantal op de opslaglocatie dat wordt berekend als u de functie Voorraad berekenen gebruikt in het magazijninventarisatiedagboek.


Aantal (Inventarisatie), Magazijndagboekregel (tabel)

Veld Aantal (Inventarisatie)

De tabel Magazijndagboekregel

Dit veld bevat het aantal artikelen dat u tijdens de inventarisatie hebt geteld in de opslaglocatie. Dit aantal typt u in het magazijninventarisatiedagboek.


Boekingssoort, Magazijndagboekregel (tabel)

Veld Boekingssoort

De tabel Magazijndagboekregel

De boekingssoort geeft het soort transactie aan dat vanuit de regel wordt geregistreerd.

U hebt de volgende opties: Negatieve herwaardering, Positieve herwaardering en Verplaatsing.


Inventarisatie, Magazijndagboekregel (tabel)

Veld Inventarisatie

De tabel Magazijndagboekregel

Als dit selectievakje is ingeschakeld, maakt de regel deel uit van een inventarisatiedagboek.


Referentiedocument, Magazijndagboekregel (tabel)

Veld Referentiedocument

De tabel Magazijndagboekregel

Dit veld geeft het soort brondocument aan waarop de transactie op de dagboekregel betrekking heeft.

U hebt de volgende opties: <Geen>, Geboekte ontvangst, Geboekte inkoopfactuur, Geboekte retourontvangst, Geboekte inkoopcreditnota, Geboekte verzending, Geboekte verkoopfactuur, Geboekte retourverzending, Geboekte verkoopcreditnota, Geboekte transferontvangst, Geboekte transferverzending, Artikeldagboek, Productie, Geboekte serviceorder.


Referentienr., Magazijndagboekregel (tabel)

Veld Referentienr.

De tabel Magazijndagboekregel

Dit veld bevat het documentnummer van het geboekte brondocument.


Gebruikers-id, Magazijndagboekregel (tabel)

Veld Gebruikers-id

De tabel Magazijndagboekregel

Dit veld bevat de id van de gebruiker die de magazijndagboekregel heeft gemaakt. Het veld wordt automatisch ingevuld.


Variant, Magazijndagboekregel (tabel)

Veld Variant

De tabel Magazijndagboekregel

Dit veld bevat de code van de artikelvariant.


Aantal per eenheid, Magazijndagboekregel (tabel)

Veld Aantal per eenheid

De tabel Magazijndagboekregel

Dit veld bevat het aantal basiseenheden waaruit de eenheid bestaat

die is opgegeven voor het artikel op de dagboekregel.


Eenheidscode, Magazijndagboekregel (tabel)

Veld Eenheidscode

De tabel Magazijndagboekregel

Dit veld bevat de eenheidscode van het artikel.


Voorraadtellingsperiode, Magazijndagboekregel (tabel)

Veld Voorraadtellingsperiode

De tabel Magazijndagboekregel

Als tijdens het maken van de regel gebruik is gemaakt van een tellingsperiode, bevat dit veld de code van de betreffende periode.


Voorraadtellingsperiodesoort, Magazijndagboekregel (tabel)

Veld Voorraadtellingsperiodesoort

De tabel Magazijndagboekregel

Dit veld geeft aan of de tellingsperiode voor de inventarisatie is toegewezen aan een SKU of aan een artikel.


Magazijnpost (tabel)

Tabel Magazijnpost

Lijst met velden in de tabel

Deze tabel bevat informatie over alle magazijnposten.


Volgnummer, Magazijnpost (tabel)

Veld Volgnummer

De tabel Magazijnpost

Dit veld bevat het nummer dat is toegewezen aan de post.


Dagboekbatch, Magazijnpost (tabel)

Veld Dagboekbatch

De tabel Magazijnpost

Dit veld bevat de naam van de dagboekbatch waaruit de post is geboekt.


Regelnr., Magazijnpost (tabel)

Veld Regelnr.

De tabel Magazijnpost

Dit veld bevat het regelnummer van de geregistreerde magazijndocumentregel of magazijndagboekregel.


Registratiedatum, Magazijnpost (tabel)

Veld Registratiedatum

De tabel Magazijnpost

Dit veld bevat de datum waarop de post is gemaakt.


Vestiging, Magazijnpost (tabel)

Veld Vestiging

De tabel Magazijnpost

Dit veld bevat de code van de vestiging waaraan de post is gekoppeld.


Zone, Magazijnpost (tabel)

Veld Zone

De tabel Magazijnpost

Dit veld bevat de code van de zone waaraan de post is gekoppeld.


Opslaglocatie, Magazijnpost (tabel)

Veld Opslaglocatie

De tabel Magazijnpost

Dit veld bevat de code van de opslaglocatie waaraan de post is gekoppeld.


Omschrijving, Magazijnpost (tabel)

Veld Omschrijving

De tabel Magazijnpost

Dit veld bevat een omschrijving van de magazijnpost.


Artikelnr., Magazijnpost (tabel)

Veld Artikelnr.

De tabel Magazijnpost

Dit veld bevat het nummer van het artikel in de post.


Aantal, Magazijnpost (tabel)

Veld Aantal

De tabel Magazijnpost

Dit veld bevat het aantal eenheden van het artikel in de magazijnpost.


Aantal (Basis), Magazijnpost (tabel)

Veld Aantal (Basis)

De tabel Magazijnpost

Dit veld bevat het aantal van de post, uitgedrukt in de basiseenheid.


Bronsoort, Magazijnpost (tabel)

Veld Bronsoort

De tabel Magazijnpost

Dit veld bevat het nummer van de brontabel voor de regel, bijvoorbeeld nummer 39 voor een inkoopregel en 37 voor een verkoopregel.


Bronsubsoort, Magazijnpost (tabel)

Veld Bronsubsoort

De tabel Magazijnpost

Dit veld bevat het bronsubsoort van het document waarop de magazijnregel betrekking heeft. Het veld wordt automatisch ingevuld.

Als de dagboekregel is gemaakt voor een inkoop- of verkoopdocument, wordt deze informatie overgenomen uit het veld Documentsoort.

Als de dagboekregel is gemaakt voor een productieorder, wordt deze informatie overgenomen uit het veld Status in de tabel Productieorder.

Als de dagboekregel is gemaakt voor een transferorder, wordt het veld op 0 ingesteld voor een uitgaande transfer en op 1 voor een binnenkomende transfer.


Bronnr., Magazijnpost (tabel)

Veld Bronnr.

De tabel Magazijnpost

Dit veld bevat het bronnummer van het document waaruit de regel is ontstaan.


Bronregelnr., Magazijnpost (tabel)

Veld Bronregelnr.

De tabel Magazijnpost

Dit veld bevat het bronregelnummer van het document waaruit de regel is ontstaan.


Bronsubregelnr., Magazijnpost (tabel)

Veld Bronsubregelnr.

De tabel Magazijnpost

Dit veld bevat het bronsubregelnummer van het document waaruit de post afkomstig is.


Brondocument, Magazijnpost (tabel)

Veld Brondocument

De tabel Magazijnpost

Dit veld geeft aan op welk soort document de regel betrekking heeft.

U hebt de volgende opties: " <Geen>, Verkooporder, Verkoopfactuur, Verkoopcreditnota, Verkoopretourorder, Inkooporder, Inkoopfactuur, Inkoopcreditnota, Inkoopretourorder, Inkomende transfer, Uitgaande transfer, Productieverbruik, Artikeldagboek, Inventarisatiedagboek, Herindelingsdagboek, Verbruiksdagboek, Outputdagboek, Stuklijstdagboek en Serviceorder".


Broncode, Magazijnpost (tabel)

Veld Broncode

De tabel Magazijnpost

Dit veld bevat de broncode van de post.


Redencode, Magazijnpost (tabel)

Veld Redencode

De tabel Magazijnpost

Dit veld bevat de redencode van de post.


Nr.-reeks, Magazijnpost (tabel)

Veld Nr.-reeks

De tabel Magazijnpost

Dit veld bevat de nummerreeks voor boekingen of registraties van de post.


Kubieke inhoud, Magazijnpost (tabel)

Veld Kubieke inhoud

De tabel Magazijnpost

Dit veld bevat de totale kubieke inhoud van de artikelen op de magazijnregel. De inhoud wordt berekend als openstaand aantal x inhoud artikeleenheid.


Gewicht, Magazijnpost (tabel)

Veld Gewicht

De tabel Magazijnpost

Dit veld bevat het totale gewicht van de artikelen op de magazijnregel. Het gewicht wordt berekend als aantal x gewicht artikeleenheid.


Dagboeksjabloon, Magazijnpost (tabel)

Veld Dagboeksjabloon

De tabel Magazijnpost

Dit veld bevat de naam van de dagboeksjabloon die hoort bij de regel in het magazijndagboek waarvoor de post is gemaakt.


Mag.-documentnr., Magazijnpost (tabel)

Veld Mag.-documentnr.

De tabel Magazijnpost

Dit veld bevat het nummer van het magazijndocument waaruit deze post afkomstig is.


Mag.-documentsoort, Magazijnpost (tabel)

Veld Mag.-documentsoort

De tabel Magazijnpost

Dit veld bevat het soort magazijndocument waaruit deze post afkomstig is.

De documentsoorten zijn: Magazijndagboek, Ontvangst, Verzending, Interne opslag, Interne pick, Productie, Inventarisatie.


Mag.-documentregelnr., Magazijnpost (tabel)

Veld Mag.-documentregelnr.

De tabel Magazijnpost

Dit veld bevat het regelnummer van het document waaruit deze post afkomstig is (magazijnontvangst, verzending, opslag, pick).


Boekingssoort, Magazijnpost (tabel)

Veld Boekingssoort

De tabel Magazijnpost

Dit veld bevat het boekingssoort. De opties zijn: Negatieve herwaardering, Positieve herwaardering en Verplaatsing.


Referentiedocument, Magazijnpost (tabel)

Veld Referentiedocument

De tabel Magazijnpost

Dit veld geeft aan welk soort geboekt brondocument bij de regel hoort (indien van toepassing). Een geboekt brondocument kan zijn <Geen> (als er geen geboekt brondocument is), Geboekte ontvangst, Geboekte inkoopfactuur, Geboekte retourontvangst, Geboekte inkoopcreditnota, Geboekte verzending, Geboekte verkoopfactuur, Geboekte retourverzending, Geboekte verkoopcreditnota, Geboekte transferontvangst, Geboekte transferverzending, Artikeldagboek, Productie, Opslag, Pick, Verplaatsing, Stuklijstdagboek en Geboekte serviceorder.


Referentienr., Magazijnpost (tabel)

Veld Referentienr.

De tabel Magazijnpost

Dit veld bevat het documentnummer van het geboekte brondocument.


Gebruikers-id, Magazijnpost (tabel)

Veld Gebruikers-id

De tabel Magazijnpost

Het veld bevat de id van de gebruiker die de post heeft ingevoerd of geboekt.


Variant, Magazijnpost (tabel)

Veld Variant

De tabel Magazijnpost

Dit veld bevat de variantcode van het artikel.


Aantal per eenheid, Magazijnpost (tabel)

Veld Aantal per eenheid

De tabel Magazijnpost

Dit veld geeft aan hoeveel basiseenheden de opgegeven eenheid voor het artikel op de regel bevat.


Eenheidscode, Magazijnpost (tabel)

Veld Eenheidscode

De tabel Magazijnpost

Dit veld bevat het aantal artikelen per eenheid.


Voorraadtellingsperiode, Magazijnpost (tabel)

Veld Voorraadtellingsperiode

De tabel Magazijnpost

Als de post is gemaakt met de functie voor cyclustellingen, bevat dit veld de gebruikte tellingsperiode voor inventarisatie.


Voorraadtellingsperiodesoort, Magazijnpost (tabel)

Veld Voorraadtellingsperiodesoort

De tabel Magazijnpost

Dit veld geeft aan of de tellingsperiode voor de inventarisatie op de regel is toegewezen aan de SKU of aan het artikel.


Magazijnjournaal (tabel)

Tabel Magazijnjournaal

Lijst met velden in de tabel

Deze tabel bevat een record van elke geboekte of geregistreerde magazijnpost, gerangschikt in de journalen (groepen posten) waarin de post is geboekt of geregistreerd.


Nr., Magazijnjournaal (tabel)

Veld Nr.

De tabel Magazijnjournaal

Dit veld bevat het nummer van het magazijnjournaal.


Van volgnr., Magazijnjournaal (tabel)

Veld Van volgnr.

De tabel Magazijnjournaal

Dit veld bevat het volgnummer van de eerste magazijnpost in het journaal.


Tot volgnr., Magazijnjournaal (tabel)

Veld Tot volgnr.

De tabel Magazijnjournaal

Dit veld bevat het volgnummer van de laatste magazijnpost in het journaal.


Gemaakt op, Magazijnjournaal (tabel)

Veld Gemaakt op

De tabel Magazijnjournaal

Dit veld bevat de datum waarop de posten in het journaal zijn geboekt.


Broncode, Magazijnjournaal (tabel)

Veld Broncode

De tabel Magazijnjournaal

Dit veld bevat de broncode van de posten in het journaal.


Gebruikers-id, Magazijnjournaal (tabel)

Veld Gebruikers-id

De tabel Magazijnjournaal

Dit veld bevat de id van de gebruiker die de posten heeft geboekt en dus het magazijnjournaal heeft gemaakt.


Dagboekbatch, Magazijnjournaal (tabel)

Veld Dagboekbatch

De tabel Magazijnjournaal

Dit veld bevat de naam van de magazijndagboekbatch waaruit de posten zijn geboekt.


Magazijnontvangstkop (tabel)

Tabel Magazijnontvangstkop

Lijst met velden in de tabel

Deze tabel bevat alle informatie die is ingevoerd in de magazijnontvangstkoppen.


Nr., Magazijnontvangstkop (tabel)

Veld Nr.

De tabel Magazijnontvangstkop

Dit veld bevat het nummer van de magazijnontvangstkop. Dit nummer wordt automatisch afgeleid van de nummerreeks die is opgegeven in het venster Magazijnbeheerinstellingen.


Vestiging, Magazijnontvangstkop (tabel)

Veld Vestiging

De tabel Magazijnontvangstkop

Dit veld bevat de code van de vestiging waar de artikelen worden ontvangen.


Toegewezen gebruikers-id, Magazijnontvangstkop (tabel)

Veld Toegewezen gebruikers-id

De tabel Magazijnontvangstkop

Dit veld bevat de id van de gebruiker aan wie het document is toegewezen.


Toewijzingsdatum, Magazijnontvangstkop (tabel)

Veld Toewijzingsdatum

De tabel Magazijnontvangstkop

Dit veld bevat de datum waarop het document aan de gebruiker is toegewezen.


Toewijzingstijd, Magazijnontvangstkop (tabel)

Veld Toewijzingstijd

De tabel Magazijnontvangstkop

Dit veld bevat de tijd waarop het document aan de gebruiker is toegewezen.


Sorteringsmethode, Magazijnontvangstkop (tabel)

Veld Sorteringsmethode

De tabel Magazijnontvangstkop

Dit veld bevat de methode voor sortering van de ontvangstregels. Als u de sorteermethode wijzigt, worden de regels in een andere volgorde weergegeven. Mogelijke opties zijn: <Geen>, Artikel, Document, Reknr. of Opslaglocatie en Vervaldatum.


Nr.-reeks, Magazijnontvangstkop (tabel)

Veld Nr.-reeks

De tabel Magazijnontvangstkop

Dit veld bevat de code van de nummerreeks waarmee u ontvangstdocumentkoppen wilt nummeren.


Zone, Magazijnontvangstkop (tabel)

Veld Zone

De tabel Magazijnontvangstkop

Als u gestuurde opslag en pick gebruikt, bevat dit veld de zone waarin de artikelen worden ontvangen. Hier wordt automatisch de zone ingevuld die is gekoppeld aan de standaardopslaglocatie op de vestigingskaart. Deze zone wordt ingevuld op de ontvangstregels die u maakt.


Opslaglocatie, Magazijnontvangstkop (tabel)

Veld Opslaglocatie

De tabel Magazijnontvangstkop

In dit veld wordt de code van de opslaglocatie weergegeven waarin u de artikelen plaatst die worden ontvangen. Als u gestuurde opslag en pick gebruikt, wordt in dit veld de opslaglocatie in het veld Ontvangstopslaglocatie op de vestigingskaart ingevuld. Als u geen gestuurde opslag en pick gebruikt, wordt de standaardopslaglocatie van het artikel ingevuld. U kunt de code desgewenst wijzigen.

Wanneer u brondocumentregels invoegt in de ontvangst, wordt de opslaglocatie die in dit veld is ingevoerd, gekopieerd naar het veld Opslaglocatie op de regels van de ontvangst.

Als u gestuurde opslag en pick gebruikt en artikelen met een andere magazijnklasse wilt ontvangen dan de magazijnklasse van de opslaglocatie in dit veld, moet u het veld leegmaken voordat u de regels voor de ontvangen artikelen ophaalt. Vervolgens voert u de opslaglocatie met de juiste magazijnklasse in op elke ontvangstregel.


Documentstatus, Magazijnontvangstkop (tabel)

Veld Documentstatus

De tabel Magazijnontvangstkop

Dit veld bevat de status van de magazijnontvangst. De status kan zijn: <Geen> (wordt ontvangen), Gedeeltelijk ontvangen en Volledig ontvangen.


Opmerking, Magazijnontvangstkop (tabel)

Veld Opmerking

De tabel Magazijnontvangstkop

Als dit selectievakje is ingeschakeld, heeft iemand een opmerking bij dit document gevoegd.


Boekingsdatum, Magazijnontvangstkop (tabel)

Veld Boekingsdatum

De tabel Magazijnontvangstkop

Dit veld bevat de datum waarop de ontvangst is geboekt. Als u een datum opgeeft, wordt de boekingsdatum op het brondocument tijdens het boeken vervangen door deze datum. Als u geen datum opgeeft, wordt in dit veld tijdens het boeken de boekingsdatum van het brondocument ingevuld.


Verzendnr. leverancier, Magazijnontvangstkop (tabel)

Veld Verzendnr. leverancier

De tabel Magazijnontvangstkop

Dit veld bevat het verzendnummer van de leverancier. Als u een verzendnummer opgeeft, wordt dit nummer tijdens het boeken ingevuld in het overeenkomende veld op het brondocument. Als u geen verzendnummer opgeeft, wordt in dit veld tijdens het boeken de verzenddatum van het brondocument ingevuld.


Cross-dockzone, Magazijnontvangstkop (tabel)

Veld Cross-dockzone

De tabel Magazijnontvangstkop

Dit veld bevat de standaard cross-dockzone die uit de vestiging wordt opgehaald. Deze zone wordt standaard gebruikt voor alle ontvangstregels die u invoegt.


Cross-dockopslaglocatie, Magazijnontvangstkop (tabel)

Veld Cross-dockopslaglocatie

De tabel Magazijnontvangstkop

Dit veld bevat de standaard cross-dockopslaglocatie die uit de vestiging wordt opgehaald. Deze opslaglocatie wordt standaard gebruikt voor alle ontvangstregels die u invoegt.


Magazijnontvangstregel (tabel)

Tabel Magazijnontvangstregel

Lijst met velden in de tabel

Deze tabel bevat alle informatie die is ingevoerd op de magazijnontvangstregels.


Nr., Magazijnontvangstregel (tabel)

Veld Nr.

De tabel Magazijnontvangstregel

Dit veld bevat het documentnummer. Het documentnummer wordt automatisch opgehaald uit het veld Nr. op de magazijnontvangstkop.


Regelnr., Magazijnontvangstregel (tabel)

Veld Regelnr.

De tabel Magazijnontvangstregel

Dit veld bevat het regelnummer. De regels worden opeenvolgend genummerd. Met de nummers kunnen de verschillende magazijnontvangstregels worden getraceerd.


Bronsoort, Magazijnontvangstregel (tabel)

Veld Bronsoort

De tabel Magazijnontvangstregel

Dit veld bevat het nummer van de brontabel voor de ontvangstregel, bijvoorbeeld nummer 39 voor een inkoopregel.


Bronsubsoort, Magazijnontvangstregel (tabel)

Veld Bronsubsoort

De tabel Magazijnontvangstregel

Dit veld bevat het bronsubsoort van het document waarop de magazijnontvangstregel betrekking heeft. Het veld wordt automatisch ingevuld.

Als de regel is gemaakt voor een inkoopdocument, wordt de waarde gekopieerd uit het veld Documentsoort van het brondocument.

Als de ontvangstregel is gemaakt voor een productieorder, wordt de waarde overgenomen uit het veld Status in de tabel Productieorder.

Als de ontvangstregel is gemaakt voor een transferorder, wordt de waarde ingesteld op 1 voor een inkomende transfer.


Bronnr., Magazijnontvangstregel (tabel)

Veld Bronnr.

De tabel Magazijnontvangstregel

Dit veld bevat het bronnummer van het document waaruit de post afkomstig is.


Bronregelnr., Magazijnontvangstregel (tabel)

Veld Bronregelnr.

De tabel Magazijnontvangstregel

Dit veld bevat het bronregelnummer van het document waaruit de regel is ontstaan.


Brondocument, Magazijnontvangstregel (tabel)

Veld Brondocument

De tabel Magazijnontvangstregel

Dit veld geeft aan op welk soort document de regel betrekking heeft.


Vestiging, Magazijnontvangstregel (tabel)

Veld Vestiging

De tabel Magazijnontvangstregel

Dit veld bevat de code van de vestiging waar de artikelen moeten worden ontvangen. De vestigingscode wordt automatisch opgehaald uit de magazijnontvangstkop.


Schapnr., Magazijnontvangstregel (tabel)

Veld Schapnr.

De tabel Magazijnontvangstregel

Dit veld bevat het reknummer van het artikel. Dit nummer wordt uit de artikeltabel opgehaald.


Opslaglocatie, Magazijnontvangstregel (tabel)

Veld Opslaglocatie

De tabel Magazijnontvangstregel

Dit veld bevat de code van de opslaglocatie waarop de artikelen na ontvangst worden opgeslagen. Standaard wordt hier de opslaglocatie uit de magazijnontvangstkop ingevuld, maar u kunt ook een andere opslaglocatie opgeven.


Zone, Magazijnontvangstregel (tabel)

Veld Zone

De tabel Magazijnontvangstregel

Dit veld bevat de zone waarin de artikelen worden ontvangen. Standaard wordt hier de zone uit de magazijnontvangstkop ingevuld, maar u kunt ook een andere zone opgeven.


Artikelnr., Magazijnontvangstregel (tabel)

Veld Artikelnr.

De tabel Magazijnontvangstregel

Dit veld bevat het nummer van het artikel dat moet worden ontvangen.


Aantal, Magazijnontvangstregel (tabel)

Veld Aantal

De tabel Magazijnontvangstregel

Dit veld bevat het te ontvangen aantal.


Aantal (Basis), Magazijnontvangstregel (tabel)

Veld Aantal (Basis)

De tabel Magazijnontvangstregel

Dit veld bevat het te ontvangen aantal, uitgedrukt in de basiseenheid.


Openstaand aantal, Magazijnontvangstregel (tabel)

Veld Openstaand aantal

De tabel Magazijnontvangstregel

Dit veld bevat het aantal dat nog moet worden ontvangen. Het veld wordt bijgewerkt tijdens het boeken van de magazijnontvangst. Het aantal wordt berekend als openstaand aantal = aantal - te ontvangen aantal.


Openstaand aantal (Basis), Magazijnontvangstregel (tabel)

Veld Openstaand aantal (Basis)

De tabel Magazijnontvangstregel

Dit veld bevat het openstaande aantal, uitgedrukt in de basiseenheid. De waarde in dit veld wordt tijdens het boeken berekend.


Te ontvangen aantal, Magazijnontvangstregel (tabel)

Veld Te ontvangen aantal

De tabel Magazijnontvangstregel

Dit veld bevat het aantal dat u daadwerkelijk in deze ontvangst hebt ontvangen.


Te ontvangen aantal (Basis), Magazijnontvangstregel (tabel)

Veld Te ontvangen aantal (Basis)

De tabel Magazijnontvangstregel

Dit veld bevat het te ontvangen aantal, uitgedrukt in de basiseenheid.


Ontvangen aantal, Magazijnontvangstregel (tabel)

Veld Ontvangen aantal

De tabel Magazijnontvangstregel

Dit veld bevat het aantal op de regel dat reeds als ontvangen is geboekt. Het veld wordt tijdens het boeken automatisch bijgewerkt.


Ontvangen aantal (Basis), Magazijnontvangstregel (tabel)

Veld Ontvangen aantal (Basis)

De tabel Magazijnontvangstregel

Dit veld bevat het aantal dat reeds als ontvangen is geboekt, uitgedrukt in de basiseenheid.


Eenheidscode, Magazijnontvangstregel (tabel)

Veld Eenheidscode

De tabel Magazijnontvangstregel

Dit veld bevat de eenheid van het artikel op de regel. Hier wordt automatisch de eenheidscode uit de brondocumentregel ingevuld.


Aantal per eenheid, Magazijnontvangstregel (tabel)

Veld Aantal per eenheid

De tabel Magazijnontvangstregel

Dit veld geeft aan hoeveel basiseenheden de opgegeven eenheid voor het artikel op de regel bevat.


Variant, Magazijnontvangstregel (tabel)

Veld Variant

De tabel Magazijnontvangstregel

Dit veld bevat de variantcode van het artikel op deze regel.


Omschrijving, Magazijnontvangstregel (tabel)

Veld Omschrijving

De tabel Magazijnontvangstregel

Dit veld bevat de omschrijving van het artikel op de regel.


Omschrijving 2, Magazijnontvangstregel (tabel)

Veld Omschrijving 2

De tabel Magazijnontvangstregel

Dit veld bevat de tweede omschrijving van het artikel op de regel.


Status, Magazijnontvangstregel (tabel)

Veld Status

De tabel Magazijnontvangstregel

Dit veld bevat de status van de magazijnontvangst. De status kan zijn: <Geen> (wordt ontvangen), Gedeeltelijk ontvangen en Volledig ontvangen.


Sorteringsvolgordenr., Magazijnontvangstregel (tabel)

Veld Sorteringsvolgordenr.

De tabel Magazijnontvangstregel

De waarde in dit veld wordt intern gebruikt voor het bepalen van de volgorde waarin de ontvangstregels worden weergegeven.


Vervaldatum, Magazijnontvangstregel (tabel)

Veld Vervaldatum

De tabel Magazijnontvangstregel

Dit veld bevat de datum waarop u verwacht de artikelen op de regel te ontvangen. Deze datum wordt opgehaald uit het brondocument. Als het brondocument bijvoorbeeld een inkooporder is, wordt de datum uit het veld Verwachte ontvangstdatum opgehaald. Als het brondocument een transferorder is, wordt de datum uit het veld Ontvangstdatum opgehaald, enz.


Begindatum, Magazijnontvangstregel (tabel)

Veld Begindatum

De tabel Magazijnontvangstregel

Dit veld bevat de geplande datum voor de start van de magazijnontvangst.

Het veld wordt automatisch opgevuld in overeenstemming met de brondocumentsoort:

Voor inkooporders: de geplande ontvangstdatum op de inkoopregel

Voor transferorders: de werkdatum.


Kubieke inhoud, Magazijnontvangstregel (tabel)

Veld Kubieke inhoud

De tabel Magazijnontvangstregel

Dit veld toont de kubieke inhoud van de artikelen op de regel, berekend als openstaand aantal x kubieke artikeleenheid.


Gewicht, Magazijnontvangstregel (tabel)

Veld Gewicht

De tabel Magazijnontvangstregel

Dit veld toont het gewicht van de artikelen op de regel, berekend als openstaand aantal x gewicht artikeleenheid.


Niet bijgewerkt door brondoc., Magazijnontvangstregel (tabel)

Veld Niet bijgewerkt door brondoc.

De tabel Magazijnontvangstregel

Het veld wordt alleen intern gebruikt.


Boeking van mag.-referentie, Magazijnontvangstregel (tabel)

Veld Boeking van mag.-referentie

De tabel Magazijnontvangstregel

Het veld wordt alleen intern gebruikt.


Te cross-docken aantal, Magazijnontvangstregel (tabel)

Veld Te cross-docken aantal

De tabel Magazijnontvangstregel

Dit veld bevat het aantal dat wordt voorgesteld voor de cross-dockopslaglocatie in het opslagdocument dat bij het boeken van de ontvangst wordt gemaakt.


Te cross-docken aantal (Basis), Magazijnontvangstregel (tabel)

Veld Te cross-docken aantal (Basis)

De tabel Magazijnontvangstregel

Dit veld bevat het basisaantal dat wordt voorgesteld voor de cross-dockopslaglocatie in het opslagdocument dat bij het boeken van de ontvangst wordt gemaakt.


Cross-dockzone, Magazijnontvangstregel (tabel)

Veld Cross-dockzone

De tabel Magazijnontvangstregel

Dit veld bevat de code van de zone die wordt gebruikt voor de cross-dockartikelen.


Cross-dockopslaglocatie, Magazijnontvangstregel (tabel)

Veld Cross-dockopslaglocatie

De tabel Magazijnontvangstregel

Dit veld bevat de code van de opslaglocatie die wordt gebruikt voor de cross-dockartikelen.


Geboekte magazijnontvangstkop (tabel)

Tabel Geboekte magazijnontvangstkop

Lijst met velden in de tabel

Deze tabel bevat de gegevens van de koppen van alle geboekte ontvangsten in uw magazijnen.


Nr., Geboekte magazijnontvangstkop (tabel)

Veld Nr.

De tabel Geboekte magazijnontvangstkop

Dit veld bevat het nummer van de geboekte magazijnontvangst. Dit nummer wordt toegewezen uit de nummerreeks die u hebt opgegeven in het venster Magazijnbeheerinstellingen.


Vestiging, Geboekte magazijnontvangstkop (tabel)

Veld Vestiging

De tabel Geboekte magazijnontvangstkop

Dit veld bevat de code van de vestiging waar de artikelen zijn ontvangen. De code is overgenomen uit de magazijnontvangstkop.


Toegewezen gebruikers-id, Geboekte magazijnontvangstkop (tabel)

Veld Toegewezen gebruikers-id

De tabel Geboekte magazijnontvangstkop

Dit veld bevat de id van de gebruiker aan wie het document is toegewezen of die de taak uitvoert.


Toewijzingsdatum, Geboekte magazijnontvangstkop (tabel)

Veld Toewijzingsdatum

De tabel Geboekte magazijnontvangstkop

Dit veld bevat de datum waarop de ontvangst aan de gebruiker is toegewezen.


Toewijzingstijd, Geboekte magazijnontvangstkop (tabel)

Veld Toewijzingstijd

De tabel Geboekte magazijnontvangstkop

Dit veld bevat de tijd waarop het document aan de gebruiker is toegewezen.


Nr.-reeks, Geboekte magazijnontvangstkop (tabel)

Veld Nr.-reeks

De tabel Geboekte magazijnontvangstkop

Dit veld bevat de code van de nummerreeks waarmee u records van geboekte ontvangsten wilt nummeren.


Zone, Geboekte magazijnontvangstkop (tabel)

Veld Zone

De tabel Geboekte magazijnontvangstkop

Dit veld bevat de code van de zone op de geboekte ontvangstkop.


Opslaglocatie, Geboekte magazijnontvangstkop (tabel)

Veld Opslaglocatie

De tabel Geboekte magazijnontvangstkop

Dit veld bevat de code van de opslaglocatie op de geboekte ontvangstkop.


Opmerking, Geboekte magazijnontvangstkop (tabel)

Veld Opmerking

De tabel Geboekte magazijnontvangstkop

Als dit selectievakje is ingeschakeld, heeft iemand een opmerking bij deze geboekte magazijnontvangst gevoegd.


Boekingsdatum, Geboekte magazijnontvangstkop (tabel)

Veld Boekingsdatum

De tabel Geboekte magazijnontvangstkop

Dit veld bevat de datum waarop de ontvangst is geboekt. Als u een datum hebt opgegeven, is de boekingsdatum op het brondocument tijdens het boeken vervangen door deze datum. Als u geen datum hebt opgegeven, is in dit veld de boekingsdatum ingevuld die bij het boeken van het brondocument is opgegeven.


Verzendnr. leverancier, Geboekte magazijnontvangstkop (tabel)

Veld Verzendnr. leverancier

De tabel Geboekte magazijnontvangstkop

Dit veld bevat het verzendnummer van de geboekte magazijnontvangst. Het nummer wordt overgenomen uit de ontvangstkop.


Magazijnontvangstnr., Geboekte magazijnontvangstkop (tabel)

Veld Magazijnontvangstnr.

De tabel Geboekte magazijnontvangstkop

Dit veld bevat het nummer van de magazijnontvangst waarop de geboekte magazijnontvangst betrekking heeft. Het veld wordt automatisch ingevuld.


Documentstatus, Geboekte magazijnontvangstkop (tabel)

Veld Documentstatus

De tabel Geboekte magazijnontvangstkop

Dit veld bevat de status van de geboekte magazijnontvangst. De status kan zijn: <Geen> (wordt opgeslagen), Gedeeltelijk opgeslagen en Volledig opgeslagen.


Geb. magazijnontvangstregel (tabel)

Tabel Geb. magazijnontvangstregel

Lijst met velden in de tabel

Deze tabel bevat alle regels in uw geboekte magazijnontvangsten.


Nr., Geb. magazijnontvangstregel (tabel)

Veld Nr.

De tabel Geb. magazijnontvangstregel

Dit veld bevat het nummer van de geboekte magazijnontvangst waartoe de regel behoort. Het nummer wordt automatisch ingevuld als u de ontvangst boekt.


Regelnr., Geb. magazijnontvangstregel (tabel)

Veld Regelnr.

De tabel Geb. magazijnontvangstregel

Dit veld bevat het nummer van de regel in de geboekte ontvangst. De regels worden opeenvolgend genummerd. Met de nummers kunnen alle geboekte magazijnontvangstregels worden getraceerd.


Bronsoort, Geb. magazijnontvangstregel (tabel)

Veld Bronsoort

De tabel Geb. magazijnontvangstregel

Dit veld bevat het nummer van de brontabel voor de ontvangstregel.


Bronsubsoort, Geb. magazijnontvangstregel (tabel)

Veld Bronsubsoort

De tabel Geb. magazijnontvangstregel

Dit veld bevat het bronsubsoort van het document waarop de post betrekking heeft.


Bronnr., Geb. magazijnontvangstregel (tabel)

Veld Bronnr.

De tabel Geb. magazijnontvangstregel

Dit veld bevat het bronnummer van het document waaruit de regel is ontstaan.


Bronregelnr., Geb. magazijnontvangstregel (tabel)

Veld Bronregelnr.

De tabel Geb. magazijnontvangstregel

Dit veld bevat het bronregelnummer van het document waaruit de regel is ontstaan.


Brondocument, Geb. magazijnontvangstregel (tabel)

Veld Brondocument

De tabel Geb. magazijnontvangstregel

Dit veld geeft aan op welk soort document de regel betrekking heeft. U hebt de volgende opties: Verkoopretourorder, Inkooporder en Inkomende transfer.


Vestiging, Geb. magazijnontvangstregel (tabel)

Veld Vestiging

De tabel Geb. magazijnontvangstregel

Dit veld bevat de code van de vestiging waar de artikelen zijn ontvangen.


Schapnr., Geb. magazijnontvangstregel (tabel)

Veld Schapnr.

De tabel Geb. magazijnontvangstregel

Dit veld bevat het reknummer van het artikel. Dit nummer wordt uit de artikeltabel opgehaald.


Opslaglocatie, Geb. magazijnontvangstregel (tabel)

Veld Opslaglocatie

De tabel Geb. magazijnontvangstregel

Dit veld bevat de code van de opslaglocatie op de geboekte ontvangstregel.


Zone, Geb. magazijnontvangstregel (tabel)

Veld Zone

De tabel Geb. magazijnontvangstregel

Dit veld bevat de code van de zone op de geboekte ontvangstregel.


Artikelnr., Geb. magazijnontvangstregel (tabel)

Veld Artikelnr.

De tabel Geb. magazijnontvangstregel

Dit veld bevat het nummer van het artikel dat is ontvangen en geboekt.


Aantal, Geb. magazijnontvangstregel (tabel)

Veld Aantal

De tabel Geb. magazijnontvangstregel

Dit veld bevat het ontvangen aantal.


Aantal (Basis), Geb. magazijnontvangstregel (tabel)

Veld Aantal (Basis)

De tabel Geb. magazijnontvangstregel

Dit veld bevat het ontvangen aantal, uitgedrukt in de basiseenheid.


Opgeslagen aantal, Geb. magazijnontvangstregel (tabel)

Veld Opgeslagen aantal

De tabel Geb. magazijnontvangstregel

Dit veld bevat het reeds opgeslagen aantal. Het veld wordt bijgewerkt op het moment dat de opslaginstructie wordt geregistreerd.


Opgeslagen aantal (Basis), Geb. magazijnontvangstregel (tabel)

Veld Opgeslagen aantal (Basis)

De tabel Geb. magazijnontvangstregel

Dit veld bevat het aantal dat reeds is opgeslagen, uitgedrukt in de basiseenheid. Het veld wordt bijgewerkt op het moment dat de opslaginstructie wordt geregistreerd.


Opslagaantal, Geb. magazijnontvangstregel (tabel)

Veld Opslagaantal

De tabel Geb. magazijnontvangstregel

Dit berekende veld geeft aan hoeveel artikelen in opslaginstructies momenteel worden opgeslagen.


Opslagaantal (Basis), Geb. magazijnontvangstregel (tabel)

Veld Opslagaantal (Basis)

De tabel Geb. magazijnontvangstregel

Dit berekende veld geeft aan hoeveel artikelen in opslaginstructies momenteel worden opgeslagen (uitgedrukt in de basiseenheid).


Eenheidscode, Geb. magazijnontvangstregel (tabel)

Veld Eenheidscode

De tabel Geb. magazijnontvangstregel

Dit veld bevat de eenheidscode van het artikel op de regel.


Aantal per eenheid, Geb. magazijnontvangstregel (tabel)

Veld Aantal per eenheid

De tabel Geb. magazijnontvangstregel

Dit veld geeft aan hoeveel basiseenheden de opgegeven eenheid voor het artikel op de regel bevat.


Variant, Geb. magazijnontvangstregel (tabel)

Veld Variant

De tabel Geb. magazijnontvangstregel

Dit veld bevat de eventuele variantcode van het artikel op deze regel.


Omschrijving, Geb. magazijnontvangstregel (tabel)

Veld Omschrijving

De tabel Geb. magazijnontvangstregel

Dit veld bevat de omschrijving van het artikel op de regel.


Omschrijving 2, Geb. magazijnontvangstregel (tabel)

Veld Omschrijving 2

De tabel Geb. magazijnontvangstregel

Dit veld bevat een eventuele tweede omschrijving van het artikel op de regel.


Vervaldatum, Geb. magazijnontvangstregel (tabel)

Veld Vervaldatum

De tabel Geb. magazijnontvangstregel

Dit veld bevat de vervaldatum van de ontvangstregel.


Begindatum, Geb. magazijnontvangstregel (tabel)

Veld Begindatum

De tabel Geb. magazijnontvangstregel

Dit veld bevat de geplande datum voor de start van de geboekte magazijnontvangst.

Het veld wordt automatisch opgevuld in overeenstemming met de brondocumentsoort:

Voor inkooporders: de geplande ontvangstdatum op de inkoopregel

Voor transferorders: de werkdatum.


Gecross-dockt aantal, Geb. magazijnontvangstregel (tabel)

Veld Gecross-dockt aantal

De tabel Geb. magazijnontvangstregel

Dit veld bevat het artikelaantal dat was opgegeven in het veld Cross-dockaantal op de magazijnontvangstregel op het moment dat deze werd geboekt. Het veld wordt alleen gebruikt ter informatie.


Gecross-dockt aantal (Basis), Geb. magazijnontvangstregel (tabel)

Veld Gecross-dockt aantal (Basis)

De tabel Geb. magazijnontvangstregel

Dit veld bevat het artikelaantal dat was opgegeven in het veld Cross-dockaantal (Basis) op de magazijnontvangstregel op het moment dat deze werd geboekt. Het veld wordt alleen gebruikt ter informatie.


Cross-dockzone, Geb. magazijnontvangstregel (tabel)

Veld Cross-dockzone

De tabel Geb. magazijnontvangstregel

Dit veld bevat de code van de zone die is gebruikt voor het maken van de cross-dockopslag voor deze regel op het moment dat de ontvangst werd geboekt. Het veld dient alleen ter informatie.


Cross-dockopslaglocatie, Geb. magazijnontvangstregel (tabel)

Veld Cross-dockopslaglocatie

De tabel Geb. magazijnontvangstregel

Dit veld bevat de code van de opslaglocatie die is gebruikt voor het maken van de cross-dockopslag voor deze regel op het moment dat de ontvangst is geboekt. Het veld dient alleen ter informatie.


Geboekt brondocument, Geb. magazijnontvangstregel (tabel)

Veld Geboekt brondocument

De tabel Geb. magazijnontvangstregel

Dit veld bevat het soort geboekte brondocument waarnaar de ontvangstregel verwijst. U hebt de volgende opties: <Geen>, Geboekte ontvangst, Geboekte retourontvangst en Geboekte transferontvangst.


Geboekte bronnr., Geb. magazijnontvangstregel (tabel)

Veld Geboekte bronnr.

De tabel Geb. magazijnontvangstregel

Dit veld bevat het documentnummer van het geboekte brondocument.


Boekingsdatum, Geb. magazijnontvangstregel (tabel)

Veld Boekingsdatum

De tabel Geb. magazijnontvangstregel

Dit veld bevat de datum waarop de ontvangst is geboekt. De datum wordt opgehaald van de geboekte brondocumentregel die bij deze regel hoort.


Verzendnr. leverancier, Geb. magazijnontvangstregel (tabel)

Veld Verzendnr. leverancier

De tabel Geb. magazijnontvangstregel

Dit veld geeft het verzendnummer aan. Het nummer wordt opgehaald van de geboekte brondocumentregel die bij deze regel hoort.


Magazijnontvangstnr., Geb. magazijnontvangstregel (tabel)

Veld Magazijnontvangstnr.

De tabel Geb. magazijnontvangstregel

Dit veld bevat het documentnummer van de magazijnontvangst waaruit de regel afkomstig is.


Mag.-ontvangstregelnr., Geb. magazijnontvangstregel (tabel)

Veld Mag.-ontvangstregelnr.

De tabel Geb. magazijnontvangstregel

Dit veld bevat het nummer van de magazijnontvangstregel waaruit de regel afkomstig is.


Status, Geb. magazijnontvangstregel (tabel)

Veld Status

De tabel Geb. magazijnontvangstregel

Dit veld bevat de status van de geboekte magazijnontvangst. U hebt de volgende opties: <Geen> (wordt niet opgeslagen), Gedeeltelijk opgeslagen en Volledig opgeslagen.


Serienummer, Geb. magazijnontvangstregel (tabel)

Veld Serienummer

De tabel Geb. magazijnontvangstregel

Dit veld bevat het serienummer van het ontvangen artikel.

U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Lotnr., Geb. magazijnontvangstregel (tabel)

Veld Lotnr.

De tabel Geb. magazijnontvangstregel

Dit veld bevat het lotnummer van het ontvangen artikel.

U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Vervaldatum garantie, Geb. magazijnontvangstregel (tabel)

Veld Vervaldatum garantie

De tabel Geb. magazijnontvangstregel

Dit veld bevat de vervaldatum van de garantie op het ontvangen artikel.

U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Verloopdatum, Geb. magazijnontvangstregel (tabel)

Veld Verloopdatum

De tabel Geb. magazijnontvangstregel

Dit veld bevat de vervaldatum van het ontvangen artikel.

U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Magazijnverzendkop (tabel)

Tabel Magazijnverzendkop

Lijst met velden in de tabel

Deze tabel bevat alle gegevens van de magazijnverzendkoppen. De velden worden tijdens het voorbereiden van een verzending voortdurend bijgewerkt.


Nr., Magazijnverzendkop (tabel)

Veld Nr.

De tabel Magazijnverzendkop

Dit veld bevat het nummer van de magazijnverzendkop. Dit nummer wordt automatisch toegewezen uit de nummerreeks die u hebt opgegeven in het venster Magazijnbeheerinstellingen.


Vestiging, Magazijnverzendkop (tabel)

Veld Vestiging

De tabel Magazijnverzendkop

Dit veld bevat de code van de vestiging waaruit de artikelen worden verzonden.


Toegewezen gebruikers-id, Magazijnverzendkop (tabel)

Veld Toegewezen gebruikers-id

De tabel Magazijnverzendkop

Dit veld bevat de id van de gebruiker aan wie het document is toegewezen of die de taak uitvoert.


Toewijzingsdatum, Magazijnverzendkop (tabel)

Veld Toewijzingsdatum

De tabel Magazijnverzendkop

Dit veld bevat de datum waarop het document aan de gebruiker is toegewezen.


Toewijzingstijd, Magazijnverzendkop (tabel)

Veld Toewijzingstijd

De tabel Magazijnverzendkop

Dit veld bevat de tijd waarop het document aan de gebruiker is toegewezen.


Sorteringsmethode, Magazijnverzendkop (tabel)

Veld Sorteringsmethode

De tabel Magazijnverzendkop

Dit veld bevat de methode voor sortering van de verzendregels. Als u de sorteermethode wijzigt, worden de regels in een andere volgorde weergegeven. U hebt de volgende opties: <Geen>, Artikel, Document, Reknr. of Opslaglocatie, Vervaldatum, Verzendadres.


Nr.-reeks, Magazijnverzendkop (tabel)

Veld Nr.-reeks

De tabel Magazijnverzendkop

Dit veld bevat de code van de nummerreeks waaruit u documentnummers wilt toewijzen aan verzendkoppen.


Opmerking, Magazijnverzendkop (tabel)

Veld Opmerking

De tabel Magazijnverzendkop

Als dit selectievakje is ingeschakeld, heeft iemand een opmerking bij deze magazijnverzending gevoegd.


Opslaglocatie, Magazijnverzendkop (tabel)

Veld Opslaglocatie

De tabel Magazijnverzendkop

Dit veld bevat de opslaglocatie waar u de te verzenden artikelen moet plaatsen. Als u met gestuurde opslag en pick werkt, wordt in dit veld de opslaglocatie ingevuld die in het veld Opslaglocatie voor magazijnverzendingen op de vestigingskaart staat. Als u niet met gestuurde opslag en pick werkt, wordt in dit veld de standaardopslaglocatie voor het artikel ingevuld. U kunt de code eventueel wijzigen.

Als u brondocumentregels in de verzending opvraagt, wordt de opslaglocatie die u in dit veld hebt ingevuld, naar de velden Opslaglocatie op de regels van de verzending gekopieerd.

Als u met gestuurde opslag en pick werkt en u artikelen met andere magazijnklassen wilt verzenden dan de magazijnklasse van de opslaglocatie die in dit veld is ingevuld, moet u de inhoud van dit veld wissen voordat u de regels voor de te verzenden artikelen opvraagt. Aansluitend vult u op elke verzendregel de opslaglocatie met de gewenste magazijnklasse in.


Zone, Magazijnverzendkop (tabel)

Veld Zone

De tabel Magazijnverzendkop

Dit veld bevat de code van de zone op deze verzendkop.


Documentstatus, Magazijnverzendkop (tabel)

Veld Documentstatus

De tabel Magazijnverzendkop

Dit veld bevat de status van de magazijnverzending. De status kan zijn: <Geen> (pick is bezig), Gedeeltelijk gepickt, Gedeeltelijk verzonden, Volledig gepickt en Volledig verzonden.


Boekingsdatum, Magazijnverzendkop (tabel)

Veld Boekingsdatum

De tabel Magazijnverzendkop

Hier kunt u een boekingsdatum invoeren. Als u een datum invoert, wordt de boekingsdatum van de brondocumenten tijdens het boeken bijgewerkt. Als u geen datum invoert, wordt de oorspronkelijke boekingsdatum van de brondocumenten tijdens het boeken gebruikt.


Expediteur, Magazijnverzendkop (tabel)

Veld Expediteur

De tabel Magazijnverzendkop

Dit veld bevat de code van de expediteur die voor deze magazijnverzending wordt gebruikt. Deze waarde wordt niet overgenomen uit de brondocumenten, omdat een magazijnverzending regels uit meerdere brondocumenten kan bevatten. Als u een waarde in dit veld invoert, worden de brondocumenten tijdens het boeken met deze waarde bijgewerkt.


Servicecode expediteur, Magazijnverzendkop (tabel)

Veld Servicecode expediteur

De tabel Magazijnverzendkop

Dit veld bevat de servicecode van de expediteur die van toepassing is op deze magazijnverzending. Deze waarde wordt niet overgenomen uit de brondocumenten, omdat een magazijnverzending regels uit meerdere brondocumenten kan bevatten. Als u een waarde in dit veld invoert, worden de brondocumenten tijdens het boeken met deze waarde bijgewerkt.


Verzendwijze, Magazijnverzendkop (tabel)

Veld Verzendwijze

De tabel Magazijnverzendkop

Dit veld bevat de code van de verzendcondities die op deze verzending van toepassing zijn. Deze waarde wordt niet overgenomen uit de brondocumenten, omdat een magazijnverzending regels uit meerdere brondocumenten kan bevatten. Als u een waarde in dit veld invoert, worden de brondocumenten tijdens het boeken met deze waarde bijgewerkt.


Verzenddatum, Magazijnverzendkop (tabel)

Veld Verzenddatum

De tabel Magazijnverzendkop

Dit veld bevat de verzenddatum van de magazijnverzending. Als u een datum opgeeft, wordt het brondocument tijdens het boeken bijgewerkt. Als u geen datum opgeeft, wordt de oorspronkelijke verzenddatum uit het brondocument gebruikt.


Volledig gepickt, Magazijnverzendkop (tabel)

Veld Volledig gepickt

De tabel Magazijnverzendkop

Dit veld geeft aan of de verzending volledig is gepickt. Dit veld wordt alleen intern gebruikt.


Status, Magazijnverzendkop (tabel)

Veld Status

De tabel Magazijnverzendkop

Dit veld bevat de status van de verzending. De status wordt automatisch ingevuld. U hebt de volgende opties: Open, Vrijgegeven.


Extern documentnr., Magazijnverzendkop (tabel)

Veld Extern documentnr.

De tabel Magazijnverzendkop

Dit veld bevat het nummer van het externe document dat hoort bij deze magazijnverzending. Als u een waarde opgeeft, worden de brondocumenten tijdens het boeken bijgewerkt. Als u geen datum opgeeft, wordt hier het nummer uit het overeenkomende veld in het brondocument ingevuld.


Magazijnverzendregel (tabel)

Tabel Magazijnverzendregel

Lijst met velden in de tabel

Deze tabel bevat alle informatie op de regels van magazijnverzendingen die nog niet zijn geboekt. De velden worden tijdens het voorbereiden van een verzending voortdurend bijgewerkt.


Nr., Magazijnverzendregel (tabel)

Veld Nr.

De tabel Magazijnverzendregel

Dit veld bevat het documentnummer van de verzending waartoe de regel behoort. Het documentnummer wordt automatisch opgehaald uit het veld Nr. op de magazijnverzendkop.


Regelnr., Magazijnverzendregel (tabel)

Veld Regelnr.

De tabel Magazijnverzendregel

Dit veld bevat het nummer van de magazijnverzendregel. De regels worden opeenvolgend genummerd. Met de nummers kunnen de verschillende magazijnverzendregels worden getraceerd.


Bronsoort, Magazijnverzendregel (tabel)

Veld Bronsoort

De tabel Magazijnverzendregel

Dit veld bevat het nummer van de brontabel voor de ontvangstregel.


Bronsubsoort, Magazijnverzendregel (tabel)

Veld Bronsubsoort

De tabel Magazijnverzendregel

Dit veld bevat het bronsubsoort van het document waarop de regel betrekking heeft.


Bronnr., Magazijnverzendregel (tabel)

Veld Bronnr.

De tabel Magazijnverzendregel

Dit veld bevat het bronnummer van het document waaruit de regel is ontstaan.


Bronregelnr., Magazijnverzendregel (tabel)

Veld Bronregelnr.

De tabel Magazijnverzendregel

Dit veld bevat het bronregelnummer van het document waaruit de regel is ontstaan.


Brondocument, Magazijnverzendregel (tabel)

Veld Brondocument

De tabel Magazijnverzendregel

Dit veld geeft aan op welk soort document de regel betrekking heeft. U hebt de volgende opties: Verkooporder, Inkoopretourorder en Uitgaande transfer.


Vestiging, Magazijnverzendregel (tabel)

Veld Vestiging

De tabel Magazijnverzendregel

Dit veld bevat de code van de vestiging waaruit de artikelen op de regel worden verzonden.


Schapnr., Magazijnverzendregel (tabel)

Veld Schapnr.

De tabel Magazijnverzendregel

Dit veld bevat het reknummer van het artikel. Dit nummer wordt uit de artikeltabel opgehaald.


Opslaglocatie, Magazijnverzendregel (tabel)

Veld Opslaglocatie

De tabel Magazijnverzendregel

Dit veld bevat de code van de opslaglocatie waarin de artikelen voorafgaand aan de verzending worden geplaatst. Standaard wordt hier de opslaglocatie uit de magazijnverzendkop ingevuld, maar u kunt ook een andere opslaglocatie opgeven.


Zone, Magazijnverzendregel (tabel)

Veld Zone

De tabel Magazijnverzendregel

Dit veld bevat de code van de zone waar de opslaglocatie op deze verzendregel zich bevindt.


Artikelnr., Magazijnverzendregel (tabel)

Veld Artikelnr.

De tabel Magazijnverzendregel

Dit veld bevat het nummer van het artikel dat moet worden verzonden.


Aantal, Magazijnverzendregel (tabel)

Veld Aantal

De tabel Magazijnverzendregel

Dit veld bevat het te verzenden aantal.


Aantal (Basis), Magazijnverzendregel (tabel)

Veld Aantal (Basis)

De tabel Magazijnverzendregel

Dit veld bevat het te verzenden aantal, uitgedrukt in de basiseenheid.


Openstaand aantal, Magazijnverzendregel (tabel)

Veld Openstaand aantal

De tabel Magazijnverzendregel

Dit veld geeft aan hoeveel artikelen nog moeten worden verwerkt. Het veld wordt telkens bijgewerkt wanneer enkele artikelen op de regel als verzonden worden geboekt. Het veld wordt als volgt berekend: openstaand aantal = aantal - te verzenden aantal.


Openstaand aantal (Basis), Magazijnverzendregel (tabel)

Veld Openstaand aantal (Basis)

De tabel Magazijnverzendregel

Dit veld bevat het aantal dat nog moet worden verwerkt, uitgedrukt in de basiseenheid.


Te verzenden aantal, Magazijnverzendregel (tabel)

Veld Te verzenden aantal

De tabel Magazijnverzendregel

Dit veld bevat het aantal dat wordt verzonden. Hier wordt automatisch het aantal ingevuld dat voor de verzendregel is gepickt.


Te verzenden aantal (Basis), Magazijnverzendregel (tabel)

Veld Te verzenden aantal (Basis)

De tabel Magazijnverzendregel

Dit veld bevat het aantal dat moet worden verzonden, uitgedrukt in de basiseenheid.


Gepickt aantal, Magazijnverzendregel (tabel)

Veld Gepickt aantal

De tabel Magazijnverzendregel

Dit veld bevat het aantal dat reeds voor deze verzendregel door werknemers is gepickt. Het veld wordt bijgewerkt tijdens de registratie van het pickdocument dat voor de verzending is gemaakt. U kunt de verzendregel alleen boeken als de artikelen zijn gepickt.


Gepickt aantal (Basis), Magazijnverzendregel (tabel)

Veld Gepickt aantal (Basis)

De tabel Magazijnverzendregel

Dit veld bevat het aantal dat reeds is gepickt, uitgedrukt in de basiseenheid.


Verzonden aantal, Magazijnverzendregel (tabel)

Veld Verzonden aantal

De tabel Magazijnverzendregel

Dit veld bevat het artikelaantal op de regel die reeds als verzonden is geboekt. Het veld wordt bijgewerkt na elke boeking van de regel.


Verzonden (Basis), Magazijnverzendregel (tabel)

Veld Verzonden (Basis)

De tabel Magazijnverzendregel

Dit veld bevat het aantal dat reeds als verzonden is geboekt, uitgedrukt in de basiseenheid.


Pickaantal, Magazijnverzendregel (tabel)

Veld Pickaantal

De tabel Magazijnverzendregel

Dit veld bevat het aantal in pickinstructies dat voor de regel moet worden gepickt. Het veld wordt automatisch berekend.


Pickaantal (Basis), Magazijnverzendregel (tabel)

Veld Pickaantal (Basis)

De tabel Magazijnverzendregel

Dit veld bevat het aantal in pickinstructies dat voor de regel moet worden gepickt, uitgedrukt in de basiseenheid. Het veld wordt automatisch berekend.


Eenheidscode, Magazijnverzendregel (tabel)

Veld Eenheidscode

De tabel Magazijnverzendregel

Dit veld bevat de eenheid van het artikel op de regel. Hier wordt automatisch de eenheidscode uit de brondocumentregel ingevuld.


Aantal per eenheid, Magazijnverzendregel (tabel)

Veld Aantal per eenheid

De tabel Magazijnverzendregel

Dit veld geeft aan hoeveel basiseenheden de opgegeven eenheid voor het artikel op de regel bevat.


Variant, Magazijnverzendregel (tabel)

Veld Variant

De tabel Magazijnverzendregel

Dit veld bevat de eventuele variantcode van het artikel op deze regel.


Omschrijving, Magazijnverzendregel (tabel)

Veld Omschrijving

De tabel Magazijnverzendregel

Dit veld bevat de omschrijving van het artikel op de regel.


Omschrijving 2, Magazijnverzendregel (tabel)

Veld Omschrijving 2

De tabel Magazijnverzendregel

Dit veld bevat een eventuele tweede omschrijving van het artikel op de regel.


Status, Magazijnverzendregel (tabel)

Veld Status

De tabel Magazijnverzendregel

Dit veld bevat de status van de verzendregel. U hebt de volgende opties: <Geen> , Gedeeltelijk gepickt, Gedeeltelijk verzonden, Volledig gepickt en Volledig verzonden.


Sorteringsvolgordenr., Magazijnverzendregel (tabel)

Veld Sorteringsvolgordenr.

De tabel Magazijnverzendregel

Dit veld geeft de volgorde aan waarin de verzendregels worden weergegeven. Het veld wordt alleen intern gebruikt.


Vervaldatum, Magazijnverzendregel (tabel)

Veld Vervaldatum

De tabel Magazijnverzendregel

Dit veld bevat de vervaldatum van de regel. Deze datum wordt opgehaald uit het brondocument.


Bestemmingssoort, Magazijnverzendregel (tabel)

Veld Bestemmingssoort

De tabel Magazijnverzendregel

Dit veld geeft aan welk soort bestemming de verzending heeft. De opties zijn: <Geen>, Klant, Leverancier en Vestiging.


Bestemmingsnr., Magazijnverzendregel (tabel)

Veld Bestemmingsnr.

De tabel Magazijnverzendregel

Dit veld bevat het nummer van de klant, leverancier of vestiging waarnaar de artikelen worden verzonden.


Kubieke inhoud, Magazijnverzendregel (tabel)

Veld Kubieke inhoud

De tabel Magazijnverzendregel

Dit veld toont de kubieke inhoud van de artikelen op de regel, berekend als openstaand aantal x kubieke artikeleenheid.


Gewicht, Magazijnverzendregel (tabel)

Veld Gewicht

De tabel Magazijnverzendregel

Dit veld toont het gewicht van de artikelen op de regel, berekend als openstaand aantal x gewicht artikeleenheid.


Verzendadvies, Magazijnverzendregel (tabel)

Veld Verzendadvies

De tabel Magazijnverzendregel

Dit veld bevat het verzendadvies voor de magazijnverzendregel. Het advies wordt opgehaald uit de brondocumentregel. U hebt de volgende opties: Gedeeltelijk, Volledig.


Verzenddatum, Magazijnverzendregel (tabel)

Veld Verzenddatum

De tabel Magazijnverzendregel

Dit veld bevat de verzenddatum van de magazijnverzending. Als u een datum opgeeft, wordt het brondocument tijdens het boeken bijgewerkt. Als u geen datum opgeeft, wordt de oorspronkelijke verzenddatum uit het brondocument gebruikt.


Volledig gepickt, Magazijnverzendregel (tabel)

Veld Volledig gepickt

De tabel Magazijnverzendregel

Dit veld geeft aan of de verzending volledig is gepickt. Het veld wordt automatisch ingevuld.


Niet bijgewerkt door brondoc., Magazijnverzendregel (tabel)

Veld Niet bijgewerkt door brondoc.

De tabel Magazijnverzendregel

Het veld wordt alleen intern gebruikt.


Boeking van mag.-referentie, Magazijnverzendregel (tabel)

Veld Boeking van mag.-referentie

De tabel Magazijnverzendregel

Het veld wordt alleen intern gebruikt.


Geb. magazijnverzendkop (tabel)

Tabel Geb. magazijnverzendkop

Lijst met velden in de tabel

Dit veld bevat alle gegevens van de magazijnverzendkop ten tijde van de boeking van de magazijnverzending.


Nr., Geb. magazijnverzendkop (tabel)

Veld Nr.

De tabel Geb. magazijnverzendkop

Dit veld bevat het nummer van de geboekte magazijnverzendkop. Dit nummer wordt toegewezen uit de nummerreeks die u hebt opgegeven in het venster Magazijnbeheerinstellingen.


Vestiging, Geb. magazijnverzendkop (tabel)

Veld Vestiging

De tabel Geb. magazijnverzendkop

Dit veld bevat de code van de vestiging waaruit de artikelen zijn verzonden.


Toegewezen gebruikers-id, Geb. magazijnverzendkop (tabel)

Veld Toegewezen gebruikers-id

De tabel Geb. magazijnverzendkop

Dit veld bevat de id van de gebruiker aan wie de geboekte verzending is toegewezen of die de taak heeft uitgevoerd.


Toewijzingsdatum, Geb. magazijnverzendkop (tabel)

Veld Toewijzingsdatum

De tabel Geb. magazijnverzendkop

Dit veld bevat de datum waarop het document aan de gebruiker is toegewezen.


Toewijzingstijd, Geb. magazijnverzendkop (tabel)

Veld Toewijzingstijd

De tabel Geb. magazijnverzendkop

Dit veld bevat de tijd waarop het document aan de gebruiker is toegewezen.


Nr.-reeks, Geb. magazijnverzendkop (tabel)

Veld Nr.-reeks

De tabel Geb. magazijnverzendkop

Dit veld bevat de code van de nummerreeks waaruit records van geboekte magazijnverzendingen worden genummerd.


Opmerking, Geb. magazijnverzendkop (tabel)

Veld Opmerking

De tabel Geb. magazijnverzendkop

Als dit selectievakje is ingeschakeld, heeft iemand een opmerking bij deze geboekte magazijnverzending gevoegd.


Opslaglocatie, Geb. magazijnverzendkop (tabel)

Veld Opslaglocatie

De tabel Geb. magazijnverzendkop

Dit veld bevat de code van de opslaglocatie op de geboekte magazijnverzendkop. Deze code kan niet worden gewijzigd.


Zone, Geb. magazijnverzendkop (tabel)

Veld Zone

De tabel Geb. magazijnverzendkop

Dit veld bevat de code van de zone op de geboekte magazijnverzendkop.


Boekingsdatum, Geb. magazijnverzendkop (tabel)

Veld Boekingsdatum

De tabel Geb. magazijnverzendkop

Dit veld bevat de boekingsdatum van de geboekte magazijnverzending. De datum wordt opgehaald uit de magazijnverzendkop.


Verzenddatum, Geb. magazijnverzendkop (tabel)

Veld Verzenddatum

De tabel Geb. magazijnverzendkop

Dit veld bevat de verzenddatum van de kop van de magazijnverzending op het moment dat die werd geboekt.


Expediteur, Geb. magazijnverzendkop (tabel)

Veld Expediteur

De tabel Geb. magazijnverzendkop

Dit veld bevat de code van de expediteur die voor deze magazijnverzending is gebruikt.


Servicecode expediteur, Geb. magazijnverzendkop (tabel)

Veld Servicecode expediteur

De tabel Geb. magazijnverzendkop

Dit veld bevat de servicecode van de expediteur die voor deze magazijnverzending is gebruikt.


Verzendwijze, Geb. magazijnverzendkop (tabel)

Veld Verzendwijze

De tabel Geb. magazijnverzendkop

Dit veld bevat de code van de verzendcondities voor de magazijnverzending.


Magazijnverzendnr., Geb. magazijnverzendkop (tabel)

Veld Magazijnverzendnr.

De tabel Geb. magazijnverzendkop

Dit veld bevat het nummer van de magazijnverzending waaruit de geboekte magazijnverzending afkomstig is.


Extern documentnr., Geb. magazijnverzendkop (tabel)

Veld Extern documentnr.

De tabel Geb. magazijnverzendkop

Dit veld bevat een extern documentnummer. Als u hier een nummer opgeeft, wordt het brondocument bij het boeken met dit nummer bijgewerkt. Als u niets opgeeft, wordt de oorspronkelijke waarde uit het brondocument naar dit veld gekopieerd.


Geboekte magazijnverzendregel (tabel)

Tabel Geboekte magazijnverzendregel

Lijst met velden in de tabel

Deze tabel bevat informatie over geboekte magazijnverzendregels. De meeste velden worden op het moment dat u een verzending boekt rechtstreeks naar deze tabel gekopieerd uit de tabel met magazijnverzendregels.


Nr., Geboekte magazijnverzendregel (tabel)

Veld Nr.

De tabel Geboekte magazijnverzendregel

Dit veld bevat het documentnummer. Het documentnummer wordt automatisch opgehaald uit het veld Nr. op de geboekte magazijnverzendkop.


Regelnr., Geboekte magazijnverzendregel (tabel)

Veld Regelnr.

De tabel Geboekte magazijnverzendregel

Dit veld bevat het nummer van de regel. De regels worden opeenvolgend genummerd. Met de nummers kunnen de verschillende magazijnverzendregels worden getraceerd.


Bronsoort, Geboekte magazijnverzendregel (tabel)

Veld Bronsoort

De tabel Geboekte magazijnverzendregel

Dit veld bevat het nummer van de brontabel voor deze regel.


Bronsubsoort, Geboekte magazijnverzendregel (tabel)

Veld Bronsubsoort

De tabel Geboekte magazijnverzendregel

Dit veld bevat het bronsubsoort van het document waarop de regel betrekking heeft.


Bronnr., Geboekte magazijnverzendregel (tabel)

Veld Bronnr.

De tabel Geboekte magazijnverzendregel

Dit veld bevat het bronnummer van het document waaruit de regel afkomstig is.


Bronregelnr., Geboekte magazijnverzendregel (tabel)

Veld Bronregelnr.

De tabel Geboekte magazijnverzendregel

Dit veld bevat het bronregelnummer van het document waaruit de regel is ontstaan.


Brondocument, Geboekte magazijnverzendregel (tabel)

Veld Brondocument

De tabel Geboekte magazijnverzendregel

Dit veld geeft aan op welk soort document de regel betrekking heeft. U hebt de volgende opties: Verkooporder, Verkoopretourorder, Inkooporder, Inkoopretourorder en Transfers uit.


Vestiging, Geboekte magazijnverzendregel (tabel)

Veld Vestiging

De tabel Geboekte magazijnverzendregel

Dit veld bevat de code van de vestiging waaruit de artikelen op de regel zijn verzonden.


Schapnr., Geboekte magazijnverzendregel (tabel)

Veld Schapnr.

De tabel Geboekte magazijnverzendregel

Dit veld bevat het reknummer van het artikel. Dit nummer wordt uit de artikeltabel opgehaald.


Opslaglocatie, Geboekte magazijnverzendregel (tabel)

Veld Opslaglocatie

De tabel Geboekte magazijnverzendregel

Dit veld bevat de code van de opslaglocatie op de geboekte magazijnverzendregel. Deze code kan niet worden gewijzigd.


Zone, Geboekte magazijnverzendregel (tabel)

Veld Zone

De tabel Geboekte magazijnverzendregel

Dit veld bevat de code van de zone waar de opslaglocatie op deze geboekte verzendregel zich bevindt.


Artikelnr., Geboekte magazijnverzendregel (tabel)

Veld Artikelnr.

De tabel Geboekte magazijnverzendregel

Dit veld bevat het nummer van het verzonden artikel.


Aantal, Geboekte magazijnverzendregel (tabel)

Veld Aantal

De tabel Geboekte magazijnverzendregel

Dit veld bevat het verzonden aantal.


Aantal (Basis), Geboekte magazijnverzendregel (tabel)

Veld Aantal (Basis)

De tabel Geboekte magazijnverzendregel

Dit veld bevat het verzonden aantal, uitgedrukt in de basiseenheid.


Eenheidscode, Geboekte magazijnverzendregel (tabel)

Veld Eenheidscode

De tabel Geboekte magazijnverzendregel

Dit veld bevat de eenheidscode van de regel.


Aantal per eenheid, Geboekte magazijnverzendregel (tabel)

Veld Aantal per eenheid

De tabel Geboekte magazijnverzendregel

Dit veld geeft aan hoeveel basiseenheden de opgegeven eenheid voor het artikel op de regel bevat.


Variant, Geboekte magazijnverzendregel (tabel)

Veld Variant

De tabel Geboekte magazijnverzendregel

Dit veld bevat de eventuele variantcode van het artikel op deze regel.


Omschrijving, Geboekte magazijnverzendregel (tabel)

Veld Omschrijving

De tabel Geboekte magazijnverzendregel

Dit veld bevat de omschrijving van het artikel op de regel.


Omschrijving 2, Geboekte magazijnverzendregel (tabel)

Veld Omschrijving 2

De tabel Geboekte magazijnverzendregel

Dit veld bevat een eventuele tweede omschrijving van het artikel op de regel.


Vervaldatum, Geboekte magazijnverzendregel (tabel)

Veld Vervaldatum

De tabel Geboekte magazijnverzendregel

Dit veld bevat de vervaldatum van de regel.


Bestemmingssoort, Geboekte magazijnverzendregel (tabel)

Veld Bestemmingssoort

De tabel Geboekte magazijnverzendregel

Dit veld bevat het soort doel waarnaar de artikelen worden verzonden. De opties zijn: <Geen>, Klant, Leverancier en Vestiging.


Bestemmingsnr., Geboekte magazijnverzendregel (tabel)

Veld Bestemmingsnr.

De tabel Geboekte magazijnverzendregel

Dit veld bevat het nummer van de klant, leverancier of vestiging waarnaar de artikelen zijn verzonden.


Verzendadvies, Geboekte magazijnverzendregel (tabel)

Veld Verzendadvies

De tabel Geboekte magazijnverzendregel

Dit veld bevat het verzendadvies voor de magazijnverzendregel. Het advies wordt opgehaald van de brondocumentregel. U hebt de volgende opties: Gedeeltelijk, Volledig.


Verzenddatum, Geboekte magazijnverzendregel (tabel)

Veld Verzenddatum

De tabel Geboekte magazijnverzendregel

Dit veld bevat de verzenddatum van de magazijnverzending. Deze datum wordt opgehaald van de geboekte brondocumentregel.


Geboekt brondocument, Geboekte magazijnverzendregel (tabel)

Veld Geboekt brondocument

De tabel Geboekte magazijnverzendregel

Dit veld geeft aan op welk soort document de regel betrekking heeft. U hebt de volgende opties: Geboekte ontvangst, Geboekte retourontvangst, Geboekte verzending, Geboekte retourverzending en Geboekte transferontvangst.


Geboekte bronnr., Geboekte magazijnverzendregel (tabel)

Veld Geboekte bronnr.

De tabel Geboekte magazijnverzendregel

Dit veld bevat het documentnummer van het geboekte brondocument.


Boekingsdatum, Geboekte magazijnverzendregel (tabel)

Veld Boekingsdatum

De tabel Geboekte magazijnverzendregel

Dit veld bevat de boekingsdatum die wordt opgehaald van de geboekte brondocumentregel.


Magazijnverzendnr., Geboekte magazijnverzendregel (tabel)

Veld Magazijnverzendnr.

De tabel Geboekte magazijnverzendregel

Dit veld bevat het documentnummer van de magazijnverzending waaruit de regel afkomstig is.


Magazijnverzendregelnr., Geboekte magazijnverzendregel (tabel)

Veld Magazijnverzendregelnr.

De tabel Geboekte magazijnverzendregel

Dit veld bevat het documentregelnummer van de magazijnverzending waaruit de regel afkomstig is.


Serienr., Geboekte magazijnverzendregel (tabel)

Veld Serienr.

De tabel Geboekte magazijnverzendregel

Dit veld bevat het serienummer van het verzonden artikel.

U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Lotnr., Geboekte magazijnverzendregel (tabel)

Veld Lotnr.

De tabel Geboekte magazijnverzendregel

Dit veld bevat het lotnummer van het verzonden artikel.

U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Vervaldatum garantie, Geboekte voorraadpickregel (tabel)

Veld Vervaldatum garantie

De tabel Geboekte voorraadpickregel

Dit veld bevat de vervaldatum van de garantie op het verzonden artikel.

U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Verloopdatum, Geboekte voorraadpickregel (tabel)

Veld Verloopdatum

De tabel Geboekte voorraadpickregel

Dit veld bevat de geldigheidsdatum voor het verzonden artikel.

U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Magazijnopslagaanvraag (tabel)

Tabel Magazijnopslagaanvraag

Lijst met velden in de tabel

Deze tabel bevat alle gegevens van verzoeken voor magazijnopslag. Deze informatie wordt gebruikt bij het opslaan van artikelen voor diverse magazijndocumenten.


Documentsoort, Magazijnopslagaanvraag (tabel)

Veld Documentsoort

De tabel Magazijnopslagaanvraag

Dit veld bevat de documentsoort waaruit het verzoek om magazijnopslag is voortgekomen. U hebt de volgende opties: Ontvangst, Interne opslag.


Documentnr., Magazijnopslagaanvraag (tabel)

Veld Documentnr.

De tabel Magazijnopslagaanvraag

Dit veld bevat het nummer van het magazijndocument dat moet worden opgeslagen.


Vestiging, Magazijnopslagaanvraag (tabel)

Veld Vestiging

De tabel Magazijnopslagaanvraag

Dit veld bevat de code van de vestiging waarin het verzoek wordt gedaan.


Zone, Magazijnopslagaanvraag (tabel)

Veld Zone

De tabel Magazijnopslagaanvraag

Dit veld bevat de code van de zone waar de opslaglocatie uit het desbetreffende verzoek zich bevindt. Het is de zonecode op de geboekte magazijnontvangstregel of de zonecode in het veld Van opslaglocatie op de interne opslagregel.


Opslaglocatie, Magazijnopslagaanvraag (tabel)

Veld Opslaglocatie

De tabel Magazijnopslagaanvraag

Dit veld bevat de opslaglocatie uit het opslagverzoek. Het is de opslaglocatie op de geboekte magazijnontvangstregel of de opslaglocatie in het veld Van opslaglocatie op de interne opslagregel.


Volledig opgeslagen, Magazijnopslagaanvraag (tabel)

Veld Volledig opgeslagen

De tabel Magazijnopslagaanvraag

Als dit selectievakje is ingeschakeld, zijn alle artikelen in het magazijnbrondocument opgeslagen.


Status, Magazijnopslagaanvraag (tabel)

Veld Status

De tabel Magazijnopslagaanvraag

Dit veld bevat de status van het magazijnverzoek. U hebt de volgende opties: Open, Vrijgegeven.


Magazijnpickaanvraag (tabel)

Tabel Magazijnpickaanvraag

Lijst met velden in de tabel

Deze tabel bevat alle gegevens van verzoeken om magazijnpicks. Deze informatie wordt bij het picken van artikelen gebruikt voor diverse magazijndocumenten.


Documentsoort, Magazijnpickaanvraag (tabel)

Veld Documentsoort

De tabel Magazijnpickaanvraag

Dit veld geeft aan uit welk soort document de pick afkomstig is.

De opties zijn: Verzending, Interne pick en Productie.


Productiesubsoort, Magazijnpickaanvraag (tabel)

Veld Productiesubsoort

De tabel Magazijnpickaanvraag

Dit veld bevat de status van de productieorder (bijvoorbeeld Vrijgegeven).


Documentnr., Magazijnpickaanvraag (tabel)

Veld Documentnr.

De tabel Magazijnpickaanvraag

Dit veld bevat het nummer van het magazijndocument waarvoor een pickverzoek is ontvangen.


Vestiging, Magazijnpickaanvraag (tabel)

Veld Vestiging

De tabel Magazijnpickaanvraag

Dit veld bevat de code van de vestiging waarin het verzoek wordt gedaan.


Zone, Magazijnpickaanvraag (tabel)

Veld Zone

De tabel Magazijnpickaanvraag

Dit veld bevat de code van de zone waar de opslaglocatie uit het desbetreffende verzoek zich bevindt.


Opslaglocatie, Magazijnpickaanvraag (tabel)

Veld Opslaglocatie

De tabel Magazijnpickaanvraag

Dit veld bevat de opslaglocatie uit het pickverzoek. Het is de opslaglocatie op de magazijnverzendregel of de opslaglocatie in het veld Naar opslaglocatie op de interne pickregel.


Status, Magazijnpickaanvraag (tabel)

Veld Status

De tabel Magazijnpickaanvraag

Dit veld bevat de status van het pickverzoek. U hebt de volgende opties: Open, Vrijgegeven.


Volledig gepickt, Magazijnpickaanvraag (tabel)

Veld Volledig gepickt

De tabel Magazijnpickaanvraag

Dit veld geeft aan of alle artikelen in het magazijnbrondocument zijn gepickt.


Verzendwijze, Magazijnpickaanvraag (tabel)

Veld Verzendwijze

De tabel Magazijnpickaanvraag

Dit veld bevat de verzendcondities die moeten worden gebruikt. Deze informatie wordt overgenomen uit de magazijndocumentkop.


Expediteur, Magazijnpickaanvraag (tabel)

Veld Expediteur

De tabel Magazijnpickaanvraag

Dit veld bevat de code van de expediteur op de magazijndocumentkop.


Servicecode expediteur, Magazijnpickaanvraag (tabel)

Veld Servicecode expediteur

De tabel Magazijnpickaanvraag

Dit veld bevat de servicecode van de expediteur, die wordt opgehaald uit de magazijndocumentkop.


Mag.-voorstelregel (tabel)

Tabel Mag.-voorstelregel

Lijst met velden in de tabel

Deze tabel bevat alle gegevens van de regels op de magazijnvoorstellen.


Voorstelsjabloon, Mag.-voorstelregel (tabel)

Veld Voorstelsjabloon

De tabel Mag.-voorstelregel

Dit veld bevat de naam van de voorstelsjabloon die op de voorstelregel van toepassing is.


Naam, Mag.-voorstelregel (tabel)

Veld Naam

De tabel Mag.-voorstelregel

Dit veld bevat de naam van het voorstel waartoe de regel behoort.


Regelnr., Mag.-voorstelregel (tabel)

Veld Regelnr.

De tabel Mag.-voorstelregel

Dit veld bevat het nummer van de voorstelregel. De regels worden opeenvolgend genummerd. Met de nummers kunnen de verschillende voorstelregels worden getraceerd.


Bronsoort, Mag.-voorstelregel (tabel)

Veld Bronsoort

De tabel Mag.-voorstelregel

Dit veld bevat het nummer van de brontabel die is gekoppeld aan het brondocument voor de regel.


Bronsubsoort, Mag.-voorstelregel (tabel)

Veld Bronsubsoort

De tabel Mag.-voorstelregel

Dit veld bevat het bronsubsoort van het document waarop de regel betrekking heeft.


Bronnr., Mag.-voorstelregel (tabel)

Veld Bronnr.

De tabel Mag.-voorstelregel

Dit veld bevat het bronnummer van het document waaruit de regel afkomstig is.


Bronregelnr., Mag.-voorstelregel (tabel)

Veld Bronregelnr.

De tabel Mag.-voorstelregel

Dit veld bevat het bronregelnummer van het document waaruit de regel afkomstig is.


Brondocument, Mag.-voorstelregel (tabel)

Veld Brondocument

De tabel Mag.-voorstelregel

Dit veld geeft aan op welk soort document de regel betrekking heeft. U hebt de volgende opties: <Geen>,>, Verkooporder, Verkoopretourorder, Inkooporder, Inkoopretourorder, Inkomende transfer, Uitgaande transfer, Productieverbruik.


Vestiging, Mag.-voorstelregel (tabel)

Veld Vestiging

De tabel Mag.-voorstelregel

Dit veld bevat de code van de vestiging waar de artikelen worden verwerkt. De code wordt opgehaald uit de voorstelnaam.


Schapnr., Mag.-voorstelregel (tabel)

Veld Schapnr.

De tabel Mag.-voorstelregel

Dit veld bevat het reknummer van het artikel. Dit nummer wordt uit de artikeltabel opgehaald.


Van zone, Mag.-voorstelregel (tabel)

Veld Van zone

De tabel Mag.-voorstelregel

Dit veld bevat de zone waaruit de artikelen moeten worden gehaald.


Van opslaglocatie, Mag.-voorstelregel (tabel)

Veld Van opslaglocatie

De tabel Mag.-voorstelregel

Dit veld bevat de opslaglocatie waaruit de artikelen moeten worden gehaald.


Naar opslaglocatie, Mag.-voorstelregel (tabel)

Veld Naar opslaglocatie

De tabel Mag.-voorstelregel

Dit veld bevat de opslaglocatie waar de artikelen moeten worden geplaatst.


Naar zone, Mag.-voorstelregel (tabel)

Veld Naar zone

De tabel Mag.-voorstelregel

Dit veld bevat de zone waar de artikelen moeten worden geplaatst.


Artikelnr., Mag.-voorstelregel (tabel)

Veld Artikelnr.

De tabel Mag.-voorstelregel

Dit veld bevat het nummer van het artikel waarop de regel betrekking heeft.


Aantal, Mag.-voorstelregel (tabel)

Veld Aantal

De tabel Mag.-voorstelregel

Dit veld bevat het te verwerken aantal.


Aantal (Basis), Mag.-voorstelregel (tabel)

Veld Aantal (Basis)

De tabel Mag.-voorstelregel

Dit veld bevat het aantal dat moet worden verwerkt, uitgedrukt in de basiseenheid.


Openstaand aantal, Mag.-voorstelregel (tabel)

Veld Openstaand aantal

De tabel Mag.-voorstelregel

Dit veld geeft aan hoeveel artikelen nog moeten worden verwerkt. Het veld wordt bijgewerkt tijdens het registreren van het magazijndocument. Het veld wordt als volgt berekend: openstaand aantal = aantal - te verwerken aantal van alle aantallen op de desbetreffende regel.


Openstaand aantal (Basis), Mag.-voorstelregel (tabel)

Veld Openstaand aantal (Basis)

De tabel Mag.-voorstelregel

Dit veld bevat het openstaande aantal, uitgedrukt in de basiseenheid. Het veld wordt automatisch berekend.


Te verwerken aantal, Mag.-voorstelregel (tabel)

Veld Te verwerken aantal

De tabel Mag.-voorstelregel

Dit veld bevat het aantal dat moet worden verwerkt.


Te verwerken aantal (Basis), Mag.-voorstelregel (tabel)

Veld Te verwerken aantal (Basis)

De tabel Mag.-voorstelregel

Dit veld bevat het aantal dat moet worden verwerkt, uitgedrukt in de basiseenheid.


Verwerkt aantal, Mag.-voorstelregel (tabel)

Veld Verwerkt aantal

De tabel Mag.-voorstelregel

Dit veld bevat het aantal dat reeds is verwerkt en geregistreerd. Het veld wordt automatisch bijgewerkt op het moment dat u het document registreert.


Aantal verwerkt (Basis), Mag.-voorstelregel (tabel)

Veld Aantal verwerkt (Basis)

De tabel Mag.-voorstelregel

Dit veld bevat het aantal dat reeds is verwerkt en geregistreerd, uitgedrukt in de basiseenheid. Het veld wordt automatisch bijgewerkt op het moment dat u het document registreert.


Van eenheid, Mag.-voorstelregel (tabel)

Veld Van eenheid

De tabel Mag.-voorstelregel

Dit veld bevat de artikeleenheid die u ophaalt uit de opslaglocatie in het veld Van opslaglocatie.


Aantal per Van eenheid, Mag.-voorstelregel (tabel)

Veld Aantal per Van eenheid

De tabel Mag.-voorstelregel

Dit veld geeft aan hoeveel basiseenheden er passen in de eenheid opgegeven op de regel die is opgeslagen op de opslaglocatie in het veld Van opslaglocatie.


Eenheidscode, Mag.-voorstelregel (tabel)

Veld Eenheidscode

De tabel Mag.-voorstelregel

Dit veld bevat de eenheid van het artikel op de regel die is opgeslagen op de opslaglocatie in het veld Naar opslaglocatie.


Aantal per eenheid, Mag.-voorstelregel (tabel)

Veld Aantal per eenheid

De tabel Mag.-voorstelregel

Dit veld geeft aan hoeveel basiseenheden er passen in de eenheid die is opgegeven voor het artikel op de regel die wordt opgeslagen op de opslaglocatie in het veld Naar opslaglocatie.


Variant, Mag.-voorstelregel (tabel)

Veld Variant

De tabel Mag.-voorstelregel

Dit veld bevat de eventuele variantcode van het artikel op deze regel.


Omschrijving, Mag.-voorstelregel (tabel)

Veld Omschrijving

De tabel Mag.-voorstelregel

Dit veld bevat de omschrijving van het artikel op de regel.


Omschrijving 2, Mag.-voorstelregel (tabel)

Veld Omschrijving 2

De tabel Mag.-voorstelregel

Dit veld bevat de tweede omschrijving van het artikel op de regel.


Sorteringsvolgordenr., Mag.-voorstelregel (tabel)

Veld Sorteringsvolgordenr.

De tabel Mag.-voorstelregel

Dit veld bevat informatie over de volgorde waarin de voorstelregels worden weergegeven. Dit veld wordt alleen intern gebruikt.


Vervaldatum, Mag.-voorstelregel (tabel)

Veld Vervaldatum

De tabel Mag.-voorstelregel

Dit veld bevat de vervaldatum van de regel. De waarde in dit veld wordt opgehaald uit het magazijnbrondocument.


Bestemmingssoort, Mag.-voorstelregel (tabel)

Veld Bestemmingssoort

De tabel Mag.-voorstelregel

Dit veld bevat het soort bestemming voor de regel. De opties zijn: <Geen>, Klant, Leverancier en Vestiging.


Bestemmingsnr., Mag.-voorstelregel (tabel)

Veld Bestemmingsnr.

De tabel Mag.-voorstelregel

Dit veld bevat het nummer van de klant, leverancier of vestiging waarvoor de artikelen worden verwerkt.


Expediteur, Mag.-voorstelregel (tabel)

Veld Expediteur

De tabel Mag.-voorstelregel

Dit veld bevat de code van de expediteur op de magazijnverzendregel die is gekoppeld aan deze voorstelregel.


Servicecode expediteur, Mag.-voorstelregel (tabel)

Veld Servicecode expediteur

De tabel Mag.-voorstelregel

Dit veld bevat de servicecode van de expediteur op de magazijnverzendregel die is gekoppeld aan deze voorstelregel.


Verzendwijze, Mag.-voorstelregel (tabel)

Veld Verzendwijze

De tabel Mag.-voorstelregel

Dit veld bevat de verzendcondities op de magazijnverzendregel die bij deze voorstelregel hoort.


Verzendadvies, Mag.-voorstelregel (tabel)

Veld Verzendadvies

De tabel Mag.-voorstelregel

Dit veld bevat het verzendadvies op de magazijnverzendregel die bij deze voorstelregel hoort. U hebt de volgende opties: Gedeeltelijk, Volledig.


Verzenddatum, Mag.-voorstelregel (tabel)

Veld Verzenddatum

De tabel Mag.-voorstelregel

Dit veld bevat de verzenddatum voor de magazijnverzendregel die bij deze voorstelregel hoort. Als er geen datum is ingevoerd op de gekoppelde verzendregel, wordt deze datum opgehaald uit de magazijnverzendkop.


Mag.-documentsoort, Mag.-voorstelregel (tabel)

Veld Mag.-documentsoort

De tabel Mag.-voorstelregel

Dit veld bevat het soort magazijndocument dat bij deze regel hoort. U hebt de volgende opties: <Geen>, Ontvangst, Verzending, Interne opslag, Interne pick en Productie.


Mag.-documentnr., Mag.-voorstelregel (tabel)

Veld Mag.-documentnr.

De tabel Mag.-voorstelregel

Dit veld bevat het nummer van het magazijndocument.


Mag.-documentregelnr., Mag.-voorstelregel (tabel)

Veld Mag.-documentregelnr.

De tabel Mag.-voorstelregel

Dit veld bevat het nummer van de regel in het magazijndocument waarop de voorstelregel is gebaseerd.


Mag.-voorstel (tabel)

Tabel Mag.-voorstel

Lijst met velden in de tabel

Deze tabel bevat de namen van magazijnvoorstellen die u hebt ingesteld, en de basisinformatie die bij elke voorstelnaam hoort.


Voorstelsjabloon, Mag.-voorstel (tabel)

Veld Voorstelsjabloon

De tabel Mag.-voorstel

Dit veld bevat de naam van de voorstelsjabloon die is gekoppeld aan de voorstelnaam.


Naam, Mag.-voorstel (tabel)

Veld Naam

De tabel Mag.-voorstel

Hier kunt u de naam van het voorstel opgeven.


Vestiging, Mag.-voorstel (tabel)

Veld Vestiging

De tabel Mag.-voorstel

Dit veld bevat de vestigingscode van het magazijn waarvoor het voorstel moet worden gebruikt.


Omschrijving, Mag.-voorstel (tabel)

Veld Omschrijving

De tabel Mag.-voorstel

Hier kunt u de omschrijving van het voorstel opgeven.


Mag.-voorstelsjabloon (tabel)

Tabel Mag.-voorstelsjabloon

Lijst met velden in de tabel

Deze tabel bevat de gegevens van de magazijnvoorstelsjablonen die zijn ingesteld voor gebruik in het magazijn.


Naam, Mag.-voorstelsjabloon (tabel)

Veld Naam

De tabel Mag.-voorstelsjabloon

Hier kunt u de naam opgeven van de magazijnvoorstelsjabloon die u wilt maken.


Omschrijving, Mag.-voorstelsjabloon (tabel)

Veld Omschrijving

De tabel Mag.-voorstelsjabloon

Hier kunt u de omschrijving opgeven van de magazijnvoorstelsjabloon die u wilt maken.


Soort, Mag.-voorstelsjabloon (tabel)

Veld Soort

De tabel Mag.-voorstelsjabloon

Dit veld bevat het soort activiteit dat u kunt plannen in de magazijnvoorstellen die in deze sjabloon worden gedefinieerd. De opties zijn: Opslag, Pick en Verplaatsing.


Scherm-id, Mag.-voorstelsjabloon (tabel)

Veld Scherm-id

De tabel Mag.-voorstelsjabloon

Hier kunt u het schermnummer typen dat voor het magazijnvoorstel wordt gebruikt.


Scherm, Mag.-voorstelsjabloon (tabel)

Veld Scherm

De tabel Mag.-voorstelsjabloon

Dit veld bevat de naam van het scherm dat bij de scherm-id op deze regel hoort.


Opslaglocatie-inhoudsbuffer (tabel)

Tabel Opslaglocatie-inhoudsbuffer

Lijst met velden in de tabel

Deze tabel bevat informatie die bij de verwerking van informatie over de opslaglocatie-inhoud wordt gebruikt.


Vestiging, Opslaglocatie-inhoudsbuffer (tabel)

Veld Vestiging

De tabel Opslaglocatie-inhoudsbuffer

Dit veld bevat de vestigingscode van de opslaglocatie.


Zone, Opslaglocatie-inhoudsbuffer (tabel)

Veld Zone

De tabel Opslaglocatie-inhoudsbuffer

Dit veld bevat de code van de zone waar de opslaglocatie op de bufferregel zich bevindt.


Opslaglocatie, Opslaglocatie-inhoudsbuffer (tabel)

Veld Opslaglocatie

De tabel Opslaglocatie-inhoudsbuffer

Dit veld bevat de code van de opslaglocatie op de regel met inhoudsbuffer van opslaglocatie. Het veld wordt gebruikt bij het zoeken naar een geschikte opslaglocatie voor een artikel.


Artikelnr., Opslaglocatie-inhoudsbuffer (tabel)

Veld Artikelnr.

De tabel Opslaglocatie-inhoudsbuffer

Dit veld bevat het artikelnummer van de opslaglocatie-inhoud.


Variant, Opslaglocatie-inhoudsbuffer (tabel)

Veld Variant

De tabel Opslaglocatie-inhoudsbuffer

Dit veld bevat de eventuele variantcode van de opslaglocatie-inhoud (artikel).


Eenheidscode, Opslaglocatie-inhoudsbuffer (tabel)

Veld Eenheidscode

De tabel Opslaglocatie-inhoudsbuffer

Dit veld bevat de eenheid van het artikel op deze opslaglocatie.


Te verwerken aantal, Opslaglocatie-inhoudsbuffer (tabel)

Veld Te verwerken aantal

De tabel Opslaglocatie-inhoudsbuffer

Dit veld bevat het aantal dat volgens de berekening op de opslaglocatie moet worden geplaatst.


Kubieke inhoud, Opslaglocatie-inhoudsbuffer (tabel)

Veld Kubieke inhoud

De tabel Opslaglocatie-inhoudsbuffer

Dit veld bevat de kubieke inhoud van de artikelen die de inhoud van de opslaglocatie vormen.


Gewicht, Opslaglocatie-inhoudsbuffer (tabel)

Veld Gewicht

De tabel Opslaglocatie-inhoudsbuffer

Dit veld bevat het gewicht van de artikelen die de inhoud van de opslaglocatie vormen.


Interne magazijnopslagkop (tabel)

Tabel Interne magazijnopslagkop

Lijst met velden in de tabel

Deze tabel bevat alle informatie die u in de interne magazijnopslagkoppen hebt ingevoerd.


Nr., Interne magazijnopslagkop (tabel)

Veld Nr.

De tabel Interne magazijnopslagkop

Dit veld bevat het nummer van de gemaakte interne opslagkop. Dit nummer wordt automatisch opgehaald uit het veld Nr.-reeks in het venster Magazijninstellingen.


Vestiging, Interne magazijnopslagkop (tabel)

Veld Vestiging

De tabel Interne magazijnopslagkop

Dit veld bevat de code van de vestiging waar de interne opslag plaatsvindt.


Toegewezen gebruikers-id, Interne magazijnopslagkop (tabel)

Veld Toegewezen gebruikers-id

De tabel Interne magazijnopslagkop

Dit veld bevat de id van de gebruiker aan wie de interne opslag is toegewezen of die de taak uitvoert.


Toewijzingsdatum, Interne magazijnopslagkop (tabel)

Veld Toewijzingsdatum

De tabel Interne magazijnopslagkop

Dit veld bevat de datum waarop het document aan de gebruiker is toegewezen.


Toewijzingstijd, Interne magazijnopslagkop (tabel)

Veld Toewijzingstijd

De tabel Interne magazijnopslagkop

Dit veld bevat de tijd waarop het document aan de gebruiker is toegewezen.


Nr.-reeks, Interne magazijnopslagkop (tabel)

Veld Nr.-reeks

De tabel Interne magazijnopslagkop

Dit veld bevat de code van de nummerreeks waarmee u documentnummers wilt toewijzen aan interne opslagkoppen.


Opmerking, Interne magazijnopslagkop (tabel)

Veld Opmerking

De tabel Interne magazijnopslagkop

Als dit selectievakje is ingeschakeld, heeft iemand een opmerking bij deze interne magazijnopslag gevoegd.


Van opslaglocatie, Interne magazijnopslagkop (tabel)

Veld Van opslaglocatie

De tabel Interne magazijnopslagkop

Dit veld geeft aan uit welke opslaglocatie de artikelen moeten worden gehaald die moeten worden opgeslagen. De opslaglocatie wordt gekopieerd naar het veld Van opslaglocatie op de interne opslagregels.


Van zone, Interne magazijnopslagkop (tabel)

Veld Van zone

De tabel Interne magazijnopslagkop

Dit veld geeft aan uit welke zone de artikelen die u wilt opslaan moeten komen. Deze code wordt gekopieerd naar het veld Zone op de interne opslagregels. Als u eerst de opslaglocatie op de kop invult, wordt dit veld automatisch ingevuld.


Vervaldatum, Interne magazijnopslagkop (tabel)

Veld Vervaldatum

De tabel Interne magazijnopslagkop

Dit veld bevat de vervaldatum van de interne opslag.


Documentstatus, Interne magazijnopslagkop (tabel)

Veld Documentstatus

De tabel Interne magazijnopslagkop

Dit veld geeft de status van de interne opslag aan. De status kan zijn: <Geen> (wordt opgeslagen), Gedeeltelijk opgeslagen en Volledig opgeslagen.


Sorteringsmethode, Interne magazijnopslagkop (tabel)

Veld Sorteringsmethode

De tabel Interne magazijnopslagkop

Dit veld bevat de methode voor sortering van de interne opslagregels. Als u de sorteermethode wijzigt, worden de regels in een andere volgorde weergegeven. U hebt de volgende opties: <Geen>, Artikel, Document, Reknr. of Opslaglocatie en Vervaldatum.


Status, Interne magazijnopslagkop (tabel)

Veld Status

De tabel Interne magazijnopslagkop

Dit veld geeft de status van de interne opslag aan. U hebt de volgende opties: Open, Vrijgegeven.


Interne magazijnopslagregel (tabel)

Tabel Interne magazijnopslagregel

Lijst met velden in de tabel

Deze tabel bevat de gegevens die zijn ingevoerd op de regels van elke interne opslag in magazijnen met zones en opslaglocaties.


Nr., Interne magazijnopslagregel (tabel)

Veld Nr.

De tabel Interne magazijnopslagregel

Dit veld bevat het documentnummer. Het documentnummer wordt automatisch opgehaald uit het veld Nr. op de interne opslagkop.


Regelnr., Interne magazijnopslagregel (tabel)

Veld Regelnr.

De tabel Interne magazijnopslagregel

Dit veld bevat het nummer van de regel. De regels worden opeenvolgend genummerd. Met de nummers kunnen de verschillende interne opslagregels worden getraceerd.


Vestiging, Interne magazijnopslagregel (tabel)

Veld Vestiging

De tabel Interne magazijnopslagregel

Dit veld bevat de code van de vestiging van de interne opslagregel.


Van opslaglocatie, Interne magazijnopslagregel (tabel)

Veld Van opslaglocatie

De tabel Interne magazijnopslagregel

Dit veld geeft aan uit welke opslaglocatie de artikelen die u wilt opslaan moeten komen. De opslaglocatie wordt opgehaald uit de kop van de interne opslag, maar u kunt dit veld desgewenst wijzigen. Wanneer u een opslag maakt, wordt deze opslaglocatie automatisch gekopieerd naar de Nemen-regels op de opslaginstructie.


Van zone, Interne magazijnopslagregel (tabel)

Veld Van zone

De tabel Interne magazijnopslagregel

Dit veld geeft aan uit welke zone de artikelen die u wilt opslaan moeten komen. De zone wordt opgehaald uit de kop van de interne opslag, maar u kunt dit veld desgewenst wijzigen. Wanneer u een opslag maakt, wordt deze zone automatisch gekopieerd naar de Nemen-regels op de opslaginstructie. Als u eerst de opslaglocatie invult, wordt de zone automatisch ingevuld.


Artikelnr., Interne magazijnopslagregel (tabel)

Veld Artikelnr.

De tabel Interne magazijnopslagregel

Dit veld bevat het nummer van het artikel dat u wilt opslaan en dat u op de regel hebt ingevoerd.


Aantal, Interne magazijnopslagregel (tabel)

Veld Aantal

De tabel Interne magazijnopslagregel

Dit veld bevat het aantal dat u wilt opslaan.


Aantal (Basis), Interne magazijnopslagregel (tabel)

Veld Aantal (Basis)

De tabel Interne magazijnopslagregel

Dit veld bevat het aantal dat u wilt opslaan, uitgedrukt in de basiseenheid.


Openstaand aantal, Interne magazijnopslagregel (tabel)

Veld Openstaand aantal

De tabel Interne magazijnopslagregel

Dit veld bevat het aantal dat nog moet worden verwerkt. Het veld wordt bijgewerkt tijdens de registratie van de magazijnopslaginstructie die bij deze interne opslag hoort. Het veld wordt als volgt berekend: openstaand aantal = aantal - te verwerken aantal, alle velden op de interne opslagregel.


Openstaand aantal (Basis), Interne magazijnopslagregel (tabel)

Veld Openstaand aantal (Basis)

De tabel Interne magazijnopslagregel

Dit veld bevat het aantal dat nog moet worden verwerkt, uitgedrukt in de basiseenheid. Het veld wordt bijgewerkt tijdens de registratie van de magazijnopslaginstructie die bij deze interne opslag hoort.


Opgeslagen aantal, Interne magazijnopslagregel (tabel)

Veld Opgeslagen aantal

De tabel Interne magazijnopslagregel

Dit veld bevat het aantal op de regel dat reeds als opslag is geregistreerd.


Opgeslagen aantal (Basis), Interne magazijnopslagregel (tabel)

Veld Opgeslagen aantal (Basis)

De tabel Interne magazijnopslagregel

Dit veld bevat het aantal op de regel dat reeds als opslag is geregistreerd, uitgedrukt in de basiseenheid.


Opslagaantal, Interne magazijnopslagregel (tabel)

Veld Opslagaantal

De tabel Interne magazijnopslagregel

Dit veld bevat het aantal in opslaginstructies dat is toegewezen voor opslag. Het veld wordt automatisch berekend.


Opslagaantal (Basis), Interne magazijnopslagregel (tabel)

Veld Opslagaantal (Basis)

De tabel Interne magazijnopslagregel

Dit veld bevat het aantal in opslaginstructies dat is toegewezen voor opslag, uitgedrukt in de basiseenheid. Het veld wordt automatisch berekend.


Status, Interne magazijnopslagregel (tabel)

Veld Status

De tabel Interne magazijnopslagregel

Dit veld geeft de status van de interne opslagregel aan. U hebt de volgende opties: <Geen>, Gedeeltelijk opgeslagen en Volledig opgeslagen.


Eenheidscode, Interne magazijnopslagregel (tabel)

Veld Eenheidscode

De tabel Interne magazijnopslagregel

Dit veld bevat de eenheid van het artikel op de regel.


Aantal per eenheid, Interne magazijnopslagregel (tabel)

Veld Aantal per eenheid

De tabel Interne magazijnopslagregel

Dit veld geeft aan hoeveel basiseenheden de opgegeven eenheid voor het artikel op de regel bevat.


Variant, Interne magazijnopslagregel (tabel)

Veld Variant

De tabel Interne magazijnopslagregel

Dit veld bevat de eventuele variantcode van het artikel op deze regel.


Omschrijving, Interne magazijnopslagregel (tabel)

Veld Omschrijving

De tabel Interne magazijnopslagregel

Dit veld bevat de omschrijving van het artikel op de regel.


Omschrijving 2, Interne magazijnopslagregel (tabel)

Veld Omschrijving 2

De tabel Interne magazijnopslagregel

Dit veld bevat een eventuele tweede omschrijving van het artikel op de regel.


Sorteringsvolgordenr., Interne magazijnopslagregel (tabel)

Veld Sorteringsvolgordenr.

De tabel Interne magazijnopslagregel

Dit veld bevat informatie over de volgorde waarin de interne opslagregels worden weergegeven. Dit veld wordt alleen intern gebruikt.


Vervaldatum, Interne magazijnopslagregel (tabel)

Veld Vervaldatum

De tabel Interne magazijnopslagregel

Dit veld bevat de vervaldatum van de regel.


Kubieke inhoud, Interne magazijnopslagregel (tabel)

Veld Kubieke inhoud

De tabel Interne magazijnopslagregel

Dit veld toont de kubieke inhoud van de artikelen op de regel, berekend als openstaand aantal x kubieke artikeleenheid.


Gewicht, Interne magazijnopslagregel (tabel)

Veld Gewicht

De tabel Interne magazijnopslagregel

Dit veld toont het gewicht van de artikelen op de regel, berekend als openstaand aantal x gewicht artikeleenheid.


Interne magazijnpickkop (tabel)

Tabel Interne magazijnpickkop

Lijst met velden in de tabel

Deze tabel bevat algemene informatie over de interne picks die in het magazijn zijn gepland.


Nr., Interne magazijnpickkop (tabel)

Veld Nr.

De tabel Interne magazijnpickkop

Dit is het nummer van de interne magazijnpickkop die tijdens de planning van de interne pick is gemaakt. Het nummer wordt automatisch afgeleid van de nummerreeks die is opgegeven in het venster Magazijnbeheerinstellingen.


Vestiging, Interne magazijnpickkop (tabel)

Veld Vestiging

De tabel Interne magazijnpickkop

Dit veld bevat de code van de vestiging waar de interne pick plaatsvindt.


Toegewezen gebruikers-id, Interne magazijnpickkop (tabel)

Veld Toegewezen gebruikers-id

De tabel Interne magazijnpickkop

Dit veld bevat de id van de gebruiker aan wie de interne pick is toegewezen of die de taak uitvoert.


Toewijzingsdatum, Interne magazijnpickkop (tabel)

Veld Toewijzingsdatum

De tabel Interne magazijnpickkop

Dit veld bevat de datum waarop het document aan de gebruiker is toegewezen.


Toewijzingstijd, Interne magazijnpickkop (tabel)

Veld Toewijzingstijd

De tabel Interne magazijnpickkop

Dit veld bevat de tijd waarop het document aan de gebruiker is toegewezen.


Sorteringsmethode, Interne magazijnpickkop (tabel)

Veld Sorteringsmethode

De tabel Interne magazijnpickkop

Dit veld bevat de methode voor sortering van de pickorderregels. Als u de sorteermethode wijzigt, worden de regels in een andere volgorde weergegeven. U kunt kiezen uit de volgende opties: <Geen>, Artikel, Document, Reknr. of Opslaglocatie en Vervaldatum.


Nr.-reeks, Interne magazijnpickkop (tabel)

Veld Nr.-reeks

De tabel Interne magazijnpickkop

Dit veld bevat de code van de nummerreeks waarmee u documentnummers wilt toewijzen aan interne pickkoppen.


Opmerking, Interne magazijnpickkop (tabel)

Veld Opmerking

De tabel Interne magazijnpickkop

Als dit selectievakje is ingeschakeld, heeft iemand een opmerking bij deze interne magazijnpick gevoegd.


Naar opslaglocatie, Interne magazijnpickkop (tabel)

Veld Naar opslaglocatie

De tabel Interne magazijnpickkop

Dit veld bevat de opslaglocatie waarop u de te picken artikelen wilt plaatsen.


Naar zone, Interne magazijnpickkop (tabel)

Veld Naar zone

De tabel Interne magazijnpickkop

Dit veld bevat de zone waar u de te picken artikelen wilt plaatsen. De zone wordt automatisch ingevuld als u de opslaglocatie hebt geselecteerd in het veld Naar opslaglocatie.


Documentstatus, Interne magazijnpickkop (tabel)

Veld Documentstatus

De tabel Interne magazijnpickkop

Dit veld bevat de documentstatus van de interne pick. U hebt de volgende opties: <Geen>, Gedeeltelijk gepickt en Volledig gepickt.


Vervaldatum, Interne magazijnpickkop (tabel)

Veld Vervaldatum

De tabel Interne magazijnpickkop

Dit veld bevat de vervaldatum van het document. De datum in dit veld wordt gekopieerd naar het overeenkomende veld op de pickinstructieregels die u maakt.


Status, Interne magazijnpickkop (tabel)

Veld Status

De tabel Interne magazijnpickkop

Dit veld geeft aan of de interne pick open of vrijgegeven is.


Interne magazijnpickregel (tabel)

Tabel Interne magazijnpickregel

Lijst met velden in de tabel

Deze tabel bevat de gegevens van de interne pickregels die worden gepland.


Nr., Interne magazijnpickregel (tabel)

Veld Nr.

De tabel Interne magazijnpickregel

Dit veld bevat het documentnummer. Het documentnummer wordt automatisch opgehaald uit het veld Nr. op de interne magazijnpickkop.


Regelnr., Interne magazijnpickregel (tabel)

Veld Regelnr.

De tabel Interne magazijnpickregel

Dit veld bevat het nummer van de regel. De regels worden opeenvolgend genummerd. Met de nummers kunnen de verschillende interne pickregels worden getraceerd.


Vestiging, Interne magazijnpickregel (tabel)

Veld Vestiging

De tabel Interne magazijnpickregel

Dit veld bevat de code van de vestiging van de interne pickregel.


Schapnr., Interne magazijnpickregel (tabel)

Veld Schapnr.

De tabel Interne magazijnpickregel

Dit veld bevat het reknummer van het artikel. Dit nummer wordt uit de artikeltabel opgehaald.


Naar opslaglocatie, Interne magazijnpickregel (tabel)

Veld Naar opslaglocatie

De tabel Interne magazijnpickregel

Dit veld bevat de opslaglocatie waar de artikelen moeten staan wanneer ze worden gepickt. De opslaglocatie wordt automatisch opgehaald uit het veld Naar opslaglocatie in de interne pickkop, maar u kunt dit veld desgewenst wijzigen.


Naar zone, Interne magazijnpickregel (tabel)

Veld Naar zone

De tabel Interne magazijnpickregel

Dit veld bevat de zone waar de gepickte artikelen moeten worden geplaatst. De zone wordt automatisch ingevuld wanneer de opslaglocatie uit de kop naar de regel wordt gekopieerd, of wanneer u een nieuwe waarde opgeeft in het veld Naar opslaglocatie op de regel.


Artikelnr., Interne magazijnpickregel (tabel)

Veld Artikelnr.

De tabel Interne magazijnpickregel

Dit veld bevat het nummer van het artikel dat moet worden gepickt.


Aantal, Interne magazijnpickregel (tabel)

Veld Aantal

De tabel Interne magazijnpickregel

Dit veld bevat het te picken aantal.


Aantal (Basis), Interne magazijnpickregel (tabel)

Veld Aantal (Basis)

De tabel Interne magazijnpickregel

Dit veld bevat het aantal dat moet worden gepickt, uitgedrukt in de basiseenheid.


Openstaand aantal, Interne magazijnpickregel (tabel)

Veld Openstaand aantal

De tabel Interne magazijnpickregel

Dit veld bevat het aantal dat nog moet worden verwerkt. Het aantal wordt bijgewerkt tijdens de registratie van het magazijnpickdocument en wordt als volgt berekend: openstaand aantal = aantal - te verwerken aantal in alle velden op de pickregel.


Openstaand aantal (Basis), Interne magazijnpickregel (tabel)

Veld Openstaand aantal (Basis)

De tabel Interne magazijnpickregel

Dit veld bevat het aantal dat nog moet worden verwerkt, uitgedrukt in de basiseenheid. Het aantal wordt bijgewerkt tijdens de registratie van het magazijnpickdocument.


Gepickt aantal, Interne magazijnpickregel (tabel)

Veld Gepickt aantal

De tabel Interne magazijnpickregel

Dit veld bevat het aantal op de regel dat reeds als pick is geregistreerd.


Gepickt aantal (Basis), Interne magazijnpickregel (tabel)

Veld Gepickt aantal (Basis)

De tabel Interne magazijnpickregel

Dit veld bevat het aantal op de regel dat reeds als pick is geregistreerd, uitgedrukt in de basiseenheid.


Pickaantal, Interne magazijnpickregel (tabel)

Veld Pickaantal

De tabel Interne magazijnpickregel

Dit veld bevat het aantal in pickinstructies dat voor de regel moet worden gepickt.


Pickaantal (Basis), Interne magazijnpickregel (tabel)

Veld Pickaantal (Basis)

De tabel Interne magazijnpickregel

Dit veld bevat het aantal in pickinstructies dat voor de regel moet worden gepickt, uitgedrukt in de basiseenheid.


Eenheidscode, Interne magazijnpickregel (tabel)

Veld Eenheidscode

De tabel Interne magazijnpickregel

Dit veld bevat de eenheidscode van de regel.


Aantal per eenheid, Interne magazijnpickregel (tabel)

Veld Aantal per eenheid

De tabel Interne magazijnpickregel

Dit veld geeft aan hoeveel basiseenheden de opgegeven eenheid voor het artikel op de regel bevat.


Variant, Interne magazijnpickregel (tabel)

Veld Variant

De tabel Interne magazijnpickregel

Dit veld bevat de variantcode van het artikel op deze regel.


Omschrijving, Interne magazijnpickregel (tabel)

Veld Omschrijving

De tabel Interne magazijnpickregel

Dit veld bevat de omschrijving van het artikel op de regel.


Omschrijving 2, Interne magazijnpickregel (tabel)

Veld Omschrijving 2

De tabel Interne magazijnpickregel

Dit veld bevat de tweede omschrijving van het artikel op de regel.


Status, Interne magazijnpickregel (tabel)

Veld Status

De tabel Interne magazijnpickregel

U hebt de volgende opties: <Geen>, Gedeeltelijk gepickt en Volledig gepickt.


Sorteringsvolgordenr., Interne magazijnpickregel (tabel)

Veld Sorteringsvolgordenr.

De tabel Interne magazijnpickregel

De waarde in dit veld wordt intern gebruikt voor het bepalen van de volgorde waarin de regels worden weergegeven.


Vervaldatum, Interne magazijnpickregel (tabel)

Veld Vervaldatum

De tabel Interne magazijnpickregel

Dit veld bevat de vervaldatum van de regel. De datum wordt automatisch opgehaald uit de kop, maar kan desgewenst worden gewijzigd.


Kubieke inhoud, Interne magazijnpickregel (tabel)

Veld Kubieke inhoud

De tabel Interne magazijnpickregel

Dit veld toont de kubieke inhoud van de artikelen op de regel, berekend als openstaand aantal x kubieke artikeleenheid.


Gewicht, Interne magazijnpickregel (tabel)

Veld Gewicht

De tabel Interne magazijnpickregel

Dit veld toont het gewicht van de artikelen op de regel, berekend als openstaand aantal x gewicht artikeleenheid.


Opslaglocatiesjabloon (tabel)

Tabel Opslaglocatiesjabloon

Lijst met velden in de tabel

Deze tabel bevat informatie over de basissjablonen voor opslaglocaties die u maakt in het voorstel voor het maken van een opslaglocatie. Voor elke sjabloon geeft u de meeste opslaglocatieparameters zelf op, behalve de naam (Opslaglocatie) en de parameters die betrekking hebben op de opslaglocatie-inhoud.

U kunt zoveel opslaglocatiesjablonen voor de verschillende soorten opslaglocaties maken als u wilt.


Code, Opslaglocatiesjabloon (tabel)

Veld Code

De tabel Opslaglocatiesjabloon

Hier kunt u een code voor de opslaglocatiesjabloon invoeren.


Omschrijving, Opslaglocatiesjabloon (tabel)

Veld Omschrijving

De tabel Opslaglocatiesjabloon

Hier kunt u een omschrijving voor de opslaglocatiesjabloon invoeren. Deze omschrijving wordt weergegeven wanneer u opslaglocaties maakt.


Vestiging, Opslaglocatiesjabloon (tabel)

Veld Vestiging

De tabel Opslaglocatiesjabloon

Dit veld bevat de vestigingscode die wordt toegewezen aan alle opslaglocaties die met behulp van deze sjabloon worden gemaakt.


Opslaglocatieomschrijving, Opslaglocatiesjabloon (tabel)

Veld Opslaglocatieomschrijving

De tabel Opslaglocatiesjabloon

Dit veld bevat een omschrijving van de opslaglocaties die met behulp van de opslaglocatiesjabloon zijn ingesteld.


Zone, Opslaglocatiesjabloon (tabel)

Veld Zone

De tabel Opslaglocatiesjabloon

Dit veld bevat de zone voor de opslaglocaties die met behulp van deze sjabloon worden gemaakt.


Opslaglocatiesoort, Opslaglocatiesjabloon (tabel)

Veld Opslaglocatiesoort

De tabel Opslaglocatiesjabloon

Hier kunt u een opslaglocatiesoort invoeren die wordt gekopieerd naar alle opslaglocaties die met behulp van de sjabloon worden gemaakt.


Magazijnklasse, Opslaglocatiesjabloon (tabel)

Veld Magazijnklasse

De tabel Opslaglocatiesjabloon

Hier kunt u een magazijnklasse invoeren die wordt gekopieerd naar alle opslaglocaties die met behulp van de sjabloon worden gemaakt.


Blokverplaatsing, Opslaglocatiesjabloon (tabel)

Veld Blokverplaatsing

De tabel Opslaglocatiesjabloon

Hier kunt u een blokkering invoeren die wordt gekopieerd naar alle opslaglocaties die met behulp van de sjabloon worden gemaakt. U hebt de volgende opties: <Geen>, Inkomend, Uitgaand en Alle.


Speciaal materieel, Opslaglocatiesjabloon (tabel)

Veld Speciaal materieel

De tabel Opslaglocatiesjabloon

Hier kunt u speciaal materieel invoeren dat wordt gekopieerd naar alle opslaglocaties die met behulp van de sjabloon worden gemaakt.


Opslaglocatievolgorde, Opslaglocatiesjabloon (tabel)

Veld Opslaglocatievolgorde

De tabel Opslaglocatiesjabloon

Hier kunt u de zonevolgorde van de opslaglocatie invoeren die wordt gekopieerd naar alle opslaglocaties die met behulp van de sjabloon worden gemaakt.


Max. kubieke inhoud, Opslaglocatiesjabloon (tabel)

Veld Max. kubieke inhoud

De tabel Opslaglocatiesjabloon

Hier kunt u de maximum kubieke inhoud invoeren die wordt gekopieerd naar alle opslaglocaties die met behulp van de sjabloon worden gemaakt.


Max. gewicht, Opslaglocatiesjabloon (tabel)

Veld Max. gewicht

De tabel Opslaglocatiesjabloon

Hier kunt u het maximum gewicht invoeren dat wordt gekopieerd naar alle opslaglocaties die met behulp van de sjabloon worden gemaakt.


Opslagloc.-aanm.-voorstelsjabl (tabel)

Tabel Opslagloc.-aanm.-voorstelsjabl

Lijst met velden in de tabel

Deze tabel bevat alle ingestelde voorstelsjablonen voor opslaglocaties.


Naam, Opslagloc.-aanm.-voorstelsjabl (tabel)

Veld Naam

De tabel Opslagloc.-aanm.-voorstelsjabl

Hier kunt u de naam invoeren van de opslaglocatiemaakvoorstelsjabloon die u maakt.


Omschrijving, Opslagloc.-aanm.-voorstelsjabl (tabel)

Veld Omschrijving

De tabel Opslagloc.-aanm.-voorstelsjabl

Hier kunt u een omschrijving invoeren voor de magazijnvoorstelsjabloon die u maakt.


Scherm-id, Opslagloc.-aanm.-voorstelsjabl (tabel)

Veld Scherm-id

De tabel Opslagloc.-aanm.-voorstelsjabl

Hier kunt u het schermnummer typen dat voor het magazijnvoorstel wordt gebruikt.


Soort, Opslagloc.-aanm.-voorstelsjabl (tabel)

Veld Soort

De tabel Opslagloc.-aanm.-voorstelsjabl

Hier kunt u opgeven welke opslaglocatiesoort in deze magazijnvoorstelsjabloon wordt gebruikt. U hebt de volgende opties: Opslaglocatie of Opslaglocatie-inhoud.


Scherm, Opslagloc.-aanm.-voorstelsjabl (tabel)

Veld Scherm

De tabel Opslagloc.-aanm.-voorstelsjabl

Dit veld bevat de naam van het scherm in het veld Scherm-id.


Voorstelnaam opslaglocatieaanmaak (tabel)

Tabel Voorstelnaam opslaglocatieaanmaak

Lijst met velden in de tabel

Deze tabel bevat alle namen en omschrijvingen van afzonderlijke opslaglocatiemaakvoorstellen die u in het bedrijf hebt ingesteld. Voor elke vestiging kan een eigen opslaglocatiemaakvoorstel zijn ingesteld.


Voorstelsjabloon, Voorstelnaam opslaglocatieaanmaak (tabel)

Veld Voorstelsjabloon

De tabel Voorstelnaam opslaglocatieaanmaak

Dit veld bevat de naam van de voorstelsjabloon die is gekoppeld aan de voorstelnaam.


Naam, Voorstelnaam opslaglocatieaanmaak (tabel)

Veld Naam

De tabel Voorstelnaam opslaglocatieaanmaak

Hier kunt u een naam voor het voorstel invoeren.


Omschrijving, Voorstelnaam opslaglocatieaanmaak (tabel)

Veld Omschrijving

De tabel Voorstelnaam opslaglocatieaanmaak

Hier kunt u een omschrijving voor het voorstel invullen.


Vestiging, Voorstelnaam opslaglocatieaanmaak (tabel)

Veld Vestiging

De tabel Voorstelnaam opslaglocatieaanmaak

Dit veld bevat de vestiging waarvoor het voorstel moet worden gebruikt.


Opslagloc.-aanm.-voorstelregel (tabel)

Tabel Opslagloc.-aanm.-voorstelregel

Lijst met velden in de tabel

Deze tabel bevat alle informatie over de regels die u hebt gemaakt in het opslaglocatievoorstel. Elke regel verwijst naar een bepaalde opslaglocatie. Het kan voorkomen dat u meer opslaglocaties instelt dan u nodig hebt. Als u dan een regel verwijdert, verwijdert u de bijbehorende record in deze tabel.


Voorstelsjabloon, Opslagloc.-aanm.-voorstelregel (tabel)

Veld Voorstelsjabloon

De tabel Opslagloc.-aanm.-voorstelregel

Dit veld bevat de naam van de voorstelsjabloon die voor de voorstelregel is gebruikt.


Naam, Opslagloc.-aanm.-voorstelregel (tabel)

Veld Naam

De tabel Opslagloc.-aanm.-voorstelregel

Dit veld bevat de naam van het voorstel waartoe de regel behoort.


Regelnr., Opslagloc.-aanm.-voorstelregel (tabel)

Veld Regelnr.

De tabel Opslagloc.-aanm.-voorstelregel

Dit veld bevat het nummer van de regel. De regels worden opeenvolgend genummerd. Met de nummers kunnen de verschillende pickvoorstelregels worden getraceerd.


Soort, Opslagloc.-aanm.-voorstelregel (tabel)

Veld Soort

De tabel Opslagloc.-aanm.-voorstelregel

Dit veld bevat het soort voorstelsjabloon.


Vestiging, Opslagloc.-aanm.-voorstelregel (tabel)

Veld Vestiging

De tabel Opslagloc.-aanm.-voorstelregel

Dit veld bevat de code van de vestiging waarin de opslaglocatie wordt gemaakt.


Zone, Opslagloc.-aanm.-voorstelregel (tabel)

Veld Zone

De tabel Opslagloc.-aanm.-voorstelregel

Dit veld bevat de code van de zone waar de opslaglocatie op het voorstel wordt geplaatst.


Opslaglocatie, Opslagloc.-aanm.-voorstelregel (tabel)

Veld Opslaglocatie

De tabel Opslagloc.-aanm.-voorstelregel

Dit veld bevat de opslaglocatie op de voorstelregel. Dit is de opslaglocatie die u hebt opgegeven, of de opslaglocatie die u hebt gemaakt met de functie Opslaglocaties berekenen op het voorstel.


Artikelnr., Opslagloc.-aanm.-voorstelregel (tabel)

Veld Artikelnr.

De tabel Opslagloc.-aanm.-voorstelregel

Hier kunt u opgeven voor welk artikelnummer de inhoud van de opslaglocatie moet worden gemaakt.


Omschrijving, Opslagloc.-aanm.-voorstelregel (tabel)

Veld Omschrijving

De tabel Opslagloc.-aanm.-voorstelregel

Hier kunt u een omschrijving opgeven voor de opslaglocatie die moet worden gemaakt.


Opslaglocatiesoort, Opslagloc.-aanm.-voorstelregel (tabel)

Veld Opslaglocatiesoort

De tabel Opslagloc.-aanm.-voorstelregel

Dit veld bevat de opslaglocatiesoort van de opslaglocatie of de opslaglocatie-inhoud die moet worden gemaakt.


Magazijnklasse, Opslagloc.-aanm.-voorstelregel (tabel)

Veld Magazijnklasse

De tabel Opslagloc.-aanm.-voorstelregel

Dit veld bevat de magazijnklasse van de opslaglocatie of opslaglocatie-inhoud die moet worden gemaakt.


Blokverplaatsing, Opslagloc.-aanm.-voorstelregel (tabel)

Veld Blokverplaatsing

De tabel Opslagloc.-aanm.-voorstelregel

Typ hier eventueel een blokkering voor de opslaglocatie of opslaglocatie-inhoud. U hebt de volgende opties:<Geen>, Inkomend, Uitgaand en Alle.


Min. aantal, Opslagloc.-aanm.-voorstelregel (tabel)

Veld Min. aantal

De tabel Opslagloc.-aanm.-voorstelregel

Hier kunt u het minimum aantal opgeven voor de opslaglocatie-inhoud die moet worden gemaakt.


Max. aantal, Opslagloc.-aanm.-voorstelregel (tabel)

Veld Max. aantal

De tabel Opslagloc.-aanm.-voorstelregel

Hier kunt u het maximum aantal opgeven voor de opslaglocatie-inhoud die moet worden gemaakt.


Speciaal materieel, Opslagloc.-aanm.-voorstelregel (tabel)

Veld Speciaal materieel

De tabel Opslagloc.-aanm.-voorstelregel

Hier kunt u het speciale materieel opgeven voor de opslaglocatie of opslaglocatie-inhoud die moet worden gemaakt.


Opslaglocatievolgorde, Opslagloc.-aanm.-voorstelregel (tabel)

Veld Opslaglocatievolgorde

De tabel Opslagloc.-aanm.-voorstelregel

Hier kunt u de zonevolgorde opgeven voor de opslaglocatie of opslaglocatie-inhoud die moet worden gemaakt.


Max. kubieke inhoud, Opslagloc.-aanm.-voorstelregel (tabel)

Veld Max. kubieke inhoud

De tabel Opslagloc.-aanm.-voorstelregel

Hier kunt u de maximale kubieke inhoud opgeven voor de opslaglocatie die moet worden gemaakt.


Max. gewicht, Opslagloc.-aanm.-voorstelregel (tabel)

Veld Max. gewicht

De tabel Opslagloc.-aanm.-voorstelregel

Hier kunt u het maximale gewicht opgeven voor de opslaglocatie die moet worden gemaakt.


Vast, Opslagloc.-aanm.-voorstelregel (tabel)

Veld Vast

De tabel Opslagloc.-aanm.-voorstelregel

Hier kunt u opgeven of de te maken opslaglocatie-inhoud vast toegewezen wordt aan het artikel of niet.


Standaard, Opslagloc.-aanm.-voorstelregel (tabel)

Veld Standaard

De tabel Opslagloc.-aanm.-voorstelregel

Dit selectievakje is ingeschakeld als de opslaglocatie moet worden gebruikt als de standaardopslaglocatie voor het artikel op de opslaglocatievoorstelregel.


Cross-dockopslaglocatie, Opslagloc.-aanm.-voorstelregel (tabel)

Veld Cross-dockopslaglocatie

De tabel Opslagloc.-aanm.-voorstelregel

Dit veld wordt gebruikt voor het maken van nieuwe cross-dockopslaglocaties.


Gebruikers-id, Opslagloc.-aanm.-voorstelregel (tabel)

Veld Gebruikers-id

De tabel Opslagloc.-aanm.-voorstelregel

Dit veld bevat de id van de gebruiker die de voorstelregel heeft gemaakt.


Variant, Opslagloc.-aanm.-voorstelregel (tabel)

Veld Variant

De tabel Opslagloc.-aanm.-voorstelregel

Hier kunt u de variantcode opgeven voor de opslaglocatie-inhoud die moet worden gemaakt.


Aantal per eenheid, Opslagloc.-aanm.-voorstelregel (tabel)

Veld Aantal per eenheid

De tabel Opslagloc.-aanm.-voorstelregel

Dit veld geeft aan hoeveel basiseenheden de opgegeven eenheid voor het artikel op de regel bevat.


Eenheidscode, Opslagloc.-aanm.-voorstelregel (tabel)

Veld Eenheidscode

De tabel Opslagloc.-aanm.-voorstelregel

Dit veld bevat de eenheid die u wilt gebruiken voor de inhoud op deze opslaglocatie.


Geboekte voorraadopslagkop (tabel)

Tabel Geboekte voorraadopslagkop

Lijst met velden in de tabel

Deze tabel bevat algemene informatie over de geboekte voorraadopslag, zoals het voorraadopslagdocumentnummer, brondocumentnummer, boekingsdatum en de verwachte ontvangstdatum.

Het programma slaat specifieke informatie over afzonderlijke regels op opslagactiviteiten op in de tabel Geboekte voorraadopslagregel.

Als u een opslagactiviteit boekt, wordt de informatie van de kop van het venster Voorraadopslag naar deze tabel gekopieerd.

U kunt de gegevens in deze tabel niet meer wijzigen omdat de activiteiten zijn voltooid en geboekt.


Nr., Geboekte voorraadopslagkop (tabel)

Veld Nr.

De tabel Geboekte voorraadopslagkop

Dit veld bevat het nummer van de geboekte voorraadopslag.

Wanneer u een voorraadopslagactiviteit boekt, wordt hieraan het volgende nummer toegewezen van de nummerreeks in het veld Geb. voorraadopslagnrs. dat is ingesteld in het venster Voorraadinstellingen.

U kunt het nummer in dit veld niet wijzigen.


Vestiging, Geboekte voorraadopslagkop (tabel)

Veld Vestiging

De tabel Geboekte voorraadopslagkop

Dit veld bevat de code van de vestiging waar de geboekte voorraadopslag heeft plaatsgevonden.

Deze informatie wordt overgenomen uit de voorraadopslag. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Toegewezen gebruikers-id, Geboekte voorraadopslagkop (tabel)

Veld Toegewezen gebruikers-id

De tabel Geboekte voorraadopslagkop

Dit veld bevat de id van de gebruiker die aan de opslag is toegewezen.

Deze informatie wordt overgenomen uit de voorraadopslagkop. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Toewijzingsdatum, Geboekte voorraadopslagkop (tabel)

Veld Toewijzingsdatum

De tabel Geboekte voorraadopslagkop

Dit veld bevat de datum waarop de opslag aan de gebruiker is toegewezen.

Deze informatie wordt overgenomen uit de voorraadopslagkop. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Toewijzingstijd, Geboekte voorraadopslagkop (tabel)

Veld Toewijzingstijd

De tabel Geboekte voorraadopslagkop

Dit veld bevat de tijd waarop de opslag aan de gebruiker is toegewezen.

Deze informatie wordt overgenomen uit de voorraadopslagkop. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Registratiedatum, Geboekte voorraadopslagkop (tabel)

Veld Registratiedatum

De tabel Geboekte voorraadopslagkop

Dit veld wordt alleen intern gebruikt.


Nr.-reeks, Geboekte voorraadopslagkop (tabel)

Veld Nr.-reeks

De tabel Geboekte voorraadopslagkop

Dit veld bevat de code van de nummerreeks waaruit een nummer is toegewezen aan de geboekte voorraadopslagkop.


Opmerking, Geboekte voorraadopslagkop (tabel)

Veld Opmerking

De tabel Geboekte voorraadopslagkop

Dit veld geeft aan of er een opmerking is ingevoerd voor de geboekte opslag.


Voorraadopslagnr., Geboekte voorraadopslagkop (tabel)

Veld Voorraadopslagnr.

De tabel Geboekte voorraadopslagkop

Dit veld bevat het voorraadopslagnummer waaruit de opslag is geboekt.

Deze informatie wordt overgenomen uit de voorraadopslagkop. U kunt dit veld niet meer wijzigen, omdat de opslag al is geboekt.


Afgedrukt, Geboekte voorraadopslagkop (tabel)

Veld Afgedrukt

De tabel Geboekte voorraadopslagkop

In dit veld wordt aangegeven hoe vaak de voorraadopslag is afgedrukt.

Deze informatie wordt overgenomen uit de voorraadopslagkop. U kunt dit veld niet meer wijzigen, omdat de opslag al is geboekt.


Boekingsdatum, Geboekte voorraadopslagkop (tabel)

Veld Boekingsdatum

De tabel Geboekte voorraadopslagkop

Dit veld bevat de boekingsdatum van de voorraadopslag. Dit veld wordt overgenomen uit de voorraadopslagkop.


Bronnr., Geboekte voorraadopslagkop (tabel)

Veld Bronnr.

De tabel Geboekte voorraadopslagkop

Dit veld bevat het nummer van het geboekte brondocument waarop de voorraadopslag is gebaseerd. U kunt dit nummer niet meer wijzigen, omdat de opslag al is geboekt.


Brondocument, Geboekte voorraadopslagkop (tabel)

Veld Brondocument

De tabel Geboekte voorraadopslagkop

Dit veld bevat het soort brondocument voor de geboekte voorraadopslag. Deze waarde wordt overgenomen uit de voorraadopslagkop. De opties zijn: Verkooporder, Verkoopretourorder, Inkooporder, Inkoopretourorder, Inkomende transfer, Uitgaande transfer, Prod.-verbruik en Prod.-output.


Bronsoort, Geboekte voorraadopslagkop (tabel)

Veld Bronsoort

De tabel Geboekte voorraadopslagkop

Dit veld bevat het transactiesoort waarop het brondocument betrekking heeft, bijvoorbeeld geboekte ontvangst, geboekte retourontvangst, geboekte verzending, geboekte retourverzending.

Deze informatie wordt overgenomen uit de voorraadopslagkop. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Bronsubsoort, Geboekte voorraadopslagkop (tabel)

Veld Bronsubsoort

De tabel Geboekte voorraadopslagkop

Dit veld bevat het bronsubsoort van het document waarop de geboekte voorraadopslag betrekking heeft.

Deze informatie wordt overgenomen uit de voorraadopslag. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Bestemmingssoort, Geboekte voorraadopslagkop (tabel)

Veld Bestemmingssoort

De tabel Geboekte voorraadopslagkop

Dit veld bevat informatie over het soort doel dat was gekoppeld aan de voorraadopslag. Hierbij gaat het om een klant of leverancier voor verkoop- en inkooporders, een vestiging voor transferorders of een artikel, productfamilie of verkooporder voor productieorders.

Deze informatie wordt overgenomen uit de voorraadopslagkop. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Bestemmingsnr., Geboekte voorraadopslagkop (tabel)

Veld Bestemmingsnr.

De tabel Geboekte voorraadopslagkop

Dit veld bevat het nummer of de code van de klant, leverancier, vestiging, artikel, productfamilie of verkooporder waaraan de geboekte voorraadopslag is gekoppeld.

Deze informatie wordt overgenomen uit de voorraadopslagkop. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Extern documentnr., Geboekte voorraadopslagkop (tabel)

Veld Extern documentnr.

De tabel Geboekte voorraadopslagkop

Dit veld bevat het externe documentnummer van het brondocument waarop de geboekte voorraadopslag betrekking heeft. Wanneer de voorraadopslagactiviteiten zijn gebaseerd op een inkooporder, functioneert dit veld als het verzendnummer van de leverancier.

Dit veld wordt overgenomen uit de voorraadopslagkop. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Verwachte ontvangstdatum, Geboekte voorraadopslagkop (tabel)

Veld Verwachte ontvangstdatum

De tabel Geboekte voorraadopslagkop

Dit veld bevat de verwachte ontvangstdatum van de artikelen op de geboekte voorraadopslag. Deze waarde wordt overgenomen uit de voorraadopslagkop. De voorraadopslagkop heeft de waarde weer opgehaald uit de brondocumentkop. U kunt dit veld niet meer wijzigen, omdat de opslag al is geboekt.


Extern documentnr. 2, Geboekte voorraadopslagkop (tabel)

Veld Extern documentnr. 2

De tabel Geboekte voorraadopslagkop

Dit veld bevat een tweede externe documentnummer. Wanneer de voorraadopslagactiviteiten zijn gebaseerd op een inkooporder, functioneert dit veld als het factuurnummer van de leverancier.


Geboekte voorraadopslagregel (tabel)

Tabel Geboekte voorraadopslagregel

Lijst met velden in de tabel

In deze tabel worden alle gegevens van de geboekte voorraadopslagregels bewaard, zoals het artikelnummer, het verwerkte aantal en informatie per regel van het brondocument (zoals een verkoop-, inkoop- of productieorder). Als er opslaglocaties worden gebruikt bij de vestiging, bevat de tabel tevens informatie over de opslaglocatie van artikelen.

Zodra u de activiteit boekt, wordt de informatie van de velden op de voorraadopslagregels naar deze tabel gekopieerd.

De algemene informatie over de regels op de geboekte voorraadopslag worden opgeslagen in de tabel Geboekte voorraadopslagkop.

U kunt de informatie in deze tabel niet wijzigen, omdat de opslag is geboekt.


Nr., Geboekte voorraadopslagregel (tabel)

Veld Nr.

De tabel Geboekte voorraadopslagregel

Dit veld bevat het nummer van de geboekte voorraadopslagkop.

Deze informatie wordt overgenomen uit de geboekte voorraadopslagkop. U kunt het veld niet wijzigen.


Regelnr., Geboekte voorraadopslagregel (tabel)

Veld Regelnr.

De tabel Geboekte voorraadopslagregel

Dit veld bevat het nummer van de geboekte voorraadopslagregel.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Bronsoort, Geboekte voorraadopslagregel (tabel)

Veld Bronsoort

De tabel Geboekte voorraadopslagregel

Dit veld bevat het transactiesoort waarop het brondocument betrekking heeft (bijvoorbeeld verkoop, inkoop of productie).

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Bronsubsoort, Geboekte voorraadopslagregel (tabel)

Veld Bronsubsoort

De tabel Geboekte voorraadopslagregel

Dit veld bevat het bronsubsoort van het document waarop de geboekte voorraadopslagregel betrekking heeft.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Bronnr., Geboekte voorraadopslagregel (tabel)

Veld Bronnr.

De tabel Geboekte voorraadopslagregel

Dit veld bevat het nummer van het brondocument waaruit de voorraadopslagregel is ontstaan.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Bronregelnr., Geboekte voorraadopslagregel (tabel)

Veld Bronregelnr.

De tabel Geboekte voorraadopslagregel

Dit veld bevat het nummer van het brondocument waarop de geboekte voorraadopslagregel betrekking heeft.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Bronsubregelnr., Geboekte voorraadopslagregel (tabel)

Veld Bronsubregelnr.

De tabel Geboekte voorraadopslagregel

Dit veld bevat het nummer van de brondocumentsubregel waarop de voorraadopslagregel betrekking heeft.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag al is geboekt.


Brondocument, Geboekte voorraadopslagregel (tabel)

Veld Brondocument

De tabel Geboekte voorraadopslagregel

Dit veld bevat het soort document (bijvoorbeeld verkooporder, inkooporder of transferorder) waarop de regel betrekking heeft.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Vestiging, Geboekte voorraadopslagregel (tabel)

Veld Vestiging

De tabel Geboekte voorraadopslagregel

Dit veld bevat de code voor de vestiging waar de artikelen zijn opgeslagen.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Schapnr., Geboekte voorraadopslagregel (tabel)

Veld Schapnr.

De tabel Geboekte voorraadopslagregel

Dit veld bevat het reknummer van het artikel op de regel.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Sorteringsvolgordenr., Geboekte voorraadopslagregel (tabel)

Veld Sorteringsvolgordenr.

De tabel Geboekte voorraadopslagregel

Dit veld bevat het nummer van de volgorde waarin de voorraadopslagregels worden gesorteerd.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Artikelnr., Geboekte voorraadopslagregel (tabel)

Veld Artikelnr.

De tabel Geboekte voorraadopslagregel

Dit veld bevat het nummer van het opgeslagen artikel.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Variant, Geboekte voorraadopslagregel (tabel)

Veld Variant

De tabel Geboekte voorraadopslagregel

Dit veld bevat de variant van het opgeslagen artikel.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Eenheidscode, Geboekte voorraadopslagregel (tabel)

Veld Eenheidscode

De tabel Geboekte voorraadopslagregel

Dit veld bevat de eenheidscode van het opgeslagen artikel.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Aantal per eenheid, Geboekte voorraadopslagregel (tabel)

Veld Aantal per eenheid

De tabel Geboekte voorraadopslagregel

Dit veld bevat het aantal per eenheid van het opgeslagen artikel.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Omschrijving, Geboekte voorraadopslagregel (tabel)

Veld Omschrijving

De tabel Geboekte voorraadopslagregel

Dit veld bevat een omschrijving van het opgeslagen artikel.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Omschrijving 2, Geboekte voorraadopslagregel (tabel)

Veld Omschrijving 2

De tabel Geboekte voorraadopslagregel

Dit veld bevat een omschrijving van het opgeslagen artikel.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Aantal, Geboekte voorraadopslagregel (tabel)

Veld Aantal

De tabel Geboekte voorraadopslagregel

Dit veld bevat het aantal van het opgeslagen artikel.

De inhoud van dit veld is overgenomen van het veld Te verwerken aantal op de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Aantal (Basis), Geboekte voorraadopslagregel (tabel)

Veld Aantal (Basis)

De tabel Geboekte voorraadopslagregel

Dit veld bevat het aantal (in de basiseenheid) van het opgeslagen artikel.

De inhoud van dit veld is overgenomen van het veld Te verwerken aantal (Basis) op de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Verzendadvies, Geboekte voorraadopslagregel (tabel)

Veld Verzendadvies

De tabel Geboekte voorraadopslagregel

Dit veld bevat het verzendadvies waarin wordt aangegeven of deelleveringen al dan niet door de ontvanger worden geaccepteerd.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Vervaldatum, Geboekte voorraadopslagregel (tabel)

Veld Vervaldatum

De tabel Geboekte voorraadopslagregel

Dit veld bevat de datum waarop de opslag moet zijn voltooid.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Bestemmingssoort, Geboekte voorraadopslagregel (tabel)

Veld Bestemmingssoort

De tabel Geboekte voorraadopslagregel

Dit veld bevat informatie over het soort doel (klant of leverancier) dat was gekoppeld aan de voorraadopslagregel.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Bestemmingsnr., Geboekte voorraadopslagregel (tabel)

Veld Bestemmingsnr.

De tabel Geboekte voorraadopslagregel

Dit veld bevat het nummer of de code van de klant of leverancier aan wie de regel is gekoppeld.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Mag.-activiteitsnr., Geboekte voorraadopslagregel (tabel)

Veld Mag.-activiteitsnr.

De tabel Geboekte voorraadopslagregel

Dit veld bevat het nummer van de magazijnactiviteit waarop de geboekte voorraadopslag is gebaseerd.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Expediteur, Geboekte voorraadopslagregel (tabel)

Veld Expediteur

De tabel Geboekte voorraadopslagregel

Dit veld bevat de code van de expediteur die de verzending heeft verzorgd.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag al is geboekt.


Servicecode expediteur, Geboekte voorraadopslagregel (tabel)

Veld Servicecode expediteur

De tabel Geboekte voorraadopslagregel

Dit veld bevat de code van de service (bijvoorbeeld 24-uurslevering) van de expediteur die op de betreffende regel is toegepast.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag al is geboekt.


Verzendwijze, Geboekte voorraadopslagregel (tabel)

Veld Verzendwijze

De tabel Geboekte voorraadopslagregel

Dit veld bevat de code van de verzendcondities voor de magazijnactiviteitregel.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Serienummer, Geboekte voorraadopslagregel (tabel)

Veld Serienummer

De tabel Geboekte voorraadopslagregel

Dit veld bevat het serienummer van het opgeslagen artikel.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Lotnr., Geboekte voorraadopslagregel (tabel)

Veld Lotnr.

De tabel Geboekte voorraadopslagregel

Dit veld bevat het lotnummer van het opgeslagen artikel.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Vervaldatum garantie, Geboekte voorraadopslagregel (tabel)

Veld Vervaldatum garantie

De tabel Geboekte voorraadopslagregel

Dit veld bevat de vervaldatum van de garantie op het opgeslagen artikel.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Verloopdatum, Geboekte voorraadopslagregel (tabel)

Veld Verloopdatum

De tabel Geboekte voorraadopslagregel

Dit veld bevat de geldigheidsdatum voor het opgeslagen artikel.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Opslaglocatie, Geboekte voorraadopslagregel (tabel)

Veld Opslaglocatie

De tabel Geboekte voorraadopslagregel

Dit veld bevat de code van de opslaglocatie waar het artikel is opgeslagen.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Zone, Geboekte voorraadopslagregel (tabel)

Veld Zone

De tabel Geboekte voorraadopslagregel

Dit veld bevat de code van de zone waar het artikel is opgeslagen.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Actiesoort, Geboekte voorraadopslagregel (tabel)

Veld Actiesoort

De tabel Geboekte voorraadopslagregel

Dit veld bevat het actiesoort van de geboekte voorraadopslagregel. Voor geboekte voorraadopslagregels is het actiesoort altijd Plaatsen. Dit betekent dat de artikelen in de opslaglocaties worden geplaatst. Als de vestiging niet is ingesteld voor opslaglocaties, is dit veld leeg.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Speciaal materieel, Geboekte voorraadopslagregel (tabel)

Veld Speciaal materieel

De tabel Geboekte voorraadopslagregel

Dit veld bevat de code van het speciaal materieel voor het opgeslagen artikel.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Geboekte voorraadpickkop (tabel)

Tabel Geboekte voorraadpickkop

Lijst met velden in de tabel

Deze tabel bevat algemene informatie over de geboekte voorraadopslagpick, zoals het voorraadpickdocumentnummer, brondocumentnummer, boekingsdatum en de verzenddatum.

Specifieke informatie over de afzonderlijke regels op pickactiviteiten wordt opgeslagen in de tabel Geboekte voorraadopslagregel.

Als u een pickactiviteit boekt, wordt de informatie van de kop van het venster Voorraadpick naar deze tabel gekopieerd.

U kunt de gegevens in deze tabel niet meer wijzigen omdat de picks zijn voltooid en geboekt.


Nr., Geboekte voorraadpickkop (tabel)

Veld Nr.

De tabel Geboekte voorraadpickkop

Dit veld bevat het nummer van de geboekte voorraadpick.

Wanneer u een voorraadpick boekt, wordt hieraan het volgende nummer toegewezen van de nummerreeks in het veld Geb. voorraadpicknrs. dat is ingesteld in het venster Voorraadinstellingen.

U kunt het nummer in dit veld niet wijzigen.


Vestiging, Geboekte voorraadpickkop (tabel)

Veld Vestiging

De tabel Geboekte voorraadpickkop

Dit veld bevat de code van de vestiging waar de geboekte voorraadpick heeft plaatsgevonden.

Deze informatie wordt gekopieerd uit de voorraadpick. U kunt de inhoud van dit veld niet meer wijzigen, omdat de pick is geboekt.


Toegewezen gebruikers-id, Geboekte voorraadpickkop (tabel)

Veld Toegewezen gebruikers-id

De tabel Geboekte voorraadpickkop

Dit veld bevat de id van de gebruiker die aan de pick is toegewezen.

Deze informatie wordt gekopieerd uit de voorraadpickkop. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Toewijzingsdatum, Geboekte voorraadpickkop (tabel)

Veld Toewijzingsdatum

De tabel Geboekte voorraadpickkop

Dit veld bevat de datum waarop de pick aan de gebruiker is toegewezen.

Deze informatie wordt gekopieerd uit de voorraadpickkop. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Toewijzingstijd, Geboekte voorraadpickkop (tabel)

Veld Toewijzingstijd

De tabel Geboekte voorraadpickkop

Dit veld bevat de tijd waarop de pick aan de gebruiker is toegewezen.

Deze informatie wordt gekopieerd uit de voorraadpickkop. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Registratiedatum, Geboekte voorraadpickkop (tabel)

Veld Registratiedatum

De tabel Geboekte voorraadpickkop

Dit veld wordt alleen intern gebruikt.


Nr.-reeks, Geboekte voorraadpickkop (tabel)

Veld Nr.-reeks

De tabel Geboekte voorraadpickkop

Dit veld bevat de code van de nummerreeks waaruit een nummer is toegewezen aan de geboekte voorraadpickkop.


Opmerking, Geboekte voorraadpickkop (tabel)

Veld Opmerking

De tabel Geboekte voorraadpickkop

Dit veld geeft aan of er een opmerking is ingevoerd voor de geboekte voorraadpick.


Voorraadpicknr., Geboekte voorraadpickkop (tabel)

Veld Voorraadpicknr.

De tabel Geboekte voorraadpickkop

Dit veld bevat het voorraadpicknummer waaruit de pick is geboekt.

Deze informatie wordt gekopieerd uit de voorraadpickkop. U kunt dit veld niet meer wijzigen, omdat de pick al is geboekt.


Afgedrukt, Geboekte voorraadpickkop (tabel)

Veld Afgedrukt

De tabel Geboekte voorraadpickkop

Dit veld geeft aan hoeveel keer de voorraadpick is afgedrukt.

Deze informatie wordt gekopieerd uit de voorraadpickkop. U kunt dit veld niet meer wijzigen, omdat de pick al is geboekt.


Boekingsdatum, Geboekte voorraadpickkop (tabel)

Veld Boekingsdatum

De tabel Geboekte voorraadpickkop

Dit veld bevat de boekingsdatum van de voorraadpick.

Dit veld wordt overgenomen uit de voorraadpickkop. U kunt de inhoud van dit veld niet meer wijzigen, omdat de pick al is geboekt.


Bronnr., Geboekte voorraadpickkop (tabel)

Veld Bronnr.

De tabel Geboekte voorraadpickkop

Dit veld bevat het nummer van het geboekte brondocument waarop de voorraadpick is gebaseerd. Dit bronnummer wordt gekopieerd uit de voorraadpickkop. U kunt het nummer in dit veld niet meer wijzigen, omdat de pick al is geboekt.


Brondocument, Geboekte voorraadpickkop (tabel)

Veld Brondocument

De tabel Geboekte voorraadpickkop

Dit veld bevat het soort brondocument voor de geboekte voorraadpick. Deze waarde wordt overgenomen uit de voorraadpickkop. De opties zijn: Verkooporder, Verkoopretourorder, Inkooporder, Inkoopretourorder, Inkomende transfer, Uitgaande transfer, Prod.-verbruik en Prod.-output.


Bronsoort, Geboekte voorraadpickkop (tabel)

Veld Bronsoort

De tabel Geboekte voorraadpickkop

Dit veld bevat het transactiesoort waarop het brondocument betrekking heeft, bijvoorbeeld geboekte ontvangst, geboekte retourontvangst, geboekte verzending, geboekte retourverzending.

Deze informatie wordt gekopieerd uit de voorraadpickkop. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Bronsubsoort, Geboekte voorraadpickkop (tabel)

Veld Bronsubsoort

De tabel Geboekte voorraadpickkop

Dit veld bevat het bronsubsoort van het document waarop de geboekte voorraadpick betrekking heeft.

Deze informatie wordt gekopieerd uit de voorraadpick. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Bestemmingssoort, Geboekte voorraadpickkop (tabel)

Veld Bestemmingssoort

De tabel Geboekte voorraadpickkop

Dit veld bevat informatie over het soort doel dat was gekoppeld aan de voorraadpick. Hierbij gaat het om een klant of leverancier voor verkoop- en inkooporders, een vestiging voor transferorders of een artikel, productfamilie of verkooporder voor productieorders.

Deze informatie wordt gekopieerd uit de voorraadpickkop. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Bestemmingsnr., Geboekte voorraadpickkop (tabel)

Veld Bestemmingsnr.

De tabel Geboekte voorraadpickkop

Dit veld bevat het nummer of de code van de klant, leverancier, vestiging, artikel, productfamilie of verkooporder waaraan de geboekte voorraadpick is gekoppeld.

Deze informatie wordt gekopieerd uit de voorraadpickkop. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Extern documentnr., Geboekte voorraadpickkop (tabel)

Veld Extern documentnr.

De tabel Geboekte voorraadpickkop

Dit veld bevat het externe documentnummer van het brondocument waarop de geboekte voorraadpick betrekking heeft.

Deze informatie wordt gekopieerd uit de voorraadpickkop. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Verzenddatum, Geboekte voorraadpickkop (tabel)

Veld Verzenddatum

De tabel Geboekte voorraadpickkop

Dit veld bevat de verwachte datum waarop de artikelen op de geboekte voorraadpick worden verzonden.

Deze waarde wordt overgenomen uit de voorraadpickkop. De voorraadpickkop heeft de waarde weer opgehaald uit de brondocumentkop. U kunt dit veld niet meer wijzigen, omdat de pick al is geboekt.


Extern documentnr. 2, Geboekte voorraadpickkop (tabel)

Veld Extern documentnr. 2

De tabel Geboekte voorraadpickkop

Dit veld bevat een tweede externe documentnummer dat kan worden gebruikt ter referentie.


Geboekte voorraadpickregel (tabel)

Tabel Geboekte voorraadpickregel

Lijst met velden in de tabel

In deze tabel worden alle gegevens van de geboekte voorraadpickregels bewaard, zoals het artikelnummer, het verwerkte aantal en informatie per regel van het brondocument (zoals een verkoop-, inkoop- of productieorder). Als er opslaglocaties worden gebruikt bij de vestiging, bevat de tabel tevens informatie over de opslaglocaties waaruit de artikelen zijn gepickt.

Zodra u de activiteit boekt, wordt de informatie van de velden op de voorraadpickregels naar deze tabel gekopieerd.

De algemene informatie over de regels op de geboekte voorraadpick worden opgeslagen in de tabel Geboekte voorraadpickkop.

U kunt de informatie in deze tabel niet wijzigen, omdat de pick is geboekt.


Nr., Geboekte voorraadpickregel (tabel)

Veld Nr.

De tabel Geboekte voorraadpickregel

Dit veld bevat het nummer van de geboekte voorraadpickkop.

Deze informatie wordt gekopieerd uit de geboekte voorraadpickkop. U kunt het veld niet wijzigen.


Regelnr., Geboekte voorraadpickregel (tabel)

Veld Regelnr.

De tabel Geboekte voorraadpickregel

Dit veld bevat het nummer van de geboekte voorraadpickregel.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Bronsoort, Geboekte voorraadpickregel (tabel)

Veld Bronsoort

De tabel Geboekte voorraadpickregel

Dit veld bevat het transactiesoort waarop het brondocument betrekking heeft (bijvoorbeeld verkoop, inkoop of productie).

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Bronsubsoort, Geboekte voorraadpickregel (tabel)

Veld Bronsubsoort

De tabel Geboekte voorraadpickregel

Dit veld bevat het bronsubsoort van het document waarop de geboekte voorraadpickregel betrekking heeft.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Bronnr., Geboekte voorraadpickregel (tabel)

Veld Bronnr.

De tabel Geboekte voorraadpickregel

Dit veld bevat het nummer van het brondocument waaruit de voorraadpickregel is ontstaan.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Bronregelnr., Geboekte voorraadpickregel (tabel)

Veld Bronregelnr.

De tabel Geboekte voorraadpickregel

Dit veld bevat het nummer van het brondocument waarop de geboekte voorraadpickregel betrekking heeft.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Bronsubregelnr., Geboekte voorraadpickregel (tabel)

Veld Bronsubregelnr.

De tabel Geboekte voorraadpickregel

Dit veld bevat het nummer van de brondocumentsubregel waarop de voorraadpickregel betrekking heeft.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick al is geboekt.


Brondocument, Geboekte voorraadpickregel (tabel)

Veld Brondocument

De tabel Geboekte voorraadpickregel

Dit veld bevat het soort document (bijvoorbeeld verkooporder, inkooporder of transferorder) waarop de regel betrekking heeft.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Vestiging, Geboekte voorraadpickregel (tabel)

Veld Vestiging

De tabel Geboekte voorraadpickregel

Dit veld bevat de code voor de vestiging waaruit de artikelen zijn gepickt.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Schapnr., Geboekte voorraadpickregel (tabel)

Veld Schapnr.

De tabel Geboekte voorraadpickregel

Dit veld bevat het reknummer van het artikel op de regel.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Sorteringsvolgordenr., Geboekte voorraadpickregel (tabel)

Veld Sorteringsvolgordenr.

De tabel Geboekte voorraadpickregel

Dit veld bevat het nummer van de volgorde waarin de voorraadpickregels worden gesorteerd.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Artikelnr., Geboekte voorraadpickregel (tabel)

Veld Artikelnr.

De tabel Geboekte voorraadpickregel

Dit veld bevat het nummer van het gepickte artikel.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Variant, Geboekte voorraadpickregel (tabel)

Veld Variant

De tabel Geboekte voorraadpickregel

Dit veld bevat de variant van het gepickte artikel.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Eenheidscode, Geboekte voorraadpickregel (tabel)

Veld Eenheidscode

De tabel Geboekte voorraadpickregel

Dit veld bevat de eenheidscode van het gepickte artikel.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Aantal per eenheid, Geboekte voorraadpickregel (tabel)

Veld Aantal per eenheid

De tabel Geboekte voorraadpickregel

Dit veld bevat het aantal per eenheid van het gepickte artikel.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Omschrijving, Geboekte voorraadpickregel (tabel)

Veld Omschrijving

De tabel Geboekte voorraadpickregel

Dit veld bevat een omschrijving van het gepickte artikel.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Omschrijving 2, Geboekte voorraadpickregel (tabel)

Veld Omschrijving 2

De tabel Geboekte voorraadpickregel

Dit veld bevat een omschrijving van het gepickte artikel.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Aantal, Geboekte voorraadpickregel (tabel)

Veld Aantal

De tabel Geboekte voorraadpickregel

Dit veld bevat het aantal van het gepickte artikel.

De inhoud van dit veld is overgenomen van het veld Te verwerken aantal op de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Aantal (Basis), Geboekte voorraadpickregel (tabel)

Veld Aantal (Basis)

De tabel Geboekte voorraadpickregel

Dit veld bevat het aantal (in de basiseenheid) van het gepickte artikel.

De inhoud van het veld wordt opgehaald uit het veld Te verwerken aantal (Basis) op de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Verzendadvies, Geboekte voorraadpickregel (tabel)

Veld Verzendadvies

De tabel Geboekte voorraadpickregel

Dit veld bevat het verzendadvies waarin wordt aangegeven of deelleveringen al dan niet door de ontvanger worden geaccepteerd.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Vervaldatum, Geboekte voorraadpickregel (tabel)

Veld Vervaldatum

De tabel Geboekte voorraadpickregel

Dit veld bevat de datum waarop de pick moet zijn voltooid.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Bestemmingssoort, Geboekte voorraadpickregel (tabel)

Veld Bestemmingssoort

De tabel Geboekte voorraadpickregel

Dit veld bevat informatie over het soort doel (klant of leverancier) dat was gekoppeld aan de voorraadpickregel.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Bestemmingsnr., Geboekte voorraadpickregel (tabel)

Veld Bestemmingsnr.

De tabel Geboekte voorraadpickregel

Dit veld bevat het nummer of de code van de klant of leverancier aan wie de regel is gekoppeld.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Mag.-activiteitsnr., Geboekte voorraadpickregel (tabel)

Veld Mag.-activiteitsnr.

De tabel Geboekte voorraadpickregel

Dit veld bevat het nummer van de magazijnactiviteit waarop de geboekte voorraadpick is gebaseerd.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Expediteur, Geboekte voorraadpickregel (tabel)

Veld Expediteur

De tabel Geboekte voorraadpickregel

Dit veld bevat de code van de expediteur die de verzending heeft verzorgd.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick al is geboekt.


Servicecode expediteur, Geboekte voorraadpickregel (tabel)

Veld Servicecode expediteur

De tabel Geboekte voorraadpickregel

Dit veld bevat de code van de service (bijvoorbeeld 24-uurslevering) van de expediteur die op de betreffende regel is toegepast.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick al is geboekt.


Verzendwijze, Geboekte voorraadpickregel (tabel)

Veld Verzendwijze

De tabel Geboekte voorraadpickregel

Dit veld bevat de code van de verzendcondities voor de magazijnactiviteitregel.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Serienummer, Geboekte voorraadpickregel (tabel)

Veld Serienummer

De tabel Geboekte voorraadpickregel

Dit veld bevat het serienummer van het gepickte artikel.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Lotnr., Geboekte voorraadpickregel (tabel)

Veld Lotnr.

De tabel Geboekte voorraadpickregel

Dit veld bevat het lotnummer van het gepickte artikel.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Vervaldatum garantie, Geboekte voorraadpickregel (tabel)

Veld Vervaldatum garantie

De tabel Geboekte voorraadpickregel

Dit veld bevat de vervaldatum van de garantie op het gepickte artikel.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Verloopdatum, Geboekte voorraadpickregel (tabel)

Veld Verloopdatum

De tabel Geboekte voorraadpickregel

Dit veld bevat de geldigheidsdatum voor het gepickte artikel.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Opslaglocatie, Geboekte voorraadpickregel (tabel)

Veld Opslaglocatie

De tabel Geboekte voorraadpickregel

Dit veld bevat de code van de opslaglocatie waaruit het artikel is gepickt.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Zone, Geboekte voorraadpickregel (tabel)

Veld Zone

De tabel Geboekte voorraadpickregel

Dit veld bevat de code van de zone waaruit het artikel is gepickt.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Actiesoort, Geboekte voorraadpickregel (tabel)

Veld Actiesoort

De tabel Geboekte voorraadpickregel

Dit veld bevat het actiesoort van de geboekte voorraadpickregel. Voor geboekte voorraadpickregels is het actiesoort altijd Nemen. Dit betekent dat de artikelen uit de opslaglocatie worden gehaald. Als de vestiging niet is ingesteld voor opslaglocaties, is dit veld leeg.

Deze informatie wordt overgenomen uit de voorraadopslagregel. U kunt dit veld niet meer wijzigen, omdat de opslag is geboekt.


Speciaal materieel, Geboekte voorraadpickregel (tabel)

Veld Speciaal materieel

De tabel Geboekte voorraadpickregel

Dit veld bevat de code van het speciaal materieel voor het gepickte artikel.

Deze informatie wordt gekopieerd uit de voorraadpickregel. U kunt dit veld niet meer wijzigen, omdat de pick is geboekt.


Zone, Opslaglocatie (tabel)

Veld Zone

De tabel Opslaglocatie

Dit veld bevat de code van de zone waarin de opslaglocatie zich bevindt.


Herwaarderingsopslaglocatie, Opslaglocatie (tabel)

Veld Herwaarderingsopslaglocatie

De tabel Opslaglocatie

Dit veld wordt alleen intern gebruikt.


Opslaglocatiesoort, Opslaglocatie (tabel)

Veld Opslaglocatiesoort

De tabel Opslaglocatie

Dit veld bevat de code voor het soort opslaglocatie. Het soort opslaglocatie bepaalt hoe de opslaglocatie wordt gebruikt bij magazijnactiviteiten die betrekking hebben op de stroom van inkomende en uitgaande artikelen.


Magazijnklasse, Opslaglocatie (tabel)

Veld Magazijnklasse

De tabel Opslaglocatie

Dit veld bevat de code voor de magazijnklasse van de opslaglocatie. De magazijnklasse van de SKU's of artikelen op een opslaglocatie moet overeenkomen met de magazijnklasse van de desbetreffende opslaglocatie. De magazijnklasse van de opslaglocatie wordt opgehaald uit het veld met de klassecode van de zone waarin de opslaglocatie zich bevindt, maar u kunt deze code desgewenst wijzigen.


Blokverplaatsing, Opslaglocatie (tabel)

Veld Blokverplaatsing

De tabel Opslaglocatie

De geselecteerde optie in dit veld geeft aan hoe de verplaatsing van artikelen van of naar deze opslaglocatie wordt geblokkeerd, indien een blokkering is ingesteld. De opties zijn: <Geen> (verplaatsingen worden niet geblokkeerd), Inkomend (artikelen kunnen niet naar de opslaglocatie worden verplaatst), Uitgaand (artikelen kunnen niet uit de opslaglocatie worden verplaatst), Alle (alle verplaatsingen zijn geblokkeerd).

Als verplaatsingen voor een opslaglocatie zijn geblokkeerd, kan de geblokkeerde activiteit niet door het programma of een gebruiker worden uitgevoerd. Als u de blokkering uit het veld verwijdert, kan de opslaglocatie weer volgens de specificaties van het programma worden gebruikt en kunt u weer handmatig verplaatsingen van of naar deze opslaglocatie uitvoeren.


Speciaal materieel, Opslaglocatie (tabel)

Veld Speciaal materieel

De tabel Opslaglocatie

Dit veld bevat de code van het materieel dat u nodig hebt bij het werken op de opslaglocatie. Deze code is gelijk aan de code voor speciaal materieel die voor de zone is ingesteld. U kunt de code desgewenst wijzigen.


Opslaglocatievolgorde, Opslaglocatie (tabel)

Veld Opslaglocatievolgorde

De tabel Opslaglocatie

Dit veld bevat de zonevolgorde van de opslaglocatie. De inhoud van het veld is gelijk aan de zonevolgorde die is ingesteld voor de zone. U kunt desgewenst een andere code instellen. Automatisch worden picks voorgesteld vanuit de opslaglocatie met de hoogste zonevolgorde. Artikelen op opslaglocaties met de hoogste zonevolgorde (het hoogste nummer in het veld) worden dus eerst gepickt. De zonevolgorde van opslaglocaties wordt ook gebruikt bij de berekening van opslaglocatieaanvullingen, waarbij artikelen op opslaglocaties met een lagere zonevolgorde worden verplaatst naar opslaglocaties met een hogere zonevolgorde.

Ook wordt de zonevolgorde gebruikt bij het maken van voorstellen voor opslagregels. Opslaglocaties met de hoogste zonevolgorde worden eerst voorgesteld. Als de vestiging is ingesteld voor gestuurde opslag en pick en gebruikmaakt van opslagsjablonen, wordt eerst gezocht naar opslaglocaties die voldoen aan de sjablooncriteria. Als er meerdere opslaglocaties voldoen aan de sjablooncriteria, wordt de opslaglocatie met de hoogste classificatie voorgesteld. Als er meerdere opslaglocaties met dezelfde classificatie zijn, wordt de opslaglocatie met de hoogste opslaglocatiecode voorgesteld.


Max. kubieke inhoud, Opslaglocatie (tabel)

Veld Max. kubieke inhoud

De tabel Opslaglocatie

Dit veld bevat een waarde voor de maximale kubieke inhoud (volume) op de opslaglocatie. Deze waarde wordt gebruikt bij de verwerking van magazijnopslag van artikelen op vrije opslaglocaties.


Max. gewicht, Opslaglocatie (tabel)

Veld Max. gewicht

De tabel Opslaglocatie

Dit veld bevat een waarde voor het maximale gewicht op deze opslaglocatie. Deze waarde wordt gebruikt bij de verwerking van magazijnopslag van artikelen op vrije opslaglocaties.


Leeg, Opslaglocatie (tabel)

Veld Leeg

De tabel Opslaglocatie

Als dit selectievakje is ingeschakeld, bevat de opslaglocatie geen artikelen.


Standaard, Opslaglocatie (tabel)

Veld Standaard

De tabel Opslaglocatie

Dit selectievakje is ingeschakeld als de opslaglocatie is ingesteld als de standaardopslaglocatie voor een artikel.


Cross-dockopslaglocatie, Opslaglocatie (tabel)

Veld Cross-dockopslaglocatie

De tabel Opslaglocatie

Dit selectievakje is ingeschakeld als de opslaglocatie voor cross-docken kan worden gebruikt. Deze opslaglocatie komt als eerste in aanmerking voor picks, onafhankelijk van de eenheid.


Inventarisatieartikelselectie (tabel)

Tabel Inventarisatieartikelselectie

Lijst met velden in de tabel

Deze tabel bevat informatie over de artikelen die voor de berekening worden geselecteerd op basis van de laatste inventarisatie en de tellingsperiode die aan het artikel is toegewezen. De tabel wordt slechts tijdelijk gevuld.

Als u klikt op de functie Tellingsperiode berekenen op het magazijninventarisatiedagboek of het inventarisatiedagboek in de module Voorraad, wordt automatisch berekend welke artikelen of SKU's in de huidige periode moeten worden geteld. Als een artikel of SKU moet worden geteld, wordt een tijdelijke regel in deze tabel gemaakt met de clustertelling en specifieke informatie per artikel of SKU. De gebruiker krijgt deze tijdelijke regels te zien en kan vervolgens alle regels verwijderen die niet hoeven te worden geteld. Van de overgebleven regels worden de regels voor het magazijninventarisatiedagboek of de regels voor het inventarisatiedagboek berekend. Ten slotte worden alle records in deze tabel verwijderd.


Artikelnr., Inventarisatieartikelselectie (tabel)

Veld Artikelnr.

De tabel Inventarisatieartikelselectie

Dit veld bevat het aantal artikelen waarvoor clustertelling kan worden uitgevoerd.


Variant, Inventarisatieartikelselectie (tabel)

Veld Variant

De tabel Inventarisatieartikelselectie

Dit veld bevat de variantcode van het artikel waarvoor clustertelling kan worden uitgevoerd.


Vestiging, Inventarisatieartikelselectie (tabel)

Veld Vestiging

De tabel Inventarisatieartikelselectie

Dit veld bevat de code van de vestiging waar de clustertelling wordt uitgevoerd.


Omschrijving, Inventarisatieartikelselectie (tabel)

Veld Omschrijving

De tabel Inventarisatieartikelselectie

Dit veld bevat de omschrijving van het artikel.


Schapnr., Inventarisatieartikelselectie (tabel)

Veld Schapnr.

De tabel Inventarisatieartikelselectie

Dit veld bevat het reknummer van het artikel. Dit nummer wordt uit de artikeltabel opgehaald.


Voorraadtellingsperiode, Inventarisatieartikelselectie (tabel)

Veld Voorraadtellingsperiode

De tabel Inventarisatieartikelselectie

Dit veld bevat de code van de tellingsperiode die aangeeft hoe vaak u het artikel of de SKU voor een inventarisatie wilt tellen.


Laatste tellingsdatum, Inventarisatieartikelselectie (tabel)

Veld Laatste tellingsdatum

De tabel Inventarisatieartikelselectie

Dit veld bevat de laatste datum waarop de tellingsperiode voor het artikel of de SKU is bijgewerkt. Het veld wordt gekopieerd uit het veld Laatste update tellingsperiode op het tabblad Magazijn van de artikelkaart.


Volgende tellingsperiode, Inventarisatieartikelselectie (tabel)

Veld Volgende tellingsperiode

De tabel Inventarisatieartikelselectie

Dit veld geeft de volgende periode voor telling van het artikel of de SKU aan.


Tellingsfrequentie per jaar, Inventarisatieartikelselectie (tabel)

Veld Tellingsfrequentie per jaar

De tabel Inventarisatieartikelselectie

Dit veld bevat de gewenste tellingsfrequentie voor het artikel of de SKU per jaar.


Geselecteerd, Inventarisatieartikelselectie (tabel)

Veld Geselecteerd

De tabel Inventarisatieartikelselectie

Dit veld wordt alleen intern gebruikt.


Voorraadtellingsperiodesoort, Inventarisatieartikelselectie (tabel)

Veld Voorraadtellingsperiodesoort

De tabel Inventarisatieartikelselectie

Dit veld geeft aan of de tellingsperiode voor de inventarisatie op de regel is toegewezen aan de SKU of aan het artikel.


Voorraadtellingsperiode (tabel)

Tabel Voorraadtellingsperiode

Lijst met velden in de tabel

Deze tabel bevat informatie over de tellingsperioden die u voor inventarisatie van het magazijn hebt ingesteld.


Code, Voorraadtellingsperiode (tabel)

Veld Code

De tabel Voorraadtellingsperiode

Hier kunt u een code invoeren voor de tellingsperiode van de inventarisatie. De code is de naam van de tellingsperiode.


Omschrijving, Voorraadtellingsperiode (tabel)

Veld Omschrijving

De tabel Voorraadtellingsperiode

Hier kunt u een omschrijving invoeren voor de tellingsperiode van de inventarisatie.


Tellingsfrequentie per jaar, Voorraadtellingsperiode (tabel)

Veld Tellingsfrequentie per jaar

De tabel Voorraadtellingsperiode

Dit veld bevat de gewenste tellingsfrequentie voor het artikel of de SKU per jaar.


Miniformkop (tabel)

Tabel Miniformkop

Lijst met velden in de tabel

Deze tabel bevat algemene informatie over de miniforms die zijn ingesteld voor weergave van gegevens en functies op de draagbare apparatuur. Behalve de naam en de omschrijving bevat deze tabel het soort miniform en, in geval van een keuzelijst, het aantal records in de lijst.


Code, Miniformkop (tabel)

Veld Code

De tabel Miniformkop

Dit veld bevat een unieke code voor een bepaald miniform.


Omschrijving, Miniformkop (tabel)

Veld Omschrijving

De tabel Miniformkop

Dit veld bevat de omschrijving van het miniform.


Aantal records in lijst, Miniformkop (tabel)

Veld Aantal records in lijst

De tabel Miniformkop

Als het miniform op de kop van het soort Selection List of Data List is, bevat dit veld het aantal records dat naar de draagbare apparatuur wordt verstuurd.


Formsoort, Miniformkop (tabel)

Veld Formsoort

De tabel Miniformkop

Dit veld bevat het soort miniform. U hebt de volgende opties:

  • Card: dit miniform ziet eruit als een kaart, bevat onbewerkte tekst, en wordt alleen voor aanmeldingen gebruikt.

  • Selection List: dit miniform ziet eruit als een keuzelijst, en bevat menuopties voor de gebruiker.

  • Data List: dit miniform ziet eruit als een gegevenslijst, en bevat soorten documenten waaruit de gebruiker kan kiezen (bijv. telbladen voor inventarisatie).

  • Data List Input: dit miniform ziet eruit als een gegevenslijst, en bevat invoervelden waarop de gebruiker gegevens kan invoeren, zoals magazijninstructieregels (opslag, pick of verplaatsing).


Start miniform, Miniformkop (tabel)

Veld Start miniform

De tabel Miniformkop

Als dit selectievakje is ingeschakeld, is dit veld het eerste miniform dat de gebruiker krijgt te zien bij het opstarten van draagbare apparatuur.


Afhandeling codeunit, Miniformkop (tabel)

Veld Afhandeling codeunit

De tabel Miniformkop

Dit veld bevat het nummer van de codeunit met de code waarmee dit miniform wordt verwerkt.


Volgende miniform, Miniformkop (tabel)

Veld Volgende miniform

De tabel Miniformkop

Dit veld geeft aan welk scherm wordt weergegeven wanneer een selectie wordt gemaakt in een Data List-scherm of wanneer het laatste veld wordt ingevoerd op een Card-scherm. Dit veld is alleen beschikbaar voor schermen van het soort Data List of Card.


XMLin, Miniformkop (tabel)

Veld XMLin

De tabel Miniformkop

Dit veld wordt intern gebruikt voor het opslaan van het XML-document dat wordt verzonden vanuit de invoegtoepassing. De gegevens in dit veld worden geparseerd en worden vervolgens door de afhandelingscodeunit gebruikt voor het huidige miniform.


Miniformregel (tabel)

Tabel Miniformregel

Lijst met velden in de tabel

Deze tabel bevat de gegevens die in een specifiek miniform naar de draagbare apparatuur is verstuurd.


Miniform, Miniformregel (tabel)

Veld Miniform

De tabel Miniformregel

Dit veld bevat de miniformkop waaraan de regel is gekoppeld.


Regelnr., Miniformregel (tabel)

Veld Regelnr.

De tabel Miniformregel

Dit veld bevat het nummer van de regel op het miniform. Alle regels krijgen automatisch een volgnummer toegewezen.


District, Miniformregel (tabel)

Veld District

De tabel Miniformregel

In dit veld geeft u aan op welk deel van het display van de draagbare apparatuur de gegevens op de regel moeten worden weergeven.

Opmerking: de weergave van gegevens op de draagbare apparatuur wordt grotendeels bepaald door het XSLT-opmaakmodel.

De opties die u kunt instellen voor het weergavegebied zijn:

  • Header: de kop van het display van de draagbare apparatuur.

  • Body: het gebied tussen de kop en de voettekst van het display van de draagbare apparatuur.

  • Footer: de voettekst van het display van de draagbare apparatuur.


Veldsoort, Miniformregel (tabel)

Veld Veldsoort

De tabel Miniformregel

Dit veld bevat het gegevenstype dat is gedefinieerd op de regel op het miniform.

U hebt de volgende opties:

  • Text: elke niet-opgemaakte tekst, zoals een menunaam of de menuopties.

  • Input: gegevens uit de database of opgevraagd door de database op delen van het display waar de gebruiker gegevens mag of moet invoeren.

  • Output: gegevens uit de database die voor de gebruiker worden weergegeven. De gebruiker van de draagbare apparatuur kan geen gegevens invoeren.

  • Asterix: gegevens die door de gebruiker zijn ingevoerd en die worden weergegeven in de vorm van een sterretje voor elk teken. Dit gegevenstype wordt gebruikt voor velden waarbij de invoer van de gebruiker niet zichtbaar mag zijn op de draagbare apparatuur, zoals een wachtwoord.


Tabelnr., Miniformregel (tabel)

Veld Tabelnr.

De tabel Miniformregel

Dit veld bevat het nummer van de tabel in het programma waaruit de gegevens afkomstig zijn of waarin de gegevens worden ingevoerd.


Veldnr., Miniformregel (tabel)

Veld Veldnr.

De tabel Miniformregel

Dit veld bevat het nummer van het veld waaruit de gegevens afkomstig zijn of waarin gegevens worden ingevoerd. Het veldnummer wordt opgehaald uit het desbetreffende veld in de tabel die wordt aangegeven in het veld Tabelnr. op de regel in het miniform.


Tekst, Miniformregel (tabel)

Veld Tekst

De tabel Miniformregel

Als het veldsoort Text is, bevat dit veld alleen tekst.

Als het veldsoort Input of Output is, bevat dit veld de naam van het veld dat als veldlabel op de draagbare apparatuur wordt gebruikt. De gebruiker kan deze naam wijzigen.


Veldlengte, Miniformregel (tabel)

Veld Veldlengte

De tabel Miniformregel

Dit veld wordt alleen intern gebruikt.


Aanroepminiform, Miniformregel (tabel)

Veld Aanroepminiform

De tabel Miniformregel

De waarde in dit veld geeft aan welk miniform wordt aangeroepen wanneer de gebruiker op de draagbare apparatuur de keuze op de regel selecteert. Dit veld is alleen van toepassing op miniforms van het soort Selection List.


Miniformfunctiegroep (tabel)

Tabel Miniformfunctiegroep

Lijst met velden in de tabel

Deze tabel bevat een omschrijving van alle beschikbare functies in het automatische gegevensregistratiesysteem, zoals ESC, PAGE UP, PAGE DOWN, LINE UP en LINE DOWN. De functies zijn gecodeerd in de communicatie-codeunit.


Code, Miniformfunctiegroep (tabel)

Veld Code

De tabel Miniformfunctiegroep

Dit veld bevat de code van de functie die op de draagbare apparatuur is gebruikt.


Omschrijving, Miniformfunctiegroep (tabel)

Veld Omschrijving

De tabel Miniformfunctiegroep

Dit veld bevat een korte omschrijving van de werking van de functie.


KeyDef, Miniformfunctiegroep (tabel)

Veld KeyDef

De tabel Miniformfunctiegroep

Selecteer in dit veld de toets waarmee de functie wordt geactiveerd. U hebt de volgende opties: Input, Esc, First, Last, Code, PgUp, PgDn, LnUp, LnDn, Reset en Register.


Miniformfunctie (tabel)

Tabel Miniformfunctie

Lijst met velden in de tabel

Deze tabel bevat informatie over de functies die aan de diverse miniforms zijn toegewezen. Hier ziet u welke functies u kunt gebruiken als een bepaald miniform wordt weergegeven op de draagbare apparatuur. Aan elk miniform zijn een of meer functies toegewezen.


Miniform, Miniformfunctie (tabel)

Veld Miniform

De tabel Miniformfunctie

Dit veld geeft aan aan welk miniform een functie is toegewezen.


Functie, Miniformfunctie (tabel)

Veld Functie

De tabel Miniformfunctie

Dit veld bevat de code van de functie die aan het miniform is toegewezen.


Artikelidentificatie (tabel)

Tabel Artikelidentificatie

Lijst met velden in de tabel

Deze tabel bevat de unieke codes die u toewijst aan de artikelen die in het automatische gegevensregistratiesysteem worden gebruikt. De code geeft niet alleen het artikelnummer, maar ook de eventuele eenheid en variantcode aan.


Code, Artikelidentificatie (tabel)

Veld Code

De tabel Artikelidentificatie

Dit veld bevat een unieke code voor een artikel. Deze code wordt in het automatisch gegevensregistratiesysteem gebruikt. De code verwijst niet alleen naar het artikelnummer, maar ook naar een eventuele eenheid en variantcode.


Artikelnr., Artikelidentificatie (tabel)

Veld Artikelnr.

De tabel Artikelidentificatie

Dit veld bevat het nummer van het artikel, dat wordt gebruikt bij identificatie van het artikel op de regel.


Variant, Artikelidentificatie (tabel)

Veld Variant

De tabel Artikelidentificatie

Dit veld bevat de variantcode van het artikel, dat wordt gebruikt bij identificatie van het artikel op de regel.


Eenheidscode, Artikelidentificatie (tabel)

Veld Eenheidscode

De tabel Artikelidentificatie

Dit veld bevat de eenheid van het artikel, dat wordt gebruikt bij de identificatie van het artikel op de regel.