Magazijnbeheer

Met magazijnbeheer kunt u de artikelen in de voorraad ordenen en afhandelen op het niveau van opslaglocaties. Afhankelijk van uw installatie en de granules die zijn aangegeven in uw licentie, kunt u artikelen ontvangen en opslaan in opslaglocaties, picken en verzenden uit opslaglocaties en artikelen verplaatsen tussen opslaglocaties. In de secties hieronder worden de verschillende facetten van magazijnbeheer beschreven.

Opslaglocaties

In het programma kunt u de zones en opslaglocaties opgeven die u in het magazijn gebruikt. Als de zones en opslaglocaties zijn vastgelegd, kunt u opgeven welke artikelen zich in die opslaglocaties bevinden of kunt u een artikel vastmaken aan een opslaglocatie, zelfs als er momenteel geen hoeveelheid in de opslaglocatie zit. Als u deze functies gebruikt bij uw dagelijkse magazijnactiviteiten als ontvangen, verzenden, picken en opslaan, hebt u een beter overzicht van uw voorraad en de verplaatsingen daarvan. Het programma bevat functies waarmee het ordenen en gebruiken van opslaglocaties gemakkelijker wordt. Twee hiervan zijn opslaglocatie-inhoud en maakvoorstellen voor opslaglocaties, die hieronder worden beschreven.

Opslaglocatie-inhoud

In het venster [image] Opslaglocatie-inhoud wordt de inhoud van de opslaglocaties van het magazijn weergegeven. De opslaglocatie-inhoud wordt weergegeven voor zowel opslaglocaties met aantallen artikelen als opslaglocaties zonder artikelen die aan een bepaald artikel zijn gekoppeld. U kunt een opslaglocatie aan een artikel koppelen door het selectievakje Vast in te schakelen. Zwevende opslaglocaties zonder inhoud worden niet in dit venster weergegeven. Onderaan in het venster ziet u het berekende veld Aantal in herwaarderingopslagloc. Dit veld wordt gebruikt als u met gestuurde opslag en pick werkt. In het veld wordt per inhoudsregel (artikel op opslaglocatie) het totaal van de huidige correcties op de herwaarderingsopslaglocatie voor de desbetreffende inhoud weergegeven. Telkens wanneer u het aantal artikelen op een opslaglocatie corrigeert, wordt een tegenboeking gemaakt voor de herwaarderingslocatie. Als u de herwaarderingen naar het artikeldagboek boekt, worden automatisch posten voor de herwaarderingsopslaglocatie gemaakt om het veld Aantal in herwaarderingsopslagloc. opnieuw in te stellen. Daarnaast worden de bijbehorende artikelposten gemaakt.

Opslagloc.-maakvoorstellen

Met de granule voor het instellen van opslaglocaties kunt u de opslaglocaties voor een magazijn één voor één maken. Dit is echter een tijdrovend karwei. In plaats daarvan kunt u alle soortgelijke opslaglocaties in één keer genereren met behulp van het maakvoorstel voor opslaglocaties. U bepaalt dan eerst welke soorten opslaglocaties u in het magazijn wilt opnemen en maakt vervolgens opslaglocatiesjablonen (prototypes/modellen) die automatisch worden gekopieerd als u opslaglocaties in het voorstel maakt. Van belang daarbij is dat u weet welk nummeringsysteem voor opslaglocaties het meest geschikt is. De opslaglocatie vormt immers een van de sorteermethodes voor elke opslag, pick en verplaatsing. Het maakproces voor opslaglocaties bestaat uit drie stappen: eerst worden de opslaglocaties berekend overeenkomstig de ingevulde gegevens op het voorstel, vervolgens kunt u de resultaten bewerken of annuleren en tot slot maakt u de uiteindelijke opslaglocaties.

Ontvangsten

Hier ontvangt u artikelen op basis van brondocumenten, plant u cross-docks en boekt u artikelontvangsten als voor het magazijn ontvangstverwerking met magazijndocumenten is vereist. Onder bepaalde voorwaarden kunt u hier ook opslaginstructies maken voor zones en opslaglocaties. U kunt de beschikbare cross-dockmogelijkheden op elk gewenst moment bekijken en bepalen hoeveel artikelen u wilt cross-docken.

U gebruikt magazijnontvangsten om de artikelen die in het magazijn worden ontvangen, te boeken als artikelposten. Na binnenkomst van de artikelen kunt u de regels ophalen uit het brondocument waaruit de ontvangst is voortgekomen en hierop het aantal ontvangen artikelen invullen. Als u met opslaglocaties werkt, moet u ook vastleggen in welke opslaglocatie de ontvangen artikelen zijn geplaatst. Bij de boeking van de ontvangst kunt u dan een opslaginstructie maken of de ontvangstregels beschikbaar stellen in het opslagvoorstel. Dit is afhankelijk van de magazijninstelling.

Verzendingen

Met magazijnverzendingen bereidt u verzendingen voor die zijn aangevraagd in brondocumenten, als voor het magazijn verzendingsverwerking met magazijndocumenten is vereist. Als voor de vestiging pickverwerking is vereist, kunt u per verzending afzonderlijke pickinstructies maken. U kunt ook de verzendregels vrijgeven aan het pickvoorstel om een efficiëntere pickronde voor verschillende verzendingen te plannen. Zodra de werknemers alle artikelen hebben gepickt, is de voorbereiding van de verzending voltooid en kunt u de verzending boeken.

Opslag en picks

Met deze twee functies worden de instructies weergegeven die magazijnmedewerkers moeten volgen bij het verplaatsen van artikelen binnen het magazijn. Magazijnopslag wordt gebruikt als voor de vestiging zowel magazijnontvangst- als magazijnopslagverwerking is vereist. Magazijnpicks worden gebruikt als voor de vestiging zowel magazijnpick- als magazijnverzendingsverwerking is vereist.

Als u met opslaglocaties werkt, wordt in de instructie aangegeven uit welke opslaglocatie u een artikel het beste kunt halen en naar welke opslaglocatie u het artikel het beste kunt verplaatsen. Als u gestuurde opslag en pick gebruikt, wordt deze suggestie gebaseerd op berekeningen die worden gemaakt op basis van opslaglocatievolgorde of opslagsjablonen, afhankelijk van de activiteit. Als u niet met gestuurde opslag en pick werkt, wordt de suggestie gebaseerd op de standaardopslaglocatie van het artikel. U kunt de voorgestelde instructies van het programma altijd aanpassen.

Als voor het magazijn gestuurde opslag en pick is ingesteld, kunt u een systeem voor automatische gegevensverzameling gebruiken voor de opslag en het picken van artikelen in het magazijn.

Pickvoorstellen

Als voor uw vestiging zowel pick- als verzendingsverwerking is vereist, kunt u pickinstructies samenstellen met het pickvoorstel. Er worden regels opgehaald uit vrijgegeven documenten (inclusief productieorders) waarvoor artikelen uit het magazijn nodig zijn. In het voorstel kunnen alleen regels worden opgehaald die nog niet in een pickinstructie zijn opgenomen. Op basis van de samengestelde en gesorteerde regels kunt u pickinstructies maken in het voorstel.

Opslagvoorstellen

Als voor de opslaglocatie zowel opslag- als ontvangstverwerking is vereist, kunt u in dit voorstel opslaginstructies samenstellen voor verschillende ontvangsten. U kunt de opgehaalde ontvangstregels op verschillende manieren sorteren en vervolgens instructies maken waarmee het magazijnpersoneel de opslag van artikelen sneller en efficiënter kan uitvoeren. Het veld Opslagvoorstel gebruiken op de vestigingskaart is een magazijninstelling waarmee u bepaalt of er tijdens de boeking van ontvangsten opslaginstructies worden gemaakt of regels beschikbaar worden gesteld in het opslagvoorstel.

Cross-dock

De cross-dockfunctie, die beschikbaar is als voor de vestiging magazijnontvangst- en -opslagverwerking is vereist, geeft u de mogelijkheid snel het voorstel weer te geven voor het aantal dat u in de magazijnontvangst kunt cross-docken. Er wordt een nieuw venster geopend waarin u een overzicht kunt bekijken van de afzonderlijke brondocumentregels die aan de basis staan van de cross-dockberekening. U kunt het te cross-docken aantal verhogen of verlagen voordat u de ontvangst boekt of anders als u de opslaginstructie maakt. De artikelen die u cross-dockt, worden niet apart gehouden voor een specifiek uitgaand brondocument. Desgewenst kunt u echter een gewone reservering maken via een snelkoppeling in het venster Cross-dockmogelijkheden.

De cross-dockartikelen worden in een van de cross-dockopslaglocaties geplaatst. Deze opslaglocaties worden als eerste gekozen bij het picken van artikelen voor een verzending. In magazijnen met opslaglocaties is op elke verzendregel ook informatie beschikbaar over cross-dockartikelen: als u een regel aan een verzending toevoegt, wordt automatisch berekend hoeveel artikelen er beschikbaar zijn in de opslaglocatie voor cross-docking. Als er sprake is van een backorder waarvoor nog één artikel ontbreekt, kunt u aan de hand van deze informatie snel bepalen of u de verzending kunt voltooien.

Verplaatsingen

Met Verplaatsingen worden de instructies aangegeven die magazijnmedewerkers moeten volgen bij het verplaatsen van artikelen binnen het magazijn. Het verplaatsingsvoorstel en de verplaatsingsdocumenten zijn beschikbaar als voor de vestiging gestuurde opslag en pick is ingesteld.

Als voor de vestiging gestuurde opslag en pick is ingesteld, kunt u een systeem voor automatische gegevensverzameling gebruiken voor het verplaatsen van artikelen binnen het magazijn.

Verplaatsingsvoorstellen

Als u met gestuurde opslag en pick werkt, kunt u met verplaatsingsvoorstellen de opslaglocatieaanvulling berekenen en de voorgestelde aanvullingsregels evalueren voordat u een verplaatsingsinstructie maakt. U kunt ook afzonderlijke verplaatsingen tussen opslaglocaties plannen en vervolgens een verplaatsingsinstructie maken. Dit voorstel bevat, in tegenstelling tot andere voorstellen, velden voor de zone en de opslaglocatie waar het artikel momenteel is opgeslagen, alsmede velden voor de zone en de opslaglocatie waar het artikel naartoe wordt verplaatst.

Interne opslag en Interne picks

Met interne voorraadopslagen en picks kunt u instructies voor de opslag en picking van artikelen plannen en maken zonder dat er een brondocument nodig is. Deze opdrachten zijn geschikt voor allerlei speciale doeleinden, bijvoorbeeld het picken van niet-gepland verbruik voor de productie, het naar het magazijn terugsturen van artikelen die niet in de productie zijn gebruikt, maar ook het plaatsen van artikelen voor een verkoopdemonstratie op een speciale niet-pickbare opslaglocatie, of het plaatsen van monsters op een kwaliteitsmetinglocatie.

Bij een interne opslag geeft u op uit welke opslaglocatie (als u opslaglocaties gebruikt) de artikelen worden gepickt. Vervolgens maakt u een opslaginstructie. Als u met gestuurde opslag en pick werkt, wordt volgens de opslagrichtlijnen van het magazijn een suggestie gedaan voor de opslaglocatie waarin u de artikelen het beste kunt plaatsen. Bij een interne pick geeft u op naar welke opslaglocatie de artikelen moeten worden verplaatst. Vervolgens maakt u een pickinstructie. Als u met gestuurde opslag en pick werkt en een pick maakt op basis van een interne pick, wordt volgens de pickrichtlijnen van het magazijn een suggestie gedaan voor de opslaglocatie waaruit u de artikelen het beste kunt picken.

Magazijndagboeken

De magazijndagboeken lijken op de voorraaddagboeken, met dien verstande dat de artikelen worden afgehandeld op het niveau van opslaglocaties. Deze dagboeken zijn alleen beschikbaar als de locatie is ingesteld voor gestuurde opslag en pick.

Magazijnartikeldagboek

Het magazijnartikeldagboek lijkt veel op het voorraadartikeldagboek, maar wordt alleen gebruikt voor herwaarderingen van aantallen artikelen in de opslaglocaties van het magazijn. Als het aantal artikelen dat aanwezig behoort te zijn op een opslaglocatie niet klopt, voert u het positieve of negatieve herwaarderingsaantal rechtstreeks in op de dagboekregel en boekt u de betreffende post. Het geregistreerde aantal artikelen op de opslaglocatie wordt vervolgens automatisch aangepast aan het werkelijk getelde aantal, waarna een bijbehorende herwaardering (met tegengesteld teken) wordt gemaakt in de herwaarderingslocatie van het magazijn. Een gebruiker met toegangsrechten voor Voorraad kan de herwaardering later als artikelpost boeken met de functie Magazijnherwaardering berekenen in het artikeldagboek.

Magazijnherindelingsdagboek

Soms moet u artikelen verplaatsen zonder dat er eerst een instructiedocument wordt gemaakt. U kunt de verplaatsing dan in het herindelingsdagboek vastleggen. U doet dit door opgave van de artikelnummers, het verplaatste aantal, de opslaglocaties waaruit de artikelen afkomstig zijn en de opslaglocaties waar de artikelen naartoe gaan. U kunt het herindelingsdagboek ook gebruiken bij een eventuele herstructurering van het magazijn.

Magazijninventarisatiedagboek

Als u met gestuurde opslag en pick werkt, gebruikt u het magazijninventarisatiedagboek om de voorraad op de opslaglocaties te tellen. Als u de aantallen van een bepaald artikel in alle opslaglocaties hebt geteld, kunt u het resultaat als magazijnpost boeken. Er wordt voor elk geregistreerd verschil een tegenboeking gemaakt in de herwaarderingsopslaglocatie van het magazijn. Vervolgens worden posten in het magazijnjournaal gemaakt ten teken dat de inventarisatie is uitgevoerd. Daarna kunt u in de module Voorraad een inventarisatie invoeren voor dezelfde artikelen die u hebt geteld bij de magazijninventarisatie. Als u de functie Voorraad berekenen uitvoert, wordt het veld Aantal gevuld op basis van de posten in de herwaarderingslocatie van het magazijn. U kunt de inventarisatie nu boeken. Het aantal artikelen in het magazijn is gelijk aan de aantallen in de artikelposten, en de inventarisatie wordt geboekt in het inventarisatiejournaal.

Cyclustelling

Als u een bepaald gedeelte van de voorraad regelmatig wilt inventariseren, kunt u de functie voor cyclustellingen gebruiken. U stelt de tellingsperioden in en wijst deze toe aan de artikelen die u periodiek wilt inventariseren. Als u de eerste periodieke telling wilt uitvoeren en u geen gestuurde opslag en pick gebruikt, gebruikt u het venster [image] Inventarisatiedagboek . Als u wel gestuurde opslag en pick gebruikt, gebruikt u het venster [image] Mag.-inventarisatiedagboek. Volg de procedures voor periodieke tellingen en vergeet niet de tellingsperiode op de artikelkaart bij te werken nadat u de artikelen in het gehele magazijn hebt geteld. Als u met gestuurde opslag en pick werkt, moet u het resultaat van de periodieke telling eerst registreren in het magazijninventarisatiedagboek en vervolgens in het voorraadinventarisatiedagboek.

Correctielocatie magazijn

Als u met gestuurde opslag en pick werkt, vormt de magazijnherwaarderingsopslaglocatie de verbinding tussen het magazijn en de rest van het programma. Er worden nieuwe posten op de herwaarderingsopslaglocatie gemaakt voor elke transactie die gevolgen heeft voor de voorraad of voor elke magazijnactiviteit waaruit artikelposten voortvloeien (behalve voor de boeking van ontvangsten of verzendingen, omdat hiervoor standaard artikelposten worden gemaakt). Hoewel bepaalde posten soms snel overbodig kunnen worden (bijvoorbeeld omdat artikelen die gisteren nog zoek waren vandaag worden gevonden), kunnen de aantallen van de herwaarderingslocatie regelmatig in het artikeldagboek worden geboekt. De telling van artikelen in het magazijn zal dan overeenkomen met de aantallen in de artikelposten.

Geregistreerde documenten

U kunt records opzoeken van alle voltooide interne magazijninstructiedocumenten: geregistreerde opslagen, picks en verplaatsingen. Hoewel er geen artikelposten worden gemaakt voor deze documenten, kunnen het belangrijke korte-termijnrecords zijn voor magazijnactiviteit. De documenten worden automatisch opgeslagen en kunnen via het menu worden weergegeven. Als u de documenten niet meer nodig hebt, kunt u ze desgewenst verwijderen. U kunt ze één voor één verwijderen, of alles in één keer via een batchverwerking.

Brondocumenten

De komst van artikelen naar en verplaatsing vanuit magazijnvestigingen wordt bepaald door beslissingen die op een andere plek in het bedrijf worden genomen. De details van deze beslissingen zijn vastgelegd in brondocumenten. Deze moeten eerst aan het magazijn worden vrijgegeven voordat de artikelen kunnen worden ontvangen of verzonden. De mogelijke brondocumenten voor ontvangsten zijn inkooporders, verkoopretourorders of inkomende transfers. De mogelijke brondocumenten voor verzendingen zijn verkooporders, inkoopretourorders of uitgaande transfers.

De tabel Magazijnverzoek vormt de technische interface tussen de brondocumenten en het magazijn. Deze tabel kan niet rechtstreeks worden bekeken door de gebruiker. De posten in de tabel ontstaan zodra u een van de bovengenoemde brondocumenten vrijgeeft of wanneer het verbruik of de output van artikelen in het magazijn van de vestiging wordt gepland voor de productie.

U kunt de voortgang van aan het magazijn vrijgegeven brondocumenten bijhouden. Klik in het brondocument op Order en vervolgens op Mag.-ontvangstregels of Mag.-verzendregels. Welke optie u kiest, is afhankelijk van het verwachte resultaat van het brondocument (ontvangst of verzending). Vervolgens kunt u de eventuele nieuwe verzend- of ontvangstregels in het magazijn bekijken. Als er geen regels zijn gemaakt, zijn de artikelen nog niet ontvangen of is in het magazijn nog niet begonnen met de voorbereiding van de verzending.

Systemen voor automatische gegevensverzameling

Als u de plaatsing van artikelen in het magazijn elektronisch wilt vastleggen, kunt u gebruik maken van een systeem voor automatische gegevensverzameling in combinatie met draagbare apparatuur, mits voor het magazijn gestuurde opslag en pick is ingesteld. Met het gegevensverzamelingssysteem kunt u de verplaatsing van artikelen ter plekke registreren.

Verwante onderwerpen

Artikelen ontvangen

Cross-docken van artikelen

Artikelen opslaan met een magazijnopslag

Artikelen picken met een magazijnpick

Verzending voorbereiden

© 2009 Microsoft Corporation. Alle rechten voorbehouden.


Magazijnbeheer instellen

Voordat u voorraadverplaatsingen kunt beheren met magazijndocumenten, moet u bepaalde criteria instellen in het venster Magazijnbeheerinstellingen:

U kunt als volgt Magazijnbeheer instellen:

  1. Open het venster [image] Magazijnbeheerinstellingen.

  2. Klik op het tabblad Nummering. Selecteer voor elk veld een nummerreekscode in het venster Nr.-reeks. Een aantal van de velden kunt u alleen invullen als u met opslaglocaties werkt.

  3. Klik op het tabblad Algemeen.

Selecteer Boekingsfouten niet verwerken in de velden Ontvangstboekingsbeleid en Verzendingboekingsbeleid als u geen boekingsfouten wilt weergeven. Selecteer Stoppen en eerste fout weergeven als u elke gevonden boekingsfout wilt weergeven.

Werken met magazijndocumenten

Schakel de selectievakjes Ontvangst vereist, Opslag vereist, Verzending vereist en/of Pick vereist in voor de activiteiten die u wilt beheren.


Het magazijn instellen voor gestuurde opslag en pick

Met gestuurde opslag en pick beschikt u over geavanceerde magazijnfuncties, waardoor de efficiëntie en de betrouwbaarheid van gegevens sterk kunnen worden verbeterd. Als u deze functionaliteit wilt gebruiken, moet u eerst een aantal parameters instellen in uw magazijn.

A. Als u de functionaliteit van gestuurde opslag en pick wilt gebruiken, moet u deze functionaliteit activeren op de vestigingskaart:

  1. Open het venster [image] Vestiging. Klik vervolgens op Vestiging, Overzicht.

  2. Plaats de cursor op de vestiging waar u gestuurde opslag en pick wilt toepassen.

  3. Klik op Vestiging, Kaart. Schakel het selectievakje Gestuurde opslag en pick op het tabblad Magazijn in.

U hoeft de andere velden op de vestigingskaart pas later in het installatieproces in te vullen.

Attentie

Als er open artikelposten zijn bij een vestiging, kunt u geen opslaglocaties instellen voor het magazijn. Opslaglocaties vormen onderdeel van gestuurde opslag en pick.

B. De volgende stap bestaat uit het definiëren van het soort opslaglocatie waarmee u wilt werken. Zie Opslaglocatiesoorten instellen voor meer informatie over dit onderwerp. Hiermee geeft u aan hoe een bepaalde opslaglocatie in het programma wordt gebruikt bij de verwerking van de artikelenstroom in het magazijn. U kunt een bepaald soort opslag toewijzen aan zowel een zone als een opslaglocatie.

C. Als bepaalde artikelen onder verschillende omstandigheden moeten worden opgeslagen in het magazijn, kunt u ook magazijnklassen definiëren. Wanneer het programma een voorstel maakt voor de plaatsing van artikelen in opslaglocaties, wordt rekening gehouden met de ingestelde klassen. U kunt magazijnklassen toewijzen aan:

  • productgroepen, die vervolgens worden toegewezen aan artikelen en SKU's

  • zones en opslaglocaties die voldoen aan de opslagvereisten van de klassencodes voor het magazijn.

D. Als u wilt werken met zones in het magazijn, bent u nu gereed om uw zones in te stellen. Met zones wordt het aantal velden dat u moet invullen bij het instellen van de opslaglocaties gereduceerd. De reden hiervoor is dat opslaglocaties die binnen een zone worden gemaakt automatisch bepaalde kenmerken van de zone overnemen. Met zones kunnen nieuwe of tijdelijke magazijnmedewerkers zich bovendien gemakkelijk oriënteren in het magazijn. De basisstructuur voor het beheer van de artikelenstroom blijft echter de opslaglocatie. U kunt er bijvoorbeeld ook voor kiezen om te werken met slechts één zone met opslaglocaties.

U kunt als volgt een zone instellen in het magazijn:

  1. Open de vestigingskaart door te klikken op Magazijnbeheer, Instellingen, Vestigingen. Klik op de vestigingskaart op Vestiging, Zones.

  2. Vul in het venster Zones de velden Code en Omschrijving in. Doe dit voor elke zone die u wilt bewerken.

  3. In het veld Opslaglocatiesoort selecteert u het opslaglocatiesoort dat u wilt toepassen op de opslaglocaties in de zone, indien van toepassing.

  4. In het veld Magazijnklasse selecteert u de gewenste magazijnklasse, indien van toepassing.

  5. Selecteer een speciale apparatuurcode in het veld Speciaal materieel als u wilt dat de magazijnmedewerkers een bepaald apparaat gebruiken wanneer ze in de zone werken.

  6. In het veld Zonevolgorde vult u de waarde in die u wilt toepassen op de meeste opslaglocaties in de zone.

Attentie

wanneer u een zoneparameter wijzigt, worden de nieuwe kenmerken toegepast op alle nieuwe opslaglocaties in de zone. De kenmerken van bestaande opslaglocaties blijven echter ongewijzigd.

Als u liever niet met zones werkt, moet u toch minstens één zonecode instellen. Behalve de code zelf hoeft u niets te definiëren. U moet dan verschillende soorten opslaglocaties instellen in het venster Opslagloc.-maakvoorstelsjablonen. Deze vormen de basis voor de opslaglocaties die u maakt met de functie Opslaglocaties berekenen in het maakvoorstel voor opslaglocaties.

E. Hierna moet u de volgende items instellen:

  1. Opslagsjablonen die u in het magazijn wilt gebruiken (zie Opslagsjablonen instellen)

  2. Tellingsperioden voor inventarisatie (zie Tellingsperioden voor inventarisatie instellen)

  3. Sjablonen voor

    • de drie magazijnvoorstellen voor instructies (opslag, pick en verplaatsing). Klik op Instellingen, Mag.-voorstelsjablonen en stel voor elk soort instructie een sjabloon in.

    • de drie magazijndagboeken (artikeldagboek, herindelingsdagboek en inventarisatiedagboek). Klik op Instellingen, Mag.-dagboeksjablonen en stel voor elk soort dagboek een sjabloon in.

F. De volgende stap bij het instellen van het magazijn bestaat uit het definiëren van opslaglocaties. Zie Het magazijn instellen voor opslaglocaties voor meer informatie over dit onderwerp.

Verwante onderwerpen

Van een vestiging een magazijnvestiging maken


Magazijn instellen voor opslaglocaties

De opslaglocatie is de basismagazijnstructuur waarnaar het programma verwijst bij plaatsingsvoorstellen voor artikelen. Wanneer u de opslaglocaties hebt ingesteld, kunt u zeer precies definiëren wat voor inhoud moet worden geplaatst in de verschillende opslaglocaties. U kunt de opslaglocatie ook laten functioneren als een locatie zonder specifieke inhoud.

A. Als u de opslaglocatiefunctionaliteit wilt gebruiken, moet u deze activeren op de vestigingskaart:

  1. Open het venster [image] Vestiging. Klik vervolgens op Vestiging, Overzicht.

  2. Plaats de cursor op de vestiging waarin u opslaglocaties wilt gebruiken.

  3. Klik op Vestiging, Kaart. Schakel het selectievakje Opslaglocatie verplicht op het tabblad Magazijn in.

Attentie

U kunt het gebruik van opslaglocaties niet voor de vestiging instellen als voor de vestiging nog artikelposten openstaan.

  4. Als u in de vestiging niet met gestuurde opslag en pick werkt, vult u in het veld Std. opslaglocatieselectie de methode in waarmee standaardopslaglocaties aan artikelen worden toegewezen.

U hoeft de andere velden op de vestigingskaart pas later in het installatieproces in te vullen.

B. Als u opslaglocaties wilt instellen met behulp van opslaglocatiemaakvoorstellen, moet u de bijbehorende sjablonen instellen. U hoeft dan geen afzonderlijke opslaglocaties te maken.

  1. Klik op Instellingen, Opslaglocatiemaakvoorstelsjablonen.

  2. Stel een sjablooncode in voor elk beschikbaar soort sjabloon: de maaksjabloon voor opslaglocaties en de maaksjabloon voor opslaglocatie-inhoud.

  3. Vul de overige velden in die zijn gekoppeld aan de verschillende codes.

C. U kunt de opslaglocaties volgens een van de volgende procedures maken, of beide:

  • U kunt iedere opslaglocatie afzonderlijk maken en benoemen (zie Afzonderlijke opslaglocaties maken). Of ...

  • U kunt met het opslaglocatiemaakvoorstel automatisch een reeks gelijksoortige opslaglocaties maken (zie Opslaglocaties maken op voorstel).

D. Wanneer u de opslaglocaties hebt gemaakt, kunt u tellingsperioden voor inventarisatie instellen. Zie Tellingsperioden voor inventarisatie instellen voor meer informatie.

E. Als u magazijndocumenten gebruikt voor ontvangsten of verzendingen, keert u terug naar de vestigingskaart om de instellingen te voltooien:

  1. Selecteer op het tabblad Opslaglocaties de opslaglocaties die u wilt gebruiken als standaardopslaglocaties voor ontvangsten en verzendingen, inkomende en uitgaande opslaglocaties en open-shopflooropslaglocaties.

De opslaglocaties die u hier invult worden automatisch weergegeven op de koppen (en daarna op de regels, tenzij u de regels wijzigt) van verschillende magazijndocumenten. De standaardopslaglocaties bepalen alle begin- en eindplaatsingen van artikelen in het magazijn.

  2. Selecteer een opslaglocatie voor magazijncorrecties als u met gestuurde opslag en pick werkt. De opslaglocatie in het veld Correctieopslaglocatie is een virtuele locatie waarin voorraadverschillen worden vastgelegd als u de volgende zaken registreert:

    • Waargenomen verschillen die worden geregistreerd in het magazijnartikeldagboek, zoals 10 extra stuks in een opslaglocatie of een ontbrekend artikel waar men pas tijdens een pickactiviteit achter kwam, of

    • verschillen die door het programma worden berekend wanneer u een inventarisatie registreert.

De verschillen die naar de correctieopslaglocatie zijn geboekt, worden in een later stadium opgeschoond. Dit gebeurt zodra een magazijnmedewerker met toegangsrechten voor de module Voorraad de magazijncorrecties berekent en daarmee de artikelposten in balans brengt met de werkelijke aantallen in het magazijn.

  3. Vul de velden op het tabblad Opslaglocatiebeleid in als deze van toepassing zijn op uw magazijn. De belangrijkste velden zijn Opslaglocatiecapaciteitsbeleid, Breakbulk toestaan en Opslagsjabloon.

  4. Vul op het tabblad Magazijn de velden Uitslagtijd, Inslagtijd en Basisagendacode in.


Artikelen instellen voor gestuurde opslag en pick

Wanneer u een magazijn instelt voor gestuurde opslag en pick, beschikt u over nieuwe functionaliteit waardoor het magazijn uiterst efficiënt kan worden beheerd. Om optimaal gebruik te maken van deze functionaliteit, kunt u extra gegevens over de artikelen invoeren in het programma. Hierdoor wordt het gemakkelijker om de benodigde berekeningen uit te voeren voor de meest efficiënte en effectieve verwerkingswijze van magazijnactiviteiten.

U kunt als volgt een artikelen instellen voor gestuurde opslag en pick:

  1. Open het venster [image] Artikel.

  2. Klik op Artikel en kies Artikeleenheden. Vul de velden in dit venster in om aan te geven in welke eenheden de artikeltransacties worden uitgevoerd. Zorg ervoor dat u ook de hoogte, breedte, lengte, kubieke inhoud en het gewicht invoert voor de verschillende eenheden. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  3. Klik op Artikel en kies Opslaglocatie-inhoud. In dit venster kunt u de vestiging en opslaglocatie definiëren waaraan u het artikel wilt toewijzen. Het veld Standaard wordt niet gebruikt wanneer de vestiging is ingesteld voor gestuurde opslag en pick.

  4. Door de velden op het tabblad Magazijn van het artikel in te vullen geeft u aan hoe het artikel in het magazijn wordt verwerkt. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Artikelen instellen

Het magazijn instellen voor gestuurde opslag en pick


Soorten opslaglocatie instellen

Het programma is ontworpen om de stroom van artikelen te beheren via opslaglocaties die door u zijn gedefinieerd voor speciale magazijnactiviteiten. Met het toewijzen van een soort aan een opslaglocatie stelt u een aantal basisactiviteiten voor de locatie in (en daarmee ook de manier waarop de opslaglocatie in het programma wordt gebruikt).

Het programma is ingesteld voor acht soorten opslaglocatie. U kunt natuurlijk alle acht soorten toepassen in uw magazijn, maar u kunt bijvoorbeeld ook alleen de soorten ONTVANGST, OPSL-PICK, VERZENDING en QC toepassen. Met deze vier soorten kunt u het programma voorstellen laten doen voor de stroom van artikelen. Verder kunt u hiermee verschillen in de voorraad vastleggen.

U kunt als volgt de gewenste soorten opslaglocatie instellen:

  1. Open het venster [image] Opslaglocatiesoorten.

  2. In het venster Opslaglocatiesoorten geeft u een code op voor het soort opslaglocatie (10 cijfers en/of letters).

  3. Geef per soort opslaglocatie aan welke activiteiten u wilt inschakelen.

Attentie

Opslaglocatiesoorten zijn alleen van toepassing als u in de vestiging gestuurde opslag en pick gebruikt.

het soort opslaglocatie bepaalt alleen hoe een opslaglocatie in het programma wordt gebruikt bij de verwerking van de artikelenstroom in het magazijn. U kunt de voorstellen van het programma op elk magazijndocument (ontvangst, opslag, pick, verplaatsing of verzending) teniet doen. Bovendien kunt u artikelen in een opslaglocatie plaatsen of uit de locatie verwijderen door een verplaatsing in het magazijn uit te voeren.

Hieronder vindt u een overzicht van de soorten opslaglocaties die u kunt maken.

Soort opslaglocatie | Ingeschakelde activiteiten | Dit soort opslaglocatie wordt gebruikt voor:
ONTVANGST | Ontvangst | Artikelen die zijn geregistreerd als geboekte ontvangsten, maar die nog niet zijn opgeslagen
VERZENDING | Verzending | Artikelen die zijn gepickt voor magazijnverzendregels, maar die nog niet zijn geboekt als verzonden
OPSLAG | Opslag | Dit zijn gewoonlijk artikelen die in grote eenheden moeten worden opgeslagen en waarvan u niet wilt dat ze in het programma kunnen worden gepickt. Omdat uit deze opslaglocaties niet kan worden gepickt voor zowel productieorders als verzendingen, zijn de gebruiksmogelijkheden van de opslaglocatie van het soort Opslaan beperkt. Dit opslaglocatiesoort kan echter wel van pas komen als u een groot aantal artikelen hebt aangeschaft. Opslaglocaties van het soort Opslaan hebben een lage rang in de opslaglocatievolgorde, zodat bij de opslag van ontvangen artikelen eerst wordt gezocht naar voor het artikel vastgelegde opslaglocaties van het soort Opslag/Pick met een hogere rang in de opslaglocatievolgorde. Als u dit soort opslaglocatie gebruikt, moet u regelmatig opslaglocatieaanvullingen uitvoeren om ervoor te zorgen dat de artikelen die in deze opslaglocaties worden opgeslagen ook beschikbaar zijn in opslaglocaties van het soort Opslag/Pick of Pick.
PICK | Pick | Artikelen die alleen worden gebruikt voor pickactiviteiten, bijvoorbeeld artikelen met een naderende vervaldatum die u naar dit soort opslaglocatie hebt verplaatst. Deze opslaglocaties behoren een hoge zonevolgorde te krijgen, zodat altijd eerst wordt voorgesteld om artikelen uit deze locaties te halen.
OPSL-PICK | Opslag, Pick | Artikelen in opslaglocaties die in het programma worden voorgesteld voor zowel pick- als opslagfuncties (aanvullen vanuit opslaglocaties van het soort Ontvangen). Opslaglocaties van dit soort beschikken waarschijnlijk over verschillende zonevolgordes. U kunt locaties voor bulkopslag bijvoorbeeld instellen als een laaggeclassificeerde versie van dit soort, in tegenstelling tot de normale pickopslaglocaties of een pickopslaggebied.
QC | Geen geselecteerde opties | Dit opslaglocatiesoort wordt in het programma gebruikt voor voorraadherwaardering als u het soort opgeeft in het veld Correctieopslaglocatie op het tabblad Opslaglocaties van de vestigingskaart. U kunt dit soort locaties ook instellen voor defecte artikelen en artikelen die worden geïnspecteerd. Als u bepaalde artikelen ontoegankelijk wilt maken voor de normale artikelenstroom in het programma, kunt u de artikelen eveneens verplaatsen naar dit soort opslaglocatie.


Afzonderlijke opslaglocaties maken

De meest effectieve manier om opslaglocaties in te stellen voor uw magazijn, is het genereren van groepen met gelijke opslaglocaties. U doet dit op het maakvoorstel voor opslaglocaties. U kunt opslaglocaties echter ook stuksgewijs maken.

Een opslaglocatie maken vanaf de vestigingskaart:

  1. Open het venster [image] Opslaglocaties.

  2. Vul het veld Code in, samen met de andere velden die van belang zijn voor de opslaglocatie. Druk op F1 voor meer informatie over een bepaald veld.

U kunt als volgt individuele opslaglocaties maken op het maakvoorstel voor opslaglocaties:

  1. Open het venster [image] Voorstel opslaglocatieaanmaak.

  2. Vul op elke regel de velden in die nodig zijn om de opslaglocaties een naam te geven en er speciale kenmerken voor in te stellen.

  3. Klik op Functies, Opslaglocaties maken.

Attentie

Het opslaglocatiemaakvoorstel bevat ook een functie waarmee u automatisch regels kunt maken voor de opslaglocaties. Zie Opslaglocatie-inhoud maken op voorstel voor meer informatie.

Verwante onderwerpen

Opslaglocaties maken op voorstel

Opslaglocatie-inhoud maken op voorstel


Opslaglocatie-inhoud instellen

Nadat u opslaglocaties hebt gemaakt, kunt u de opslaglocatie-inhoud instellen. U kunt instellen welke artikelen u in een bepaalde opslaglocatie wilt opslaan en opslagrichtlijnen voor de locatie definiëren.

U kunt als volgt de opslaglocatie-inhoud instellen:

  1. Open het venster [image] Opslaglocatie-inhoud. Voor elk artikel dat u in de vestiging wilt opslaan voert u de juiste informatie in op een regel in het venster Opslaglocatie-inhoud. Sommige velden zijn al automatisch ingevuld met gegevens over de opslaglocatie.

  2. Vul eerst het veld Artikelnr. in. Als u met gestuurde opslag en pick werkt, vult u ook de overige velden in, bijvoorbeeld de velden Eenheidscode, Max. aantal en Min. aantal. Vul indien nodig ook het veld Vast in. Als de opslaglocatie als standaardopslaglocatie voor het artikel moet worden gebruikt, schakelt u het selectievakje Standaardopslaglocatie in.

Als u met gestuurde opslag en pick werkt en via de artikelkaart de juiste gegevens hebt ingevoerd over de maten van elk artikel (lengte, breedte, hoogte en gewicht), wordt het maximumaantal dat u opgeeft in het venster Opslaglocatie-inhoud automatisch vergeleken met de fysieke capaciteit van de opslaglocatie. Vervolgens worden de minimum- en maximumwaarden gebruikt bij het berekenen van aanvullingen en bij het maken van opslagvoorstellen.

Als u het selectievakje Vast inschakelt, koppelt u het artikel aan de opslaglocatie. Dit betekent dat het programma zal proberen om het artikel in de opslaglocatie te plaatsen als er ruimte voor is. Bovendien blijft de record behouden waarin het artikel is gekoppeld aan de opslaglocatie, ook als er geen artikelen in de opslaglocatie zijn. Het programma kan wel andere artikelen in de opslaglocatie plaatsen, zelfs als een bepaald artikel aan de locatie is gekoppeld.

Attentie

U kunt de inhoud van meerdere opslaglocaties tegelijkertijd instellen in het opslaglocatie-inhoudmaakvoorstel.

Verwante onderwerpen

Opslaglocatie-inhoud maken op voorstel


Tellingsperioden voor inventarisatie instellen

Een inventarisatie wordt gewoonlijk periodiek uitgevoerd, bijvoorbeeld maandelijks, per kwartaal of jaarlijks. U kunt elke gewenste periode instellen.

U stelt de tellingsperiode voor een inventarisatie naar wens in en vervolgens wijst u aan elke SKU en/of artikel een periode toe. Wanneer u nu een inventarisatie uitvoert en de functie Tellingsperiode berekenen gebruikt in het inventarisatiedagboek van het magazijn of in het inventarisatiedagboek, worden er automatisch regels gemaakt voor de opslaglocaties met deze artikelen.

U kunt als volgt tellingsperioden instellen:

  1. Open het venster [image] Voorraadtellingsperioden.

  2. Typ een korte beschrijvende code voor de tellingsperiode in het veld Code.

  3. U kunt eventueel een korte omschrijving typen in het veld Omschrijving.

  4. In het veld Tellingsfrequentie per jaar geeft u aan hoeveel keer per jaar u een inventarisatie wilt uitvoeren.

U kunt als volgt een tellingsperiode toewijzen aan een artikel of SKU:

  1. Open het venster [image] Artikel. Klik vervolgens op Artikel, Overzicht en selecteer het artikel waaraan u een tellingsperiode wilt toewijzen.

  2. Op het tabblad Magazijn klikt u op de AssistButton in het veld Voorraadtellingsperiode. Hierna selecteert u de gewenste tellingsperiode.

Het programma geeft aan dat de tellingsperiode opnieuw wordt berekend als u de code wijzigt. Vervolgens wordt u gevraagd of u de code werkelijk wilt wijzigen. Wanneer u op Ja klikt, wordt de eerste tellingsperiode voor het artikel berekend. Als u voortaan klikt op Functies, Tellingsperiode berekenen in het inventarisatiedagboek van het magazijn, verschijnt het artikel als een regel in het venster Inventarisatieartikelselectie. U kunt het artikel nu op een periodieke (cyclische) basis gaan tellen.


Opslagsjablonen instellen

Dankzij gestuurde opslag en pick kan op elk tijdstip de meest geschikte opslaglocatie worden gevonden. Dit gebeurt op basis van de opslagsjabloon dat u voor het magazijn hebt ingesteld, de opslaglocatievolgorde die u aan de verschillende opslaglocaties hebt toegewezen en de minimum- en maximumaantallen die u voor vaste opslaglocaties hebt ingesteld.

U kunt een aantal opslagsjablonen instellen en er vervolgens een van selecteren als hoofdsjabloon voor opslagactiviteiten in uw magazijn. U kunt ook een bepaalde opslagsjabloon koppelen aan een artikel of SKU waarvoor speciale opslagvereisten gelden.

U kunt als volgt opslagsjablonen instellen:

  1. Open een venster Opslagsjabloon.

  2. Druk op F3 om een nieuwe sjabloon te maken en voer een unieke id in voor de sjabloon die u wilt maken.

  3. Typ desgewenst een korte omschrijving.

  4. Voer op de eerste regel de opslaglocatievereisten in die u de hoogste prioriteit wilt geven bij opslagactiviteiten in het programma.

  5. Op de tweede regel voert u de vereisten in die u van secundair belang acht bij het zoeken naar een opslaglocatie. Deze vereisten worden alleen in aanmerking genomen wanneer er geen opslaglocaties worden gevonden die voldoen aan de vereisten op de eerste regel.

  6. Vul de regels in totdat u alle acceptabele plaatsingsvereisten hebt ingevoerd waaraan het programma moet voldoen bij de opslag van artikelen.

  7. Schakel het selectievakje Vrije opslaglocatie zoeken op de laatste regel van de opslagsjabloon in.

U kunt verschillende opslagsjablonen maken en deze naar wens toepassen. In het programma wordt allereerst rekening gehouden met de opslagsjabloon die u hebt geselecteerd voor het artikel of de SKU. Als deze velden niet zijn ingevuld, wordt verwezen naar de opslagsjabloon die u voor het magazijn hebt geselecteerd op het tabblad Opslaglocatiebeleid van de vestigingskaart.


Magazijn herstructureren

Misschien wilt u op een dag de magazijnstructuur aanpassen en nieuwe opslaglocaties en kenmerken instellen.

Dit zal niet vaak voorkomen, maar in sommige gevallen is een aanpassing van het magazijn noodzakelijk om een meer efficiënte bedrijfsvoering te bereiken of behouden. Voorbeeld:

  1. Misschien wilt u omschakelen naar opslaglocaties die het gebruik van automatische gegevensverwerking ondersteunen, bijvoorbeeld met draagbare apparatuur.

  2. Er is mogelijk een nieuw rekkensysteem aangeschaft met extra opslagmogelijkheden voor artikelen.

  3. Het bedrijfsassortiment kan zijn gewijzigd en het magazijn is dientengevolge verplaatst naar een nieuwe vestiging.

Het magazijn herstructureren als u met opslaglocaties werkt:

Als voor het magazijn opslaglocaties worden gebruikt, maar niet gestuurde opslag en pick, volgt u de onderstaande procedure om het magazijn te herstructureren.

  1. Maak de nieuwe opslaglocaties aan die u voortaan wilt gebruiken.

  2. Selecteer Laatst gebruikte opslaglocatie in het veld Std. opslaglocatieselectie op de vestigingskaart.

  3. Verplaats alle inhoud van de huidige opslaglocaties naar de nieuwe opslaglocaties die u zojuist hebt gemaakt:

Maak met de functie Opslaglocatie-inhoud ophalen in het menu Functies een regel voor elk van de huidige opslaglocaties in het artikelherindelingsdagboek. Selecteer de opslaglocatie waarnaar de artikelen moeten worden verplaatst in het veld Nieuwe opslaglocatie van elke regel. Boek het dagboek.

U hebt nu de opslaglocaties verwijderd uit de magazijnstroom. Alle records blijven in het programma behouden.

Als u de records van de oude opslaglocaties niet wilt behouden, kunt u ze gewoon verwijderen. Hiervoor moet u wel over de juiste rechten beschikken.

De standaardopslaglocaties voor de artikelen zijn nu gewijzigd in de nieuwe opslaglocaties, die u hebt opgegeven in de dagboekregels.

Het magazijn herstructureren als u met gestuurde opslag en pick werkt:

  1. Maak de nieuwe opslaglocaties aan die u voortaan wilt gebruiken.

  2. Verplaats alle inhoud van de huidige opslaglocaties naar de nieuwe opslaglocaties die u zojuist hebt gemaakt:

Als u opslaglocaties hebt waarvan de inhoud niet wordt verplaatst, maakt u een regel voor elke huidige opslaglocatie in het magazijnherindelingsdagboek. Hierin neemt u zowel de oude opslaglocatie (Van opslaglocatie) als de nieuwe opslaglocatie (Naar opslaglocatie) op.

Als sommige verplaatsingen fysiek moeten worden uitgevoerd door magazijnmedewerkers, gebruikt u Verplaatsingsvoorstellen om verplaatsingsinstructies te maken. U gebruikt in dit geval niet het herindelingsdagboek.

  3. Als de oude opslaglocaties geen artikelen meer bevatten, deelt u ze opnieuw in als 'QC'-opslaglocaties. Dit is een opslaglocatie zonder vinkjes in de activiteitenvelden van het venster Opslaglocatiesoorten. Zie Opslaglocatiesoorten instellen voor meer informatie. Dergelijke opslaglocaties worden niet bij de artikelstroom betrokken. Als u de opslaglocaties opnieuw wilt indelen, klikt u op Instellingen, Vestigingen, Vestiging, Opslaglocaties. Selecteer de opslaglocaties die u wilt wijzigen en geef het "QC"-type op in het veld Opslaglocatiesoort voor alle oude opslaglocaties.

U hebt nu de opslaglocaties verwijderd uit de magazijnstroom. Alle records blijven in het programma behouden. De opslaglocaties in het oude systeem moeten opnieuw worden geclassificeerd als QC-locaties om te voorkomen dat het programma de locaties blijft gebruiken in het nieuwe systeem.

Als u de records van de oude opslaglocaties niet wilt behouden, kunt u ze gewoon verwijderen. Hiervoor moet u wel over de juiste rechten beschikken.

Een opslaglocatie verwijderen:

  1. Open het venster [image] Opslaglocaties en selecteer de regels van de opslaglocaties die u wilt verwijderen.

  2. Druk op Verwijderen en klik vervolgens op Ja als bevestiging of op Nee als u het proces wilt stoppen.

Als u op Ja klikt, wordt de opslaglocatie verwijderd voor toekomstig gebruik. De opslaglocatie blijft echter ongewijzigd voor alle geboekte magazijnposten.

Als u een opslaglocatie wilt hernoemen, zodat alle records die zijn gekoppeld aan de opslaglocatie eveneens worden hernoemd, kunt u deze wijziging doorvoeren in het venster Opslaglocaties. Het gaat hierbij om regels met opslaglocatie-inhoud, magazijnactiviteiten (al dan niet geregistreerd), magazijnvoorstelregels, regels voor magazijnontvangst (al dan niet geboekt), magazijnverzending (al dan niet geboekt) en magazijnposten.

Een opslaglocatie een andere naam geven en de opslaglocatie in alle records wijzigen:

  1. Klik op Instellingen, Vestigingen, Vestiging, Opslaglocaties en plaats de cursor in het veld Opslaglocatie van de opslaglocatie waarvan u de code wilt wijzigen.

  2. Wijzig de huidige code in de code die u voortaan wilt gebruiken.

  3. Wanneer u het veld verlaat, wordt u gevraagd of u de opslaglocatie werkelijk wilt wijzigen. Klik op Ja als u de handeling wilt bevestigen of druk op Nee als u het proces wilt annuleren.

Opmerking:

als u op Ja klikt en veel posten van toepassing zijn op deze opslaglocatie (bijvoorbeeld omdat u een lange tijd geen magazijndocumenten hebt verwijderd), kan het een tijd duren voordat alle records zijn hernoemd. Als u deze methode gebruikt, is het daarom handig om vóór de hernoeming de batchverwerking Gereg. mag.-documenten verwijderen uit te voeren. Voor deze batchverwerking geldt dat alleen opslag-, pick- en verplaatsingsdocumenten worden verwijderd. Als u een opslaglocatie voor ontvangst of verzending wilt hernoemen, moeten ook alle geboekte ontvangsten en verzendingen worden hernoemd die betrekking hebben op de opslaglocatie.

Verwante onderwerpen

Geregistreerde magazijndocumenten verwijderen


Opslaglocatieaanvulling berekenen

Wanneer voor de vestiging gestuurde opslag en pick is ingesteld, worden opslagvoorstellen voor ontvangsten gegenereerd. Hierbij worden de prioriteiten van de opslagsjabloon voor de vestiging, de minimum- en maximumaantallen die zijn vastgesteld voor bepaalde opslaglocaties en de opslaglocatievolgorde in acht genomen. Als de artikelen in een rustig tempo worden afgeleverd bij het magazijn, worden de meest gebruikte opslaglocaties gevuld met de artikelen:

De nieuwe voorraad komt echter niet altijd gestaag binnen. Soms worden artikelen in grote aantallen aangekocht, zodat het bedrijf een korting kan bedingen. Soms heeft de productieafdeling een groot aantal artikelen nodig om een lage eenheidsprijs te bewerkstelligen. In dat geval zullen er lange tijd geen artikelen worden ontvangen op het magazijn en moeten de artikelen van tijd tot tijd worden verplaatst van bulkopslag naar pickopslaglocaties.

Het kan ook voorkomen dat het magazijn op korte termijn een nieuwe voorraad verwacht en dat het bulkopslaggebied hiervoor moet worden leeggemaakt.

Als u aan de bulkopslaglocaties alleen de activiteit Opslag hebt toegewezen (de activiteit Pick is niet geselecteerd voor het opslaglocatiesoort), moet u er altijd zelf voor zorgen dat de pickopslaglocaties worden aangevuld. In het programma worden namelijk geen voorstellen gedaan voor pickactiviteiten uit opslaglocaties die alleen zijn ingesteld voor opslag.

U kunt als volgt pickopslaglocaties aanvullen:

  1. Open het lijstaanvraagformulier [image] Opslaglocatieaanvulling berekenen.

  2. Geef in het opvraagvenster voor de batchverwerking criteria op om het aantal aanvullingsvoorstellen te beperken dat in het programma wordt berekend. Wellicht bent u alleen geïnteresseerd in bepaalde artikelen, zones of opslaglocaties.

  3. Klik op OK. Er worden regels gemaakt voor de aanvullingsverplaatsingen die moeten worden uitgevoerd. Dit gebeurt op basis van de voorschriften die zijn opgesteld voor de opslaglocaties en de bijhorende inhoud (artikelen in de opslaglocaties).

  4. Als u alle voorgestelde aanvullingen wilt uitvoeren, klikt u op Functies, Verplaatsing maken. De magazijnmedewerkers kunnen de instructies bekijken onder het menu-item Verplaatsingen, ze uitvoeren en vervolgens registreren.

  5. Als u alleen wilt dat sommige voorstellen worden uitgevoerd, verwijdert u de minder belangrijke regels. Vervolgens maakt u een verplaatsingsinstructie.

De volgende keer dat u de aanvulling van de opslaglocaties berekent, worden de verwijderde voorstellen automatisch opnieuw gemaakt (op voorwaarde dat deze voorstellen nog steeds geldig zijn).

Opmerking – Picken volgens FEFO

Als aan de volgende voorwaarden wordt voldaan voor een artikel:

  • het artikel heeft een vervaldatum en

  • het veld Picken volgens FEFO op de locatiekaart is ingeschakeld en

  • u gebruikt de functionaliteit Opslaglocatieaanvulling berekenen,

Zijn de velden Van zone en Van opslaglocatie leeg, omdat het algoritme waarmee wordt berekend waar vandaan de artikelen worden verplaatst, alleen wordt geactiveerd als u de functie Verplaatsing maken activeert.


Opslaglocatietoewijzing wijzigen

U kunt de voorgestelde opslaglocatie wijzigen voor alle regels waarvoor de optie Plaatsen is ingesteld in het veld Actiesoort.

Voer deze stap alleen uit als u goed bekend bent met de opslaglocatiestructuur in het magazijn of als u andere opslaglocaties moet zoeken.

Als u een willekeurige opslaglocatie selecteert die niet geschikt is voor een bepaald artikel (bijvoorbeeld vanwege bepaalde classificatie-, gewicht- of volumevereisten), verschijnt er een foutmelding. U kunt het artikel dan niet voor opslag registreren in de betreffende opslaglocatie.1


Regels splitsen

Voor magazijnopslag en magazijnverplaatsingen of -picks en voor voorraadopslag en voorraadpicks worden opslaglocaties voorgesteld voor het opslaan en picken van artikelen. Het kan voorkomen dat het werkelijke aantal artikelen in de voorgestelde opslaglocatie onvoldoende is of dat er te weinig ruimte in de voorgestelde opslaglocatie is om het vereiste aantal op te slaan. Als dat het geval is, moet u de desbetreffende regel splitsen, zodat de artikelen voor de regel in meerdere opslaglocaties worden geplaatst of uit meerdere opslaglocaties worden gepickt.

Regels splitsen:

  1. Verlaag het aantal in het veld Te verwerken aantal op de regel waarvoor u het aantal artikelen wilt reduceren.

  2. Klik op Functies, Regel splitsen. Er verschijnt een nieuwe regel. Dit is een kopie van de oorspronkelijke regel, met uitzondering van het veld Te verwerken aantal, dat het aantal bevat dat u uit de oorspronkelijke regel hebt verwijderd.

  3. Wijs een opslaglocatie (en een zone, als u met gestuurde opslag en pick werkt) aan deze nieuwe regel toe of blijf de regel splitsen tot u het volledige aantal artikelen over verschillende opslaglocaties hebt verdeeld.

Attentie

Als voor de vestiging gestuurde opslag en pick is ingesteld en u regels splitst, moet u het magazijn kennen en een opslaglocatie kunnen kiezen die overeenkomt met de opslagvereisten van het desbetreffende artikel. De opslaglocatie moet bovendien voldoen aan de algemene vereisten van het magazijndocument. Als u een regel op een pickdocument splitst, moet u de artikelen bijvoorbeeld niet plaatsen in een ruimte voor bulkopslag.


Standaardopslaglocaties toewijzen aan artikelen

Als u opslaglocaties gebruikt bij een vestiging, kunt u standaardopslaglocaties toewijzen aan uw artikelen. Hierdoor worden de verzending, ontvangst en verplaatsing van uw artikelen een stuk gemakkelijker. Als u een standaardopslaglocatie hebt toegewezen aan een artikel, wordt bij elke nieuwe transactie voor dit artikel deze opslaglocatie voorgesteld. U kunt standaardopslaglocaties definiëren in het venster Opslaglocatie-inhoud.

U kunt als volgt standaardopslaglocaties maken via het opslaglocatie-inhoudmaakvoorstel:

  1. Open het venster [image] Voorstel opslaglocatie-inhoudaanmaak.

  2. Vul de opslaglocatie en artikelgegevens in voor iedere opslaglocatie die u wilt instellen als standaardlocatie voor een artikel. Schakel het veld Standaard in. Voor Help over een bepaald veld drukt u op F1.

  3. Wanneer u gereed bent, klikt u op Functies, Opslaglocatie-inhoud maken. Er worden nu standaardlocaties voor uw artikelen toegewezen.

Attentie

Wanneer een artikel wordt opgeslagen terwijl er voor het artikel geen standaardopslaglocatie is toegewezen, wordt de locatie waar het artikel wordt opgeslagen toegewezen als de standaardopslaglocatie.

Verwante onderwerpen

Opslaglocatie-inhoud maken op voorstel

De standaardopslaglocatie voor een artikel wijzigen


Artikelen ontvangen

Bij ontvangst van artikelen in een magazijn waarvoor magazijnontvangstverwerking is ingesteld, moet u de regels ophalen van het vrijgegeven brondocument waaruit de ontvangst voortkomt. Als u met opslaglocaties werkt, kunt u de voorgestelde standaardopslaglocatie accepteren of, als het artikel nog niet in het magazijn is gebruikt, een andere opslaglocatie voor het artikel invullen. Vervolgens moet u de aantallen van de ontvangen artikelen invullen en de ontvangst boeken. Inkooporders, verkoopretourorders of inkomende transfers kunnen als brondocument voor een ontvangst fungeren.

Artikelen ontvangen:

  1. Open het venster [image] Magazijnontvangst en vul in ieder geval de velden links van de ontvangstkop in. Bij het ophalen van brondocumentregels worden de kopgegevens automatisch naar elke regel gekopieerd.

Voor gestuurde opslag en pick: als de vestiging een standaardzone en -opslaglocatie voor ontvangsten heeft, worden de velden Zone en Opslaglocatieautomatisch ingevuld. U kunt deze waarden desgewenst wijzigen.

Attentie

Als u artikelen wilt ontvangen met andere magazijnklassen dan de magazijnklasse van de opslaglocatie in het veld Opslaglocatie op de documentkop, moet u de inhoud van het veld Opslaglocatie op de kop verwijderen voordat u de brondocumentregels voor de artikelen ophaalt.

  2. Klik op Functies, Brondocumenten ophalen. Het venster Brondocumenten verschijnt. (U kunt ook filters gebruiken voor het ophalen van brondocumenten om de resultaten te beperken tot een meer specifieke set brondocumenten.)

  3. Selecteer de brondocumenten waarvan u artikelen wilt ontvangen en klik op OK.

De regels van de brondocumenten verschijnen in het venster Magazijnontvangst. In het veld Te ontvangen aantal is het openstaande aantal per regel al ingevuld. U kunt dit aantal desgewenst wijzigen. Als u de inhoud van het veld Opslaglocatie op de kop verwijdert voordat u de regels ophaalt, moet u op elke ontvangstregel een opslaglocatie invullen.

Attentie

U kunt op Functies, Te ontvangen aantal verwijderen klikken om dit veld voor alle regels op nul te zetten. Vervolgens klikt u op Te ontvangen aantal autom. invullen om het veld opnieuw te vullen met het openstaande aantal.

Attentie

Het is niet mogelijk om meer artikelen te ontvangen dan het aantal in het veld Openstaand aantal op de brondocumentregel. Als u extra artikelen wilt ontvangen, haalt u nog een brondocument op waarop het betreffende artikel voorkomt. U kunt daartoe de brondocumenten filteren op het gewenste artikel.

  4. Boek de magazijnontvangst. De velden met aantallen in de brondocumenten worden bijgewerkt en de artikelen worden bij de bedrijfsvoorraad gevoegd.

Als u met magazijnopslag werkt, worden de ontvangstregels naar de magazijnopslagfunctie verzonden. Artikelen die al zijn ontvangen, kunnen pas na opslag worden gepickt. Het programma berekent de ontvangen artikelen pas als beschikbare voorraad nadat de opslag is geregistreerd.

Als u niet met magazijnopslag, maar met opslaglocaties werkt, wordt de opslag van de artikelen geregistreerd in de opslaglocatie die is opgegeven op de brondocumentregel.

Attentie

Met de functie Boeken en afdrukken kunt u zowel de ontvangst boeken als opslaginstructies afdrukken waarin wordt aangegeven waar de artikelen moeten worden opgeslagen.

Als u met gestuurde opslag en pick werkt, wordt de beste opslaglocatie voor de artikelen bepaald aan de hand van de opslagsjablonen. De opslaglocatie wordt vervolgens op de opslaginstructie afgedrukt. U kunt de artikelen opslaan op basis van het afgedrukte document en later registeren in het venster Magazijnopslag via de menuopdracht Opslag.

Verwante onderwerpen:

Artikelen opslaan met een magazijnopslag

Cross-dock van artikelen

Filters gebruiken om brondocumenten op te halen


Automatisch splitsen van bulkgoederen met gestuurde opslag en pick

Voor locaties die gebruikmaken van gestuurde opslag en pick, kan het programma, in allerlei situaties, bulkgoederen automatisch splitsen (dit houdt in dat een bepaalde eenheid wordt opgesplitst in kleinere eenheden) wanneer er magazijninstructies worden gemaakt die voldoen aan de eisen met betrekking tot brondocumenten, -productieorders of interne picks en opslag. Bulksplitsing betekent soms ook het verzamelen van kleinere eenheden, zo nodig, om te kunnen voldoen aan uitgaande verzoeken (die het magazijn verlaten). In de praktijk gaat het hierbij om het opsplitsen van de eenheid op het brondocument of -productieorder in kleinere eenheden die beschikbaar zijn in het magazijn. Bulksplitsing gaat als volgt in zijn werk:

Bulksplitsing in picks

Als u artikelen wilt opslaan in een aantal verschillende eenheden en het programma deze, zo nodig, wilt laten combineren tijdens het pickproces, schakelt u het selectievakje Breakbulk toestaan op de vestigingskaart in.

Als u een taak wilt uitvoeren, zoekt het programma automatisch naar een artikel in dezelfde eenheid. Als deze vorm van het artikel echter niet wordt gevonden en u dit selectievakje hebt ingeschakeld, wordt u gevraagd een bepaalde eenheid op te splitsen in de vereiste eenheid.

Als het programma alleen kleinere eenheden kan vinden, wordt u gevraagd artikelen te verzamelen om aan de hoeveelheid op de verzending of productieorder te kunnen voldoen. In de praktijk wordt de grotere eenheid op het brondocument opgesplitst in kleinere pickeenheden.

Bulksplitsing in opslag

Bij de magazijnopslag stelt het programma automatisch Plaatsen-actieregels voor in de opslageenheid (bijvoorbeeld stuks), hoewel de artikelen in een andere eenheid arriveren.

Bulksplitsing in verplaatsingen

Het programma past ook automatisch bulksplitsing toe op aanvullingsverplaatsingen, als u het standaard ingeschakelde selectievakje Breakbulk toestaan op het tabblad Optie van het aanvraagvenster Opslagloc.-aanvulling berekenen niet uitschakelt.

U kunt de resultaten van de omzetting van de ene eenheid in de andere weergeven als tussenliggende bulksplitsingsregels in de opslag-, pick- of verplaatsingsinstructies.

Attentie

Als u het selectievakje Breakbulkfilter in de kop van de magazijninstructie inschakelt, worden de bulksplitsingsregels verborgen wanneer de grotere eenheid volledig wordt gebruikt.

Bijvoorbeeld: als een pallet 12 stuks bevat en u alle 12 stuks gaat gebruiken, wordt u gevraagd 1 pallet te nemen en 12 stuks te plaatsen. Als u echter maar 9 stuks nodig hebt, worden de opsplitsingsregels niet verborgen, zelfs niet als u het selectievakje Breakbulkfilter hebt ingeschakeld, omdat u de resterende 3 stuks ergens in het magazijn moet plaatsen.

Opmerking:

Als u wilt dat uw eenheden optimaal presteren in het magazijn, ook in verband met de bulksplitsingsfunctionaliteit, moet u waar mogelijk proberen om:

  1. De basiseenheid voor een artikel in te stellen als de kleinste eenheid die u denkt nodig te hebben in de magazijnprocessen.

  2. Alternatieve eenheden voor het artikel instellen als veelvouden van de basiseenheid.


Artikelen opslaan

Wanneer u een magazijn instelt, moet u verschillende keuzes maken over de manier waarop u wilt werken en de mate van detail en complexiteit die u wilt gebruiken. De door u gemaakte keuzes bepalen de manier waarop u bewerkingen uitvoert in het programma. Een van deze keuzes is hoe u artikelen wilt opslaan in de magazijnvestiging.

Als u de opslaggegevens wilt ordenen en vastleggen met behulp van documenten in het programma, schakelt u het selectievakje Opslag vereist in bij de vestiging. Hiermee geeft u aan dat u, wanneer er artikelen moeten worden opgeslagen voor een inkomend brondocument, de opslag van deze artikelen via het programma wilt verwerken en vastleggen. Een inkomend brondocument kan een inkooporder, een verkoopretourorder, een inkomende transferorder of een productieorder zijn waarvan de output gereed is om te worden opgeslagen.

Wanneer de vestiging is ingesteld voor de verwerking van opslag, maar niet voor ontvangst, kunt u de opslaggegevens opnemen in het document Voorraadopslag. Hiermee kunt u de gegevens organiseren, afdrukken, de resultaten van de werkelijke opslag invoeren en de opslaggegevens boeken. Door deze laatste stap worden de ontvangstgegevens voor het brondocument automatisch geboekt. Bij een productieorder wordt de output van de order automatisch geboekt door het boekingsproces, waarna de productieorder wordt voltooid. U kunt de geboekte opslaggegevens bekijken in het venster Geboekte voorraadopslag. Zie Artikelen opslaan met voorraadopslag voor meer informatie over de opslag van artikelen via het menu Voorraad.

Als het magazijn zowel ontvangst- als opslagverwerking vereist en de selectievakjes Ontvangst vereist en Opslag vereist zijn ingeschakeld bij de vestiging, geldt er een ander proces voor de opslag van artikelen. In dit geval gebruikt u het document Magazijnopslag om de opslag te verwerken. U voert een magazijnopslag op dezelfde manier uit als een voorraadopslag, maar in plaats van de gegevens te boeken, registreert u de opslag. De ontvangst kan worden geboekt voordat de opslag wordt geregistreerd, maar ook als de ontvangst niet wordt geboekt, wordt de ontvangst van de artikelen niet automatisch geboekt door de opslagregistratie. U kunt de geregistreerde opslaggegevens bekijken in het venster Gereg. opslag. Zie Artikelen opslaan met magazijnopslag voor meer informatie.


Opslag maken op basis van een geboekte ontvangst

Als in de vestiging zowel opslag- als ontvangstverwerking wordt gebruikt en u opslagregels hebt verwijderd of als u met gestuurde opslag en pick werkt en hebt besloten het opslagvoorstel niet te gebruiken, kunt u voor geboekte ontvangstregels (opnieuw) opslaginstructies maken. Ga als volgt te werk:

  1. Open het venster [image] Geb. mag.-ontvangstoverzicht.

  2. Selecteer een ontvangst die mogelijk moet worden opgeslagen en klik op OK.

Als het veld Documentstatus op de kop leeg is, is de ontvangst nog niet opgeslagen. In dat geval zou het veld namelijk de opties Gedeeltelijk opgeslagen of Volledig opgeslagen bevatten.

  4. Als de ontvangst gedeeltelijk is opgeslagen of nog niet is opgeslagen, klik u op Functies, Opslag maken.

  5. Vul het aanvraagvenster voor de batchverwerking in om de opslaginstructies te maken en klik op OK.

  6. Klik op Opslag, Opslag, Overzicht (of druk op de toetsen PgUp en PgDown om te bladeren naar de opslaginstructie die u hebt gemaakt op basis van de geboekte ontvangst).


Productieoutput opslaan

Hoe u de productieoutput opslaat, is afhankelijk van de vestigingsinstellingen van het magazijn.

Als voor uw vestiging opslagverwerking is vereist, maar niet ontvangstverwerking, gebruikt u het document Voorraadopslag om de opslag van productieoutput te beheren en vast te leggen.

Als voor de vestiging zowel opslag- als ontvangstverwerking is vereist, kunt u een interne-opslagdocument of een verplaatsingsdocument maken om de output op te slaan.

Beide methoden worden hieronder beschreven.

Output opslaan via een voorraadopslagdocument:

Maak voorraadopslagdocumenten voor de output als voor de vestiging opslagverwerking is ingesteld, maar niet ontvangstverwerking. De eerste stap bij het maken van de voorraadopslag is het inkomende verzoek maken. Klik in de Vrijgegeven productieorder op Functies, Ink. magazijnontvangst maken.

Attentie

U kunt ook een inkomende magazijnontvangst maken telkens wanneer u de productieorder vernieuwt door het selectievakje Inkomend verzoek maken op het tabblad Opties van de functie Productieorder vernieuwen in te schakelen. Deze functie is beschikbaar onder Functies, Vernieuwen in het venster Vrijgegeven productieorder.

Het inkomende verzoek is het teken voor het magazijn dat de output van de productieorder gereed is om te worden opgeslagen. De magazijnmedewerker die voorraadopslag beheert, ziet dat de productieorder klaar is en maakt de voorraadopslag voor de output.

  1. Open het venster [image] Voorraadopslag.

  2. Klik op de kop en druk op F3 om een nieuw voorraadopslagdocument te maken.

  3. Klik op Functies, Brondocumenten ophalen en selecteer de vrijgegeven productieorder om de output van de productieorder op te halen.

  4. Vul de opslagregels in. Als u meer informatie wilt over een veld, klikt u op het veld en drukt u op F1. U kunt een opslagoverzicht afdrukken door op Afdrukken te klikken.

  5. Klik op Boeken, Boeken wanneer u klaar bent om de regels te boeken. Met de boeking worden de benodigde magazijnposten gemaakt. Ook de output van de artikelen wordt geboekt.

Attentie

U kunt ook een Voorraadopslag rechtstreeks vanuit de vrijgegeven productieorder maken door op Functies, Voorraadopslag/-pick maken te klikken en het selectievakje Opslag maken op het tabblad Opties van het aanvraagvenster in te schakelen. U kunt het opslagoverzicht afdrukken door het selectievakje Document afdrukken in te schakelen.

Wanneer u een voorraadopslag uitvoert en u deze boekt, wordt ervan uitgegaan dat alle bewerkingen worden geboekt volgens het standaardbewerkingsplan. Dat wil zeggen, dat het outputaantal wordt geboekt volgens de laatste bewerking. U kunt het outputdagboek gebruiken om afwijkingen in outputaantal en instel-/bewerkingstijd te boeken. Als deelboekingen vereist zijn nadat u de voorraadopslag hebt gemaakt, kunt u dat doen bij insteltijden en -aantallen voor alle bewerkingen, behalve de laatste. In dat geval wordt de laatste bewerking bepaald door de voorraadopslag. Als bij de laatste bewerking “Insteltijd, Bewerkingstijd” moet worden geboekt, stelt u het outputaantal bij de laatste bewerking in op 0. U kunt er ook voor kiezen de laatste regel helemaal niet te boeken door deze gewoon te verwijderen nadat u de functie Bewerkingsplan weergeven hebt uitgevoerd.

Output opslaan via interne opslag of verplaatsing:

Als voor het magazijn zowel ontvangst als opslag is vereist, gebruikt u interne-opslagdocumenten of verplaatsingsdocumenten om de productieoutput op te slaan.

Attentie

Als voor de magazijnvestiging gestuurde opslag en pick is ingesteld, wordt het magazijn gekoppeld aan de productieafdeling via de standaardproductieopslaglocaties: de inkomende en uitgaande productieopslaglocaties en de open-shopflooropslaglocatie, die u definieert op het tabblad Opslaglocaties van de vestigingskaart. Wanneer u de output van een productieorder boekt, wordt deze automatisch in de Uitgaande productieopslaglocatie geplaatst. Volg de onderstaande procedure om de productieoutput op te slaan. Sla de output echter niet direct op in de standaardopslaglocatie van de artikelen, maar verplaats de artikelen van de Uitgaande productieopslaglocatie naar de standaardopslaglocatie.

De menuopdracht Interne opslag gebruiken om een opslagactiviteit voor magazijnmedewerkers te maken:

  1. Open het venster [image] Interne mag.-opslag.

  2. Vul de velden op de kop van een nieuwe interne opslag in. Vermeld in ieder geval de vestiging.

  3. Vul voor ieder artikel dat u naar het magazijn wilt verplaatsen een regel in. U hoeft alleen de velden Artikelnr. en Aantal in te vullen. U kunt ook op Functies, Opslaglocatie-inhoud ophalen klikken om de voorstelregels te vullen met de volledige of gefilterde inhoud van de opslaglocaties in de vestiging.

Opmerking: als u op de AssistButton in het veld Artikelnr. klikt, verschijnt het opslaglocatie-inhoudsoverzicht in plaats van het artikeloverzicht. Het artikel dat u wilt opslaan behoort namelijk tot de inhoud van een bepaalde opslaglocatie. Bovendien weet u al uit welke opslaglocatie het artikel moet worden gehaald.

  4. Klik op Functies, Opslag maken. De artikelen die u uit het productieproces wilt halen worden nu opgenomen in opslaginstructies, zodat ze in het magazijn kunnen worden opgeslagen.

Als u handmatig een opslaglocatie wilt opgeven voor de opslag van artikelen uit het productieproces, kunt u het verplaatsingsvoorstel gebruiken.

  1. Vul in een venster Verplaatsingsvoorstel de kop in en maak een regel voor elk artikel dat u naar het magazijn wilt verplaatsen.

  2. Vul de velden Van opslaglocatie en Naar opslaglocatie in en geef het aantal artikelen op in het veld Aantal. U kunt ook op Functies, Opslaglocatie-inhoud ophalen klikken om de voorstelregels te vullen met de volledige of gefilterde inhoud van de opslaglocaties in de vestiging.

  3. Klik op Functies, Verplaatsing maken. Er wordt een verplaatsingsinstructie voor het magazijn gemaakt met Nemen- en Plaatsen-regels die door de magazijnmedewerkers kunnen worden uitgevoerd.

Attentie

in geen van beide procedures kan het brondocumentnummer (Productieordernr.) worden ingevoerd in de magazijndocumenten (interne opslag, opslag of verplaatsing).

Verwante onderwerpen

Artikelen opslaan

Artikelen opslaan met een voorraadopslag

Artikelen opslaan met een magazijnopslag


Opslag plannen op voorstel

Als voor de vestiging zowel opslag- als ontvangstverwerking is ingesteld en u opslaginstructies wilt plannen voor een aantal ontvangsten en bovendien liever niet wilt dat de magazijnmedewerkers de instructies van het programma voor afzonderlijk geboekte ontvangsten volgen, kunt u een opslagvoorstel maken.

Als u voor het magazijn wilt instellen dat ontvangstregels direct na boeking voor u beschikbaar zijn in het opslagvoorstel, schakelt u het selectievakje Opslagvoorstel gebruiken in op het tabblad Opslaglocatiebeleid op de vestigingskaart.

Als u dit selectievakje niet inschakelt, worden er bij het boeken van ontvangsten automatisch opslaginstructies gemaakt.

Opmerking: onafhankelijk van de status van het veld Opslagvoorstel gebruiken op de vestigingskaart, kunt u altijd opslaginstructieregels (geboekte-ontvangstregels) ophalen voor het opslagvoorstel. Ga hiertoe als volgt te werk:

  1. Klik in het venster Magazijnopslag op de kop en druk op F4 om de gehele opslaginstructie te verwijderen. U kunt ook de regels selecteren die u in het voorstel wilt opnemen en de regels vervolgens verwijderen.

  2. Voer deze stap uit voor alle gewenste opslaginstructies, totdat u alle regels hebt verwijderd waarmee u in het voorstel aan de slag wilt. Klik nu op Opslagvoorstellen en ga door met de planning.

U kunt als volgt instructies plannen in het opslagvoorstel:

  1. Open het venster [image] Opslagvoorstel.

  2. Klik op Functies, Magazijndocumenten ophalen. Het venster Opslagselectie verschijnt.

Dit venster bevat alle geboekte ontvangsten en geregistreerde interne opslagactiviteiten die zijn doorgestuurd naar de opslagfunctie, inclusief de activiteiten waarvoor de opslaginstructies al zijn gemaakt. De lijst bevat geen documenten met opslagregels die volledig zijn uitgevoerd en geregistreerd.

  3. Selecteer de documenten waaraan u in het voorstel wilt werken. U kunt tegelijkertijd werken aan regels uit verschillende documenten.

Opmerking: als u een document (ontvangst of interne opslag) selecteert waarvoor u al instructies hebt gemaakt voor alle regels, meldt het programma dat er niets is om te verwerken.

  4. Vul het veld Sorteringsmethode in om de regels op de gewenste wijze te sorteren.

(Opmerking: de sorteermethode van regels in het voorstel wordt niet automatisch toegepast op de opslaginstructie. U kunt echter dezelfde sorteermogelijkheden toepassen op de opslaginstructies (en één extra: zonevolgorde). De geplande regelvolgorde in het voorstel kan dus gemakkelijk opnieuw worden ingesteld tijdens het maken van de opslaginstructies of tijdens het sorteren van de inhoud van de instructies.)

  5. Vul het veld Te verwerken aantal in. (Klik op Functies, Te verwerken aantal autom. invullen of vul de velden handmatig in.)

  6. Indien nodig, kunt u de regels handmatig bewerken. U kunt bijvoorbeeld regels verwijderen als artikelen moeten worden opgeslagen in opslaglocaties die ver van elkaar liggen.

Opmerking: de verwijderde regels worden alleen uit het voorstel verwijderd, niet uit de opslagselectielijst.

  7. Klik op Functies, Opslag maken. Het venster Document aanmaken verschijnt. Hierin kunt u meer informatie opgeven voor de opslaginstructie die u maakt.

    • U kunt de opslaginstructie toewijzen aan een bepaalde magazijnmedewerker.

    • U kunt de opslaginstructieregels sorteren op zonevolgorde, of zoals in het voorstel. Wanneer u op zonevolgorde sorteert, worden de Nemen-regels het eerst weergegeven, aangezien de meeste opslaglocaties voor ontvangst zonevolgorde 0 hebben. De Plaatsen-regels verschijnen het laatst, te beginnen met de opslaglocatie met de laagste zonevolgorde. Als u het magazijn zo hebt ingedeeld dat opslaglocaties met dezelfde zonevolgorde zich naast elkaar bevinden, bespaart u de magazijnmedewerkers uiteindelijk veel tijd door de regels op deze manier te sorteren.

    • Wanneer een bepaalde eenheid wordt opgesplitst in kleinere eenheden, worden er extra splitsingsregels weergegeven. (Als u deze tussenliggende regels niet wilt weergeven, schakelt u het selectievakje Breakbulkfilter plaatsen in.)

    • U kunt het veld Te verwerken aantal op de opslaginstructies automatisch laten invullen door het programma.

    • Indien gewenst kunt u het document direct afdrukken.

  8. Klik op OK. De opslaginstructies worden geheel naar uw wens opgesteld.

U kunt de nieuwe opslaginstructies weergeven door te klikken op het menu-item Opslag.


Artikelen verplaatsen naar een andere opslaglocatie

Als u opslaglocaties gebruikt bij een vestiging, moet u artikelen soms naar een andere opslaglocatie verplaatsen. Dit komt voor bij een reorganisatie van het magazijn, maar u kunt ook artikelen naar een andere opslaglocatie verplaatsen als onderdeel van een inspectieproces voor artikelen die uw magazijn binnenkomen of uitgaan. Als u geen gestuurde opslag en pick gebruikt, kunt u deze verplaatsingen vastleggen en boeken in het artikelherindelingsdagboek. Als u wel gestuurde opslag en pick gebruikt, kunt u artikelen naar een andere opslagruimte verplaatsen met behulp van het verplaatsingsvoorstel.

U kunt als volgt artikelen verplaatsen naar een andere opslaglocatie in het artikelherindelingsdagboek:

  1. Open het venster [image] Art.-herindelingsdagboek.

  2. Vul de velden op elke dagboekregel in. Vul in ieder geval de velden Opslaglocatie (met de oorspronkelijke opslaglocatie) en Nieuwe opslaglocatie in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.
    Als u de gehele inhoud van een opslaglocatie wilt verplaatsen naar een andere opslaglocatie, klikt u op Functies, Opslaglocatie-inhoud ophalen. Voer de code in van de opslaglocatie waarvan u de inhoud wilt verplaatsen en klik op OK. De dagboekregels worden automatisch ingevuld met de inhoud van de opslaglocatie. Vul de overige velden op elke dagboekregel in.

  3. Klik op Boeken en kies Boeken.

U kunt als volgt artikelen verplaatsen naar een andere opslaglocatie in het verplaatsingsvoorstel:

Als u gestuurde opslag en pick gebruikt, worden de verplaatsingen naar een andere opslagruimte uitgevoerd door een bevoegde werknemer, die de verplaatsingen voorbereidt in het verplaatsingsvoorstel en ze vervolgens toewijst aan magazijnmedewerkers.

  1. Open het venster [image] Verplaatsingsvoorstel.

  2. Vul de verplaatsingsgegevens in op de voorstelregels. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Het menu Functies bevat twee functies waarmee de regels automatisch worden ingevuld. De eerste functie is Opslaglocatieaanvulling berekenen. Hierbij wordt de opslaglocatievolgorde gebruikt, zodat opslaglocaties met een hogere rangorde worden aangevuld vanuit lagere opslaglocaties. De tweede functie is Opslaglocatie-inhoud ophalen. Hierbij worden de voorstelregels ingevuld met de gehele inhoud van de opslaglocatie(s) die u opgeeft.

  3. Klik op Functies, Verplaatsing maken om een verplaatsingsdocument te maken dat vervolgens kan worden geregistreerd wanneer de verplaatsing is voltooid.

U kunt de verplaatsing als volgt registreren:

  1. Open het venster [image] Verplaatsingsvoorstel. Als er verplaatsingsinstructies zijn, worden de betreffende regels weergegeven in het venster.

  2. Als u moet werken aan een bepaalde verplaatsingsinstructie (bijvoorbeeld een instructie die aan u is toegewezen), als het overzicht een groot aantal regels bevat of als de instructie als eerste is gemaakt (en dus het laagste nummer heeft), klikt u op Verplaatsing, Overzicht, waarna u de juiste magazijnverplaatsing selecteert.

  3. Als het veld Toegewezen gebruikers-id op de verplaatsingskop leeg is, typt u uw gebruikers-id in het veld.

  4. Sorteer de regels naar wens. Elke artikelverplaatsing bestaat minimaal uit twee handelingen: artikelen uit een opslaglocatie halen en in een of meerdere andere opslaglocaties plaatsen. Elke stap wordt als een aparte regel weergegeven in het programma.

Als u eerst alle Nemen-regels wilt bekijken, kunt u sorteren op opslaglocatie. Als de opslaglocaties van het systeemmagazijn overeenkomen met de fysieke structuur van het werkelijke magazijn, kunt u een aantal verschillende artikelen uit opeenvolgende bulkopslaglocaties nemen en de artikelen vervolgens in pickopslaglocaties plaatsen die mogelijk ook naast elkaar zijn gelegen.

  5. Als u een document wilt afdrukken om de regels goed te kunnen bekijken, klikt u op Afdrukken.

  6. Na de verplaatsing klikt u op Registreren, Verplaatsing registreren (of druk op F11).

Attentie

Wanneer in de vestiging gestuurde opslag en pick wordt gebruikt en u maakt gebruik van opslaglocatiesoorten, kunt u artikelen niet handmatig plaatsen of ophalen uit een opslaglocatie met het type ONTVANGEN, aangezien artikelen in een dergelijke opslaglocatie moeten worden geregistreerd als opgeslagen artikelen voordat ze onderdeel vormen van de beschikbare voorraad.

Verwante onderwerpen

Verplaatsingen plannen op het voorstel


Voltooide verplaatsingen registreren

Als in de vestiging gestuurde opslag en pick wordt gebruikt en u artikelen naar andere opslaglocaties moet verplaatsen zonder een bestaande opslag, pick of verplaatsing te gebruiken, kunt u de correcte plaatsing van de artikelen in het magazijn registreren in het magazijnherindelingsdagboek.

U kunt als volgt verplaatsingen registreren die eerder zijn uitgevoerd:

  1. Open het venster [image] Mag.-herindelingsdagboek.

  2. Vul de velden Artikelnr., Van zone, Van opslaglocatie, Naar zone en Naar opslaglocatie in.

  3. Registreer de verplaatsing.

Attentie

in dit dagboek kunt u geen verplaatsingsinstructie maken voor het magazijn.


Verplaatsingen plannen op het voorstel

Met de functie voor de opslaglocatieaanvulling kunt u verplaatsingen plannen op het voorstel. U kunt de regels die u wilt instellen als verplaatsingsinstructies echter ook handmatig plannen.

U kunt als volgt aanvullingsverplaatsingen berekenen:

Naarmate meer artikelen worden verzonden naar klanten, bevatten de opslaglocaties met de hoogste classificatie (meestal de locaties die het dichtst bij het verzendgebied liggen) steeds minder artikelen. Met de aanvullingsfunctie op het verplaatsingsvoorstel kunt u deze pickopslaglocaties opvullen met artikelen uit andere locaties.

  1. Klik in een venster Verplaatsingsvoorstel op Functies, Opslaglocatieaanvulling berekenen.

Er worden regels gemaakt die precies aangegeven hoe u artikelen moet verplaatsen van laag- naar hooggeclassificeerde opslaglocaties.

Attentie

Als aan de volgende voorwaarden wordt voldaan voor een artikel:

  • het artikel heeft een vervaldatum en

  • het veld Picken volgens FEFO op de locatiekaart is ingeschakeld en

  • de velden Van zone en Van opslaglocatie zijn leeg,

stelt het programma een verplaatsing volgens FEFO voor als u de functie Verplaatsing maken activeert.

Bekijk en wijzig de regels indien nodig. U kunt ook regels verwijderen als er onvoldoende tijd is om alle regels uit te voeren.

  3. Klik op Functies, Verplaatsing maken om een instructie te maken voor de medewerkers in het magazijn.

Handmatig verplaatsingen uitvoeren:

Met het verplaatsingsvoorstel kunt u ook andere verplaatsingen van magazijnartikelen uitvoeren. Als u bijvoorbeeld artikelen in een opslaglocatie wilt plaatsen voor kwaliteitscontrole, kunt u deze actie met het voorstel plannen en vervolgens een verplaatsing maken met instructies voor een werknemer.

U kunt de volledige inhoud van een of meer opslaglocaties verplaatsen met de functie Opslaglocatie-inhoud ophalen:

  1. Klik in het venster Verplaatsingsvoorstel op Functies, Opslaglocatie-inhoud ophalen. Gebruik het aanvraagvenster om te filteren op de opslaglocaties en artikelen die op de verplaatsingsvoorstelregels moeten verschijnen.

  2. Vul de relevante velden in het aanvraagvenster voor de batchverwerking in. Als u bijvoorbeeld de opslaglocatie-inhoud van alle opslaglocaties in een bepaalde zone van de vestiging wilt weergeven, vult u het veld Zone in. Als u regels wilt ophalen voor elke opslaglocatie met een bepaald artikel, vult u het veld Artikelnr. in.

Attentie

U kunt artikelen niet handmatig van of naar een opslaglocatie van het soort Ontvangen verplaatsen, omdat artikelen in een dergelijke opslaglocatie moeten worden geregistreerd als opgeslagen voordat ze deel uitmaken van de beschikbare voorraad.

  3. Als u een groot aantal regels ophaalt, klikt u op Sorteren om een sortering te selecteren voor de regels in het voorstel. Klik vervolgens op OK.

Opmerkingen

Als u de batchverwerking Opslaglocatie-inhoud ophalen verschillende keren uitvoert om de benodigde informatie op te halen, kan dezelfde regel meerdere malen voorkomen.

Bij de taakverwerking Opslaglocatie-inhoud ophalen wordt de functionaliteit Picken volgens FEFO niet gebruikt. Als u echter handmatig regels invult voor artikelen die een vervaldatum hebben en waarvoor het veld Picken volgens FEFO op de locatiekaart is ingeschakeld, en als u de velden Van zone en Van opslaglocatie leeg laat, wordt de FEFO-functionaliteit toegepast.

  4. Maak de gewenste wijzigingen in een aantal van de opgehaalde regels. U moet voor elk te verplaatsen artikel de velden Artikelnr., Van opslaglocatie, Naar opslaglocatie en Aantal invullen.

  5. Verwijder de onvolledige regels waaruit u de informatie hebt overgenomen.

  6. Wanneer u in de verplaatsingsvoorstelregels precies hebt aangegeven hoe de verplaatsing moet worden uitgevoerd door de magazijnmedewerker, klikt u op Functies, Verplaatsing maken om de instructies voor de werknemer te maken.


Artikelen picken

Wanneer u een magazijn instelt, moet u verschillende keuzes maken over de manier waarop u wilt werken en de mate van complexiteit en details die u wilt gebruiken. De door u gemaakte keuzes bepalen de manier waarop u bewerkingen uitvoert in het programma. Een van deze keuzes is hoe u artikelen wilt picken in de magazijnvestiging.

Als u de pickactiviteiten wilt ordenen en vastleggen met behulp van documenten in het programma, schakelt u het selectievakje Pick vereist in bij de vestiging. Hiermee geeft u aan dat u, wanneer er artikelen moeten worden gepickt voor een uitgaand brondocument, het picken van deze artikelen via het programma wilt verwerken en vastleggen. Een uitgaand brondocument kan een verkooporder, een inkoopretourorder, een uitgaande transferorder of een productieorder zijn waarvan de onderdelen moeten worden gepickt.

Wanneer uw vestiging wel de verwerking van picken vereist, maar niet van verzending, kunt u een voorraadpickdocument maken voor ieder uitgaand brondocument. In het venster Voorraadpick kunt u de pickgegevens ordenen en afdrukken, het resultaat van de pick invoeren en de pickgegevens boeken, waardoor ook de verzending van de artikelen wordt geboekt. Wanneer u onderdelen voor een productieorder pickt, wordt ook het verbruik geboekt wanneer u de pick boekt. U kunt de geboekte pickgegevens bekijken in het venster Geboekte pick. Zie Picken met voorraadpick voor meer informatie over het gebruik van het document Voorraadpick.

Wanneer uw vestiging de verwerking van zowel picken als verzending vereist en de velden Pick vereist en Verzending vereist voor de vestiging zijn ingeschakeld, gebruikt u het document Magazijnpick. Verder beschikt u over de pickvoorstellen waarmee u de pickgegevens kunt ordenen voordat u de magazijnpickinstructies maakt. U voert een magazijnpick op dezelfde manier uit als een voorraadpick, maar in plaats van de pickgegevens te boeken, registreert u de pick. Met dit registratieproces wordt de verzending niet geboekt, maar maakt u de artikelen beschikbaar voor verzending. Zie Picken met magazijnpick voor meer informatie over het gebruik van de magazijnpick.

Verwante onderwerpen

Picken volgens FEFO

Picken voor productie


Picken voor productie

Hoe u onderdelen voor productie pickt is afhankelijk van de vestigingsinstellingen van het magazijn.

Als voor de magazijnvestiging pickverwerking is vereist, maar niet verzendingsverwerking, gebruikt u het document Voorraadpick om het picken van onderdelen te beheren en vast te leggen.

Als voor de vestiging zowel pick- als verzendingsverwerking is vereist, kunt u een document Magazijnpick maken op basis van de productieorder of de pickvoorstellen.

Beide methoden worden hieronder beschreven.

Onderdelen picken op basis van het voorraadpickdocument:

Maak pickdocumenten voor de onderdelen als voor de vestiging pickverwerking is ingesteld, maar niet verzendingsverwerking. De productieorder moet zijn vrijgegeven om voor de pickactiviteit te kunnen worden gebruikt.

De eerste stap bij het maken van de voorraadpicks is het uitgaande verzoek maken. Een uitgaand magazijnverzoek wordt gemaakt telkens wanneer de productieorderstatus wordt gewijzigd in Vrijgegeven of wanneer een vrijgegeven productieorder wordt gemaakt.

Het uitgaande verzoek is het teken voor het magazijn dat de onderdelen van de productieorder gereed zijn om te worden gepickt. De magazijnmedewerker die voorraadpicks maakt, ziet dat de productieorder klaar is en maakt de Voorraadpick voor de onderdelen.

  1. Open het venster [image] Magazijnpick.

  2. Klik op de kop en druk op F3 om een nieuw voorraadpickdocument te maken.

  3. Klik op Functies, Brondocumenten ophalen en selecteer de vrijgegeven productieorder om de te picken onderdelen op te halen.

  4. Vul de pickregels in. Als u meer informatie wilt over een veld, klikt u op het veld en drukt u op F1.

  5. Voer de pick uit en leg de pickinformatie vast in het venster Voorraadpick.

  6. Klik op Boeken, Boeken wanneer u klaar bent om de regels te boeken. Met de boeking worden de benodigde magazijnposten gemaakt. Ook het verbruik van de artikelen wordt geboekt.

Attentie

U kunt ook een Voorraadpick rechtstreeks vanuit de vrijgegeven productieorder maken door op Functies, Voorraadopslag/-pick maken te klikken en het selectievakje Pick maken op het tabblad Opties van het aanvraagvenster in te schakelen. U kunt de picklijst afdrukken door het selectievakje Document afdrukken in te schakelen.

Onderdelen picken op basis van de pickvoorstellen:

Als voor de magazijnvestiging zowel pick- als verzendingsverwerking is vereist, gebruikt u de pickvoorstellen om het picken van onderdelen te beheren en vast te leggen.

Zodra u de status van een productieorder wijzigt in Vrijgegeven, worden de onderdelen van de productieorder automatisch vrijgegeven aan het pickvoorstel in het magazijn.

  1. Open het venster [image] Pickvoorstel, klik op Functies, Magazijndocumenten ophalen en selecteer de pickregels in de vrijgegeven productieorder.

  2. Inspecteer en sorteer de regels om een efficiënte pickronde samen te stellen en combineer ze eventueel met andere pickregels zodat de werknemer zo min mogelijk tijd nodig heeft.

  3. Klik na het sorteren en bewerken van de regels op Functies, Pick maken.

De pickregels voor de productieorder zijn nu opgeslagen in een pickinstructie.

Als voor de magazijnvestiging gestuurde opslag en pick is ingesteld, wordt het magazijn gekoppeld aan de productieafdeling via de standaardproductieopslaglocaties: de inkomende en uitgaande productieopslaglocaties en de open-shopflooropslaglocatie. Definieer deze opslaglocaties op het tabblad Opslaglocaties van de vestigingskaart. Er worden Nemen- en Plaatsen-regels gemaakt voor alle artikelen op de stuklijst, mits ze beschikbaar zijn in het magazijn. De opslaglocatie op Plaatsen-regels is de inkomende productieopslaglocatie die u instelt op de vestigingskaart. Een magazijnmedewerker kan de artikelen nu van het magazijn naar de inkomende productieopslaglocatie verplaatsen en de pick registreren.

Attentie

U kunt ook direct een magazijnpickinstructie maken zonder het pickvoorstel te gebruiken. Klik op Functies, Magazijn, Pick maken in de vrijgegeven productieorder.

Verwante onderwerpen:

Picks plannen op het voorstel

Artikelen picken met een voorraadpick

Artikelen picken met een magazijnpick


Picks plannen op het voorstel

Als voor het magazijn zowel pick- als verzendingsverwerking is vereist, hebt u de keuze om van de regels op verzenddocumenten niet automatisch pickinstructies te maken, maar de regels beschikbaar te stellen in het pickvoorstel. In dat geval klikt u bij de voorbereiding van de verzending op Functies, Vrijgeven, in plaats van op Functies, Pick aanmaken.

Attentie

Als de pickinstructies voor het magazijn al zijn gemaakt maar u ze wilt combineren tot één efficiënte pickinstructie, verwijdert u de magazijnpicks door ergens in de kop te klikken en op F4 te drukken. De te picken regels zijn nu beschikbaar in het voorstel.

U kunt het pickvoorstel gebruiken om picklijsten in te stellen waarmee een magazijnmedewerker zo snel mogelijk door het magazijn kan gaan om artikelen te picken. Er zijn velden met gegevens over de aantallen artikelen die beschikbaar zijn in de cross-dockopslaglocaties. Als er cross-dockings zijn, komen deze gegevens van pas bij de planning van taaktoewijzingen. Het programma stelt namelijk, ongeacht de eenheid, altijd eerst een pick uit een cross-docklocatie voor voordat naar andere opslaglocaties wordt gezocht. De regels in het voorstel kunnen afkomstig zijn uit verschillende brondocumenten en kunnen zijn gesorteerd op artikel, reknummer, brondocument, vervaldatum of verzendadres.

Bij een sortering op vervaldatum hebt u de keuze om de regels die geen directe aandacht behoeven uit het voorstel te verwijderen. De minder urgente regels worden niet feitelijk verwijderd, maar alleen teruggestuurd naar de pickselectie. Als u de pick maakt, zijn de regels al gesorteerd op vervaldatum en kunt u de pick vervolgens toewijzen aan een bepaalde werknemer.

U kunt als volgt picks plannen in het voorstel:

  1. Open het venster [image] Pickvoorstel en klik op Functies, Magazijndocumenten ophalen.

  2. Selecteer de verzendingen waarvoor u een pick wilt voorbereiden. Hoewel u de regels nog in beperkte mate kunt sorteren, zal de sortering niet meer worden overgenomen op de pickinstructie. U kunt ook bepaalde regels verwijderen om een nog efficiëntere pick te maken. Als er bijvoorbeeld regels zijn met artikelen die in cross-docklocaties zijn geplaatst, kunt u een pick maken voor alle regels die verbonden zijn aan deze regels. De cross-dockartikelen worden dan verzonden (samen met de andere artikelen in de verzending) en in de cross-docklocaties komt ruimte vrij voor andere binnenkomende artikelen.

  3. Klik op Functies, Pick aanmaken en vul het opvraagvenster Pick aanmaken naar wens in. De nieuwe pickregels worden gesorteerd volgens de methode die u hier kiest. Stel dat u voor elke zone één pick maakt, dan kunt u de regels binnen elke pick sorteren op rangorde van opslaglocatie.

  4. Open het venster [image] Magazijnpick. U kunt de pickopdracht die u hebt gemaakt nu opzoeken door op Pick, Overzicht te klikken en de pick met het hoogste nummer te selecteren.

  5. U kunt indien nodig de toegewezen gebruikers-id en sortering van de regels van de pick nog wijzigen.

  6. Klik op Afdrukken om de pickinstructies af te drukken. Als u de pick hebt uitgevoerd, klikt u op Registratie, Registreren.

Tips

Als de nummering van opslaglocaties een weerspiegeling vormt van de fysieke indeling van het magazijn en u hebt de regels gesorteerd op opslaglocatie, kan de picker in één rondgang door het magazijn artikelen voor verschillende verzendingen tegelijk picken. De medewerker haalt uit elke opslaglocatie per verzendregel het vereiste aantal artikelen en plaatst deze bij de overige artikelen voor een bepaalde verzending. De picker kan zo veel tijd besparen omdat hij of zij slechts één keer naar de opslaglocatie hoeft te gaan om voor verschillende verzendingen te picken.

De rangorde van opslaglocaties is een andere effectieve sorteeroptie, zeker als het magazijn fysiek gezien meer op rangorde van opslaglocatie is ingedeeld dan op opslaglocatie.

U kunt in het pickvoorstel ook op verzendadres sorteren, zodat u de orders voor verre klanten het eerst kunt samenstellen en verzenden.

Verwante onderwerpen:

Picken voor productie

Artikelen picken met een magazijnpick


Verzending voorbereiden

Als voor het magazijn verzendingsverwerking is vereist, kunt u artikelen alleen verzenden op basis van brondocumenten die door andere afdelingen zijn vrijgegeven voor magazijnactiviteiten. De mogelijke brondocumenten voor verzendingen zijn verkooporders, inkoopretourorders of uitgaande transfers.

U kunt de artikelen pas verzenden nadat u een nog te verwerken verzendingsdocument hebt geopend of een nieuwe verzending hebt gemaakt op basis van orders die aan het magazijn zijn vrijgegeven en waarschijnlijk met een normale prioriteit kunnen worden verwerkt.

Attentie

Als u in uw magazijn met cross-docking en opslaglocaties werkt, kunt u zien hoeveel artikelen in de cross-dockopslaglocaties zijn geplaatst. Deze aantallen worden automatisch berekend wanneer de velden op de verzending worden bijgewerkt. Als dit de artikelen voor de voorbereide verzending zijn, kunt u een pick maken voor alle regels en de verzendingen vervolgens voltooien.

Een bestaande verzending openen:

  1. Open het venster [image] Mag. -verzending en druk op F5 om het venster Magazijnverzendoverzicht te openen.

  2. Selecteer een van de verzenddocumenten voor uw vestiging. Mogelijk is een aantal van deze verzendingen buiten het magazijn gemaakt (in Verkoop of een andere module). Als voor uw vestiging pickverwerking is vereist, volgt u de stappen bij Een verzending picken en verzenden hieronder.

U kunt als volgt een nieuwe verzending maken:

  1. Open het venster [image] Mag. -verzending.

  2. Vul de velden op de dagboekregels in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  3. Vul de verzendkop in. (Druk op F3 voor een lege kop. Vul de vestiging in en de opslaglocatie als u met opslaglocaties werkt. Als u met gestuurde opslag en pick werkt, vult u de zone in als dat nog niet is gebeurd.)

Als u met gestuurde opslag en pick werkt en artikelen wilt verzenden met andere magazijnklassen dan de magazijnklasse van de opslaglocatie in het veld Opslaglocatie op de documentkop, moet u de inhoud van het veld Opslaglocatie op de kop verwijderen voordat u de brondocumentregels voor de artikelen ophaalt.

  3. Klik op Functies, Brondocumenten ophalen en selecteer een of meer brondocumenten. Of klik op Functies, Filters om brondoc. op te halen gebruiken om bijvoorbeeld bepaalde verzendregels op te halen voor een specifieke klant of expediteur. U kunt een verzenddocument maken met regels uit verschillende verkooporders.

Als u de inhoud van het veld Opslaglocatie op de kop verwijdert voordat u de regels ophaalt, moet u op elke verzendregel een opslaglocatie invullen.

Als u alle regels voor de verzending hebt, kunt u deze voor verdere actie doorsturen naar het magazijnpersoneel, zoals hieronder wordt beschreven.

U kunt als volgt een verzending picken en verzenden:

Als voor het magazijn zowel magazijnpick- als magazijnverzendingsverwerking is vereist, stelt u de pickinformatie samen volgens de onderstaande procedure:

  1. Klik op Functies, Pick maken op de magazijnverzending.

  2. Vul de (optionele) velden van het opvraagvenster in (en druk de instructies af) en klik op OK.

  3. Open het venster [image] Magazijnpick en selecteer de pickinstructie die u wilt bewerken in het pickoverzicht (klik op Pick, Overzicht).

Als u met opslaglocaties werkt, zijn de pickregels omgezet in Nemen- en Plaatsen-regels.

U kunt deze regels sorteren, een werknemer aan de pick toewijzen, een breakbulkfilter instellen (als u met gestuurde opslag en pick werkt) en de instructies afdrukken.

  4. Voer de pick uit en plaats de artikelen in de opgegeven opslaglocatie voor verzending (of in de verzendruimte als u niet met opslaglocaties werkt).

  5. Klik op Registratie, Pick registreren. De velden Te verzenden aantal en Documentstatus op de kop van het verzenddocument worden automatisch bijgewerkt. De gepickte artikelen zijn niet meer beschikbaar voor een andere verzending of productie.

  6. Druk de verzenddocumenten af, bereid de zending voor en boek de verzending.

Attentie

U kunt in het pickvoorstel verschillende pickinstructies combineren tot één instructie (voor verschillende verzendingen) en zo de artikelen in het magazijn nog efficiënter picken.

Als u de ontvangst van bepaalde artikelen in het magazijn afwacht en met cross-docken werkt, wordt voor elke verzend- of pickvoorstelregel het aantal van het artikel in de cross-dockopslaglocatie berekend. Dit veld wordt bijgewerkt telkens wanneer u de verzending of het voorstel opent of sluit.

Verwante onderwerpen:

Artikelen picken met een magazijnpick

Filters gebruiken om brondocumenten op te halen


Cross-docken van artikelen

De cross-dockfunctionaliteit is beschikbaar als u voor de vestiging hebt ingesteld dat magazijnontvangst- en magazijnopslagverwerking is vereist.

Bij het cross-docken van artikelen verwerkt u de ontvangst en verzending van artikelen zonder dat deze in de voorraad terechtkomen. Zo kunt u de artikelen snel en zonder al te veel fysieke verplaatsingen door het opslag- en pickproces loodsen. Het cross-docken van artikelen is mogelijk voor zowel verzendingen als productieorders. Wanneer u een verzending voorbereidt of artikelen voor de productie pickt, wordt het artikel automatisch uit een cross-dockopslaglocatie gepickt, mits u met opslaglocaties werkt. Pas daarna komen andere opslaglocaties in aanmerking voor de pick. Controleer in de cross-dockruimte of de benodigde artikelen beschikbaar zijn. Vervolgens kunt u de artikelen uit de gebruikelijke opslaglocatie picken.

Als u cross-dockaantallen hebt berekend, worden voor de resultaten automatisch opslagregels gemaakt voor de cross-docklocatie wanneer u de ontvangst boekt. De overige opslagregels worden op de gebruikelijke wijze gemaakt.

Als u de cross-dockartikelen direct wilt boeken zodat u ze kunt picken, moet u ook een opslag registreren voor de overige artikelen op de ontvangstregel die moeten worden opgeslagen. Als slechts een gedeelte van de artikelen op een ontvangstregel bestemd is voor cross-docking, is het van belang dat u de overige artikelen zo snel mogelijk opslaat. Maar wellicht is uw magazijnbeleid erop gericht om ontvangstregels waar mogelijk volledig te cross-docken.

Het kan voordelig zijn om instructieregels voor ontvangsten die volledig als voorraad worden opgeslagen, te verwijderen uit de opslaginstructie. (Dit geldt voor zowel de Nemen- als Plaatsen-regels van iedere ontvangstregel). U kunt later alsnog het opslagvoorstel of de geboekte ontvangst gebruiken om deze regels in opslagregels om te zetten. Na de verwijdering van deze overtollige regels kunt u de regels voor cross-dockartikelen opslaan en registreren.

Als u het selectievakje Opslagvoorstel gebruiken op de vestigingskaart hebt ingeschakeld en de ontvangst met berekende cross-docks hebt geboekt, worden alle ontvangstregels doorgestuurd naar het voorstel. De cross-dockgegevens gaan dan verloren en kunnen niet opnieuw worden gemaakt. Voor het gebruik van de cross-dockfunctie is het daarom beter dat u de regels naar het opslagvoorstel doorstuurt door opslaginstructies te verwijderen en de automatische doorgavefunctie van Opslagvoorstel gebruiken uit te schakelen.

Als u de magazijnontvangst boekt (en het selectievakje Opslagvoorstel gebruiken hebt uitgeschakeld), worden de cross-dockartikelen als afzonderlijke regels weergegeven op de opslaginstructie. Per opslagregel geeft het veld Cross-dockinformatie aan welke artikelen de regel bevat: cross-dockartikelen, artikelen uit dezelfde ontvangst die allemaal in de voorraad moeten worden opgeslagen, of artikelen die als voorraad moeten worden opgeslagen maar afkomstig zijn uit een ontvangstregel waarvan sommige artikelen bestemd zijn voor cross-docking. Werknemers kunnen in dit veld eenvoudig zien waarom de ontvangst niet volledig als voorraad wordt opgeslagen.

Er worden geen afzonderlijke records bijgehouden voor cross-dockartikelen. In plaats daarvan worden ze als gewone opslaginstructies vastgelegd.

U kunt als volgt het magazijn instellen voor cross-docking:

Cross-docken is alleen mogelijk als voor de vestiging magazijnontvangst- en magazijnopslagverwerking is vereist.

  1. Als u met opslaglocaties werkt, moet u ten minste één cross-dockopslaglocatie instellen. Stel een cross-dockzone in als u met gestuurde opslag en pick werkt.

Voor cross-dockopslaglocaties is het selectievakje Cross-dockopslaglocatie ingeschakeld. Ook moeten de selectievakjes Ontvangen en Picken zijn ingeschakeld. Zie Opslaglocaties maken en Opslaglocatiesoorten instellen voor meer informatie. Als u met zones werkt, wilt u waarschijnlijk tevens een zone met opslaglocaties voor cross-docking maken. U doet dit door het selectievakje Cross-dockopslaglocatiezone in te schakelen. Zie Magazijn instellen voor opslaglocaties voor meer informatie.

  2. Open het venster [image] Vestiging. Schakel op het tabblad Magazijn het selectievakje Cross-docken gebruiken in en vul in het veld Cross-dockvervaldatum berekenen de periode in waarin moet worden gezocht naar cross-dockmogelijkheden. De optie Cross-docken gebruiken is alleen beschikbaar als u de selectievakjes Ontvangst vereist, Verzending vereist, Pick vereist en Opslag vereist inschakelt.

  3. Als u met opslaglocaties werkt, vult u in het veld Cross-dockopslaglocatie op het tabblad Opslaglocaties van de vestigingskaart de code in van de opslaglocatie die u als standaardcross-dockopslaglocatie wilt gebruiken.

  4. Open het venster [image] SKU. Schakel op het tabblad Magazijn van de artikelkaart of de SKU-kaart het selectievakje Cross-dock gebruiken in voor elk SKU-artikel dat in aanmerking komt voor cross-docking.

U kunt als volgt artikelen cross-docken zonder de mogelijkheden te bekijken:

  1. Open het venster [image] Magazijnontvangst en bereid de magazijnontvangst voor van binnengekomen artikelen die u eventueel wilt cross-docken. Als u het veld Te ontvangen aantal hebt ingevuld, klikt u op Functies, Cross-dock berekenen.

Er wordt gezocht naar uitgaande brondocumenten met artikelen die volgens planning binnen de periode van de datumformule het magazijn zullen verlaten. Het uitgangspunt daarbij is dat u zo veel mogelijk artikelen wilt cross-docken en de opslag van artikelen zo veel mogelijk wilt voorkomen. Ook wordt gepoogd om niet te veel artikelen op de cross-docklocatie op te slaan. De waarde in het veld Te cross-docken aantal is dus de som van alle uitgaande regels waarop het artikel binnen de voorziene periode voorkomt, minus het aantal artikelen dat al in de cross-dockruimte is geplaatst, of is gelijk aan de waarde in het veld Te ontvangen aantal op de ontvangstregel, afhankelijk van wat de kleinste waarde is. (U kunt niet meer cross-docken dan u hebt ontvangen.)

  2. Als u het voorgestelde aantal wilt cross-docken, klikt u op Boeken, Ontvangst boeken. U kunt het te cross-docken aantal ook verhogen of verlagen en de ontvangst vervolgens boeken.

De waarden voor cross-docking verschijnen nu als regels in de opslaginstructie (als u tenminste het vakje Opslagvoorstel gebruiken hebt uitgeschakeld). De aantallen die niet in aanmerking komen voor cross-docking, worden ook als regels weergegeven op de opslaginstructie.

Als u met opslaglocaties werkt, worden de cross-dockartikelen automatisch toegewezen aan de standaardcross-dockopslaglocatie, die is gedefinieerd op de vestigingskaart.

  3. Verwijder de Nemen- en Plaatsen-regels voor artikelen die niet in aanmerking komen voor cross-docking.

  4. Druk de opslaginstructie voor de resterende regels af en plaats de ontvangen aantallen die u wilt opslaan in de betreffende opslaglocaties of betreffende ruimte in het magazijn. Plaats de cross-dockartikelen in de ruimte of de opslaglocatie die daartoe is aangewezen volgens het magazijnbeleid. Soms kan het magazijnbeleid bepalen dat de artikelen op de plaats van ontvangst moeten blijven.

  5. Klik vervolgens op Registratie, Registreren om de artikelen na cross-docking als opgeslagen en pickbaar te registreren.

Artikelen cross-docken na de mogelijkheden bekeken te hebben:

  1. Als u de ontvangst pas wilt boeken nadat u hebt bekeken op welke regels in de brondocumenten de artikelen voorkomen, voert u eerst de functie Cross-dock berekenen uit en klikt u vervolgens op de AssistButton in het veld Cross-dockaantal. Het venster Cross-dockmogelijkheden verschijnt. In dit venster ziet u de belangrijkste gegevens over de regels waarin het artikel wordt opgevraagd, zoals het soort document, het gevraagde aantal en de vervaldatum. Aan de hand van deze gegevens kunt u mogelijk bepalen hoeveel u wilt cross-docken, op welke plek in het cross-dockgebied u de artikelen wilt plaatsen of hoe u de artikelen wilt groeperen.

  2. Klik op Functies, Te cross-docken aantal autom. invullen om de automatisch berekende aantallen op de ontvangstregels weer te geven. Vervolgens kunt u per regel het aantal artikelen in het veld Te cross-docken aantal wijzigen. De berekening wordt tijdens de wijzigingen automatisch bijgewerkt. Dit betekent niet dat de voorgestelde cross-dockartikelen daadwerkelijk worden ontvangen op een bepaalde verzend- of productieorder. Het gaat hier uitsluitend om een test. Het resultaat kan echter erg informatief zijn, zeker als er meer dan één eenheid bij betrokken is.

  3. Als u een artikel voor een bepaalde orderregel wilt reserveren, plaatst u de cursor op die regel en klikt u op Functies, Reserveren om het standaardreserveringsvenster te openen. Hierin kunt u een aantal artikelen voor deze order reserveren. Het betreft een normale reservering. Er wordt geen extra prioriteit toegekend omdat de reservering in combinatie met cross-docking is gemaakt.

  4. Als u de herberekening of reservering hebt uitgevoerd, klikt u op OK om de herziene berekening naar het veld Cross-dockaantal op de ontvangstregel te kopiëren. Klik anders op Annuleren om terug te gaan naar de magazijnontvangst en de cross-dock desgewenst opnieuw te berekenen.

  5. U kunt de ontvangst nu boeken en vervolgens de opslaginstructies uitvoeren, zoals hierboven beschreven in stap 3 t/m 5.

Opmerking:

In de magazijnopslag kunt u desgewenst verdere wijzigingen aanbrengen in de aantallen die u wilt opslaan of cross-docken. U zou bijvoorbeeld een extra aantal kunnen cross-docken om de registratie te bespoedigen.

Cross-dockartikelen bekijken in verzendingen of pickvoorstellen:

Als u met opslaglocaties werkt, kunt u, telkens wanneer u een verzending of pickvoorstel opent, een bijgewerkte berekening weergeven van de artikelaantallen in de cross-dockopslaglocaties. Deze informatie is vooral van belang als u aan het wachten bent op de binnenkomst van een artikel. Zodra u ziet dat het artikel beschikbaar is op de opslaglocatie voor cross-docking, kunt u snel een pick maken voor alle artikelen in de verzending. In het pickvoorstel kunt u de regels desgewenst wijzigen en daarna een pick maken.

Als u te verzenden artikelen wilt picken, moet u eerst zoeken in de cross-dockruimte. Als u tijdens het ontvangstproces hebt gecontroleerd uit welke brondocumenten de cross-docking voortkomt, kunt u beter bepalen of het artikel zich al dan niet op de cross-dockplaats bevindt.

Na de vrijgave van een productieorder zijn de regels beschikbaar in het pickvoorstel en kunt u in het veld Aantal in cross-dockopslagloc. zien of de artikelen zijn gearriveerd en in de cross-dockopslaglocaties zijn geplaatst. Als u een pickinstructie maakt, wordt automatisch voorgesteld dat u eerst de cross-dockartikelen pickt. De opslaglocaties met voorraad worden daarna pas doorzocht.

Als u geen opslaglocaties gebruikt, is het verstandig de cross-dockruimte regelmatig te controleren. Anders bent u afhankelijk van de berichten over de ontvangst van artikelen voor productieorders.

Verwante onderwerpen

Artikelen ontvangen

Artikelen opslaan met een magazijnopslag

Magazijnbeheer instellen


Magazijninventarisatie uitvoeren

Aan het einde van het boekjaar, zo niet vaker, moet u inventariseren (alle beschikbare artikelen tellen) om te controleren of het geregistreerde aantal gelijk is aan het aantal in voorraad. Als er verschillen zijn, moet u deze naar de voorraadrekeningen boeken voordat u de waarde van de voorraad bepaalt. U kunt de resultaten ook naar in inventarisatieposten boeken om vast te leggen dat u een bepaald artikel op een bepaalde datum hebt geteld. In dat geval moet u echter zeker weten dat u alle betreffende artikelen hebt geteld en niet slechts een paar.

Als u in een vestiging niet met gestuurde opslag en pick werkt, voert u een inventarisatie uit door Inventarisatiedagboek te kiezen. Het inventarisatieproces wordt beschreven in Berekende aantallen invullen in het inventarisatiedagboek). Als u werkt met gestuurde opslag en pick, kiest u Mag.-inventarisatiedagboek en vervolgens Inventarisatiedagboek. Dit proces wordt hier beschreven. Bij magazijnen met opslaglocaties vindt de telling en de registratie per opslaglocatie plaats.

Een magazijninventarisatie uitvoeren:

  1. Open het venster [image] Artikeldagboek en klik op Functies, Magazijnherwaardering berekenen.

  2. In het opvraagvenster voor de batchverwerking voert u uw vestiging in en de nummers van de artikelen die u wilt tellen. Hierna klikt u op OK en boekt u de eventuele correcties. Als u de correcties niet boekt voordat u de inventarisatie uitvoert, is het resultaat dat u in het tweede deel van het proces (hieronder beschreven) naar het inventarisatiedagboek en de artikelposten boekt gelijk aan het resultaat van de inventarisatie in combinatie met andere magazijncorrecties voor de getelde artikelen.

  3. Open het venster [image] Mag.-inventarisatiedagboek.

  4. Klik in het dagboek op Functies, Voorraad berekenen. Het opvraagvenster voor de batchverwerking Mag. - Voorraad berekenen verschijnt.

  5. Stel de gewenste filters in om het aantal artikelen dat wordt geteld in het dagboek te beperken en klik vervolgens op OK. Er wordt een regel gemaakt voor elke opslaglocatie die voldoet aan de filtercriteria. Op dit moment kunt u nog enkele regels verwijderen, maar als u het resultaat wilt boeken als inventarisatie, moet u alle opslaglocaties opnemen in de artikeltelling.

Als u alleen tijd hebt om het artikel in sommige opslaglocaties te tellen, kunt u alsnog discrepanties tegenkomen die u kunt registreren en op een later tijdstip in het artikeldagboek boeken met de optie Magazijncorrectie berekenen.

  4. Open het lijstaanvraagformulier [image] Mag. - Inventarisatielijst en druk de overzichten af waarop de werknemers het getelde aantal artikelen voor elke opslaglocatie moeten vastleggen.

  5. Wanneer de artikelen zijn geteld, geeft u de aantallen op in het veld Aantal (Inventarisatie) in het inventarisatiedagboek van het magazijn.

Opmerking: Het veld Aantal (Berekend) in het inventarisatiedagboek van het magazijn wordt automatisch ingevuld op basis van de opslaglocatierecords voor het magazijn. Vervolgens worden deze aantallen gekopieerd naar het veld Aantal (Inventarisatie) op elke regel. Als het getelde aantal artikelen verschilt van het aantal dat door het programma is ingevoerd in het veld Aantal (Inventarisatie), moet u het getelde aantal invoeren.

  6. Wanneer u alle getelde aantallen hebt ingevoerd, registreert u het dagboek door op F11 te drukken of door te klikken op Registratie, Registreren.

Wanneer u het dagboek registreert, worden er twee magazijnposten gemaakt in het magazijnregister voor elke getelde en geregistreerde regel.

  • Als de berekende aantallen niet overeenkomen met de getelde aantallen, wordt een negatief of positief aantal geregistreerd voor de opslaglocatie. Vervolgens wordt een tegengesteld aantal geboekt naar de correctieopslaglocatie van de vestiging.

  • Als het berekende aantal wel overeenkomt met het getelde aantal, wordt een post met de waarde 0 geregistreerd voor zowel de opslaglocatie als de correctieopslaglocatie. De post bestaat uit de record dat een inventarisatie heeft plaatsgevonden op de registratiedatum en dat er geen verschillen zijn aangetroffen voor het artikel.

Tijdens de registratie van de inventarisatie worden er geen artikel-, inventarisatie- of waardeposten gemaakt. Indien noodzakelijk zijn de records echter beschikbaar voor directe vereffening. Als u precies wilt bijhouden wat er in het magazijn gebeurt en alle opslaglocaties hebt geteld waarin de artikelen zijn geregistreerd, kunt u het magazijnresultaat het beste meteen boeken als een inventarisatie in de module Voorraad.

U kunt als volgt magazijnresultaten boeken als een inventarisatie:

  1. Open het venster [image] Inventarisatiedagboek en klik op Functies, Voorraad berekenen.

  2. Selecteer dezelfde artikelen die u hebt geteld bij de inventarisatie die zojuist is uitgevoerd. Klik vervolgens op OK.

  3. In het inventarisatiedagboek van de module Voorraad worden regels gemaakt voor deze artikelen. De waarde van het veld Aantal (Inventarisatie) wordt automatisch ingesteld als de som van de aantallen die u per opslaglocatie hebt geteld en geregistreerd in het inventarisatiedagboek van het magazijn. Bovendien wordt de waarde van het veld Aantal automatisch berekend.

  4. Klik zonder de aantallen te wijzigen op Boeken, Boeken.

De aantallen op de artikelposten en de aantallen op de magazijnposten zijn nu wederom gelijk voor deze artikelen. Het artikel is volledig geïnventariseerd.

Opmerking: alleen werknemers met rechten voor de module Voorraad kunnen artikel- en inventarisatieposten bijwerken met de resultaten van de magazijninventarisatie.


Correcties van aantallen in opslaglocaties boeken

Als u in een vestiging met opslaglocaties werkt, moet u van tijd tot tijd de aantallen in de opslaglocaties aanpassen als het aantal dat in het systeem is opgeslagen afwijkt van het werkelijke aantal. U kunt een correctie voor een opslaglocatie op twee manieren boeken. Welke methode u gebruikt, hangt ervan af of voor de vestiging gestuurde opslag en pick wordt gebruikt. De twee methoden worden hieronder beschreven:

Correcties van aantallen in opslaglocaties boeken in vestigingen zonder gestuurde opslag en pick:

Als u in de vestiging niet met gestuurde opslag en pick werkt, kunt u het artikelaantal in een opslaglocatie wijzigen met het voorraadartikeldagboek. Als u de boeking in het artikeldagboek uitvoert, worden de aantallen in de artikelposten en de magazijnposten gecorrigeerd.

  1. Open het venster [image] Artikeldagboek.

  2. Vul de velden op de dagboekregels in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  3. Klik op Boeken en kies Boeken.

Correcties van aantallen in opslaglocaties boeken in vestigingen met gestuurde opslag en pick:

Als u in een vestiging met gestuurde opslag en pick werkt, registreert u de correctie van het aantal in de opslaglocatie in het magazijnartikeldagboek. Wanneer u de correctie uitvoert, worden de positieve en negatieve correctieaantallen geregistreerd in de magazijncorrectieopslaglocatie. Deze aantallen worden niet automatisch doorgeboekt naar artikelposten. De posten in de correctielocatie komen uit het artikeldagboek van het magazijn, het inventarisatiedagboek, het artikeldagboek of een aantal andere documenten waarmee wijzigingen in de magazijnvoorraad worden vastgelegd. Zie Correctielocatie magazijn voor meer informatie.

De records van opslaglocaties met correcties moeten op gezette tijden worden geboekt in de artikelposten, conform het bedrijfsbeleid. In sommige bedrijven worden dergelijke correcties dagelijks bijgewerkt, terwijl dit proces in andere bedrijven minder vaak voorkomt De procedure waarmee u de records van de magazijncorrectieopslaglocatie in de artikelposten boekt, is als volgt:

  1. Open het venster [image] Artikeldagboek.

  2. Vul de velden op de dagboekregels in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  3. Klik op Functies, Magazijncorrectie berekenen en geef op het aanvraagvenster voor batchverwerking de gewenste criteria op. Er worden alleen correcties berekend voor de posten in de correctielocatie die voldoen aan de criteria. Net als in andere aanvraagvensters voor batchverwerkingen kunt u velden Veld toevoegen door op een nieuwe regel te klikken op de AssistButton in het veld Veld. Vervolgens selecteert u een nieuw criterium.

  4. Op het tabblad Opties geeft u een waarde op voor het veld Documentnr. . Aangezien er geen getalreeks is ingesteld voor deze batchverwerking, kunt u het getalschema aanhouden dat is ingesteld voor het magazijn. U kunt ook de datum opgeven (jaar, maand, dag), gevolgd door uw initialen.

  5. Als u de functie Magazijncorrectie berekenen wilt uitvoeren, klikt u op OK. Per artikel worden de positieve en negatieve correcties bij elkaar opgeteld. Vervolgens worden er in het artikeldagboek regels gemaakt voor elk artikel waarvan de totale waarde een positief of negatief aantal is.

  6. Klik op Boeken, Boeken om de verschillen in aantal in te voeren op de artikelposten. De voorraad in de opslaglocaties van het magazijn komt nu precies overeen met de voorraad op de artikelposten.

Verwante onderwerpen

C orrectielocatie magazijn

Correcties van aantallen registreren in het magazijnartikeldagboek


Correcties van aantallen registreren in het magazijnartikeldagboek

Als u met gestuurde opslag en pick werkt, gebruikt u het magazijnartikeldagboek om, buiten de context van de inventarisatie, alle positieve en negatieve correcties van het aantal artikelen te boeken waarbij het gaat om werkelijke winst (bijvoorbeeld "verloren" artikelen die worden teruggevonden) of werkelijk verlies (bijvoorbeeld breekbare artikelen die stukgaan). In tegenstelling tot het voorraadartikeldagboek beschikt u bij het magazijnartikeldagboek over extra correctiemogelijkheden, waardoor de records met de aantallen nog nauwkeuriger worden. Registreer waargenomen verschillen in artikelaantallen in het magazijnartikeldagboek wanneer deze voorkomen. Op deze manier beschikt het magazijn altijd over een volledig overzicht van het aantal artikelen dat voorradig is en waar de artikelen zijn opgeslagen. Als er een correctie wordt geregistreerd, wordt de correctie echter niet direct doorgeboekt naar artikelposten. Tijdens het registratieproces wordt een credit- of debetnota voor de werkelijke opslaglocatie met de correctie gegenereerd. Vervolgens wordt een tegenpost gemaakt in de correctieopslaglocatie van het magazijn. Dit is een virtuele opslaglocatie zonder feitelijke artikelen. (U hebt deze opslaglocatie bij het instellen van het magazijn gedefinieerd op het tabblad Opslaglocaties van de vestigingskaart.)

Om ervoor te zorgen dat de artikelposten altijd hetzelfde aantal artikelen bevatten als het magazijn, moet u de correcties die zijn geregistreerd in de correctieopslaglocatie van het magazijn regelmatig op de artikelposten boeken. Hiertoe opent u het venster [image] Artikeldagboek en klikt u op Functies, Magazijncorrectie berekenen.

Attentie

Als u in een vestiging niet met gestuurde opslag en pick werkt, wordt het artikeldagboek gebruikt om, buiten de context van de inventarisatie, alle positieve en negatieve correcties van het artikelaantal te boeken waarbij het gaat om werkelijke winst (bijvoorbeeld "verloren" artikelen die worden teruggevonden) of werkelijk verlies (bijvoorbeeld breekbare artikelen die stukgaan). Zie Correcties van aantallen in opslaglocaties boeken voor meer informatie.

U kunt als volgt een waargenomen verschil in het aantal artikelen registreren:

  1. Open het venster [image] Mag.-artikeldagboek.

  2. Vul de informatie op de kop in.

  3. Vul het veld Artikelnr. op de regel in.

  4. Voer de naam van de opslaglocatie in waar u de extra artikelen wilt opslaan of waar de artikelen verloren zijn gegaan.

  5. In het veld Aantal voert u het verschil in dat u hebt waargenomen. Als u extra artikelen hebt aangetroffen, voert u een positief aantal in. Bij ontbrekende artikelen voert u een negatieve waarde in.

  6. Klik op Functies, Registratie, Registreren.

Attentie

Als u een lijst wilt weergeven of afdrukken met het totaal aan correcties per artikel die op een willekeurig tijdstip zijn geregistreerd in de correctieopslaglocatie, opent u het lijstaanvraagformulier [image] Mag.-herwaarderingsopslaglocatie.

Voorbeeld:

u treft een aantal eenheden van een artikel aan op een vorkheftruck. U weet niet waar de artikelen volgens het programma moeten worden opgeslagen. U plaatst de artikelen in een opslaglocatie en registreert het aantal in het artikeldagboek van het magazijn. Het programma registreert een positief aantal artikelen voor de opslaglocatie waarin u de artikel hebt geplaatst en een negatief aantal in de correctielocatie van het magazijn.

De artikelen op de vorkheftruck zijn waarschijnlijk geregistreerd in een andere opslaglocatie. In de toekomst zal dit verschil voor de betreffende opslaglocatie worden bemerkt en als een negatief aantal artikelen worden geregistreerd door een magazijnmedewerker. Dit kan tijdens een inventarisatie of bij het uitvoeren van een pickinstructie die niet kan worden uitgevoerd om dat er artikelen ontbreken in de opslaglocatie. Wanneer het negatieve correctieaantal in het artikeldagboek van het magazijn wordt geregistreerd of wanneer de waarde in het veld Aantal (Inventarisatie) wordt vastgelegd in het magazijninventarisatiedagboek, wordt een positieve tegenpost gemaakt in de correctielocatie van het magazijn.

Op deze manier heffen veel artikelposten in de correctielocatie elkaar op. De uiteindelijke inhoud van de correctielocatie bestaat uit de werkelijke winst- of verliesposten met betrekking tot de voorraad. Deze posten moeten worden geboekt naar het artikeldagboek.

Verwante onderwerpen

Correctielocatie magazijn

Correcties van aantallen in opslaglocaties boeken


Correctielocatie magazijn

Als u in een magazijn met gestuurde opslag en pick werkt en in het magazijnartikeldagboek een verschil constateert in het aantal artikelen in opslaglocaties, worden de positieve en negatieve herwaarderingshoeveelheden vastgelegd in de herwaarderingsopslaglocatie. Deze aantallen worden niet automatisch doorgeboekt naar artikelposten. In het beleidsdocument van uw bedrijf moet worden aangegeven hoe vaak de gegevens in de herwaarderingsopslaglocatie moeten worden doorgeboekt naar artikelposten, zodat het aantal op de artikelposten overeenkomt met het werkelijke aantal in het magazijn. In sommige bedrijven worden dergelijke herwaarderingen dagelijks bijgewerkt, terwijl dit proces in andere bedrijven een keer per week of twee keer per maand plaatsvindt.

Tijdens een magazijninventarisatie kunt u de verschillen tussen de berekende en werkelijke voorraad ook vastleggen in de herwaarderingsopslaglocatie. Als u echter het resultaat van de inventarisatie wilt vastleggen in inventarisatieposten en het geboekte resultaat wilt identificeren als het resultaat van een inventarisatie, moet u de volgende twee stappen uitvoeren:

  • Vóór een inventarisatie moet u voor de artikelen die u wilt inventariseren de functie Magazijnherwaardering berekenen in het artikeldagboek in de module Voorraad uitvoeren. Als u dit niet doet, worden voorgaande herwaarderingen voor een bepaald artikel onderdeel van de inventarisatierecord.

  • Direct nadat u de resultaten van de magazijninventarisatie hebt geregistreerd, voert u de functie Voorraad berekenen in het inventarisatiedagboek van de module Voorraad uit. Dit doet u voor dezelfde artikelen die u hebt geteld in de magazijninventarisatie. Het programma berekent het fysieke aantal artikelen op basis van de registraties in de verschillende opslaglocaties. In het veld Aantal wordt de benodigde positieve of negatieve herwaardering voor de artikelposten weergegeven. Hierna kunt u de exacte resultaten van deze inventarisatie boeken.

De posten in de herwaarderingsopslaglocatie bestaan niet alleen uit wijzigingen in het magazijn, maar ook uit boekingen in het artikeldagboek en andere documenten die niets te maken hebben met het magazijn, maar die betrekking hebben op de voorraad. Als een inkoper bijvoorbeeld een gift ontvangt voor het bedrijf, wordt het artikel geboekt als artikelpost. Een dergelijk artikel wordt automatisch geregistreerd in de herwaarderingsopslaglocatie (positieve post). Het artikel is echter niet beschikbaar in het magazijn totdat een magazijnmedewerker het artikel in het artikeldagboek van het magazijn vastlegt in de juiste opslaglocatie en daarmee een negatief aantal instelt voor de herwaarderingsopslaglocatie. De posten voor het artikel in de herwaarderingsopslaglocatie heffen elkaar op en de gift kan nu in het magazijn worden gepickt.

De overige documenten waarmee posten worden gemaakt in de herwaarderingsopslaglocatie (inkoopfacturen, inkoopcreditnota's, verkoopfacturen en verkoopcreditnota's) worden gewoonlijk niet gebruikt in het magazijn omdat er geen ontvangst of verzending voor kan worden gemaakt. Het zijn echter wel documenten die betrekking hebben op de bedrijfsvoorraad. Als u bijvoorbeeld niet wilt dat een klant een artikel terugstuurt dat bij het transport is beschadigd, maar liever een verkoopcreditnota uitschrijft, moet deze voorraadherwaardering op een of andere manier worden geregistreerd. Een herwaardering is dan de beste optie. Een ander voorbeeld is het boeken van een inkoopfactuur, waardoor tegelijkertijd een positieve artikelpost wordt gemaakt en een positief aantal wordt geregistreerd in de herwaarderingsopslaglocatie.

Verwante onderwerpen

Magazijninventarisatie uitvoeren

Correcties van aantallen registreren in het magazijnartikeldagboek

Correcties van aantallen voor opslaglocaties boeken


Informatie over het gebruik van locaties en divisies

Door het gebruik van meerdere locaties en divisies in Microsoft Dynamics NAV kunnen bedrijven met meerdere locaties hun bedrijfsvoering flexibel maar toch optimaal beheren.

Met meerdere locaties kunnen bedrijven hun voorraad in verschillende locaties met één database beheren. De hoekstenen van deze granule zijn twee concepten: locaties en SKU's. Een locatie is een plaats waar de fysieke plaatsing en aantallen van artikelen worden verzorgd. Het concept is breed genoeg om locaties te omvatten als fabrieken of productieafdelingen, maar ook distributiecentra, magazijnen, showrooms en servicevoertuigen. Een SKU is een artikel op een bepaalde locatie en/of een variant. Met SKU's kunnen bedrijven met meerdere locaties aanvullingsgegevens, adressen en bepaalde financiële boekingsgegevens toevoegen op locatieniveau. Hierdoor kunnen ze varianten van hetzelfde artikel aanvullen voor elke locatie en artikelen bestellen voor elke locatie op basis van locatiespecifieke aanvullingsgegevens.

De functionaliteit voor meerdere locaties wordt uitgebreid met divisies, doordat gebruikers administratieve centra kunnen afhandelen. Een divisie kan een kostencentrum, een winstcentrum, een investeringscentrum of een ander door het bedrijf gedefinieerd administratief centrum zijn. Voorbeelden van divisies zijn een verkoopkantoor, een inkoopafdeling voor meerdere locaties en een planningskantoor voor een fabriek. Met deze functionaliteit kunnen bedrijven bijvoorbeeld gebruikersspecifieke weergaven instellen van verkoop- en inkoopdocumenten die uitsluitend betrekking hebben op een bepaalde divisie.

Verwante onderwerpen

Locaties toewijzen aan bedrijven

Locaties toewijzen aan posten

Locaties toewijzen aan divisies

Divisies toewijzen aan bedrijven

Divisies toewijzen aan klanten

Divisies toewijzen aan leveranciers

Locaties instellen

Divisies instellen


ADCS (Automated Data Capture System)

Met het ADCS-systeem kunt u alle verplaatsingen van artikelen in het magazijn registreren. Bovendien worden alle dagboekactiviteiten vastgelegd, waaronder voorraadmutaties in het artikeldagboek van magazijnen, inventarisaties en herindelingen.

Als u het ADCS-systeem wilt gebruiken, moet u eerst alle artikelen in het magazijn voorzien van een identificatienummer. Ook moet u gegevens invoeren voor miniformulieren, draagbare apparatuur, gegevensuitwisseling en enkele ADCS-velden. Al deze informatie bevindt zich in het venster Magazijnbeheerinstellingen.

Op basis van de magazijnbehoeften bepaalt u welke informatie wordt weergegeven in het miniformulier dat op het draagbare apparaat verschijnt. Dit kunnen gegevens uit Microsoft Dynamics NAV-tabellen zijn (bijvoorbeeld een lijst met documenten waaruit de gebruiker een selectie kan maken), tekstgegevens of foutberichten en bevestigingen voor activiteiten die zijn uitgevoerd en door de gebruiker zijn geregistreerd op het draagbare apparaat.


Picken volgens FEFO

FEFO (First-Expireer-First-Out, of Eerst-vervallen-eerst-uit) is een methode voor het selecteren van welke artikelen eerst uit een voorraad moeten worden gepickt. Hierbij krijgen artikelen met de vroegste vervaldatums prioriteit, waardoor ze eerst worden gepickt.

FEFO werkt alleen als de locatie en artikelen voldoen aan de volgende voorwaarden:

  • Het veld Picken volgens FEFO op de locatiekaart moet zijn ingeschakeld. Voor locaties waarvoor picken niet nodig is, heeft dit veld geen invloed op de manier waarop artikelen worden geselecteerd voor verzending.

  • De artikeltraceringscode voor het artikel moet zijn ingesteld voor serienummerspecifieke of lotspecifieke magazijntracking.

  • De artikelposten moeten zijn geregistreerd en geboekt met vervaldatums.

Als aan al deze voorwaarden wordt voldaan, worden in pick- en verplaatsingsdocumenten alleen picks gemaakt op basis van FEFO als de brondocumentregel niet al artikeltraceringsgegevens bevat voor welk serienummer of lotnummer moet worden gebruikt. Als slechts een gedeelte van het aantal van de regel is gedefinieerd met specifieke lot- of serienummers, wordt FEFO gebruikt voor het definiëren van de resterende hoeveelheid die moet worden gepickt.

Bij picken volgens FEFO worden beschikbare artikelen geselecteerd die als eerste vervallen en het resultaat is een tijdelijke artikeltraceringslijst op basis van vervaldatum. Als twee artikelen dezelfde vervaldatum hebben, wordt het artikel met het laagste lot- of serienummer geselecteerd. Als de lot- of serienummers gelijk zijn, wordt het artikel geselecteerd dat als eerste is geregistreerd. De criteria voor het selecteren van een pick-opslaglocatie, zoals opslaglocatievolgorde en splitsen van bulkgoederen, worden toegepast op deze tijdelijke FEFO-artikeltraceringslijst.

Opmerkingen

  • Bij het picken van artikelen met serie- of lotnummers in vestigingen die voor gestuurde opslag en pick zijn ingesteld, worden alleen opslaglocatie-aantallen van het soort Picken gepickt volgens FEFO.

  • Als u verplaatsingen wilt maken volgens FEFO, laat u Van opslaglocatie in het Verplaatsingsvoorstel leeg.

Verwante onderwerpen

Artikelen picken

Artikelen picken met magazijnpick

Artikelen picken met voorraadpick


Artikelen picken met een magazijnpick

Als voor uw magazijn zowel magazijnpickverwerking als magazijnverzendingsverwerking is vereist, gebruikt u magazijnpickdocumenten om de pickinformatie te beheren.

U kunt pas pickinstructies maken nadat een van de volgende handelingen is uitgevoerd:

  • Een verzending voorbereiden met een verkooporder, transferorder of inkoopretourorder als brondocument. Klik vervolgens op Functies, Pick maken.

  • Een productieorder vrijgeven. Open het venster [image] Vast geplande productieorder, klik op Functies, Wijzigingsstatus, Vrijgegeven). Maak vervolgens een pick (klik op Functies, Magazijn, Pick maken).

  • Een interne pick voorbereiden voor artikelen die weliswaar van het bedrijf zijn, maar niet beschikbaar zijn voor een pick. Open het venster [image] Interne mag.-pick en maak de kop en regels met het artikelnummer, het aantal en de opslaglocatie. Klik vervolgens op Functies, Pick maken).

Artikelen picken:

  1. Open het venster [image] Magazijnpick.

Als u een bepaalde pick wilt bewerken, klikt u op Pick, Overzicht en selecteert u de pick. U kunt het overzicht ook filteren op picks die speciaal aan u zijn toegewezen.

  2. Als het veld Toegewezen gebruikers-id leeg is, voert u uw gebruikers-id in om de pick voor uzelf te reserveren (een optionele stap overeenkomstig het magazijnbeleid).

  3. Klik op Afdrukken om een pickdocument voor de regels in het venster af te drukken.

  4. Voer de pick uit.

Als u met opslaglocaties werkt, wordt voorgesteld dat u de artikelen uit hun standaardopslaglocaties pickt. De programma-instructies worden op twee afzonderlijke regels weergegeven, minimaal één voor elk soort actie (Nemen en Plaatsen).

Als u met gestuurde opslag en pick werkt, worden de beste opslaglocaties voor de pick bepaald aan de hand van de opslaglocatievolgorde. Deze opslaglocaties worden voorgesteld op de pickregels. De programma-instructies worden op twee afzonderlijke regels weergegeven, minimaal één voor elk soort actie (Nemen en Plaatsen).

  5. Als u de pick hebt uitgevoerd en de artikelen op de verzendlocatie hebt geplaatst, klikt u op Registratie, Pick registreren Pick (of drukt u op F11).

De verantwoordelijke voor verzendingen kan het verzendproces voortzetten in het venster [image] Mag. -verzending.

Verwante onderwerpen:

Artikelen picken

Picks plannen op het voorstel

Verzending voorbereiden


Artikelen opslaan met een magazijnopslag

Wanneer voor de vestiging magazijnopslag- en -ontvangstverwerking is vereist, beheert u de opslag van artikelen met de functie voor magazijnopslagdocumenten.

Als u een magazijnontvangst boekt, worden de brondocumenten (inkooporder, inkomende transferorder of verkoopretourorder) bijgewerkt, de ontvangen aantallen geboekt in de artikelposten en de regels over de ontvangen artikelen naar de opslagfunctie van het magazijn verzonden. (Als u met interne opslag en pick werkt, kunnen ook opslagregels worden gegenereerd door de interne opslag.)

Afhankelijk van de magazijninstellingen worden de regels beschikbaar gemaakt in het opslagvoorstel of worden direct opslaginstructies gemaakt. Zie Opslag plannen op voorstel voor informatie over opslagplanning via het opslagvoorstel. Klik op Magazijnbeheer, Opslag om te zoeken naar de opslaginstructies. Alle regels voor ontvangen artikelen, inclusief de gecombineerde of gesorteerde regels van het voorstel, worden uiteindelijk opslagregels. Deze opslagregels bevatten voorstellen van het programma (of wellicht van bevoegde werknemers) over de specifieke plaatsing van artikelen in de opslaglocaties.

Attentie

Naast de standaardmanieren voor het maken van opslag, kunt u ook de functie Opslag maken in het venster [image] Geboekte mag.-ontvangst gebruiken. U opent dit door op het menuonderdeel Geboekte ontvangsten te klikken. Deze functie vormt een mogelijkheid om instructies (opnieuw) te maken als de geboekte ontvangstregels al naar het voorstel zijn doorgestuurd, maar u besluit om het voorstel toch niet te gebruiken, of als de opslaginstructies volledig of gedeeltelijk uit het overzicht met opslaginstructies zijn verwijderd.

Artikelen opslaan zonder gestuurde opslag en pick

Volg de onderstaande procedure als u artikelen wilt opslaan en voor de vestiging geen gestuurde opslag en pick is ingesteld:

  1. Open het venster [image] Magazijnopslag. Druk vervolgens op F5 voor een overzicht van alle gemaakte opslagdocumenten. Wanneer u het gewenste document hebt geselecteerd, kunt u de opslagprocedure optimaliseren door de regels op bepaalde criteria te sorteren, bijvoorbeeld op artikel, reknummer of vervaldatum.

  2. Voer het aantal dat u wilt opslaan in het veld Te verwerken aantal in.

  3. Als u de lijst Magazijnopslag wilt afdrukken, klikt u op Afdrukken.

  4. Als u de opslag van artikelen hebt voltooid, klikt u op Registratie, Opslag registreren om de voltooide activiteit te registreren en de artikelen beschikbaar te maken voor pickacties.

Artikelen opslaan met gestuurde opslag en pick

Als voor de locatie gestuurde opslag en pick worden gebruikt, worden de volgende criteria gehanteerd voor het maken van een opslagsuggestie:

  • De opslagsjabloon die in Magazijnbeheer is ingesteld voor het magazijn.

  • Het gewicht, het volume en de speciale opslagvereisten van het artikel of de SKU.

  • De capaciteit, het soort en de rangorde van de opslaglocaties.

De opslaglocatievolgorde wordt gebruikt wanneer meerdere opslaglocaties voldoen aan de opslagsjablooncriteria. Als meerdere opslaglocaties voldoen aan de criteria van de opslagsjabloon en dezelfde rang in de opslaglocatievolgorde hebben, wordt de opslaglocatie met het hoogste opslaglocatienummer gebruikt.

Een magazijnmedewerker kan deze voorstellen indien nodig vervangen door een andere zone en opslaglocatie in te voeren op de opslagregels. Als de instructies klaar zijn, moeten de artikelen als volgt worden opgeslagen door de magazijnmedewerker:

  1. Open het venster [image] Magazijnopslag. Als er opslaginstructies zijn gemaakt, wordt er een magazijnopslag weergegeven.

  2. Als voor het magazijn een gebruikers-id is vereist, voert u deze eerst in op de kop. Daarna kunt u de gewenste opslag bewerken.

  3. Klik op Afdrukken om de instructies af te drukken.

  4. Voer de Nemen- en Plaatsen-acties (het veld Actiesoort) van de regels uit.

Elke ontvangstregel is in de magazijnopslag omgezet in ten minste twee regels:

  • De eerste regel met Nemen als actiesoort geeft aan waar de artikelen zich in het ontvangstgebied bevinden. U kunt de zone en de opslaglocatie op deze regel niet wijzigen.

  • De volgende regel(s) met Plaatsen als actiesoort geven aan waar u de artikelen in de magazijnopslag moet plaatsen. Als er een groot aantal artikelen via één ontvangstregel het magazijn is binnengekomen, moeten de artikelen mogelijk op verschillende opslaglocaties worden opgeslagen en wordt er een Plaatsen-regel voor elke opslaglocatie weergegeven.

Als de Nemen- en Plaatsen-regels op de ontvangstregels niet opeenvolgend worden weergegeven, kunt u de regels sorteren door Artikel te selecteren in het veld Sorteringsmethode op de kop.

Als de fysieke indeling van het magazijn en de rangorde van opslaglocaties met elkaar overeenkomen, kunt u de sorteermethode Opslaglocatievolgorde gebruiken om een opslag voor te bereiden waarin uw rondgang door het magazijn zo efficiënt mogelijk verloopt.

  5. Als u alle artikelen volgens de instructies op de opslaglocaties hebt geplaatst, klikt u op Registratie, Opslag registreren (of drukt u op F11).

Als de opgeslagen artikelen nodig zijn voor een uitgaand brondocument, kunt u een verzending voorbereiden waarin de artikelen worden opgenomen.

Als u de opslagrecord wilt bekijken, opent u het venster [image] Geregistreerde opslag.

Verwante onderwerpen

Artikelen opslaan

Verzending voorbereiden

Cross-dock van artikelen

Artikelen ontvangen


Filters gebruiken om brondocumenten op te halen

Er is een filterfunctie waarmee u brondocumentregels voor de ontvangst van artikelen of de voorbereiding van verzendingen kunt ophalen.

U kunt als volgt filters gebruiken om brondocumenten op te halen:

  1. Vul de kop van de ontvangst of verzending in.

  2. Klik op Functies, Filters om brondoc. op te halen gebruiken. Het venster Filters om brondoc. op te halen verschijnt.

  3. U stelt een nieuwe filter in door een omschrijvende code in te voeren in het veld Code en vervolgens op Wijzigen te klikken. De filterkaart voor brondocumenten verschijnt. Deze kaart heet Inkomend als u de filterfunctie gebruikt om ontvangstregels op te halen, of Uitgaand als u een verzending voorbereidt.

U kunt nu bepalen welk soort brondocumentregels u wilt ophalen door de relevante filtervelden op de filterkaart in te vullen. Klik op Uitvoeren als u hebt bepaald welke criteria deel uitmaken van het filter dat u instelt.

Alle regels die aan de filtercriteria voldoen, worden opgehaald uit de vrijgegeven brondocumenten en in het ontvangst- of verzending-venster weergegeven.

De gebruikte filtercombinatie wordt opgeslagen in de lijst met filters waarmee u brondocumenten kunt ophalen. U kunt het filter te allen tijde weer uitvoeren of aanpassen aan nieuwe vereisten. U kunt een onbeperkt aantal filtercombinaties maken.

Verwante onderwerpen:

Artikelen ontvangen

Verzending voorbereiden


Zoeken naar magazijntoewijzingen

Open het venster [image] Magazijnopslag, het venster [image] Magazijnpick of het venster [image] Magazijnverplaatsing. Als er magazijninstructies zijn gemaakt, zijn de Nemen- en Plaatsen-regels zichtbaar en kunt u beginnen aan een toewijzing. In sommige magazijnen heeft de manager wellicht specifieke instructies toegewezen aan elke werknemer.

U kunt als volgt zoeken naar een instructie die aan u is toegewezen:

Open het venster voor het soort instructie dat u gewoonlijk uitvoert, bijvoorbeeld het venster Magazijnopslag, en klik vervolgens op Opslag, Overzicht. Er verschijnt een lijst met alle opslagactiviteiten voor alle magazijnen.

Druk op Shift + F8 om de opslagactiviteiten te sorteren op vestiging. Nu kunt u de instructies zien die aan u zijn toegewezen.

Plaats de markering op een van de regels met uw initialen in het veld Toegewezen gebruikers-id en klik op OK . Het venster geeft nu de opslagtoewijzing weer. Uw initialen staan op de kop in het veld Toegewezen gebruikers-id.

Als de manager geen specifieke instructies toewijst aan individuele werknemers, kunt u een instructie met het veld Toegewezen gebruikers-id op de kop aan uzelf toewijzen. Voordat u begint te werken aan een instructie, moet u uw gebruikers-id op de kop invoeren. Uw collega's kunnen dan met andere instructies aan de slag gaan en u voorkomt dat instructies dubbel worden uitgevoerd.


Pick- en opslagactiviteiten uitvoeren zonder brondocument

Artikelen die worden opgeslagen om te worden gepickt voor een productieorder of verzending, maken deel uit van de beschikbare voorraad in het magazijn.

Er kunnen zich situaties voordoen waarin de artikelen tijdelijk uit de pickopslaglocaties worden gehaald, bijvoorbeeld als een artikel wordt gebruikt als product in een verkoopdemonstratie. Deze artikelen zijn nog steeds het bezit van het bedrijf en onderdeel van de voorraad, maar de artikelen kunnen niet meer worden gepickt. De artikelen worden geregistreerd in een speciaal voor dit doel ingestelde opslaglocatie. Technisch gesproken bevinden de artikelen zich in het magazijn, maar in werkelijkheid staan ze bijvoorbeeld in een vergader- of demonstratieruimte.

Het kan bijvoorbeeld ook voorkomen dat de productieafdeling onverwacht enkele onderdelen nodig heeft voor een bepaald proces. Met de interne pick kunt u artikelen picken voor productieopslaglocaties. Wanneer het proces is uitgevoerd en de output is voltooid, boekt u het verbruik van de artikelen. De productieopslaglocatie wordt leeggemaakt en de voorraad in de vestiging neemt af.

Op vergelijkbare wijze kunnen artikelen naar het magazijn worden geretourneerd voor opslag. Het kan bijvoorbeeld voorkomen dat er artikelen uit de beschikbare voorraad worden verwijderd voor een productieorder en vervolgens niet worden gebruikt. Om de artikelen weer toe te voegen aan de beschikbare voorraad, moet u ze opslaan in de opslaglocatie.

Met de menuopdrachten Interne picks en Interne opslag hebt u de mogelijkheid pick- en opslagactiviteiten uit te voeren zonder te verwijzen naar een bepaald brondocument. Met beide functies kunt u eenvoudig alle benodigde gegevens instellen voor een magazijninstructie (pick of opslag).

Attentie

Als u geen interne picks en interne opslag gebruikt, kunt u deze correcties uitvoeren door artikelen te verplaatsen tussen opslaglocaties of correcties van aantallen artikelen in een opslaglocatie te boeken.

Als in de vestiging gestuurde opslag en pick wordt gebruikt, en dus opslaglocatiesoorten, kunt u artikelen niet handmatig van of naar de opslaglocatie van het soort Ontvangen verplaatsen, omdat artikelen in deze opslaglocatie moeten worden geregistreerd als opgeslagen voordat ze deel uitmaken van de beschikbare voorraad.

U kunt als volgt een pick maken van de interne pick:

  1. Open het venster [image] Interne mag.-pick.

  2. Vul de velden Nr. en Naar opslaglocatie op de kop in. Het veld Naar opslaglocatie geeft aan uit welke opslaglocatie de artikelen moeten worden gehaald. Voor productiedoeleinden is deze locatie de inkomende productieopslaglocatie of open-shopopslaglocatie. In alle andere gevallen moet u een opslaglocatie kiezen van een soort die niet wordt gebruikt voor pickactiviteiten, zoals een opslaglocatie voor staging, verzending of speciale doeleinden.

  3. Selecteer een artikel in het veld Artikelnr. en geef het gewenste pickaantal op.

  4. Klik op Functies, Pick maken. De pickinstructie voor het magazijn kan nu worden uitgevoerd door een magazijnmedewerker.

U kunt als volgt een opslaginstructie maken van de interne opslaginstructie:

  1. Open het venster [image] Magazijnopslag.

  2. Vul de velden Nr. en Naar opslaglocatie op de kop in. Het veld Naar opslaglocatie geeft aan naar welke opslaglocatie het artikel wordt geretourneerd (mogelijk vanuit de productieafdeling).

  3. Voer de artikelnummers en aantallen in op de regels.

  4. Klik op Functies, Opslag maken. De opslaginstructie voor het magazijn kan nu worden uitgevoerd door een magazijnmedewerker.


Opslaglocatie-inhoud maken op voorstel

Wanneer u de opslaglocaties hebt gemaakt, kunt u in het maakvoorstel voor opslaglocatie-inhoud instellen wat u in per opslaglocatie wilt opslaan.

U kunt als volgt een maakvoorstel voor opslaglocatie-inhoud genereren:

  1. Open het venster [image] Voorstel opslaglocatie-inhoudaanmaak.

  2. Selecteer het voorstel van de vestiging waarvoor u de opslaglocatie-inhoud wilt maken in het veld Naam op de voorstelkop.

  3. Selecteer de opslaglocatie waarvan u de inhoud wilt definiëren in het veld Opslaglocatie.
    Als u in deze vestiging met gestuurde opslag en pick werkt, worden de velden met betrekking tot de desbetreffende opslaglocatie automatisch ingevuld, bijvoorbeeld Opslaglocatiesoort, Magazijnklasse en Opslaglocatievolgorde. U moet deze informatie in acht nemen wanneer u de opslaglocatie-inhoud definieert.

  4. Selecteer het artikel dat u aan de opslaglocatie wilt toewijzen en vul de velden in die van toepassing zijn op de opslaglocatie-inhoud. Als u met gestuurde opslag en pick werkt en de functie Opslaglocatieaanvulling berekenen wilt gebruiken, vult u de velden Max. aantal en Min. aantal in.

Als u wilt dat de opslaglocatie voorrang krijgt, zelfs als het aantal voor de opslaglocatie 0 is (bij gelijke waarden voor alle andere opslagcriteria), schakelt u het selectievakje Vast in.

  5. Herhaal stap 1 tot en met 3 voor elk artikel dat u aan een opslaglocatie wilt toewijzen.
    Als u de bovenstaande regel wilt kopiëren, klikt u met de rechtermuisknop en kiest u Voorgaande kopiëren. Vervolgens kunt u de regel bewerken.

  6. Klik op Functies, Opslagloc.-inhoudmaakvoorstel om de zojuist in het voorstel ingevoerde opslaglocatie-inhoud weer te geven en af te drukken. Indien nodig kunt u de gegevens wijzigen, totdat alles naar wens is.

  7. Wanneer u klaar bent, klikt u op Functies, Opslaglocatie-inhoud maken.

In dit voorstel werkt u met een aantal regels voor de inhoud van verschillende opslaglocaties, zodat u een goed overzicht krijgt van de inhoud van de opslaglocaties in een bepaalde zone, gang of rek.

Verwante onderwerpen

Standaardopslaglocaties toewijzen aan artikelen

Opslaglocatie-inhoud wijzigen


Opslaglocaties maken op voorstel

Op het maakvoorstel voor opslaglocaties kunt u handmatig opslaglocaties maken. U kunt echter ook tegelijkertijd een aantal identieke opslaglocaties laten maken door het programma.

Voordat u de opslaglocaties in het voorstel maakt, moet u bepalen welk soort opslaglocatie essentieel is voor uw bedrijf. Bovendien moet u weten welke artikelenstroom het meest praktisch is voor de fysieke structuur van uw magazijn.

Opmerking: zodra u een opslaglocatie gebruikt, worden er posten gemaakt en kunt u de locatie dientengevolge niet meer verwijderen. Als u de huidige opslaglocaties echter wilt hernoemen, kunt u de artikelen naar een nieuw opslaglocatiesysteem "verplaatsen" met behulp van het herindelingsdagboek. Dit is een handmatig proces dat veel tijd in beslag neemt. U kunt de opslaglocaties daarom het beste vanaf het begin af aan correct instellen.

U kunt als volgt opslaglocaties maken op het maakvoorstel voor opslaglocaties:

  1. Open het venster [image] Opslaglocatiesjablonen en stel de sjablonen in voor de verschillende opslaglocaties die u in het magazijn wilt gebruiken.

  2. Open het venster [image] Voorstel opslaglocatie-inhoudaanmaak.

  3. Klik op Functies, Opslaglocaties berekenen. Het opvraagvenster voor de batchverwerking Opslaglocaties berekenen verschijnt.

  4. Klik op de AssistButton in het veld Opslaglocatiesjabloon en selecteer de sjabloon waarop u de overige opslaglocaties wilt modelleren.

  5. Voer een omschrijving in voor de opslaglocaties die u wilt maken.

  6. Wijs unieke namen aan de opslaglocaties toe door de velden Van nr. en Tot nr. in te vullen voor de drie categorieën die in het venster worden weergegeven: Niveau 1, Niveau 2 en Niveau 3. De naam van een opslaglocatie kan uit maximaal 20 tekens bestaan.

Opmerking: het aantal tekens dat u in de drie categorieën voor een veld hebt ingevoerd (bijvoorbeeld het aantal tekens dat u hebt ingevoerd in de drie velden Van nr.) mag niet groter zijn dan 20 (inclusief eventuele scheidingstekens).

Als u letters in de code gebruikt, moet u dezelfde letters gebruiken in de velden Van nr. en Tot nr. U kunt bijvoorbeeld het gedeelte Niveau 1 van de code als volgt instellen: Van nr. A01 en Tot nr. A10. Het programma kan echter geen codes genereren op basis van verschillende letters, zoals bijvoorbeeld van A01 tot F05.

  7. In het veld Veldscheidingsteken kunt u een scheidingsteken invoeren, bijvoorbeeld een liggend streepje. Hiermee kunt u de categorievelden van elkaar scheiden die u hebt opgegeven als onderdeel van de opslaglocatie.

  8. Als het programma al een regel bevat voor een opslaglocatie en u niet wilt dat er een extra regel wordt gemaakt, schakelt u het selectievakje Bestaande opslagloc. controleren in.

  9. Wanneer u de velden naar wens hebt ingevuld, klikt u op OK. Voor elke opslaglocatie in het voorstel wordt nu een regel gemaakt. U kunt nu ook sommige opslaglocaties verwijderen, bijvoorbeeld als er sprake is van een rek met een passage door de eerste twee niveaus van een aantal secties.

Opmerking: als u een overzicht wilt afdrukken van de berekende opslaglocaties kunt u altijd klikken op Functies, Lijst Opslagloc.-maakvoorstel.

  10. Wanneer u alle overbodige opslaglocaties hebt verwijderd, klikt u op Functies, Opslaglocaties maken. Het programma maakt nu een opslaglocatie voor elke regel in het voorstel.

U herhaalt dit proces voor elke volgende set opslaglocaties, totdat u alle opslaglocaties van het magazijn hebt gemaakt.

Verwante onderwerpen

Afzonderlijke opslaglocaties maken

Opslaglocatie-inhoud instellen


Periodieke tellingen uitvoeren

Hoewel alle artikelen in het magazijn minimaal een keer per jaar worden geteld, wilt u sommige artikelen misschien vaker tellen omdat ze waardevoller zijn of snel worden omgezet en belangrijk zijn voor het bedrijf. U kunt tellingsperioden instellen en toewijzen aan magazijnartikelen.

Vervolgens kunt u de perioden in een van de inventarisatiedagboeken berekenen. Dit alles wordt in een apart onderwerp beschreven.

  • Als u in de vestiging niet met gestuurde opslag en pick werkt, kiest u Inventarisatiedagboek in het menu Voorraad. De procedure is grotendeels hetzelfde als die van een inventarisatie zonder periodieke tellingen.

  • Als u in de vestiging werkt met gestuurde opslag en pick, kiest u Mag.-inventarisatiedagboek en vervolgens Inventarisatiedagboek.

Periodieke tellingen uitvoeren zonder gestuurde opslag en pick:

  1. Open het venster [image] Inventarisatiedagboek.

  2. Klik op Functies, Tellingsperiode berekenen. Het venster Inventarisatieartikelselectie verschijnt. Dit venster bevat de artikelen waarvoor tellingsperioden zijn ingesteld en die op basis daarvan moeten worden geteld.

Opmerking: u kunt ook SKU's bijhouden door middel van tellingsperioden.

  3. Selecteer de artikelen die op deze werkdag kunnen worden geteld door de magazijnmedewerkers. Morgen of op een andere dag kunt u de tellingsperioden altijd nogmaals berekenen. De artikelen die nu niet zijn geselecteerd worden in de latere berekening opgenomen.

  4. Klik op OK. De geselecteerde regels worden in het inventarisatiedagboek weergegeven.

  5. Open het lijstaanvraagformulier [image] Mag. - Inventarisatielijst en druk het overzicht af. Vervolgens kunt u alle artikelen in het magazijn tellen waarvan de artikelnummers op de lijstregels voorkomen.

  6. In het veld Aantal (Inventarisatie) voert u de getelde hoeveelheden in.

  7. Als u de resultaten van de inventarisatie wilt boeken, klikt u op Boeken, Boeken. Het programma maakt artikelposten voor de artikelen die moeten worden gecorrigeerd en inventarisatieposten voor de artikelen die zijn geteld. Als u met opslaglocaties werkt, worden ook magazijnposten gemaakt voor de artikelen waarvoor een correctie nodig is.

Voor de getelde artikelen en SKU's moet u nu de volgende tellingsperiode berekenen op de bijhorende kaart.

  8. Open het venster [image] Artikel van elk artikel waarvoor u een periodieke telling hebt uitgevoerd en klik op elke kaart op Functies, Tellingsperiode berekenen. De nieuwe tellingsperiode wordt berekend en de datum van de laatste telling verschijnt in het veld Laatste tellingsdatum. (Opmerking: als u de artikelkaarten bijwerkt op dezelfde dag dat u de inventarisatie boekt, wordt de laatste tellingsdatum in dit veld gebaseerd op de datum van de laatste inventarisatie. Als u de tellingsperioden later berekent, bevat het veld de datum van de laatste telling.)

Hierna worden de regels voor deze artikelen niet meer opgehaald en weergegeven in het venster Inventarisatieartikelselectie, totdat de werkdatum binnen de volgende tellingsperiode valt voor het artikel of de SKU.

Periodieke tellingen uitvoeren met gestuurde opslag en pick:

  1. Open het venster [image] Mag.-inventarisatiedagboek.

  2. Klik op Functies, Tellingsperiode berekenen. Het venster Inventarisatieartikelselectie verschijnt. Dit venster bevat de artikelen of SKU's waarvoor tellingsperioden zijn ingesteld en die op basis daarvan moeten worden geteld.

  3. Selecteer de artikelen of SKU's die u wilt tellen en klik op OK.

  4. Er worden regels gemaakt voor alle opslaglocaties met artikelen die in het dagboek zijn opgenomen.

Waarschuwing: u moet het artikel tellen in alle opslaglocaties waarin het artikel is opgeslagen. Als u sommige opslaglocatieregels verwijdert die voor de telling zijn opgehaald uit de magazijninventarisatie, worden niet alle artikelen in het magazijn geteld. Als u het resultaat vervolgens boekt in het inventarisatiedagboek zijn de geboekte aantallen onjuist.

  5. Druk de lijst [image] Mag. - Inventarisatielijst af zonder dat u filters toepast op de regels.

  6. Tel de artikelen en voer de bijhorende aantallen in op de lijst.

  7. Geef de getelde hoeveelheden op in het veld Aantal (Inventarisatie) op de regels en klik vervolgens op Registratie, Registreren om de inventarisatie af te ronden.

Als u zeker weet dat u het artikel of de SKU in alle opslaglocaties hebt geteld, kunt u de resultaten boeken op de artikel- en inventarisatieposten.

De resultaten boeken met gestuurde opslag en pick:

  1. Open het venster [image] Inventarisatiedagboek en klik op Functies, Tellingsperiode berekenen.

  2. Selecteer dezelfde artikelen die u hebt geteld bij de periodieke telling die zojuist is uitgevoerd. Klik vervolgens op OK.

In het inventarisatiedagboek van de module Voorraad worden regels gemaakt voor deze artikelen. De waarde in het veld Aantal (Inventarisatie) wordt automatisch ingesteld als de som van alle aantallen die u per opslaglocatie hebt geteld en geregistreerd in het inventarisatiedagboek van het magazijn.

  3. Klik op Boeken en nogmaals op Boeken. Zorg ervoor dat u de aantallen niet wijzigt.

De aantallen op de artikel- en de magazijnposten zijn nu wederom gelijk voor deze artikelen. Het programma heeft de laatste tellingsdatum van het artikel of de SKU bijgewerkt.

Voor de getelde artikelen en SKU's moet u nu de volgende tellingsperiode berekenen op de bijhorende kaart.

U kunt als volgt de volgende tellingsperiode berekenen:

  1. Open het venster [image] Artikel.

  2. Selecteer de kaart van elk artikel waarvoor u een periodieke telling hebt uitgevoerd.

  3. Klik op elke kaart op Functies, Tellingsperiode berekenen.

De nieuwe tellingsperiode wordt berekend en de datum van de laatste telling wordt ingevoerd in het veld Laatste tellingsdatum op het tabblad Magazijn van de vestigingskaart. (Attentie: als u de artikelkaarten bijwerkt op dezelfde dag dat u de inventarisatie boekt, wordt de laatste tellingsdatum in dit veld gebaseerd op de datum van de laatste inventarisatie. Als u de tellingsperioden later berekent, bevat het veld de datum van de laatste telling.)

Hierna worden de regels voor deze artikelen niet meer opgehaald en weergegeven in het venster Inventarisatieartikelselectie, totdat de werkdatum binnen de volgende tellingsperiode valt voor het artikel of de SKU.


Geregistreerde magazijndocumenten verwijderen

Wanneer een artikel is ontvangen en als zodanig geboekt, is het artikel onderdeel van de bedrijfsvoorraad. Dit geldt totdat het artikel het magazijn verlaat als een geboekte verzending. Als u de locatie van het artikel wilt vastleggen, moet u een aantal activiteiten uitvoeren die u vervolgens in het programma registreert. Als voor de vestiging magazijnpick en -opslag is ingesteld, maar niet gestuurde opslag en pick, kunt u alleen opslag- en pickactiviteiten registreren. Als in de vestiging gestuurde opslag en pick wordt gebruikt, kunt u ook magazijnverplaatsingsinstructies registreren.

U zult merken dat er na enige tijd veel geregistreerde instructies zijn opgeslagen. Vaak gaat het hierbij om artikelen die zich al lang niet meer in het magazijn bevinden. U kunt de geregistreerde documenten die u niet meer nodig hebt, verwijderen. Dit kunt u zelf doen of via een speciale batchverwerking.

U kunt als volgt geregistreerde instructies verwijderen:

  1. Open het venster [image] Gereg. mag.-documenten verw..

  2. Vul het veld Soort in op het aanvraagvenster van de batchverwerking. Doe hetzelfde voor andere velden die u wilt instellen als criteria.

  3. Klik op OK. De geregistreerde magazijndocumenten worden nu verwijderd.

Verwante onderwerpen

Magazijn herstructureren


De standaardopslaglocatie voor een artikel wijzigen

Soms moet de toewijzing van de standaardopslaglocatie voor een bepaald artikel worden gewijzigd. Hetzelfde geldt voor een nieuw artikel waaraan u een standaardopslaglocatie moet toewijzen.

U kunt als volgt een standaardopslaglocatie toewijzen of wijzigen voor een afzonderlijk artikel:

  1. Open het venster [image] Opslaglocatie-inhoud.

  2. Selecteer de juiste vestiging in het veld Vestigingsfilter.

  3. Zoek naar de huidige inhoudspost van de standaardopslaglocatie voor het artikel en klik op het veld Standaardopslaglocatie om het selectievakje uit te schakelen.

  4. Zoek naar de regel Opslaglocatie-inhoud van de opslaglocatie die u wilt instellen als de nieuwe standaardopslaglocatie. Klik op het veld Standaardopslaglocatie om het selectievakje in te schakelen.

Attentie

Wanneer een artikel voor het eerst wordt opgeslagen terwijl er geen standaardopslaglocatie is toegewezen aan het artikel, wordt de locatie waar het artikel wordt opgeslagen ingesteld als de standaardopslaglocatie voor het artikel.


De opslaglocatie-inhoud wijzigen

Soms moet u de inhoud van een opslaglocatie wijzigen om de details van een opslaglocatie-inhoudspost bij te werken.

U kunt als volgt de opslaglocatie-inhoud wijzigen:

  1. Open het venster [image] Vestiging en selecteer de betreffende vestiging.

  2. Klik op Vestigingen, Opslaglocaties en selecteer de opslaglocatie waarvan u de inhoud wilt wijzigen.

  3. Klik op Opslaglocatie, Inhoud om het venster Opslaglocatie-inhoud te openen.

  4. Voer de benodigde wijzigingen door voor de opslaglocatie-inhoud.

Attentie

In het venster Opslaglocatie-inhoud kunt u ook de inhoud samenstellen voor een enkele opslaglocatie. U opent het venster door de bovenstaande stappen 1 t/m 3 uit te voeren.


Van een vestiging een magazijnvestiging maken

U kunt een bestaande voorraadvestiging zones en opslaglocaties laten gebruiken en laten functioneren als een magazijnvestiging.

Met de batchverwerking om een vestiging als magazijn te laten functioneren maakt u de eerste magazijnposten voor de correctieopslaglocatie voor het magazijn voor alle artikelen die voorraad in de vestiging hebben. Deze eerste posten worden in evenwicht gebracht als magazijninventarisatieposten worden geboekt nadat de batchverwerking is uitgevoerd.

U kunt voor of na de omzetting zones en opslaglocaties maken. De enige opslaglocatie die u voor de omzetting moet maken is de opslaglocatie die als correctieopslaglocatie zal worden gebruikt.

Een bestaande vestiging als een magazijnvestiging laten functioneren

  1. Een eerste vereiste voor het uitvoeren van de batchverwerking is dat u alle negatieve voorraad en eventuele openstaande magazijndocumenten voor de vestiging wist. Met de lijst [image] Op negatieve voorraad controleren kunt u vaststellen welke artikelen negatieve voorraad en openstaande magazijndocumenten voor de vestiging hebben.

  2. Maak een nieuwe opslaglocatie die de correctieopslaglocatie voor de vestiging wordt.

  3. Voer de batchverwerking [image] Magazijnvestiging maken uit.

Aan de hand van de openstaande artikelposten voor de opgegeven vestiging worden magazijndagboekregels gemaakt die elke combinatie van artikelnr., variant, eenheidscode en, indien nodig, lotnr. en serienummer samenvatten in de artikelposten. Vervolgens worden deze magazijndagboekregels geboekt. Hierdoor ontstaan magazijnposten die de voorraad in de correctieopslaglocatie van het magazijn plaatsen. De correctieopslaglocatie wordt ook op de vestigingskaart ingesteld.

  4. Als u wilt zien welke artikelen gedurende de batchverwerking aan de correctieopslaglocatie zijn toegevoegd, kunt u de lijst [image] Mag.-herwaarderingsopslaglocatie laten opstellen.

  5. Nadat de batchverwerking is voltooid, moet u een magazijninventarisatie uitvoeren en boeken.

  6. Als u nog geen zones en opslaglocaties voor de vestiging hebt gemaakt, kunt u dat doen nadat de batchverwerking is voltooid.

Attentie

U kunt deze batchverwerking het beste uitvoeren op een tijdstip waarop de batchverwerking niet van invloed is op de dagelijkse werkzaamheden in het systeem. Tijdens deze batchverwerking wordt elke post in de lijst met artikelposten verwerkt en als er veel artikelposten zijn, kan de verwerking uren duren.

Voor vestigingen waar voor de omzetting geen magazijnbeheerdocumenten werden gebruikt, moet u alle brondocumenten die voor de omzetting gedeeltelijk ontvangen of gedeeltelijk verzonden waren opnieuw openen.