Aanmaning (tabel)

Tabel Aanmaning

Lijst met velden in de tabel

Een aanmaning is een document waarmee u een klant herinnert aan een openstaand saldo.

Een aanmaning bestaat uit een aanmaningskop en een aantal aanmaningsregels. De aanmaningskop bevat gegevens over de klant, zoals naam, adres en aanmaningscondities. Ook bevat de kop gegevens over de aanmaning, zoals documentdatum, vervaldatum en aanmaningsniveau. De meeste gegevens worden opgehaald uit de tabellen Klant en Aanmaningsconditie.

Aanmaningsregels bevatten gegevens (zoals documentnummer, vervaldatum en restbedrag) over openstaande bedragen waarvoor u de klant wilt aanmanen.

De aanmaningsfuncties zijn gebaseerd op de hoofdgegevens voor elke klant. U hebt uitgebreide mogelijkheden wanneer u aanmaningen voor klanten maakt en kunt onder andere vooraf gedefinieerde tekstopties, flexibele rentepercentages en toeslagen instellen. U kunt ook kiezen of u rente en/of kosten wilt boeken naar de betreffende grootboek- en klantenrekeningen.

U kunt automatisch aanmaningen maken met de batchverwerking Aanmaningen maken. Tijdens deze batchverwerking wordt één aanmaning gemaakt voor elke valuta waarin openstaande posten zijn gesteld.

Maak een aanmaningskop en gebruik vervolgens de batchverwerking Aanmaningsregels voorstellen als u handmatig een nieuwe aanmaning wilt maken.

Nadat u de aanmaningskop en de gerelateerde regels hebt ingevuld, moet u de aanmaning verzenden.

© 2009 Microsoft Corporation. Alle rechten voorbehouden.


Aanmanings-/rentepost (tabel)

Tabel Aanmanings-/rentepost

Lijst met velden in de tabel

Deze tabel bevat de posten die zijn gemaakt toen u aanmaningen en rentefacturen hebt verzonden.

Elke post wordt aan een specifieke klantenpost gekoppeld. Aan een klantenpost kunnen verschillende aanmanings-/renteposten zijn gekoppeld. Dit hangt af van het aantal keren dat u de post hebt opgenomen op een aanmaning of rentefactuur.

U kunt de aanmanings-/renteposten in het venster Klantenpost weergeven door op de knop Post te klikken en vervolgens Aanmanings-/renteposten te kiezen.


Aanmaningscondities (tabel)

Tabel Aanmaningscondities

Lijst met velden in de tabel

In de tabel Aanmaningsconditie kunt u een onbeperkt aantal codes instellen. Met elke code wordt een aanmaningsconditieset geïdentificeerd.

Wanneer u aanmaningen maakt, worden de aanmaningsconditiegegevens gebruikt waarnaar de code verwijst.

Elke code in de tabel Aanmaningsconditie is gekoppeld aan de subtabel Aanmaningsniveau. Voor elke code voor de aanmaningscondities kunt u de betreffende aanmaningsniveaus definiëren.

Met deze tabel kunt u verschillende condities voor verschillende klanten gebruiken. Zodra u een aanmaningsconditie aan een klant hebt toegewezen, worden deze gegevens automatisch gebruikt wanneer u de batchverwerkingen Aanmaningen maken of Aanmaningsregels voorstellen uitvoert.


Aanmaningsniveau (tabel)

Tabel Aanmaningsniveau

Lijst met velden in de tabel

In de tabel Aanmaningsniveau kunt u definiëren wanneer aanmaningen worden gemaakt en welke kosten en tekst u hierop wilt opnemen.

Per code kunt u een reeks aanmaningsniveaus definiëren in het venster Aanmaningscondities. Klik op de knop Niveaus in het venster Aanmaningsconditie. Het venster Aanmaningsniveau verschijnt. Niveau 1 is de eerste aanmaning die u verzendt vanwege een openstaand bedrag. Niveau 2 is de tweede aanmaning enzovoort. Voor elk aanmaningsniveau kunt u een respijtperiode en een vervaldatum definiëren en opgeven of u rente of aanvullende kosten wilt opnemen op de aanmaning.

De extra toeslag die u definieert voor het aanmaningsniveau wordt in de lokale valuta weergegeven. U kunt ook voor ieder aanmaningsniveau een extra toeslag definiëren in iedere valuta die u gebruikt. Klik hiervoor op de knop Niveau en vervolgens op Valuta's in het venster Aanmaningsniveaus. Vul de informatie in de tabel Aanmaningstoeslag (Valuta) in.

Elke code in de tabel Aanmaningsniveau is bovendien gekoppeld aan de subtabel Aanmaningstekst. Voor elk aanmaningsniveau kunt u opgeven welke begin- en/of eindtekst u op de aanmaning wilt opnemen.

Wanneer u de batchverwerkingen Aanmaningen maken of Aanmaningsregels voorstellen gebruikt, worden de opgegeven gegevens gebruikt voor het aanmaningsniveau.


Aanmaningsopmerkingsregel (tabel)

Tabel Aanmaningsopmerkingsregel

Lijst met velden in de tabel

In de tabel Aanmaningsopmerkingsregel kunt u opmerkingen instellen die u aan specifieke aanmaningen wilt koppelen.

Deze tabel wordt geopend in het venster Opmerkingen, dat u vanaf de aanmaning kunt weergeven door op Aanmaning te klikken en vervolgens Opmerkingen te kiezen of door op de knop te klikken waarop een potlood is afgebeeld.

Opmerkingen op aanmaningen worden gekopieerd naar verzonden aanmaningen wanneer u een aanmaning verzendt.


Aanmaningsregel (tabel)

Tabel Aanmaningsregel

Lijst met velden in de tabel

De aanmaningsregels van een aanmaning leveren de gegevens (zoals documentnummer, vervaldatum en restbedrag) voor de openstaande bedragen waarvoor u de klant wilt aanmanen.

Een aanmaning is een document waarmee u een klant herinnert aan een openstaand saldo.

Een aanmaning bestaat uit een aanmaningskop en een aantal aanmaningsregels. De aanmaningskop bevat gegevens over de klant, zoals naam, adres en aanmaningscondities. Ook bevat de kop gegevens over de aanmaning, zoals documentdatum, vervaldatum en aanmaningsniveau. De meeste gegevens worden opgehaald uit de tabellen Klant en Aanmaningsconditie.

De aanmaningsfuncties zijn gebaseerd op de hoofdgegevens voor elke klant. U hebt uitgebreide mogelijkheden wanneer u aanmaningen voor klanten maakt en kunt onder andere vooraf gedefinieerde tekstopties, flexibele rentepercentages en toeslagen instellen. U kunt ook kiezen of u rente en/of kosten wilt boeken naar de betreffende grootboek- en klantenrekeningen.

U kunt automatisch aanmaningen maken met de batchverwerking Aanmaningen maken.

Handmatige aanmaningen maakt u door de batchverwerking Aanmaningsregels voorstellen uit te voeren vanaf de aanmaningskop.

Nadat u de aanmaningskop en de gerelateerde regels hebt ingevuld, moet u de aanmaning verzenden.


Aanmaningstekst (tabel)

Tabel Aanmaningstekst

Lijst met velden in de tabel

Voor elk aanmaningsniveau kunt een begin- en/of eindtekst maken die op de aanmaning wordt afgedrukt.

Verwante onderwerpen

Aanmaningstekst instellen


Aanmaningstoeslag (Valuta) (tabel)

Tabel Aanmaningstoeslag (Valuta)

Lijst met velden in de tabel

In de tabel Aanmaningstoeslag (Valuta) kunt u toeslagen voor aanmaningen in vreemde valuta's instellen. Met deze tabel kunt u bijvoorbeeld een toeslag van FRF 100 instellen. U kunt toeslagen voor aanmaningen instellen in elke vreemde valuta waarin u zaken doet.

U kunt allerlei toeslagen in vreemde valuta's definiëren voor elke code in het venster Aanmaningsniveaus. Klik op de knop Valuta's in het venster Aanmaningsniveaus. De tabel Aanmaningstoeslag (Valuta) wordt geopend. Voor elke aanmaningsniveaucode en het betreffende aanmaningsniveaunummer definieert u valutagegevens die bestaan uit een valutacode en een toeslag.

De valutacondities die u in deze tabel hebt ingesteld, worden gebruikt wanneer u aanmaningen maakt in een vreemde valuta. Als u geen condities voor aanmaningen in vreemde valuta's hebt ingesteld, worden de condities in de lokale valuta uit de tabel Aanmaningsniveau gebruikt en omgerekend naar de betreffende valuta.


Artikeltoeslag (tabel)

Tabel Artikeltoeslag

Lijst met velden in de tabel

Deze tabel bevat gegevens over artikeltoeslagen. Daarbij kunt u denken aan vrachtkosten, verzekeringen en andere toeslagen die direct aan een bepaald artikel zijn gerelateerd.

U kunt codes instellen voor de verschillende artikeltoeslagsoorten die u wilt boeken en vervolgens bepalen naar welke rekeningen u kosten met betrekking tot verkopen, inkopen en voorraadherwaarderingen wilt boeken.

In deze tabel stelt u een combinatie in van een algemene productboekingsgroep, tax group code, btw-productboekingsgroep en een artikeltoeslag. Wanneer u dit artikeltoeslagnummer opgeeft in een inkoop- of verkoopdocument, wordt een grootboekrekening opgehaald op basis van de instellingen van het artikeltoeslagnummer en de gegevens die u in het afzonderlijke document hebt opgeslagen.

Attentie

U kunt een artikeltoeslag alleen boeken als u grootboekrekeningen hebt ingesteld voor de combinatie van algemene productboekingsgroep en algemene bedrijfsboekingsgroep in de tabel Boekingsgroepinstellingen die voor dit inkoop- of verkoopdocument is vereist.

Verwante onderwerpen

Kostentoewijzing

Artikeltoeslagen toewijzen aan inkoopdocumenten

Artikeltoeslagen toewijzen aan verkoopdocumenten


Artikeltoeslagtoewijzing (Verk.) (tabel)

Tabel Artikeltoeslagtoewijzing (Verk.)

Lijst met velden in de tabel

In deze tabel kunt u artikeltoeslagen toewijzen aan artikelen op een order, factuur, creditnota, verzending, retourorder of retourontvangst.

Wanneer u een artikeltoeslag hebt toegewezen aan artikelen op een verkoopregel, wordt een koppeling gemaakt tussen de artikeltoeslag en de artikelpost. Deze kunt u weergeven in het venster Waardeposten en in lijsten als Art.-toeslagen - Specificatie.

Verwante onderwerpen

Artikeltoeslagen toewijzen aan verkoopdocumenten

Artikeltoeslagen toewijzen aan verkoopdocumenten

Waardepost


Bankrekening klant (tabel)

Tabel Bankrekening klant

Lijst met velden in de tabel

In de tabel Bankrekening klant kunt u bankrekeningen van klanten instellen. Per klant kunt u elk gewenst aantal bankrekeningen instellen.

Elke bankrekening heeft een eigen kaart die verschillende soorten informatie bevat. Op de bankrekeningkaart voert u informatie in die specifiek is voor de individuele bankrekening. Naast een bankfiliaalnummer en rekeningnummer kunt u een adres, de naam van een contact en andere communicatiegegevens opgeven. Ook kunt u de valuta van de bankrekening opgeven. U kunt deze gegevens wijzigen.

Als u een bankrekening van een klant wilt instellen, bladert u naar de klantenkaart en kiest u Klant, Bankrekeningen.

Blader naar de klantenkaart en kies vervolgens Klant, Bankrekeningen, Bankrekeningen, Overzicht voor een overzicht voor alle bankrekeningen die voor één klant zijn geregistreerd. Het venster Bankrekeningen klant bevat alle bankrekeningen voor één klant. Elke rekening is op slechts één regel vermeld, waardoor er minder velden per rekening worden weergegeven. U kunt de inhoud van de velden hier echter niet wijzigen.


Expediteurs (tabel)

Tabel Expediteurs

Lijst met velden in de tabel

In de tabel Expediteur kunt u expediteurcodes instellen. Voor elke expediteur kunt u een internetadres opgeven. Via het internetadres hebt u toegang tot het programma van de expediteur waarmee u zendingen kunt traceren.

Nadat u een expediteurcode hebt ingesteld, kunt u deze opgeven in het veld Expediteur op een klantenkaart of verzendadreskaart. Vanaf hier wordt de code gekopieerd naar orders die u voor de klant of het verzendadres hebt gemaakt. U kunt de expediteurcode ook direct invoeren op een afzonderlijke verkoopkop. Dit kan zowel voor als na de boeking.

U kunt de status van de verrichte verzending controleren op de website van de expediteur. Klik op de kaart voor de geboekte verzending op de functieknop Zending traceren.


Expediteurservices (tabel)

Tabel Expediteurservices

Lijst met velden in de tabel

De tabel Expediteurservices bevat gegevens over de services van de expediteur.

In de tabel Expediteurservices kunt u de servicesoorten en verzendtijd van uw expediteur definiëren.


Gedetailleerde klantenpost (tabel)

Tabel Gedetailleerde klantenpost

Lijst met velden in de tabel

De tabel Gedetailleerde klantenpost bevat alle geboekte posten, inclusief correcties, met betrekking tot de document- en dagboekregels in de tabel Klantenpost.

Naast de oorspronkelijke post en de vereffende post bevat de tabel Gedetailleerde klantenpost eventuele correcties voor de klantenpost. Hierbij kunt u denken aan contantkortingen, gerealiseerde en ongerealiseerde verliezen en winsten door koersschommelingen, afrondingen en correcties ten gevolge van de afronding van verschillende valuta's.


Klant (tabel)

Tabel Klant

Lijst met velden in de tabel

In de tabel Klant kunt u klantgegevens registreren.

De tabel bevat gegevens die worden gebruikt voor allerlei functies waarmee u klantenkosten kunt beperken. Op basis van bijvoorbeeld kredietlimieten, saldobedragen en betalingscondities kan in het systeem een waarschuwing voor kredietsaldo's of openstaande saldo's worden gegenereerd zodra u een verkooporder invoert. Bovendien kunt u met aanmaningscondities en rentefactuurcondities rente en/of aanvullende kosten factureren.

De tabel Klant bevat voor elke klant een kaart waarop u basisgegevens kunt opgeven, zoals naam, adres en kortingsmogelijkheden. Aan elke klant moet een nummer zijn toegewezen. Wanneer u een klantnummer elders in het programma opgeeft (bijvoorbeeld op een verkoopofferte), worden de gegevens voor de betreffende klant automatisch opgehaald uit de tabel Klant.

Voordat u een boeking naar een klant kunt uitvoeren, moet u een balansrekening in het rekeningschema aan de klantenkaart koppelen. U moet een koppeling naar een winst- en verliesrekening instellen. U kunt dit doen door boekingsgroepen op te geven in de velden Bedrijfsboekingsgroep en Klantboekingsgroep. De boekingsgroepen kunt u instellen in de tabellen Bedrijfsboekingsgroep en Klantboekingsgroep.

Zodra u boekingsgroepen hebt ingesteld, kunt u deze op klantenkaarten opgeven in de velden Bedrijfsboekingsgroep en Boekingsgroep. Wanneer u vervolgens een boeking naar een klantenrekening uitvoert, worden de overeenkomstige posten automatisch gemaakt in de betreffende grootboekrekeningen. Het grootboek is zodoende altijd in overeenstemming met het klantensaldo.

U kunt boekingen naar een klant uitvoeren in een onbeperkt aantal valuta's. De resulterende klantenposten worden weergegeven in de valuta van elke post.

Klanten kunnen in twee vensters worden weergegeven:

  • Het venster Klant bevat voor elke klant een kaart met alle velden die u hebt geselecteerd. Zo hebt u voor elke klant in één oogopslag uiteenlopende gegevens beschikbaar.

  • In het venster Klantenoverzicht worden alle klanten op afzonderlijke regels weergegeven. Daardoor verschijnen er minder velden per klant.


Klantboekingsgroep (tabel)

Tabel Klantboekingsgroep

Lijst met velden in de tabel

U kunt klanten aan het grootboek koppelen met behulp van klantboekingsgroepen, die u instelt in de tabel Klantboekingsgroep.

Attentie

U moet de benodigde rekeningen instellen in het venster Rekeningschema voordat u boekingsgroepen instelt.

In de tabel Klantboekingsgroep geeft u op naar welke rekeningen u transacties voor de klanten in elke boekingsgroep wilt boeken. U kunt rekeningen opgeven voor:

  • Tegoeden

  • Onderhoudskosten

  • Contantkortingen

  • Factuurafronding

  • Toeslagen

  • Rente

Met deze tabel kunt u een code toewijzen aan elke klantboekingsgroep. Vervolgens kunt u de code in het veld Klantboekingsgroep op de klantenkaart invoeren. Als u hierna orders, facturen, creditnota's, betalingen, enz. boekt, worden voor het boeken naar de opgegeven rekeningen automatisch de gegevens gebruikt die aan de code zijn gekoppeld.

U kunt ook algemene bedrijfsboekingsgroepen toewijzen aan klanten. Op basis van de bedrijfsgroepscode en de code voor de algemene productboekingsgroep in de tabel Boekingsgroepinstellingen wordt vervolgens bepaald naar welke rekeningen bepaalde transacties worden geboekt.


Klantenkortingsgroep (tabel)

Tabel Klantenkortingsgroep

Lijst met velden in de tabel

Als u klanten aan kortingsgroepen toewijst, kunt u gemakkelijk verkoopregelkortingen instellen die afhankelijk zijn van de klant die het artikel koopt.

U kunt de verkoopregelkortingen instellen in het venster Verkoopregelkortingen. U kunt verschillende soorten instellen waarbij de afzonderlijke prijzen worden bepaald door de datum, de valuta of de kortingsgroep van de klant of door een combinatie van alle drie. Het is niet per se nodig om kortingsgroepen in te stellen als u verkoopregelkortingen wilt gebruiken, maar u kunt dit doen als de artikelprijs afhankelijk is van de klantgroep. De tabel Klantenkortingsgroep wordt gebruikt om de verschillende verkoopregelkortingen bij te houden.

U gebruikt deze tabel om een code toe te wijzen aan elke klantenkortingsgroep. Wanneer u de kortingsgroep in de tabel Verkoopregelkorting invoert, worden de gegevens uit de tabel Klantenkortingsgroep gekopieerd naar de bijbehorende velden in de tabel Verkoopregelkorting.

Nadat de klantenkortingsgroepen zijn ingesteld, kunt u deze invoeren op klantenkaarten of verkoopdocumenten zoals offertes of facturen. Als een artikel wordt verkocht en het verkoopdocument de code voor een kortingsgroep bevat, wordt gecontroleerd of er voor dit artikel een speciale korting of voorwaarde is ingesteld voor de opgegeven klantenkortingsgroep.

Wanneer u klantenkortingsgroepen wilt gebruiken, moet u ook de tabel Verkoopregelkorting invullen.


Klantenpost (tabel)

Tabel Klantenpost

Lijst met velden in de tabel

Deze tabel bevat geboekte posten van verkooporders, -facturen, -creditnota's, -dagboekregels, rentefacturen, aanmaningen en terugbetalingen. Wanneer u een boeking naar een klantenrekening uitvoert, wordt een klantenpost gemaakt die u in de tabel Klantenpost kunt weergeven door vanaf de klantenkaart op Klant, Posten te klikken.

Alle herwaarderingen die u voor een klantenpost opgeeft, zoals contantkortingen of wijzigingen in wisselkoersen, worden geregistreerd in de tabel Gedetailleerde klantenpost.

U kunt alleen de volgende velden invullen op een klantenpost: Afwachten, Vervaldatum, Vervaldatum contantkort., Resterende contantkorting, Vervaldatum contantkortingstol. en Max. betalingstolerantie. U kunt de overige velden niet meer wijzigen, omdat de post al is geboekt.


Rentefactuur (tabel)

Tabel Rentefactuur

Lijst met velden in de tabel

Een rentefactuur is een document met gegevens over rente die over openstaande saldi is berekend. U kunt daarmee een klant mededelen dat het openstaande saldo is verhoogd met een rentebedrag. Ook kunt u rente berekenen en afdrukken op aanmaningen.

Een rentefactuur bestaat uit een rentefactuurkop en een aantal rentefactuurregels. De rentefactuurkop bevat gegevens over de klant, zoals naam, adres en rentefactuurcondities. Ook bevat deze kop gegevens over de rentefactuur, zoals documentdatum en vervaldatum. De meeste gegevens worden opgehaald uit de tabellen Klant en Rentefactuurconditie.

Rentefacturen bevatten gegevens over openstaande bedragen waarover u rente wilt berekenen (zoals documentnummer, vervaldatum en restbedrag).

De rentefactuurfuncties zijn gebaseerd op de hoofdgegevens voor elke klant. Wanneer u rentefacturen voor klanten maakt, beschikt u zodoende over uitgebreide opties, zoals flexibele rentepercentages en toeslagen. U kunt ook kiezen of u rente en/of toeslagen wilt boeken naar de betreffende grootboek- en klantenrekeningen wanneer u rentefacturen verzendt.

U kunt automatisch rentefacturen maken met de batchverwerking Rentefacturen maken. Tijdens deze batchverwerking wordt er één rentefactuur gemaakt voor elke valuta waarin klantenposten zijn gesteld waarop rente wordt berekend.

Maak een rentefactuur en gebruik vervolgens de batchverwerking Rentefactuurregels voorstellen als u handmatig een nieuwe rentefactuur wilt maken.

Nadat u de rentefactuur en de gerelateerde regels hebt ingevuld, moet u de factuur verzenden.


Rentefactuurcondities (tabel)

Tabel Rentefactuurcondities

Lijst met velden in de tabel

In de tabel Rentefactuurconditie kunt u de berekeningscondities voor rentefacturen instellen. U moet een code instellen waarmee elke renteberekening wordt aangeduid. Vervolgens kunt u deze code opgeven in het veld Rentefactuurconditie op klantenkaarten. Wanneer u daarna rentefacturen voor openstaande posten berekent, worden de gegevens gebruikt die door de code worden aangeduid. U kunt de codes voor rentefactuurcondities ook op leverancierskaarten registreren.

De rentefactuurcondities die u in deze tabel definieert worden in LV weergegeven. Bij elke code voor een rentefactuurconditie kunt u ook voor iedere valuta die u gebruikt een toeslag in buitenlandse valuta definiëren. Klik hiervoor op de knop Condities en vervolgens op Valuta's in het venster Rentefactuurcondities. Vul vervolgens de informatie in de tabel Rentefactuurtoeslag (Valuta) in.

Elke code in de tabel Rentefactuurconditie is bovendien gekoppeld aan de subtabel Rentefactuurtekst. Voor elke set rentefactuurcondities kunt u een begin- en/of eindtekst definiëren die op de rentefactuur wordt opgenomen.

U berekent rentefacturen via de rentedagenmethode of de methode voor openstaande saldi.

Bij de methode Openstaand bedrag is de rente een percentage van het openstaande bedrag:

Methode Openstaand bedrag:

Rente = openstaand bedrag * (rentepercentage / 100)

Bij de methode Rentedagen wordt rekening gehouden met het aantal dagen dat de betalingstermijn is overschreden:

Methode Rentedagen:

Rente = openstaand bedrag * (dagen overschreden / renteperiode) * (rentepercentage / 100)

Rente wordt pas berekend als u de batchverwerking Rentefacturen maken of Rentefactuurregels voorstellen uitvoert, of als u de betreffende batchverwerkingen voor aanmaningen uitvoert. Vervolgens worden in een of meer rentefacturen of aanmaningen regels gemaakt die u desgewenst kunt wijzigen. Hierna kunt u de lijst Rentefactuur of Aanmaning afdrukken en de rentefactuur of aanmaning verzenden.


Rentefactuuropmerkingsregel (tabel)

Tabel Rentefactuuropmerkingsregel

Lijst met velden in de tabel

In de tabel Rentefactuuropmerkingsregel kunt u opmerkingen instellen die u aan specifieke rentefacturen wilt koppelen.

Deze tabel wordt geopend in het venster Opmerkingen, dat u vanaf de rentefactuur kunt weergeven door op Aanmaning te klikken en vervolgens Opmerkingen te kiezen of door op de knop te klikken waarop een potlood is afgebeeld.

Opmerkingen op rentefacturen worden gekopieerd naar de tabel Verzonden rentefactuur wanneer u de rentefacturen verzendt.


Rentefactuurregel (tabel)

Tabel Rentefactuurregel

Lijst met velden in de tabel

De rentefactuurregels van een rentefactuur bevatten de berekende rentebedragen. De regels bevatten ook gegevens (zoals documentnummer, vervaldatum en restbedrag) over openstaande bedragen waarover u rente wilt berekenen.

Een rentefactuur is een document waarmee u een klant kunt mededelen dat het openstaande saldo is verhoogd met een rentetoeslag.

Een rentefactuur bestaat uit een rentefactuurkop en een aantal rentefactuurregels. De rentefactuurkop bevat gegevens over de klant, zoals naam, adres en rentefactuurcondities. Ook bevat deze kop gegevens over de rentefactuur, zoals documentdatum en vervaldatum. De meeste gegevens worden opgehaald uit de tabellen Klant en Rentefactuurconditie.

De rentefactuurfuncties zijn gebaseerd op de hoofdgegevens voor elke klant. U hebt uitgebreide mogelijkheden wanneer u rentefacturen voor klanten maakt en kunt onder andere vooraf gedefinieerde tekstopties, flexibele rentepercentages en toeslagen instellen. U kunt ook kiezen of u rente en/of toeslagen wilt boeken naar de betreffende grootboek- en klantenrekeningen wanneer u rentefacturen verzendt.

U kunt automatisch rentefacturen maken met de batchverwerking Rentefacturen maken. Tijdens deze batchverwerking wordt er één rentefactuur gemaakt voor elke valuta waarin klantenposten zijn gesteld waarop rente wordt berekend.

Als u een nieuwe rentefactuur handmatig wilt maken, voert u de batchverwerking Rentefactuurregels voorstellen uit vanaf de rentefactuurkop.

Nadat u de rentefactuur en de gerelateerde regels hebt ingevuld, moet u de rentefactuur verzenden.


Rentefactuurtekst (tabel)

Tabel Rentefactuurtekst

Lijst met velden in de tabel

Voor elke rentefactuurconditie kunt u een begin- en eindtekst invoeren die op de rentefactuur wordt afgedrukt.

Verwante onderwerpen

Tekst voor rentefacturen instellen


Rentefactuurtoeslag (Valuta) (tabel)

Tabel Rentefactuurtoeslag (Valuta)

Lijst met velden in de tabel

In de tabel Rentefactuurtoeslag (Valuta) kunt u rentefactuurcondities in vreemde valuta's instellen. Met deze tabel kunt u bijvoorbeeld rentefactuurcondities met een toeslag van FRF 100 instellen. U kunt rentefactuurcondities instellen in elke vreemde valuta waarin u zaken doet.

U kunt voor elke code in het venster Rentefactuurconditie meerdere rentefactuurcondities in vreemde valuta's definiëren. Klik op de knop Valuta's in het venster Rentefactuurconditie. De tabel Rentefactuurtoeslag (Valuta) wordt geopend. Bij elke code voor een rentefactuurconditie definieert u gegevens over de buitenlandse valuta, zoals een valutacode en eventueel een toeslag.

De valutacondities die u in deze tabel hebt ingesteld worden gebruikt als u rentefacturen maakt in een vreemde valuta. Als u geen condities voor rentefacturen in vreemde valuta's hebt ingesteld, worden de condities in de lokale valuta uit de tabel Rentefactuurcondities gebruikt en omgerekend naar de betreffende valuta.


Retourontvangstkop (tabel)

Tabel Retourontvangstkop

Lijst met velden in de tabel

Als een klant artikelen naar u wil retourneren, omdat bijvoorbeeld een deel van het verzonden aantal is beschadigd, moet u een verkoopcreditnota voor dat aantal boeken om een geboekte retourontvangst te maken.

De geboekte retourontvangst bestaat uit gegevens die zijn opgeslagen in de tabel Retourontvangstkop en Retourontvangstregel. De gegevens worden van de verkoopkop en verkoopregels op de creditnota gekopieerd naar deze twee tabellen.

Deze tabel bevat basisgegevens over de klant die artikelen naar u heeft teruggestuurd. De inhoud van alle velden in de retourontvangstkop wordt automatisch opgehaald uit de oorspronkelijke verkoopkop van de creditnota.

Attentie

U kunt gegevens in een retourontvangstkop niet meer wijzigen, omdat het document al is geboekt.

Verwante onderwerpen

Klant

Verkoopkop


Retourontvangstregel (tabel)

Tabel Retourontvangstregel

Lijst met velden in de tabel

Als een klant artikelen naar u wil retourneren, omdat bijvoorbeeld een deel van het verzonden aantal is beschadigd, moet u een verkoopcreditnota voor dat aantal boeken om een geboekte retourontvangst te maken.

De geboekte retourontvangst bestaat uit gegevens die zijn opgeslagen in de tabel Retourontvangstkop en Retourontvangstregel. De gegevens worden van de verkoopkop en verkoopregels op de creditnota gekopieerd naar deze twee tabellen.

Deze tabel bevat basisgegevens (zoals artikelnummer en aantal) over verzonden artikelen die u als retourzending van de klant hebt ontvangen. De inhoud van alle velden in de retourontvangstregels wordt automatisch opgehaald uit de oorspronkelijke verkoopregels op de creditnota.

Attentie

U kunt gegevens in een retourontvangstregel niet meer wijzigen, omdat het document al is geboekt.

Verwante onderwerpen

Retourontvangstkop


Std. klantenverkoopcode (tabel)

Tabel Std. klantenverkoopcode

Lijst met velden in de tabel

Met de tabel Std. klantenverkoopcode kunt u standaardverkoopcodes toewijzen aan klanten.

Als u later een verkoopdocument opstelt voor een klant aan wie u een standaardverkoopcode hebt toegekend, kunt u met de functie Std. klantenverkoopcodes ophalen automatisch de verkoopregels invoegen die u voor de code hebt ingesteld.

Verwante onderwerpen

Standaardinkoopcodes en standaardverkoopcodes


Std. verkoopcode (tabel)

Tabel Std. verkoopcode

Lijst met velden in de tabel

Met standaardverkoopcodes kunt u verkoopregels instellen die vaak worden gebruikt. U kunt een willekeurig aantal standaardverkoopcodes instellen. Elk van deze codes kan een willekeurig aantal standaardverkoopregels bevatten. Vervolgens geeft u aan welke standaardverkoopcodes van toepassing zijn op welke klanten.

Als u later een verkoopdocument (offerte, order, factuur of creditnota) opstelt voor een klant aan wie u een standaardverkoopcode hebt toegekend, kunt u met de functie Std. klantenverkoopcodes ophalen automatisch de verkoopregels invoegen die u voor de code hebt ingesteld.

Verwante onderwerpen

Standaardinkoopcodes en standaardverkoopcodes


Std. verkoopregel (tabel)

Tabel Std. verkoopregel

Lijst met velden in de tabel

Met standaardverkoopcodes kunt u verkoopregels instellen die vaak worden gebruikt. U kunt een willekeurig aantal standaardverkoopcodes instellen. Elk van deze codes kan een willekeurig aantal standaardverkoopregels bevatten. Vervolgens geeft u aan welke standaardverkoopcodes van toepassing zijn op welke klanten.

Als u later een verkoopdocument opstelt voor een klant aan wie u een standaardverkoopcode hebt toegekend, kunt u met de functie Std. klantenverkoopcodes ophalen automatisch de verkoopregels invoegen die u voor de code hebt ingesteld.

U kunt standaardverkoopregels instellen met tekst, grootboekrekeningen, artikelen, resources, vaste activa en artikeltoeslagen.

Verwante onderwerpen

Standaardinkoopcodes en standaardverkoopcodes


Verkoopcreditnota (tabel)

Tabel Verkoopcreditnota

Lijst met velden in de tabel

Wanneer u een verkoopcreditnota boekt, wordt een verkoopcreditnota gemaakt die u kunt weergeven in het venster Geboekte verkoopcreditnota.

De verkoopcreditnota wordt gemaakt wanneer u op een verkoopcreditnota op de knop Boeken klikt en vervolgens Boeken of Boeken en afdrukken kiest.

Een verkoopcreditnota bestaat uit een verkoopcreditnotakop en een of meer verkoopcreditnotaregels.

De verkoopcreditnotakop bevat alle relevante gegevens over de order- en factuurklant, zoals naam, adres, documentnummer en datum. De gegevens zijn gekopieerd tijdens het boeken van de verkoopkop.

Verkoopcreditnotaregels bevatten gegevens die van de geboekte verkoopregel zijn gekopieerd (zoals artikelnummer, aantal en prijs).

U kunt de velden op de verkoopcreditnotakop of -regels niet meer wijzigen, omdat de creditnota al is geboekt.


Verkoopcreditnotaregel (tabel)

Tabel Verkoopcreditnotaregel

Lijst met velden in de tabel

Wanneer u een verkoopcreditnota boekt, wordt een verkoopcreditnota gemaakt die u kunt weergeven in het venster Geboekte verkoopcreditnota.

De verkoopcreditnota wordt gemaakt wanneer u op een verkoopcreditnota op de knop Boeken klikt en vervolgens Boeken of Boeken en afdrukken kiest.

Een verkoopcreditnota bestaat uit een verkoopcreditnotakop en een of meer verkoopcreditnotaregels.

De verkoopcreditnotakop bevat alle relevante gegevens over de order- en factuurklant, zoals naam, adres, documentnummer en datum. De gegevens zijn gekopieerd tijdens het boeken van de verkoopkop.

Verkoopcreditnotaregels bevatten gegevens die van de geboekte verkoopregel zijn gekopieerd (zoals artikelnummer, aantal en prijs).

U kunt de velden op de verkoopcreditnotakop of -regels niet meer wijzigen, omdat de creditnota al is geboekt.


Verkoopfactuur (tabel)

Tabel Verkoopfactuur

Lijst met velden in de tabel

Wanneer u een verkoopfactuur boekt, wordt een verkoopfactuur gemaakt die u kunt weergeven in het venster Geboekte verkoopfactuur.

De verkoopfactuur wordt gemaakt als u op een verkooporder op de knop Boeken klikt en een van de volgende opties kiest: Boeken, Verzenden; Boeken, Verzenden en factureren; Boeken en afdrukken, Verzenden; of Boeken en afdrukken, Verzenden en factureren.

Attentie

Als het selectievakje naast het veld Verzending bij factuur in Verkoopinstellingen is ingeschakeld, wordt er ook een verzending gemaakt wanneer u een factuur boekt.

Een verkoopfactuur bestaat uit een verkoopfactuurkop en een of meer verkoopfactuurregels.

De verkoopfactuurkop bevat alle relevante gegevens over de order- en factuurklant, zoals naam, adres, documentnummer en datum. De gegevens zijn gekopieerd tijdens het boeken van de verkoopkop.

Verkoopfactuurregels bevatten gegevens die van de geboekte verkoopregel zijn gekopieerd (zoals artikelnummer, aantal en prijs).

U kunt velden op een verkoopfactuurkop of -regel niet meer wijzigen, omdat de factuur al is geboekt.


Verkoopfactuurkorting (tabel)

Tabel Verkoopfactuurkorting

Lijst met velden in de tabel

In de tabel Verkoopfactuurkorting kunt u regels voor kortingen en administratiekosten instellen voor verschillende klanten. U kunt condities voor verkoopfactuurkortingen definiëren in de lokale valuta voor binnenlandse klanten en in een vreemde valuta voor buitenlandse klanten.

De verkoopfactuurkorting wordt berekend op basis van een aantal condities, zoals een minimumbedrag, kortingspercentages en administratiekosten. U kunt een code voor de korting instellen in het veld Factuurkortingscode op de klantenkaart. Als u de voorwaarden wilt instellen, klikt u op de knop Verkoop op de klantenkaart en kiest u Factuurkorting.

Nadat u de code en de betreffende condities hebt ingesteld, kan de factuurkorting worden berekend wanneer u de klant factureert. Het totale bedrag van de verkoop bepaalt of de klant al dan niet in aanmerking komt voor een factuurkorting of administratiekosten volgens de condities die u hebt gedefinieerd in de tabel Verkoopfactuurkorting. De valutacode op de factuurkop wordt gebruikt om de factuurkortingscondities in de desbetreffende valuta te zoeken.

De factuurkorting wordt berekend wanneer u op de knop Functies op een order of een factuur klikt en vervolgens Factuurkorting berekenen kiest. Als het selectievakje Factuurkorting berekenen in het venster Verkoopinstellingen is ingeschakeld, wordt het bedrag automatisch berekend. Klik hier voor meer informatie over het moment waarop een berekening automatisch wordt uitgevoerd.

Eerst moet u de factuurkortingscode instellen. U kunt dit op twee manieren doen:

  • De code wordt automatisch gemaakt wanneer u een nieuwe klant instelt. Het klantnummer wordt standaard gebruikt door de inhoud van het veld Nr. naar het veld Factuurkortingscode te kopiëren. Deze methode is geschikt als u wilt dat elke klant een andere factuurkorting krijgt.

  • U kunt de standaardcode vervangen door een code die u zelf hebt gedefinieerd. Dit is de code die u opgeeft in veld Factuurkortingscode voor elke klant aan wie u dezelfde factuurkorting wilt toewijzen.

Telkens wanneer door u of het programma een nieuwe code wordt gemaakt, moet u de condities daarvoor instellen in de tabel Verkoopfactuurkorting. Als u een bestaande factuurkortingscode op een nieuwe klantenkaart invult, gelden voor de nieuwe klant de condities die u al voor de code hebt ingesteld.

U kunt de tabel Verkoopfactuurkorting openen door op de knop Verkoop op de klantenkaart te klikken en vervolgens Factuurkorting te kiezen. In de tabel kunt u de volgende gegevens definiëren:

  • De valuta waarvoor de factuurkortingscondities op de regel zijn gedefinieerd. Als u geen factuurkortingscondities voor een bepaalde valuta definieert, worden de condities in de lokale valuta omgerekend naar de vreemde valuta. Vervolgens worden deze condities gebruikt.

  • Het minimale factuurbedrag voordat de betreffende factuurkorting en/of administratiekosten worden toegepast.

  • Het factuurkortingspercentage.

  • Administratiekosten.

U kunt de tabel Verkoopfactuurkorting bijvoorbeeld als volgt invullen:

Valutacode | Minimumbedrag | Korting % | Administratiekosten
 | 0 | 0 | 50
 | 5.000 | 5 | 0
DEM | 13.000 | 4 | 0

In dit geval is de klant administratiekosten ter waarde van LV 50 verschuldigd bij een aankoop van minder dan LV 5.000. Bij een aankoop van ten minste LV 5.000 betaalt de klant geen administratiekosten en krijgt deze een korting van 5%. Bij een aankoop van ten minste DEM 13.000 betaalt de klant geen administratiekosten en krijgt deze een korting van 4%.

Wanneer u Verkoop, Factuurkorting selecteert op een klantenkaart, worden de condities die aan de betreffende klantencode zijn gerelateerd, weergegeven.


Verkoopfactuurregel (tabel)

Tabel Verkoopfactuurregel

Lijst met velden in de tabel

Wanneer u een verkoopfactuur boekt, wordt een verkoopfactuur gemaakt die u kunt weergeven in het venster Geboekte verkoopfactuur.

De verkoopfactuur wordt gemaakt als u op een verkooporder op de knop Boeken klikt en een van de volgende opties kiest: Boeken, Verzenden; Boeken, Verzenden en factureren; Boeken en afdrukken, Verzenden; of Boeken en afdrukken, Verzenden en factureren.

Attentie

Als het selectievakje Verzending bij factuur in het venster Verkoopinstellingen is ingeschakeld, wordt er ook een verzending gemaakt wanneer u een factuur boekt.

Een verkoopfactuur bestaat uit een verkoopfactuurkop en een of meer verkoopfactuurregels.

De verkoopfactuurkop bevat alle relevante gegevens over de order- en factuurklant, zoals naam, adres, documentnummer en datum. De gegevens zijn gekopieerd tijdens het boeken van de verkoopkop.

Verkoopfactuurregels bevatten gegevens die van de geboekte verkoopregel zijn gekopieerd (zoals artikelnummer, aantal en prijs).

U kunt velden op een verkoopfactuurkop of -regel niet meer wijzigen, omdat de factuur al is geboekt.


Verkoopinstellingen (tabel)

Tabel Verkoopinstellingen

Lijst met velden in de tabel

In de tabel Verkoopinstellingen kunt u aangeven hoe u bepaalde aspecten van uw verkopen en tegoeden in het systeem wilt beheren.

Voordat u begint te werken in Verkoop, geeft u de nummerreeks op die u wilt gebruiken voor bijvoorbeeld klanten, verkoopdocumenten en aanmaningen. Ook geeft u hier andere opties op voor bijvoorbeeld de manier waarop u kortingen wilt berekenen en boeken, alsmede voor de waarschuwingen die u wilt weergeven.


Verkoopkop (tabel)

Tabel Verkoopkop

Lijst met velden in de tabel

Met het programma kunt u alle verkopen bijhouden vanaf het moment dat een offerte is gemaakt tot aan het moment waarop de uiteindelijke order wordt verzonden. U kunt facturen instellen en de voorraad automatisch bijwerken op basis van de verkoop.

De tabellen zijn gekoppeld en de gegevens worden automatisch vanuit de ene naar de andere locatie in het programma gekopieerd. U hoeft gegevens daarom slechts één keer in te voeren. Desgewenst kunt u de gegevens op de koppen of regels wijzigen.

De verkoopkop vormt de basis voor verkooptransacties en de registratie daarvan. Bij het maken van offertes, facturen, orders, raamcontracten of creditnota's gebruikt u steeds dezelfde verkoopkop met dezelfde gegevens. Alleen het venster verschilt per document.

Alle documenten in het menu Verkoop bestaan uit een verkoopkop en een aantal verkoopregels.

De verkoopkop bevat alle relevante gegevens over de order- en factuurklant, zoals naam, adres, documentnummer en datum. De kop bestaat uit vier tabbladen: Algemeen, Facturering, Verzending en Buitenlandse handel. Deze tabbladen bevatten gegevens over de orderklant, factuurklant, verzendingen en valuta. De meeste gegevens worden automatisch opgehaald uit de tabel Klant.

Verkoopregels bevatten informatie (zoals het artikelnummer, het aantal en de prijs) over de artikelen die u op voorraad hebt. De bedragen op de verkoopregels worden in de bronvaluta weergegeven, tenzij de veldnaam aangeeft dat het bedrag in de lokale valuta staat. De bronvaluta is de valuta behorend bij de valutacode op de verkoopkop.

Als u een nieuw verkoopdocument wilt maken, vult u de verkoopkop in en definieert u de regels. Relevante gegevens worden automatisch vanuit de kop naar de verkoopregels gekopieerd.

Nadat u de verkoopkop en de betreffende verkoopregels op een offerte of raamcontract hebt ingevuld, kunt u een order maken door op de knop Order maken te klikken.

Nadat u de verkoopkop en de betreffende verkoopregels op een order, factuur of creditnota hebt ingevuld, moet u een boeking uitvoeren om een verzending, factuur of creditnota te maken.

Attentie

Als u een verkoopkop verwijdert, ontbreekt er een nummer in de volgnummerreeks. Dit kan problemen veroorzaken bij het beheer van de rekeningen.


Verkoopopmerkingsregel (tabel)

Tabel Verkoopopmerkingsregel

Lijst met velden in de tabel

Vaak wilt u opmerkingen koppelen aan offertes, orders, facturen, verzendingen en creditnota's. Zo kunt u bijvoorbeeld een opmerking opgeven zodat u niet vergeet dat u de kwaliteit van de verzonden artikelen controleert of dat u met de klant bent overeengekomen een lagere prijs te berekenen wanneer de artikelen niet vóór een bepaalde datum worden verzonden.

U kunt deze opmerkingen opgeven in de tabel Verkoopopmerkingsregel. Deze tabel wordt geopend in het venster Opmerkingen, dat u vanuit het verkoopdocument kunt weergeven door te klikken op de gelijknamige knop van het betreffende document (de knop voor een factuur heet bijvoorbeeld Factuur) en vervolgens Opmerkingen te kiezen.

U maakt de opmerkingen voor een specifiek document. Wanneer u bijvoorbeeld klikt op de knop Offerte op een verkoopofferte en vervolgens Opmerkingen kiest, kunt u alleen voor die betreffende offerte opmerkingen opgeven (en de bestaande opmerkingen bekijken). Klik op de knop Opmerkingen in het venster Opmerkingen en kies vervolgens Lijst voor een overzicht van alle opmerkingen voor verkoopoffertes.

Voor offertes, orders, facturen, verzendingen en creditnota's is een opmerkingknop beschikbaar naast het veld Nr. Als er geen opmerking is gemaakt, wordt op de knop een horizontaal potlood afgebeeld. Als er opmerkingen voor het document zijn, worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld.

Opmerkingen worden niet afgedrukt.


Verkoopregel (tabel)

Tabel Verkoopregel

Lijst met velden in de tabel

Met het programma kunt u alle verkopen bijhouden vanaf het moment dat een offerte is gemaakt tot aan het moment waarop de uiteindelijke order wordt verzonden. U kunt facturen instellen en de voorraad automatisch bijwerken op basis van de verkoop.

De tabellen zijn gekoppeld en de gegevens worden automatisch vanuit de ene naar de andere locatie in het programma gekopieerd. U hoeft gegevens daarom slechts één keer in te voeren. Desgewenst kunt u de gegevens op de koppen of regels wijzigen.

De verkoopkop vormt de basis voor verkooptransacties en de registratie daarvan. Bij het maken van offertes, facturen, orders, raamcontracten of creditnota's gebruikt u steeds dezelfde verkoopkop met dezelfde gegevens. Alleen het venster verschilt per document.

Alle documenten die betrekking hebben op Verkoop (Offertes, Raamcontracten, Orders, Facturen, Creditnota's, Geboekte verzendingen, Geboekte facturen en Geboekte creditnota's), bestaan uit een verkoopkop en een aantal verkoopregels.

De verkoopkop bevat alle relevante gegevens over de order- en factuurklant, zoals naam, adres, documentnummer en datum. De kop bestaat uit vier tabbladen: Algemeen, Facturering, Verzending en Buitenlandse handel. Deze tabbladen bevatten gegevens over de orderklant, factuurklant, verzendingen en valuta. De meeste gegevens worden automatisch opgehaald uit de tabel Klant.

Verkoopregels bevatten informatie (zoals het artikelnummer, het aantal en de prijs) over de artikelen die u op voorraad hebt. De bedragen op de verkoopregels worden in de bronvaluta weergegeven, tenzij de veldnaam aangeeft dat het bedrag in de lokale valuta staat. De bronvaluta is de valuta behorend bij de valutacode op de verkoopkop.

Als u een nieuw verkoopdocument wilt maken, vult u de verkoopkop in en definieert u de regels. Relevante gegevens worden automatisch vanuit de kop naar de verkoopregels gekopieerd.

Nadat u de verkoopkop en de betreffende verkoopregels op een offerte of raamcontract hebt ingevuld, kunt u een order maken door op de knop Order maken te klikken.

Nadat u de verkoopkop en de betreffende verkoopregels op een order, factuur of creditnota hebt ingevuld, moet u een boeking uitvoeren om een verzending, factuur of creditnota te maken.


Verkoopregelkorting (tabel)

Tabel Verkoopregelkorting

Lijst met velden in de tabel

Veel bedrijven gebruiken kortingspercentages die aan specifieke klanten en/of artikelen zijn gekoppeld. In de tabel Verkoopregelkorting kunt u verkoopregelkortingen beheren.

Elke klant kan worden toegewezen aan een klantenkortingsgroep.

Met de tabel Klantenkortingsgroep kunt u codes voor klantenkortingsgroepen instellen. Nadat u een code hebt ingesteld, kunt u deze opgeven in het veld Klantenkortingsgroep op de klantenkaart voor elke klant die u aan de kortingsgroep wilt toevoegen.

Telkens wanneer u een nieuwe klantenkortingsgroep definieert, moet u opgeven voor welke artikelen korting wordt verkregen. De korting via een klantenkortingsgroep kan uiteraard worden verleend op basis van verschillende artikelkortingsgroepen. U kunt de verkoopregelkortingen definiëren in het venster Verkoopregelkortingen. Klik op de klantenkaart op Verkoop, Regelkortingen om het venster Verkoopregelkortingen te openen.

Hierna wordt de verkoopregelkorting automatisch berekend voor regels die zijn ingesteld voor de volgende items: offertes, orders, facturen en creditnota's. De verkoopregelkorting maakt onderdeel uit van de regelkorting.

Als u bijvoorbeeld een verkoopfactuur voor een klant maakt, worden de volgende controles uitgevoerd:

  • Is er een verkoopregelkorting ingesteld voor de betreffende klant.
  • Is de klant toegewezen aan een klantenkortingsgroep.
  • Is het artikel toegewezen aan een artikelkortingsgroep.
  • Is er een kortingspercentage ingesteld in de tabel Verkoopregelkorting voor deze specifieke combinatie van klantenkortingsgroep en artikelkortingsgroep. (In dat geval wordt het kortingspercentage van de regel afgetrokken.)

Als u een overzicht wilt bekijken van alle ingestelde verkoopregelkortingen, klikt u op de klantenkaart op Verkoop, Regelkortingen.


Verkoopverzendkop (tabel)

Tabel Verkoopverzendkop

Lijst met velden in de tabel

Wanneer u een verkooporder boekt, wordt een verkoopverzending gemaakt die u kunt weergeven in het venster Geboekte verkoopverzending.

De verkoopverzending wordt gemaakt als u op een verkooporder op de knop Boeken klikt en een van de volgende opties kiest: Boeken, Verzenden; Boeken, Verzenden en factureren; Boeken en afdrukken, Verzenden; of Boeken en afdrukken, Verzenden en factureren.

Attentie

Als het selectievakje Verzending bij factuur in het venster Verkoopinstellingen is ingeschakeld, wordt er ook een verzending gemaakt wanneer u een factuur boekt.

Een verkoopverzending bestaat uit een verkoopverzendkop en een of meer verkoopverzendregels.

De verkoopverzendkop bevat alle relevante gegevens over de order- en factuurklant, zoals naam, adres, documentnummer en datum. De gegevens zijn gekopieerd tijdens het boeken van de verkoopkop.

Verkoopverzendregels bevatten gegevens die van de geboekte verkoopregel zijn gekopieerd (zoals artikelnummer, aantal en prijs).

U kunt velden op een verkoopverzendkop of –regel niet meer wijzigen, omdat de verzending al is geboekt.


Verkoopverzendregel (tabel)

Tabel Verkoopverzendregel

Lijst met velden in de tabel

Wanneer u een verkooporder boekt, wordt een verkoopverzending gemaakt die u kunt weergeven in het venster Geboekte verkoopverzending.

De verkoopverzending wordt gemaakt als u in een verkooporder op de knop Boeken klikt en een van de volgende opties kiest: Boeken, Verzenden; Boeken, Verzenden en factureren; Boeken en afdrukken, Verzenden; of Boeken en afdrukken, Verzenden en factureren.

Attentie

Als het selectievakje Verzending bij factuur in het venster Verkoopinstellingen is ingeschakeld, wordt er ook een verzending gemaakt wanneer u een factuur boekt.

Een verkoopverzending bestaat uit een verkoopverzendkop en een of meer verkoopverzendregels.

De verkoopverzendkop bevat alle relevante gegevens over de order- en factuurklant, zoals naam, adres, documentnummer en datum. De gegevens zijn gekopieerd tijdens het boeken van de verkoopkop.

Verkoopverzendregels bevatten gegevens die van de geboekte verkoopregel zijn gekopieerd (zoals artikelnummer, aantal en prijs).

U kunt velden op een verkoopverzendkop of –regel niet meer wijzigen, omdat de verzending al is geboekt.


Verkoper/Inkoper (tabel)

Tabel Verkoper/Inkoper

Lijst met velden in de tabel

Veel bedrijven willen de individuele prestaties van een werknemer volgen om op basis daarvan de verkoopcommissie of bonus te kunnen berekenen. Mogelijk wil een bedrijf ook een verkoper aan elk contact toewijzen.

In de tabel Inkoper/Verkoper kunt u een code aan elke inkoper of verkoper toewijzen. Vervolgens kunt u de code elders in het programma opgeven in de velden Inkoper of Verkoper op bijvoorbeeld kaarten voor grootboekrekeningen, klanten, leveranciers, contacten en campagnes. Als u daarna bijvoorbeeld orders, facturen, creditnota's en rentefacturen boekt of instelt, worden de gegevens waarnaar de code verwijst automatisch gebruikt. Tijdens het boeken kunt u de code ook opgeven op bijvoorbeeld dagboekregels, orders en facturen.

Het gebruik van de tabel Inkoper/Verkoper heeft diverse voordelen:

  • U kunt commissies automatisch berekenen op basis van bijvoorbeeld verkoop en winstmarge.

  • Als u de tabel Inkoper/Verkoper voortdurend gebruikt, kunt u statistische gegevens over verkopers afdrukken.

  • In CRM - Marketing & Sales kunt u de vensters Taakoverzicht, Interactielogposten en Opportunity-overzicht op verkoper filteren.

  • In CRM - Marketing & Sales kunt u het synchronisatieproces van taken met Outlook-taken en agenda-items versnellen door de synchronisatieperiode te verkorten met bepaalde begin- en einddatums.

Telkens wanneer u een bepaalde klant bijvoorbeeld een factuur stuurt, wordt standaard deze inkoper of verkoper gebruikt.


Verzendadres (tabel)

Tabel Verzendadres

Lijst met velden in de tabel

Wanneer een klant artikelen bestelt, moeten deze mogelijk niet altijd naar hetzelfde adres worden verzonden. Wanneer u orders en facturen instelt, moet u soms kiezen uit verschillende verzendadressen. Deze adressen kunt u bijhouden in de tabel Verzendadres.

Als u wilt zoeken naar gegevens in de tabel Verzendadres, gaat u naar de kaart van de gewenste klant en kiest u Verzendadressen. Er wordt een verzendadres voor de betreffende klant weergegeven. Als u alle verzendadressen voor die klant wilt weergeven, klikt u op de knop Adres en kiest u Overzicht.

De tabel Verzendadres kan verschillende verzendadressen per klant bevatten. Aan elk adres is een code gekoppeld waarmee gegevens als het klantnummer en de naam worden aangeduid. Wanneer u offertes, orders en facturen instelt, kunt u een verzendcode opgeven in het veld Verzendcode op de verkoopkop. Op basis hiervan wordt het verzendadres voor de betreffende situatie vastgesteld.

Nadat u de code hebt opgegeven in het veld Verzendcode van offertes, orders of facturen, worden gegevens over het verzendadres ingevuld, zoals naam en adres. De verzendgegevens worden vervolgens weergegeven op afgedrukte documenten. Voor doorverzendingen kunt u ook verzendcodes op inkooporders gebruiken.


Verzonden aanmaning (tabel)

Tabel Verzonden aanmaning

Lijst met velden in de tabel

Wanneer u een aanmaning verzendt, wordt een verzonden aanmaning gemaakt die u kunt weergeven in het venster Verzonden aanmaning.

De verzonden aanmaning wordt gemaakt zodra u op de knop Verzenden van een aanmaning klikt en vervolgens Verzenden kiest.

Een aanmaning bestaat uit een aanmaningskop en een of meer aanmaningsregels.

De aanmaningskop bevat alle relevante gegevens over de klant, zoals naam, adres en code voor aanmaningscondities. Ook bevat de kop gegevens over de aanmaning, zoals documentdatum, vervaldatum en aanmaningsniveau. De meeste gegevens worden opgehaald uit de tabellen Klant en Aanmaningsconditie.

Aanmaningsregels bevatten gegevens over openstaande bedragen waarvoor u de klant hebt aangemaand (zoals documentnummer, vervaldatum en restbedrag).

U kunt velden op verzonden aanmaningskoppen of -regels niet wijzigen.


Verzonden aanmaningsregel (tabel)

Tabel Verzonden aanmaningsregel

Lijst met velden in de tabel

Wanneer u een aanmaning verzendt, wordt een verzonden aanmaning gemaakt die u kunt weergeven in het venster Verzonden aanmaning.

De verzonden aanmaning wordt gemaakt zodra u op een aanmaning op de knop Verzenden klikt en vervolgens Verzenden kiest.

Een aanmaning bestaat uit een aanmaningskop en een of meer aanmaningsregels.

De aanmaningskop bevat alle relevante gegevens over de klant, zoals naam, adres en code voor aanmaningscondities. Ook bevat de kop gegevens over de aanmaning, zoals documentdatum, vervaldatum en aanmaningsniveau. De meeste gegevens worden opgehaald uit de tabellen Klant en Aanmaningsconditie.

Aanmaningsregels bevatten gegevens over openstaande bedragen waarvoor u de klant hebt aangemaand (zoals documentnummer, vervaldatum en restbedrag).

U kunt velden op verzonden aanmaningskoppen of -regels niet wijzigen.


Verzonden rentefactuur (tabel)

Tabel Verzonden rentefactuur

Lijst met velden in de tabel

Wanneer u een rentefactuur verzendt, wordt een verzonden rentefactuur gemaakt die u kunt weergeven in het venster Verzonden rentefactuur. De verzonden rentefactuur wordt gemaakt zodra u op een rentefactuur op de knop Verzending klikt en vervolgens Verzenden kiest.

Een rentefactuur bestaat uit een rentefactuurkop en een of meer rentefactuurregels.

De rentefactuurkop bevat alle relevante gegevens over de klant, zoals naam, adres en code voor rentefactuurcondities. Ook bevat deze kop gegevens over de rentefactuur, zoals documentdatum en vervaldatum. De meeste gegevens worden opgehaald uit de tabellen Klant en Rentefactuurconditie.

Rentefactuurregels bevatten de berekende rentebedragen. De regels bevatten ook gegevens (zoals documentnummer, vervaldatum en restbedrag) over openstaande bedragen waarover u rente wilt berekenen.

U kunt velden op de koppen en regels van verzonden rentefacturen niet wijzigen.


Verzonden rentefactuurregel (tabel)

Tabel Verzonden rentefactuurregel

Lijst met velden in de tabel

Wanneer u een rentefactuur verzendt, wordt een verzonden rentefactuur gemaakt die u kunt weergeven in het venster Verzonden rentefactuur. De verzonden rentefactuur wordt gemaakt zodra u op een rentefactuur op de knop Verzending klikt en vervolgens Verzenden kiest.

Een rentefactuur bestaat uit een rentefactuurkop en een of meer rentefactuurregels.

De rentefactuurkop bevat alle relevante gegevens over de klant, zoals naam, adres en code voor rentefactuurcondities. Ook bevat deze kop gegevens over de rentefactuur, zoals documentdatum en vervaldatum. De meeste gegevens worden opgehaald uit de tabellen Klant en Rentefactuurconditie.

Rentefactuurregels bevatten gegevens over de berekende rente. De regels bevatten ook gegevens (zoals documentnummer, vervaldatum en restbedrag) over openstaande bedragen waarover rente is berekend.

U kunt velden op de koppen en regels van verzonden rentefacturen niet wijzigen.


Rentefactuurconditie (venster)

Venster Rentefactuurconditie

In het venster Rentefactuurconditie kunt u de berekeningscondities voor rentefacturen instellen. Elke regel bevat een aantal rentefactuurcondities die aan de hand van een code worden geïdentificeerd. U moet een code instellen waarmee elke renteberekening wordt aangeduid.

Verwante taken

Meer informatie


Verkopers/Inkopers (venster)

Venster Verkopers/Inkopers

In het venster Inkopers/Verkopers kunt u codes instellen voor inkopers en verkopers.

Per regel kunt u een inkoper of verkoper instellen en u kunt opgeven of verkopers recht hebben op commissie.

Verwante taken

Meer informatie


Klant (venster)

Venster Klant

Op de klantenkaart kunt u gegevens over alle klanten instellen.

U moet voor elke klant een kaart instellen, waarop u basisgegevens opgeeft, zoals naam, adres en kortingsmogelijkheden.

Verwante taken

Meer informatie


Hyperlink

Als het programma is geïntegreerd met internet, kunt u de homepage van de klant openen door op deze knop te klikken.

Hier wordt het internetadres gebruikt dat u hebt opgegeven in het veld Homepage.


Nieuw e-mailbericht

Als de klant ook is geregistreerd als contact in de module CRM – Marketing & Sales, start de wizard Mail maken zodra u op deze knop klikt. Wanneer u in de wizard op Voltooien klikt, wordt het e-mailbericht automatisch als interactie geregistreerd in de tabel Interactielogregel.


Gepersonaliseerde agenda

Dit veld geeft aan of er een gepersonaliseerde agenda is ingesteld voor de klant. In dat geval bevat het veld de waarde Ja. Anders bevat het veld de waarde Nee.

Hier kunt u bovendien een gepersonaliseerde agenda instellen voor de klant.

U moet eerst een basisagenda toewijzen voordat u deze kunt wijzigen.


Verkoopfactuurkorting (venster)

Venster Verkoopfactuurkorting

In het venster Verkoopfactuurkorting kunt u voorwaarden voor factuurkortingen en administratiekosten instellen voor verschillende klanten.

Elke regel bevat een aantal voorwaarden voor een factuurkorting. U kunt zoveel regels als nodig instellen als er verschillende kortingspercentages voor verschillende factuurbedragen en verschillende valuta's gelden.

Verwante taken

Meer informatie


Klantenposten (venster)

Venster Klantenposten

In het venster Klantenpost kunt u alle posten voor de betreffende klantenrekening weergeven. De posten zijn het resultaat van boekingstransacties in dagboeken en verkoopdocumenten.

U kunt de inhoud van de velden op de posten meestal niet wijzigen, maar u kunt de posten wel vereffenen. Als u een post wilt corrigeren, moet u een nieuwe transactie boeken. Deze verschijnt vervolgens in het venster met posten.

Verwante taken

Meer informatie


Verkoopofferte (venster)

Venster Verkoopofferte

In het venster Verkoopofferte kunt u alle relevante gegevens opgeven wanneer u een verkoopofferte maakt.

Op de vier tabbladen kunt u zowel algemene gegevens over de order- en factuurklant, zoals naam, adres, documentnummer en datum, als verzend- en valutagegevens opgeven. De meeste gegevens over de klant worden opgehaald uit de klantenkaart wanneer u het klantnummer op de verkoopofferte opgeeft. Op de regels geeft u gegevens op over de artikelen die u wilt verkopen.

In het Gegevensvenster aan de rechterkant vindt u snelkoppelingen naar vensters met relevante klant- en artikelgegevens. Met deze snelkoppelingen kunt u de betreffende vensters openen, gegevens invoeren en deze gegevens naar het verkoopdocument kopiëren. De getallen tussen haakjes geven doorgaans het aantal records in de verschillende vensters aan, maar kunnen ook naar een specifiek record verwijzen, bijvoorbeeld het aantal beschikbare artikelen. Als een venster opmerkingen bevat die zijn gekoppeld aan de orderklant, factuurklant of het artikel, wordt de knop Opmerkingen weergegeven. Als u wijzigingen aanbrengt in de verkoopofferte, wordt het Gegevensvenster automatisch bijgewerkt.

Wanneer u de verkoopofferte hebt ingevuld, kunt u deze naar een verkooporder omzetten.

Verwante taken

Meer informatie


Verkooporder (venster)

Venster Verkooporder

In het venster Verkooporder kunt u alle relevante gegevens opgeven wanneer u een verkooporder maakt.

Op de tabbladen kunt u zowel algemene gegevens over de order- en factuurklant, zoals naam, adres, documentnummer en datum, als verzend- en valutagegevens opgeven. De meeste gegevens over de klant worden opgehaald uit de klantenkaart wanneer u het klantnummer op de verkoopofferte opgeeft. Op de regels geeft u gegevens op over de artikelen die u wilt verkopen.

In het Gegevensvenster aan de rechterkant vindt u snelkoppelingen naar vensters met relevante klant- en artikelgegevens. Met deze snelkoppelingen kunt u de betreffende vensters openen, gegevens invoeren en deze gegevens naar het verkoopdocument kopiëren. De getallen tussen haakjes geven doorgaans het aantal records in de verschillende vensters aan, maar kunnen ook naar een specifiek record verwijzen, bijvoorbeeld het aantal beschikbare artikelen. Als een venster opmerkingen bevat die zijn gekoppeld aan de orderklant, factuurklant of het artikel, wordt de knop Opmerkingen weergegeven. Als u wijzigingen aanbrengt in de verkoopofferte, wordt het Gegevensvenster automatisch bijgewerkt.

Als u de verkooporder hebt ingevuld, kunt u deze boeken of andere functies voor de productieafdeling of het magazijn uitvoeren.

Verwante taken

Meer informatie


Boeken

Als u op de knop Boeken klikt, kunt u kiezen uit verschillende boekingsfuncties tijdens het boeken van de verkooporder:

Controlelijst

Boeken

Boeken en afdrukken

Batch-boeken

Wanneer u alle regels hebt ingevuld en alle gegevens op de verkooporder hebt opgegeven, kunt u deze boeken (dus een verzending en een factuur maken).

Wanneer u een verkooporder hebt geboekt, worden de klantenrekening, de financiële module en indien nodig de voorraad- en magazijnmodules bijgewerkt.

Voor elke verkooporder wordt een verkooppost gemaakt in de tabel Grootboekpost. Ook worden er een post in de klantenrekening in de tabel Klantenpost en een grootboekpost in de betreffende centralisatierekening gemaakt. Daarnaast kunnen er een btw-post en een grootboekpost voor de totale korting worden gemaakt nadat u de order hebt geboekt. Het hangt af van de inhoud van het veld Korting boeken in de tabel Verkoopinstellingen of er een post voor de korting wordt geboekt.

Voor elke verkooporderregel wordt een artikelpost gemaakt in de tabel Artikelpost (als de verkoopregels artikelnummers bevatten) of wordt een grootboekpost gemaakt in de tabel Grootboekpost (als de verkoopregels een grootboekrekening bevatten). Als de vestiging opslaglocaties gebruikt en u hebt een opslaglocatie ingesteld op de verkooporderregel, wordt er een magazijnpost gemaakt in Magazijnpost.

Daarnaast worden verkooporders altijd geregistreerd in de tabellen Verkoopverzendkop en Verkoopfactuurkop.

Voordat u de boeking uitvoert, kunt u een controlelijst afdrukken die alle gegevens van de verkooporder bevat en waarin eventuele fouten worden weergegeven. Kies Boeken, Controlelijst als u de lijst wilt afdrukken.

Attentie

Wanneer u een order boekt, kunt u zowel een verzending als een factuur maken. Dit kunt u tegelijkertijd dan wel onafhankelijk van elkaar doen.

U kunt ook een gedeeltelijke verzending en een gedeeltelijke factuur maken door de velden Te verzenden aantal en/of Te factureren aantal op de afzonderlijke verkooporderregels in te vullen voordat u de boeking uitvoert. U kunt geen factuur maken voor iets wat niet is verzonden. U kunt dus pas factureren nadat u een verzending hebt geregistreerd, of u moet ervoor kiezen om tegelijkertijd te verzenden en factureren.

Kies Boeken, Boeken of Boeken, Boeken en afdrukken om de boeking te starten. Als u de tweede optie kiest, wordt een lijst afgedrukt tijdens het boeken. U kunt ook de functie Batch-boeken kiezen, waarmee u verschillende orders tegelijkertijd kunt boeken.

Wanneer de boeking is voltooid, worden de geboekte verkoopregels niet meer in de order weergegeven. In een bericht wordt weergegeven wanneer de boeking is voltooid. Hierna kunt u de geboekte posten weergeven in verschillende vensters die geboekte posten bevatten (Klantenpost, Grootboekpost, Artikelpost, Magazijnpost, Geboekte verkoopverzending en Geboekte verkoopfactuur).


Controlelijst

Wanneer u op Boeken klikt en Controlelijst kiest voordat u de verkooporder boekt, wordt een lijst afgedrukt met alle verkoopregels op de order, waarbij ook fouten worden aangegeven.

Het kan handig zijn om een controlelijst af te drukken, zodat u eventuele fouten kunt weergeven en corrigeren voordat u de verkooporder boekt.

In de tabel Lijstselecties kunt u kiezen welke controlelijst u wilt afdrukken.


Boeken

Wanneer u Boeken, Boeken kiest, wordt de verkooporder geboekt.

Mogelijk wilt u een controlelijst afdrukken voordat u de boeking uitvoert.

Als u een controlelijst in verband met de boeking wilt afdrukken, kiest u Boeken, Boeken en afdrukken.


Boeken en afdrukken

Wanneer u Boeken, Boeken en afdrukken kiest, wordt de verkooporder geboekt en tegelijkertijd een lijst afgedrukt.

In de tabel Lijstselecties kunt u kiezen welke controlelijst u wilt afdrukken.

Mogelijk wilt u een controlelijst afdrukken voordat u de boeking uitvoert.

Als u geen controlelijst in verband met de boeking wilt afdrukken, kiest u Boeken, Boeken.


Het Gegevensvenster in verkoopdocumenten

In het Gegevensvenster aan de rechterkant van een verkooporder, verkoopofferte of verkoopfactuur vindt u snelkoppelingen naar vensters met relevante klant- en artikelgegevens. U kunt in het Gegevensvenster geen gegevens invoeren, maar wel snel de betreffende vensters openen waarin u gegevens kunt ophalen en selecteren en rechtstreeks naar de verkooporder, -offerte of -factuur kunt kopiëren.

Klantgegevens

Klantgegevens zijn onderverdeeld in gegevens over orderklanten en gegevens over factuurklanten.

Verzendadressen | Het getal tussen haakjes verwijst naar het aantal alternatieve verzendadressen. Met de snelkoppeling opent u het venster Verzendadressenoverzicht. In dit venster kunt u een ander verzendadres selecteren en vervolgens naar de order, offerte of factuur kopiëren.
Contacten | Met deze snelkoppeling opent u een lijst van alternatieve contacten voor de klant. In dit venster kunt u een ander contact selecteren en vervolgens naar het brondocument kopiëren.
Verkoophistorie | Met deze snelkoppeling opent u het venster Verkoophistorie klant, waarin u snel toegang krijgt tot alle verkoopdocumenten voor de klant. Aan de linkerkant van het venster vindt u een navigatiedeelvenster met verschillende soorten verkoopdocumenten, zowel openstaande als geboekte. Aan de rechterkant worden de regels voor het geselecteerde soort document weergegeven. U kunt regels van dit venster kopiëren naar de huidige order, offerte of factuur door een of meer regels te selecteren en op Kopiëren naar document. te klikken. Als de orderklant verschilt van de factuurklant, verschijnt er tevens een snelkoppeling voor de factuurklant.
Beschikbare credit | Het getal tussen haakjes verwijst naar de hoeveelheid beschikbaar krediet voor de klant. Met deze snelkoppeling opent u het venster Beschikbare credit, waarin u kunt zien hoe het beschikbare krediet voor de klant wordt berekend.

Artikelgegevens

Artikel | Met deze snelkoppeling opent u de artikelkaart voor het artikel op de huidige orderregel. Als op de regel geen artikelnummer is opgegeven, wordt de laatst geopende artikelkaart weergegeven. U kunt deze snelkoppeling gebruiken om artikelen op te zoeken die niet aan de huidige order zijn gekoppeld.
Beschikbaarheid | Het getal tussen haakjes verwijst naar het ATP-aantal van het artikel. Dit aantal wordt berekend op basis van het aantal op voorraad, geplande ontvangsten van inkomende orders (zoals inkooporders) en brutobehoeften (zoals verkooporders) voor het artikel. Met de snelkoppeling opent u het venster Artikelbeschikbaarheid.
Vervangingen | Het getal tussen haakjes verwijst naar het beschikbare aantal vervangingen voor het artikel op de huidige regel. Met de snelkoppeling opent u het venster Artikelvervangingsposten, waarin u een vervanging kunt selecteren voor het artikel op de orderregel.
Verkoopprijzen | Met deze snelkoppeling opent u het venster Verkoopprijs ophalen, waarin u een overzicht kunt bekijken van de verschillende verkoopprijsovereenkomsten die gelden voor de klant en het artikel op de huidige order en orderregel. Het getal tussen haakjes verwijst naar het totale aantal verkoopprijsovereenkomsten dat is gekoppeld aan de klant en het artikel op de huidige regel. In het venster Verkoopprijs ophalen kunt u een andere verkoopprijs selecteren en vervolgens naar het brondocument kopiëren.
Verkoopregelkortingen | Met deze snelkoppeling opent u het venster Verkoopregelkorting ophalen, waarin u een overzicht kunt bekijken van de verschillende verkoopregelkortingen die gelden voor de klant en het artikel op de huidige order en orderregel. Het getal tussen haakjes verwijst naar het aantal regelkortingen dat van toepassing is op de klant en het artikel op de huidige regel. In het venster Verkoopregelkorting ophalen kunt u een andere regelkorting selecteren en vervolgens naar het brondocument kopiëren.


Verkoopfactuur (venster)

Venster Verkoopfactuur

In het venster Verkoopfactuur kunt u alle relevante gegevens opgeven wanneer u een verkoopfactuur maakt.

Op de vier tabbladen kunt u zowel algemene gegevens over de order- en factuurklant, zoals naam, adres, documentnummer en datum, als verzend- en valutagegevens opgeven. De meeste gegevens over de klant worden opgehaald uit de klantenkaart wanneer u het klantnummer op de verkoopfactuur opgeeft. Op de regels geeft u gegevens op over de artikelen die u wilt factureren.

In het Gegevensvenster aan de rechterkant vindt u snelkoppelingen naar vensters met relevante klant- en artikelgegevens. Met deze snelkoppelingen kunt u de betreffende vensters openen, gegevens invoeren en deze gegevens naar het verkoopdocument kopiëren. De getallen tussen haakjes geven doorgaans het aantal records in de verschillende vensters aan, maar kunnen ook naar een specifiek record verwijzen, bijvoorbeeld het aantal beschikbare artikelen. Als een venster opmerkingen bevat die zijn gekoppeld aan de orderklant, factuurklant of het artikel, wordt de knop Opmerkingen weergegeven. Als u wijzigingen aanbrengt in de verkoopofferte, wordt het Gegevensvenster automatisch bijgewerkt.

Wanneer u de verkoopfactuur hebt ingevuld, kunt u deze boeken.

Verwante taken

Meer informatie


Factuurkorting berekenen

Wanneer u alle artikelen hebt opgegeven op de verkoopregels, kunt u de factuurkorting voor het volledige verkoopdocument berekenen door op Functies, Factuurkorting berekenen te klikken.

Als het selectievakje Factuurkorting berekenen in het venster Verkoopinstellingen is ingeschakeld, wordt het bedrag automatisch berekend. Klik hier voor meer informatie over het moment waarop een berekening automatisch wordt uitgevoerd.

De korting wordt evenredig verdeeld over alle regels op het verkoopdocument voor artikelen en resources waarvan het veld Factuurkorting berekenen op de verkoopregel is ingesteld op JA. (Dit is de standaardinstelling voor artikelen en resources.)

De totale korting wordt berekend op basis van de factuurkortingscondities die u in de tabel Verkoopfactuurkorting hebt gedefinieerd. Aan de hand van de valutacode op het verkoopdocument wordt gezocht naar de factuurkortingscondities in de betreffende valuta.

Als u geen factuurkortingen hebt gedefinieerd voor vreemde valuta's, wordt de factuurkorting in de vreemde valuta berekend op basis van de factuurkortingscondities in de lokale valuta die u in de tabel Verkoopfactuurkorting hebt gedefinieerd en de wisselkoers op de boekingsdatum op het verkoopdocument.

Klik op Verkoop, Factuurkorting op de klantenkaart om weer te geven welke factuurkortingen voor de klant zijn ingesteld.


Verkoopcreditnota (venster)

Venster Verkoopcreditnota

In het venster Verkoopcreditnota kunt u alle relevante gegevens opgeven wanneer u een verkoopcreditnota maakt.

Op de vier tabbladen kunt u zowel algemene gegevens over de order- en factuurklant, zoals naam, adres, documentnummer en datum, als verzend- en valutagegevens opgeven. De meeste gegevens over de klant worden opgehaald uit de klantenkaart wanneer u het klantnummer op de verkoopcreditnota opgeeft. Op de regels geeft u gegevens over de artikelen op.

Wanneer u de verkoopcreditnota hebt ingevuld, kunt u deze boeken.

Verwante taken

Meer informatie


Verkoopoverzicht (venster)

Venster Verkoopoverzicht

Het venster Verkoopoverzicht bevat een overzicht van alle verkoopfacturen die niet zijn geboekt. Met het overzicht kunt u snel een bepaalde verkoopfactuur kiezen.

De velden op het formulier zijn afkomstig uit de tabel Verkoopkop.


Verkoopprijs bestaat

Als dit selectievakje is ingeschakeld, geldt er een speciale prijs voor de klant. U kunt de verkoopprijzen bekijken in het venster Verkoopprijzen.


Verk.-regelkorting bestaat

Als dit selectievakje is ingeschakeld, geldt er een speciale korting voor de klant. U kunt de verkoopregelkortingen bekijken in het venster Verkoopregelkortingen.


Vereffende klantenposten (venster)

Venster Vereffende klantenposten

In het venster Vereffende klantenpost kunt u weergeven welke posten zijn vereffend met een geselecteerde klantenpost. Dit venster is alleen relevant voor klantenposten die gedeeltelijk of volledig zijn vereffend.

Het venster bevat één regel per post.

Verwante taken

Meer informatie


Klantboekingsgroepen (venster)

Venster Klantboekingsgroepen

In het venster Klantboekingsgroepen kunt u een of meer klantboekingsgroepen instellen. Voor elke ingestelde boekingsgroep maakt u koppelingen naar de betreffende grootboekrekeningen. U kunt dezelfde grootboekrekeningnummers of andere rekeningnummers gebruiken voor elke boekingsgroep.

Nadat u de boekingsgroepen hebt ingesteld, wijst u deze toe aan de betreffende klantenrekeningen. Als u een boeking naar een klantenrekening uitvoert, wordt de grootboekrekening gebruikt die u hebt gedefinieerd in de klantboekingsgroep die aan deze klantenrekening is gekoppeld.

Verwante taken

Meer informatie


Geboekte verkoopverzending (venster)

Venster Geboekte verkoopverzending

In het venster Geboekte verkoopverzending kunt u verzonden verkooporders weergeven.

Het venster komt grotendeels overeen met het venster Verkooporder, maar bevat aanvullende gegevens over de verzending. Het bevat een kop met tabbladen voor verschillende soorten gegevens over de verzending en voor regels met details over de verzonden artikelen. U kunt in dit venster de velden Expediteur en Traceringsnummer (zending) wijzigen en onjuiste verzendingen herstellen.

Verwante taken

Meer informatie


Geboekte verkoopfactuur (venster)

Venster Geboekte verkoopfactuur

In het venster Geboekte verkoopfactuur kunt u geboekte en verzonden verkoopfacturen weergeven.

Het venster komt grotendeels overeen met het venster Verkoopfactuur. Het bevat een kop met tabbladen voor verschillende soorten gegevens over de factuur en voor regels met details over de gefactureerde artikelen. U kunt de gegevens in de velden van het venster niet wijzigen.

Verwante taken

Meer informatie


Geboekte verkoopcreditnota (venster)

Venster Geboekte verkoopcreditnota

In het venster Geboekte verkoopcreditnota kunt u verzonden verkoopcreditnota's weergeven.

Het venster komt grotendeels overeen met het venster Verkoopcreditnota. Het bevat een kop met tabbladen voor verschillende soorten gegevens over de creditnota en voor regels met details over de gecrediteerde artikelen. U kunt de gegevens in de velden van het venster niet wijzigen.

Verwante taken

Meer informatie


Geboekte verkoopverzending (venster)

Venster Geboekte verkoopverzending

In het venster Geboekte verkoopverzendingen kunt u geboekte verkoopverzendingen weergeven. Voor elke geboekte verkoopverzending ziet u een overzicht van de afzonderlijke verzending in het betreffende venster met statistieken. U kunt de verzendingen ook afdrukken.

U kunt niets in dit venster opgeven, wijzigen of verwijderen.

Verwante taken

Meer informatie


Klantstatistiek (venster)

Venster Klantstatistiek

Met het venster Klantstatistiek krijgt u een overzicht van de verkoopgegevens voor uw klant. Het tabblad Algemeen bevat een aantal statusgegevens voor de klant. De bedragen worden in de lokale valuta weergegeven.

Het tabblad Verkoop bevat diverse aantallen en bedragen die op de verkoop aan de klant betrekking hebben. Deze worden weergegeven voor:

  • de huidige boekhoudperiode

  • het huidige boekjaar (tot heden)

  • het vorige boekjaar

  • het bedrijf (alle boekjaren tot en met de huidige datum)

Veel velden op het tabblad Verkoop zijn afkomstig uit velden in de tabel Klant, maar sommige worden berekend:

  • Oorspronkelijke prijs (LV): de oorspronkelijke prijs zijn de kosten die aan de verkoop zijn gekoppeld bij het boeken van de verkoop.

  • Oorspronkelijke winst (LV): de oorspronkelijke winst is de winst die aan de verkoop is gekoppeld bij het boeken van de verkoop.

  • Oorspronkelijk winst %: het oorspronkelijke winstpercentage is het winstpercentage dat aan de verkoop is gekoppeld bij het boeken van de verkoop.

  • Geherwaardeerde prijs (LV): de geherwaardeerde prijs zijn de kosten die zijn aangepast aan wijzigingen in de inkoopprijs van de goederen.

  • Geherwaardeerde winst (LV): de geherwaardeerde winst is de winst waarbij wijzigingen in de inkoopprijs van de goederen zijn meegenomen.

  • Geherwaardeerde winst %: het geherwaardeerde winstpercentage is het winstpercentage voor alle verkopen voor de klant, waarbij wijzigingen in de inkoopprijs van de goederen zijn meegenomen.

  • Bedrag kostenwaardering (LV): de herwaarderingskosten zijn de som van de verschillen tussen de oorspronkelijke kosten van de goederen en de hergewaardeerde kosten.

Het veld Andere bedragen (LV) bevat de som van boekingen die voor de klant zijn gemaakt in algemene of verkoopdagboeken zonder dat een code is gedefinieerd in het veld Documentsoort van het dagboek.

Verwante taken

Meer informatie


Termijnoverzicht - Klant (venster)

Venster Termijnoverzicht - Klant

Als u vanuit een klantenkaart op Klant klikt en Verkoop kiest, verschijnt het venster Termijnoverzicht – klant. Dit venster bevat een overzicht waarin u door klantenposten kunt bladeren.

De kolom Periode aan de linkerkant bevat een datumreeks die wordt bepaald door het geselecteerde tijdsinterval. U kunt het tijdsinterval wijzigen door linksonder in het venster op een van de knoppen te klikken: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). Boekhoudperioden kunt u instellen in de tabel Boekingsperiode.

Als u omhoog en omlaag schuift, worden de bedragen berekend (in de lokale valuta) overeenkomstig het geselecteerde tijdsinterval.

De kolommen in het venster bevatten de volgende informatie:

Openstaand saldo (LV) | Het bedrag (in de lokale valuta) dat moet worden voldaan in de periode die in de linkerkolom wordt weergegeven.
Verkoop (LV) | Het verkoopbedrag (in de lokale valuta) in de periode die in de linkerkolom wordt weergegeven.
Winst (LV) | De winst (verkoopprijs – kosten in de lokale valuta) in de periode die in de linkerkolom wordt weergegeven.
Ultimodatums zijn niet opgenomen in de perioden die in de linkerkolom worden weergegeven.

Alle bedragen zijn berekend op basis van geboekte klantenposten (dus posten die u vanaf het dagboek of verkoopfacturen hebt geboekt).

Attentie

Als u Dag hebt gekozen als tijdsinterval en ver terug of vooruit moet bladeren, kunt u dat sneller doen door een groter interval te kiezen, bijvoorbeeld Kwartaal. Nadat u de gewenste periode hebt gevonden, kunt u teruggaan naar kleinere intervallen om de gegevens gedetailleerder te kunnen weergeven.


Verkoopstatistiek (venster)

Venster Verkoopstatistiek

Het venster Verkoopstatistiek bevat een overzicht van de inhoud van het volledige verkoopdocument (offerte, factuur of creditnota), de details in de specifieke documentregels en details over de verschillende artikelen in het verkoopdocument. Ook kunt u in dit venster aangeven welke bedragen worden geboekt.

Verwante taken

Meer informatie


Verkoopstatistiek

U kunt het venster Verkoopstatistiek door op de betreffende knop (Offerte, Factuur of Creditnota) te klikken en op Statistiek te klikken vanuit een verkoopdocument (bijvoorbeeld een factuur, factuur of creditnota). Klik bijvoorbeeld in het venster Verkoopofferte op Offerte en kies Statistiek om het venster Verkoopstatistiek te openen. In het venster wordt een statistisch overzicht van de relevante verkoopregels weergegeven.

Het venster Verkoopstatistiek bestaat uit twee tabbladen: Algemeen en Klant. Deze tabbladen bevatten gegevens over bijvoorbeeld het aantal, het bedrag, de btw en de kredietlimiet van de klant.

In het venster Verkoopstatistiek kunt u in een oogopslag de inhoud van het volledige verkoopdocument, de details in de specifieke documentregels en details over de verschillende artikelen in het verkoopdocument bekijken. In dit venster kunt u ook zien welke bedragen via het verkoopdocument worden geboekt.

Op het tabblad Algemeen wordt het bedrag in het veld Totaal incl. btw afgerond op basis van de inhoud van het veld Factuurafrondingsprecisie in de tabel Valuta voor de betreffende valuta. Vervolgens worden de bedragen in de velden Bedrag, Factuurkorting, Totaal en btw indien nodig afgerond. Het totaal van deze bedragen wordt weergegeven in het veld Totaal incl. btw. De bedragen in de velden Bedrag, Kostprijs (LV) en Winst (LV) worden afgerond op basis van de inhoud van het veld Bedragafrondingsprecisie in de tabel Valuta voor de betreffende valuta.

De bedragen in de velden op het tabblad Algemeen zijn gesteld in de valuta van het verkoopdocument, tenzij anders aangegeven. De velden op het tabblad Algemeen bevatten de volgende gegevens:

Bedrag excl. btw | Dit veld bevat het nettobedrag van alle regels op het verkoopdocument. Dit bedrag bevat geen btw of factuurkorting, maar bevat wel regelkortingen.
Factuurkorting | Dit veld bevat de totale factuurkorting voor het volledige verkoopdocument. Als het selectievakje Factuurkorting berekenen in het venster Verkoopinstellingen is ingeschakeld, wordt de korting automatisch berekend. Anders kunt u de korting berekenen door achtereenvolgens op Functies en Factuurkorting berekenen te klikken.
Totaal | Dit veld bevat het totaalbedrag inclusief de totale factuurkorting en exclusief btw voor het verkoopdocument.
Btw % of btw-bedrag | Dit veld bevat het totale btw-bedrag dat voor alle regels op het verkoopdocument is berekend.
Totaal incl. btw | Dit veld bevat het bedrag inclusief btw dat naar de klantenrekening wordt geboekt voor alle regels op het verkoopdocument als u het verkoopdocument boekt. Dit bedrag is de klant verschuldigd op basis van dit verkoopdocument. (Als het document een creditnota is, bent u dit bedrag aan de klant verschuldigd.)
Verkoop (LV) | Dit veld bevat de waarde in het veld Totaal, omgerekend naar de lokale valuta.
Oorspronkelijke kosten (LV) | Dit veld bevat de totale kostprijs (in de lokale valuta) van grootboekposten, artikelen en/of resources in het verkoopdocument. De kosten zijn berekend als (kostprijs * aantal) van de artikelen of resources.
Geherwaardeerde prijs (LV) | Dit veld bevat de totale kosten (in de lokale valuta) van de artikelen in het verkoopdocument, aangepast op basis van wijzigingen in de oorspronkelijke kosten van die artikelen. Als dit veld de waarde nul bevat, betekent dit dat er geen te berekenen posten zijn, mogelijk vanwege datumcompressie of omdat de herwaarderingsbatchverwerking nog niet is uitgevoerd.
Bedrag kostenwaardering (LV) | Dit veld bevat het verschil tussen de oorspronkelijke kosten en de totale hergewaardeerde kosten van de artikelen in de verkooporder. Als dit veld de waarde nul bevat, betekent dit dat de oorspronkelijke kosten gelijk zijn aan de hergewaardeerde kosten, of dat er geen te berekenen posten zijn, mogelijk vanwege datumcompressie.
Oorspronkelijke winst (LV) | Dit veld bevat het verschil (in de lokale valuta) tussen de bedragen in de velden Bedrag (LV) en Kostprijs (LV) voor het verkoopdocument.
Geherwaardeerde winst (LV) | Dit veld bevat het verschil (in de lokale valuta) tussen de bedragen in de velden Bedrag (LV) en Geherwaardeerde prijs (LV) voor de verkooporder. Als dit veld de waarde nul bevat, betekent dit dat er geen te berekenen posten zijn, mogelijk vanwege datumcompressie.
Oorspronkelijk winst % | In dit veld wordt de winst weergegeven als percentage van de waarde in het veld Bedrag.
Geherwaardeerde winst % | In dit veld wordt de winst, aangepast op basis van eventuele wijzigingen in de oorspronkelijke kosten van de artikelen, weergegeven als percentage van de waarde in het veld Bedrag.
Aantal | Dit veld bevat het totale aantal grootboekposten, artikelen en/of resources in het verkoopdocument. Als het bedrag is afgerond omdat u het selectievakje Factuurafronding in de tabel Verkoopinstellingen hebt ingeschakeld, bevat het veld Aantal het aantal artikelen in het verkoopdocument plus één.
Colli | Dit veld bevat het totale aantal colli in het verkoopdocument.
Nettogewicht | Dit veld bevat het totale nettogewicht van de artikelen in het verkoopdocument.
Brutogewicht | Dit veld bevat het totale brutogewicht van de artikelen in het verkoopdocument.
Volume | Dit veld bevat het totale volume van de artikelen in het verkoopdocument.

De velden op het tabblad Klant bevatten de volgende gegevens:

Saldo (LV) | Dit veld bevat het rekeningsaldo van de klant (in de lokale valuta).
Kredietlimiet (LV) | De gegevens over de kredietlimiet van de klant worden in twee velden weergegeven. Het eerste veld bevat de kredietlimiet (in de lokale valuta) van de klant voor wie u het verkoopdocument hebt gemaakt. Het tweede veld bevat het percentage van de kredietlimiet dat de klant heeft gebruikt.


Std. verkoopcode (venster)

Venster Std. verkoopcode

Het venster Std. verkoopcode bevat informatie over één standaardverkoopcode. In dit venster kunt u de gedetailleerde gegevens van een standaardverkoopcode weergeven of bewerken.

Het venster bestaat uit twee delen:

  • De kop, die algemene gegevens bevat over de code.

  • De regels, met daarin de verkoopregels die zijn gekoppeld aan de code.

Verwante taken

Meer informatie


Std. verkoopcodes (venster)

Venster Std. verkoopcodes

Het venster Std. verkoopcodes bevat een lijst met de standaardverkoopcodes en een korte omschrijving van de standaardverkooptransacties waarvoor de codes staan.

In dit venster kunt u een nieuwe code opstellen of een code selecteren en aan een klant toewijzen.

Verwante taken

Meer informatie


Std. klantenverkoopcodes (venster)

Venster Std. klantenverkoopcodes

Het venster Std. klantenverkoopcodes bevat een lijst met de standaardverkoopcodes die zijn toegewezen aan de huidige klant.

In dit venster kunt u een of meer standaardverkoopcodes toewijzen aan een klant. U kunt hier ook de code selecteren voor de standaardverkoopregels die u wilt invoegen op een verkoopdocument.

Verwante taken

Meer informatie


Klantenposten vereffenen (venster)

Venster Klantenposten vereffenen

In het venster Klantenposten vereffenen kunt u openstaande klantenposten voor de betreffende klant vereffenen. U kunt posten vereffenen met andere openstaande posten of met transacties op een dagboekregel of verkoopdocument.

Het venster bestaat uit twee delen:

De kop, waarin gegevens over de vereffeningspost worden weergegeven en u alleen de vereffende posten kunt bekijken

De regels, met één regel per transactie. U kunt de gegevens in de velden op de regel niet wijzigen, met uitzondering van het veld Vereffenings-id waarin u desgewenst een vereffenings-id kunt opgeven, en het veld Te vereffenen bedrag waarin u het precieze bedrag kunt opgeven waarmee u de vereffeningspost wilt vereffenen. Onder aan het venster worden velden met details over de vereffende post weergegeven. U kunt niets in deze velden opgeven.

Verwante taken

Meer informatie


Restbedrag vereffening

Dit veld bevat het bedrag dat nog moet worden vereffend voordat de post volledig wordt vereffend. Het bedrag is gesteld in de valuta die door de code in het veld Appln. Currency is aangeduid.

Attentie

Als dit veld de waarde Onbepaald bevat, bestaat er geen geldige wisselkoers voor de valuta in het veld Appln. Currency op de datum in het veld Boekingsdatum van de huidige regel.


Saldo

Dit veld bevat een extra bedrag dat is overgebleven na de vereffening. Het bedrag is gesteld in de valuta die door de code in het veld Appln. Currency is aangeduid.


Te vereffenen bedrag

Dit veld bevat het totaalbedrag van alle geselecteerde klantenposten die worden vereffend met de post die in het veld Beschikbaar bedrag is weergegeven. Het bedrag is gesteld in de valuta die door de code in het veld Appln. Currency is aangeduid.


Beschikbaar bedrag

Dit veld bevat het bedrag van de dagboekpost, verkoopcreditnota of huidige klantenpost die u hebt geselecteerd als vereffeningspost. Het bedrag is gesteld in de valuta die door de code in het veld Appln. Currency is aangeduid.


Vereffeningsvaluta

Als u een post vanaf een dagboek vereffent, bevat dit veld de valutacode voor de post.

Als u posten vanaf het venster Klantenpost vereffent, bevat dit veld de standaardvalutacode voor de klant.


Cont.-kort. bij vereffening

Dit veld bevat de korting die de klant kan krijgen als de post wordt vereffend vóór de datum van de contantkorting. De korting is gesteld in de valuta die door de code in het veld Appln. Currency is aangeduid.

Attentie

Als dit veld de waarde Onbepaald bevat, bestaat er geen geldige wisselkoers voor de valuta in het veld Appln. Currency op de datum in het veld Boekingsdatum van de huidige regel.


Afronding

Dit veld bevat het afrondingsverschil dat ontstaat als u posten in verschillende valuta's met elkaar vereffent. Het bedrag is gesteld in de valuta die door de code in het veld Appln. Currency is aangeduid.

De valuta van de post waarmee u een of meer andere posten vereffent, is bepalend voor het afronden van verschillen. U stelt het interval in in het veld Afr.-precisie bij vereffenen op de betreffende valutakaart.


Contantkortingsbedrag

Dit veld bevat het totaal van de verleende contactkortingbedragen voor alle geselecteerde klantenposten die worden vereffend met de post die in het veld Beschikbaar bedrag is weergegeven. Het bedrag is gesteld in de valuta die door de code in het veld Appln. Currency is aangeduid.


Vereffend bedrag

Dit veld bevat het totaal van de bedragen in de velden Te vereffenen bedrag, Contantkortingsbedrag en Afronding. Het bedrag is gesteld in de valuta die door de code in het veld Appln. Currency is aangeduid.


Verkoopdagboek (venster)

Venster Verkoopdagboek

In het venster Verkoopdagboek kunt u verkoopfacturen boeken. Als u verkoopfacturen in het programma gebruikt, hoeft u waarschijnlijk geen verkoopdagboeken te gebruiken. Een verkoopdagboek is een soort algemeen dagboek waarmee u transacties kunt boeken naar grootboek-, bank-, klanten-, leveranciers- en vaste-activumrekeningen. In een verkoopdagboek geeft u de relevante transactiegegevens op, zoals de boekingsdatum, het bedrag en de rekeningen waarnaar u de boeking wilt uitvoeren. De gegevens die u in een dagboek opgeeft zijn tijdelijk, zodat u ze kunt wijzigen zolang ze in het dagboek worden weergegeven.

Nadat u een verkoopdagboek hebt geboekt, is het dagboek leeg en worden de transacties naar afzonderlijke rekeningen geboekt. U kunt de resultaten van een geboekt dagboek weergeven in de vensters met posten en de journaalvensters. Als u boekingen vanaf een verkoopdagboek uitvoert, worden er altijd grootboekposten gemaakt.

Verwante taken

Meer informatie


Saldo

Dit veld bevat het saldo dat in het verkoopdagboek is gecumuleerd op de regel waarin de cursor zich bevindt.


Totaalsaldo

Dit veld bevat het totaalsaldo in het verkoopdagboek.


Rekeningnaam

Dit veld bevat de naam van de rekening die u hebt opgegeven op de verkoopdagboekregel waarin de cursor zich bevindt. Het veld wordt bijgewerkt als u de cursor verplaatst.


Batchnaam

Dit veld bevat de batchnaam op het verkoopdagboek.

Als u een nieuwe batchnaam wilt selecteren, klikt u op de AssistButton in het veld om de beschikbare batchnamen weer te geven of een nieuwe dagboekbatch te maken.


Tegenrekening

Dit veld bevat de naam van de tegenrekening die u hebt opgegeven op de verkoopdagboekregel waarin de cursor zich bevindt. Het veld wordt bijgewerkt als u de cursor verplaatst.


Ontvangstendagboek (venster)

Venster Ontvangstendagboek

In het venster Ontvangstendagboek kunt u betalingen van klanten registreren. Een ontvangstendagboek is een soort algemeen dagboek waarmee u dus transacties kunt boeken naar grootboek-, bank-, klanten-, leveranciers- en vaste-activumrekeningen. In een ontvangstendagboek geeft u de relevante transactiegegevens op, zoals de boekingsdatum, het bedrag en de rekeningen waarnaar u de boeking wilt uitvoeren. De gegevens die u in een dagboek opgeeft zijn tijdelijk, zodat u ze kunt wijzigen zolang ze in het dagboek worden weergegeven.

Nadat u een ontvangstendagboek hebt geboekt, is het dagboek leeg en worden de transacties naar afzonderlijke rekeningen geboekt. U kunt de resultaten van een geboekt dagboek weergeven in de vensters met posten en de journaalvensters. Als u boekingen vanaf een ontvangstendagboek uitvoert, worden er altijd grootboekposten gemaakt.

Verwante taken

Meer informatie


Saldo

Dit veld bevat het saldo dat in het ontvangstendagboek is gecumuleerd op de regel waarin de cursor zich bevindt.


Totaalsaldo

Dit veld bevat het totaalsaldo in het ontvangstendagboek.


Rekeningnaam

Dit veld bevat de naam van de rekening die u hebt opgegeven op de ontvangstendagboekregel waarin de cursor zich bevindt. Het veld wordt bijgewerkt als u de cursor verplaatst.


Tegenrekening

Dit veld bevat de naam van de tegenrekening die u hebt opgegeven op de ontvangstendagboekregel waarin de cursor zich bevindt. Het veld wordt bijgewerkt als u de cursor verplaatst.


Batchnaam

Dit veld bevat de batchnaam op het ontvangstendagboek.

Als u een nieuwe batchnaam wilt selecteren, klikt u op de AssistButton in het veld om de beschikbare batchnamen weer te geven of een nieuwe dagboekbatch aan te maken.


Verzendadres (venster)

Venster Verzendadres

In het venster Ontvangstadres kunt u gegevens over het alternatieve ontvangstadres voor klanten opgeven. Per klant kunt u meerdere verzendadressen instellen. Elk verzendadres heeft een eigen kaart met de betreffende adresgegevens.

Meer informatie


Hyperlink

Als het programma is geïntegreerd met internet, kunt u de homepage voor het verzendadres openen door op deze knop te klikken.

Hier wordt het internetadres gebruikt dat u hebt opgegeven in het veld Homepage.


Verzendadressenoverzicht (venster)

Venster Verzendadressenoverzicht

In het venster Overzicht verzendadressen wordt een overzicht van alternatieve verzendadressen voor de klant weergegeven.

Verwante taken

Meer informatie


Klantenpostenstatistiek (venster)

Venster Klantenpostenstatistiek

Als u vanaf een klantenkaart op Klant klikt en Boekingsstatistiek kiest, verschijnt het venster Klantenpoststatistiek. Dit venster bevat de statistieken voor klantenposten.

Op het tabblad Laatste documenten ziet u welke boekingssoorten onlangs zijn geboekt (in de transactievaluta): Betaling, Factuur, Creditnota, Aanmaning, Rentefactuur en Terugbetaling.

Het tabblad Aantal documenten bevat voor elk documentsoort het aantal posten voor:

  • de huidige boekhoudperiode

  • het huidige boekjaar (t/m heden)

  • het vorige boekjaar

Ook wordt voor elke boekingssoort het totale restbedrag weergegeven in de lokale valuta.

Onder aan het tabblad wordt de gemiddelde betalingstermijn voor elke periode weergegeven. Deze termijn wordt berekend door de boekingsdatums af te trekken van de overeenkomende betalingsdatums en het resultaat door het aantal facturen te delen. Ook wordt het hoogste saldo van de klant in elk van de drie perioden weergegeven (in de lokale valuta).


Kredietlimiet controleren (venster)

Venster Kredietlimiet controleren

Als u een order boekt en daarmee de kredietlimiet van de klant overschrijdt, wordt dit weergegeven in het venster Kredietlimiet controleren.

Verwante taken

Meer informatie


Huidig Bedrag (LV)

De inhoud van dit veld hangt af van het feit of het venster is geopend toen u het klantnummer op een verkoopkop opgaf of toen u een aantal of bedrag op een nieuwe verkoopregel opgaf.

Als het venster is geopend toen u het klantnummer op een verkoopkop opgaf, bevat dit veld het bedrag in het veld Bedrag incl. btw op de verkoopkop.

Als het venster is geopend toen u een aantal of bedrag op een nieuwe verkoopregel opgaf, bevat dit veld het totaalbedrag van de velden Openstaand bedrag (LV) en Verzonden/Niet gefact. (LV) op de verkoopregel.


Totaal bedrag (LV)

Dit veld bevat het totaalbedrag van alle voorgaande velden in het venster.


Verkoopverzendstatistiek (venster)

Venster Verkoopverzendstatistiek

Het venster Verkoopverzendstatistiek verschijnt als u in het venster Geboekte verkoopverzending op Verzending klikt en Statistiek kiest. In het venster wordt een statistisch overzicht van de relevante verkoopverzendregels weergegeven. Het venster met statistieken bevat één tabblad met gegevens over bijvoorbeeld het aantal en het gewicht van de verzonden goederen.

De kolommen in het venster bevatten de volgende gegevens:

Aantal | Dit veld bevat het totale aantal verzonden grootboekposten, artikelen en/of resources in het verkoopdocument.
Colli | Dit veld bevat het totale aantal verzonden colli in het verkoopdocument.
Nettogewicht | Dit veld bevat het totale nettogewicht van de verzonden artikelen in het verkoopdocument.
Brutogewicht | Dit veld bevat het totale brutogewicht van de verzonden artikelen in het verkoopdocument.
Volume | Dit veld bevat het totale volume van de verzonden artikelen in het verkoopdocument.


Verkoopfactuurstatistiek (venster)

Venster Verkoopfactuurstatistiek

Het venster Verkoopfactuurstatistiek verschijnt als u in het venster Geboekte verkoopfactuur op Factuur klikt en Statistiek kiest. In het venster wordt een statistisch overzicht van de relevante factuurregels weergegeven.

Het venster bestaat uit twee tabbladen: Algemeen en Klant. Deze tabbladen bevatten gegevens over bijvoorbeeld het aantal, het bedrag, de btw en de kredietlimiet van de klant voor de geboekte verkoopfactuur.

Op het tabblad Algemeen wordt het bedrag in het veld Totaal incl. btw afgerond op basis van de inhoud van het veld Factuurafrondingsprecisie in de tabel Valuta voor de betreffende valuta. Vervolgens worden de bedragen in de velden Bedrag, Factuurkorting, Totaal en btw afgerond. Het totaal van deze bedragen wordt weergegeven in het veld Totaal incl. btw. De bedragen in de velden Bedrag, Kostprijs (LV) en Winst (LV) worden afgerond op basis van de inhoud van het veld Bedragafrondingsprecisie in de tabel Valuta voor de betreffende valuta.

De bedragen in de velden op het tabblad Algemeen zijn gesteld in de valuta van het verkoopdocument, tenzij anders aangegeven. De velden op het tabblad Algemeen bevatten de volgende gegevens:

Bedrag | Dit veld bevat het nettobedrag van alle regels op de geboekte verkoopfactuur. Dit bedrag bevat geen btw of factuurkorting, maar bevat wel regelkortingen.
Factuurkorting | Dit veld bevat de totale factuurkorting voor de volledige verkoopfactuur. Als het selectievakje Factuurkorting berekenen in het venster Verkoopinstellingen is ingeschakeld, wordt de korting automatisch berekend. Anders kunt u de korting berekenen door achtereenvolgens op Functies en Factuurkorting berekenen te klikken.
Totaal | Dit veld bevat het totaalbedrag inclusief eventuele factuurkorting en exclusief btw voor de geboekte verkoopfactuur.
Btw % of btw-bedrag | Dit veld bevat het totale btw-bedrag van de geboekte verkoopfactuur.
Totaal incl. btw | Dit veld bevat het totaalbedrag inclusief btw dat als gefactureerd is geboekt naar de klantenrekening.
Verkoop (LV) | Dit veld bevat de waarde in het veld Totaal, omgerekend naar de lokale valuta.
Oorspronkelijke kosten (LV) | Dit veld bevat de totale kostprijs (in de lokale valuta) van grootboekposten, artikelen en/of resources in de geboekte verkoopfactuur. De kosten zijn berekend als (kostprijs * te factureren aantal).
Geherwaardeerde prijs (LV) | Dit veld bevat de totale kosten (in de lokale valuta) van de artikelen in de geboekte verkoopfactuur, aangepast op basis van wijzigingen in de oorspronkelijke kosten van die artikelen. Als dit veld de waarde nul bevat, betekent dit dat er geen te berekenen posten zijn, mogelijk vanwege datumcompressie of omdat de herwaarderingsbatchverwerking nog niet is uitgevoerd.
Bedrag kostenwaardering (LV) | Dit veld bevat het verschil tussen de oorspronkelijke kosten en de totale hergewaardeerde kosten van de artikelen in de geboekte verkoopfactuur. Als dit veld de waarde nul bevat, betekent dit dat de oorspronkelijke kosten gelijk zijn aan de hergewaardeerde kosten, of dat er geen te berekenen posten zijn, mogelijk vanwege datumcompressie.
Oorspronkelijke winst (LV) | Dit veld bevat het verschil (in de lokale valuta) tussen de bedragen in de velden Bedrag (LV) en Oorspronkelijke kosten (LV) voor het op dit document gefactureerde aantal.
Geherwaardeerde winst (LV) | Dit veld bevat het verschil (in de lokale valuta) tussen de bedragen in de velden Bedrag (LV) en Geherwaardeerde prijs (LV) voor het op dit document gefactureerde aantal. Als dit veld de waarde nul bevat, betekent dit dat er geen te berekenen posten zijn, mogelijk vanwege datumcompressie.
Oorspronkelijk winst % | In dit veld wordt de winst weergegeven als percentage van de waarde in het veld Bedrag.
Geherwaardeerde winst % | In dit veld wordt de winst, aangepast op basis van eventuele wijzigingen in de oorspronkelijke kosten van de artikelen, weergegeven als percentage van de waarde in het veld Bedrag.
Aantal | Dit veld bevat het totale aantal grootboekposten, artikelen en/of resources in de geboekte verkoopfactuur. Als het bedrag is afgerond omdat u het selectievakje Factuurafronding in de tabel Verkoopinstellingen hebt ingeschakeld, bevat het veld Aantal het aantal artikelen in het verkoopdocument plus één.
Colli | Dit veld bevat het totale aantal colli dat is gefactureerd.
Nettogewicht | Dit veld bevat het totale nettogewicht van de gefactureerde artikelen.
Brutogewicht | Dit veld bevat het totale brutogewicht van de gefactureerde artikelen.
Volume | Dit veld bevat het totale volume van de gefactureerde artikelen.

De velden op het tabblad Klant bevatten de volgende gegevens:

Saldo (LV) | Dit veld bevat het rekeningsaldo van de klant (in de lokale valuta).
Kredietlimiet (LV) | De gegevens over de kredietlimiet van de klant worden in twee velden weergegeven. Het eerste veld bevat de kredietlimiet (in de lokale valuta) van de klant voor wie u deze verkoopfactuur hebt gemaakt en geboekt. Het tweede veld bevat het percentage van de kredietlimiet dat de klant heeft gebruikt.


Verkoopcreditnotastatistiek (venster)

Venster Verkoopcreditnotastatistiek

Het venster Verkoopcreditnotastatistiek verschijnt als u in het venster Geboekte verkoopcreditnota op Creditnota klikt en Statistiek kiest. In het venster wordt een statistisch overzicht van de relevante verkoopcreditnotaregels weergegeven.

Het venster met statistieken bestaat uit twee tabbladen: Algemeen en Klant. Deze tabbladen bevatten gegevens over bijvoorbeeld het aantal, het bedrag, de btw voor de geboekte verkoopcreditnota en de kredietlimiet van de klant.

Op het tabblad Algemeen wordt het bedrag in het veld Totaal incl. btw afgerond op basis van de inhoud van het veld Factuurafrondingsprecisie in de tabel Valuta voor de betreffende valuta. Vervolgens worden de bedragen in de velden Bedrag, Factuurkorting, Totaal en btw indien nodig afgerond. Het totaal van deze bedragen wordt weergegeven in het veld Totaal incl. btw. De bedragen in de velden Bedrag, Kostprijs (LV) en Winst (LV) worden afgerond op basis van de inhoud van het veld Bedragafrondingsprecisie in de tabel Valuta voor de betreffende valuta.

De bedragen in de velden op het tabblad Algemeen zijn gesteld in de valuta van het verkoopdocument, tenzij anders aangegeven. De velden op het tabblad Algemeen bevatten de volgende gegevens:

Bedrag | Dit veld bevat het nettobedrag van alle regels op de geboekte verkoopcreditnota. Dit bedrag bevat geen btw of factuurkorting, maar bevat wel regelkortingen.
Factuurkorting | Dit veld bevat de totale factuurkorting voor de volledige verkoopcreditnota. Als het selectievakje Factuurkorting berekenen in het venster Verkoopinstellingen is ingeschakeld, wordt de korting automatisch berekend. Anders kunt u de korting berekenen door achtereenvolgens op Functies en Factuurkorting berekenen te klikken.
Totaal | Dit veld bevat het totaalbedrag inclusief de totale factuurkorting en exclusief btw voor de geboekte verkoopcreditnota.
Btw % of btw-bedrag | Dit veld bevat het totale btw-bedrag van de geboekte verkoopcreditnota.
Totaal incl. btw | Dit veld bevat het totaalbedrag van de verkoopcreditnota (inclusief btw) die naar de klantenrekening is geboekt.
Verkoop (LV) | Dit veld bevat de waarde in het veld Totaal, omgerekend naar de lokale valuta.
Oorspronkelijke kosten (LV) | Dit veld bevat de totale kostprijs (in de lokale valuta) voor grootboekposten, artikelen en/of resources in de geboekte verkoopcreditnota. De kosten zijn berekend als (kostprijs * aantal).
Geherwaardeerde prijs (LV) | Dit veld bevat de totale kosten (in de lokale valuta) van de artikelen in de geboekte verkoopcreditnota, aangepast op basis van wijzigingen in de oorspronkelijke kosten van die artikelen. Als dit veld de waarde nul bevat, betekent dit dat er geen te berekenen posten zijn, mogelijk vanwege datumcompressie of omdat de herwaarderingsbatchverwerking nog niet is uitgevoerd.
Bedrag kostenwaardering (LV) | Dit veld bevat het verschil tussen de oorspronkelijke kosten en de totale hergewaardeerde kosten van de artikelen in de geboekte verkoopcreditnota. Als dit veld de waarde nul bevat, betekent dit dat de oorspronkelijke kosten gelijk zijn aan de hergewaardeerde kosten, of dat er geen te berekenen posten zijn, mogelijk vanwege datumcompressie.
Oorspronkelijke winst (LV) | Dit veld bevat het verschil (in de lokale valuta) tussen de bedragen in de velden Bedrag (LV) en Oorspronkelijke kosten (LV) voor de geboekte verkoopcreditnota.
Geherwaardeerde winst (LV) | Dit veld bevat het verschil (in de lokale valuta) tussen de bedragen in de velden Bedrag (LV) en Geherwaardeerde prijs (LV) voor de geboekte verkoopcreditnota. Als dit veld de waarde nul bevat, betekent dit dat er geen te berekenen posten zijn, mogelijk vanwege datumcompressie.
Oorspronkelijk winst % | In dit veld wordt de winst weergegeven als percentage van de waarde in het veld Bedrag.
Geherwaardeerde winst % | In dit veld wordt de winst, aangepast op basis van eventuele wijzigingen in de oorspronkelijke kosten van de artikelen, weergegeven als percentage van de waarde in het veld Bedrag.
Aantal | Dit veld bevat het totale aantal grootboekposten, artikelen en/of resources in de geboekte verkoopcreditnota. Als het bedrag is afgerond omdat u het selectievakje Factuurafronding in de tabel Verkoopinstellingen hebt ingeschakeld, bevat het veld Aantal het aantal artikelen in de verkoopcreditnota plus één.
Colli | Dit veld bevat het totale aantal colli in de geboekte verkoopcreditnota.
Nettogewicht | Dit veld bevat het totale nettogewicht van alle artikelen in de geboekte verkoopcreditnota.
Brutogewicht | Dit veld bevat het totale brutogewicht van alle artikelen in de geboekte verkoopcreditnota.
Volume | Dit veld bevat het totale volume van de artikelen in de verkoopcreditnota.

De velden op het tabblad Klant bevatten de volgende gegevens:

Saldo (LV) | Dit veld bevat het rekeningsaldo van de klant (in de lokale valuta).
Kredietlimiet (LV) | De gegevens over de kredietlimiet van de klant worden in twee velden weergegeven. Het eerste veld bevat de kredietlimiet (in de lokale valuta) van de klant voor wie u deze verkoopcreditnota hebt gemaakt en geboekt. Het tweede veld bevat het percentage van de kredietlimiet dat de klant heeft gebruikt.


Verkooporderstatistiek (venster)

Venster Verkooporderstatistiek

Het venster Verkooporderstatistiek verschijnt wanneer u in het venster Verkooporder op Order klikt en Statistiek kiest. In het venster wordt een statistisch overzicht van de relevante verkooporder weergegeven. Het venster Verkooporderstatistiek bestaat uit vijf tabbladen: Algemeen, Facturering, Verzending, Vooruitbetaling en Klant. Deze tabbladen bevatten gegevens over bijvoorbeeld het aantal, het bedrag, de btw, de kostprijs, de winst en de kredietlimiet van de klant.

In het venster Verkooporderstatistiek worden de inhoud van de volledige verkooporder, de details in de specifieke verkooporderregels en facturerings- en verzendgegevens overzichtelijk weergegeven.

De bedragen in het venster Verkooporderstatistiek zijn gesteld in de valuta van het verkoopdocument, tenzij anders aangegeven.

Tabbladen Algemeen, Facturering en Verzending

De tabbladen Algemeen, Facturering en Verzending bevatten dezelfde velden, maar de inhoud van deze velden varieert per tabblad:

  • Op het tabblad Algemeen worden gegevens over de volledige verkooporder weergegeven. Het totale aantal is gedefinieerd in het veld Aantal op elke verkoopregel.

  • Op het tabblad Facturering worden gegevens over het aantal te factureren artikelen weergegeven. Het te factureren aantal is gedefinieerd in het veld Te factureren aantal op elke verkoopregel.

  • Op het tabblad Verzending worden gegevens over het aantal te verzenden artikelen weergegeven. Het te verzenden aantal is gedefinieerd in het veld Te verzenden aantal op elke verkoopregel.

Het bedrag in het veld Totaal incl. btw wordt afgerond op basis van de inhoud van het veld Factuurafrondingsprecisie in de tabel Valuta voor de betreffende valuta. De bedragen in de velden Bedrag, Factuurkorting, Totaal en btw worden afgerond. Het totaal van deze bedragen wordt weergegeven in het veld Totaal incl. btw. De bedragen in de velden Bedrag, Kostprijs (LV) en Winst (LV) worden afgerond op basis van de inhoud van het veld Bedragafrondingsprecisie in de tabel Valuta voor de betreffende valuta.

De velden op de tabbladen Algemeen, Facturering en Verzending bevatten de volgende gegevens over de betreffende aantallen (totaal aantal, te factureren aantal of te verzenden aantal) zoals hierboven is vermeld:

Bedrag excl. btw | Dit veld bevat het nettobedrag van alle regels op de verkooporder. Dit bedrag bevat geen btw of factuurkorting, maar bevat wel regelkortingen.
Factuurkorting | Dit veld bevat de totale factuurkorting voor de volledige verkooporder. Als het selectievakje Factuurkorting berekenen in het venster Verkoopinstellingen is ingeschakeld, wordt de korting automatisch berekend. Anders kunt u de korting berekenen door achtereenvolgens op Functies en Factuurkorting berekenen te klikken.
Totaal excl. btw | Dit veld bevat het totaalbedrag inclusief de totale factuurkorting en exclusief btw voor de verkooporder.
Btw % of btw-bedrag | Dit veld bevat het totale btw-bedrag dat voor alle regels op de verkooporder is berekend.
Totaal incl. btw | Dit veld bevat het totaalbedrag inclusief btw. Op het tabblad Facturering is dit het bedrag dat naar de klantenrekening wordt geboekt voor alle regels op de verkooporder als u de verkooporder als gefactureerd hebt geboekt.
Verkoop (LV) | Dit veld bevat het bedrag in het bovenstaande veld Totaal incl. btw, omgerekend naar de lokale valuta.
Oorspronkelijke winst (LV) | Dit veld bevat het verschil (in de lokale valuta) tussen de bedragen in de velden Bedrag (LV) en Oorspronkelijke kosten (LV) voor de verkooporder.
Geherwaardeerde winst (LV) | Dit veld bevat het verschil (in de lokale valuta) tussen de bedragen in de velden Bedrag (LV) en Geherwaardeerde prijs (LV) voor de verkooporder. Als dit veld de waarde nul bevat, betekent dit dat er geen te berekenen posten zijn, mogelijk vanwege datumcompressie.
Oorspronkelijk winst % | In dit veld wordt de winst weergegeven als percentage van de waarde in het veld Bedrag.
Geherwaardeerde winst % | In dit veld wordt de winst, aangepast op basis van eventuele wijzigingen in de oorspronkelijke kosten van de artikelen, weergegeven als percentage van de waarde in het veld Bedrag.
Aantal | Dit veld bevat het aantal grootboekposten, artikelen en/of resources in de verkooporder. Als het bedrag is afgerond omdat u het selectievakje Factuurafronding in de tabel Verkoopinstellingen hebt ingeschakeld, bevat het veld Aantal het aantal artikelen in de verkooporder plus één.
Colli | Dit veld bevat het aantal colli in de verkooporder.
Nettogewicht | Dit veld bevat het nettogewicht van de artikelen in de verkooporder.
Brutogewicht | Dit veld bevat het brutogewicht van de artikelen in de verkooporder.
Volume | Dit veld bevat het volume van de artikelen in de verkooporder.
Oorspronkelijke kosten (LV) | Dit veld bevat de totale kostprijs (in de lokale valuta) van grootboekposten, artikelen en/of resources in de verkooporder. De kosten zijn berekend als (kostprijs * aantal) van de betreffende artikelen of resources.
Geherwaardeerde prijs (LV) | Dit veld bevat de totale kosten (in de lokale valuta) van de artikelen in de verkooporder, aangepast op basis van wijzigingen in de oorspronkelijke kosten van die artikelen. Als dit veld de waarde nul bevat, betekent dit dat er geen te berekenen posten zijn, mogelijk vanwege datumcompressie of omdat de herwaarderingsbatchverwerking nog niet is uitgevoerd.
Bedrag kostenwaardering (LV) | Dit veld bevat het verschil tussen de oorspronkelijke kosten en de totale hergewaardeerde kosten van de artikelen in de verkooporder. Als dit veld de waarde nul bevat, betekent dit dat de oorspronkelijke kosten gelijk zijn aan de hergewaardeerde kosten, of dat er geen te berekenen posten zijn, mogelijk vanwege datumcompressie.

Tabblad Vooruitbetaling

De velden op het tabblad Vooruitbetaling bevatten de volgende gegevens:

Vooruitbetalingsbedrag excl./incl. btw

Dit veld bevat het totale vooruitbetalingsbedrag voor de order, voor alle regels en alle vooruitbetalingsfacturen. (Als het veld Inclusief btw op de verkoopkop een vinkje bevat, is dit veld inclusief btw. Als het veld Inclusief btw op de verkoopkop geen vinkje bevat is het veld inclusief btw.)

Btw % of btw-bedrag

Dit veld bevat het totale btw-bedrag op vooruitbetalingen voor alle regels op de order. (Het btw-% wordt alleen aangegeven in de veldnaam als alle regels in de order hetzelfde btw-% hebben.)

Vooruitbetalingsbedrag excl./incl. btw

Dit veld bevat het totale vooruitbetalingsbedrag voor de order, voor alle regels en alle vooruitbetalingsfacturen. (Als het veld Inclusief btw op de verkoopkop een vinkje bevat, is dit veld exclusief btw. Als het veld Inclusief btw op de verkoopkop geen vinkje bevat is het veld exclusief btw.)

Gefactureerde vooruitbetaling

Dit veld bevat het totale vooruitbetalingsbedrag dat is gefactureerd voor de order.

Afgetrokken vooruitbetaling

Dit veld bevat het vooruitbetalingsbedrag dat is afgetrokken van normale facturen die zijn uitgegeven voor de order.

Af te trekken vooruitbetaling

Dit veld bevat het vooruitbetalingsbedrag dat wordt afgetrokken als een normale factuur is uitgegeven voor de order.

De Af te trekken vooruitbetaling voor elke regel = (Gefactureerde vooruitbetaling - Afgetrokken vooruitbetaling) x (Te factureren aantal / Aantal). Dit veld bevat de som van alle regels.

Tabblad Klant

De velden op het tabblad Klant bevatten de volgende gegevens:

Saldo (LV) | Dit veld bevat het rekeningsaldo van de klant.
Kredietlimiet (LV) | De gegevens over de kredietlimiet van de klant worden in twee velden weergegeven. Het eerste veld bevat de kredietlimiet van de klant voor wie u de verkooporder hebt gemaakt. Het tweede veld bevat het percentage van de kredietlimiet dat de klant heeft gebruikt.


Bankrekening klant (venster)

Venster Bankrekening klant

In het venster Bankrekening klant kunt u bankrekeningen van klanten instellen. Elke bankrekening van een klant bevat een eigen kaart met verschillende soorten gegevens, zoals het bankrekeningnummer, het bankfiliaalnummer, het bankadres en andere communicatiedetails.

Verwante taken

Meer informatie


Hyperlink

Als het programma is geïntegreerd met internet, kunt u de homepage van de bank openen door op deze knop te klikken.

Hier wordt het internetadres gebruikt dat u hebt opgegeven in het veld Homepage.


Aanmaningscondities (venster)

Venster Aanmaningscondities

In het venster Aanmaningsconditie kunt u codes voor aanmaningscondities instellen.

Elke regel bevat een aantal aanmaningscondities die aan de hand van een code worden geïdentificeerd. U kunt zoveel codes instellen als u nodig hebt.

Verwante taken

Meer informatie


Aanmaningsniveaus (venster)

Venster Aanmaningsniveaus

In het venster Aanmaningsniveaus kunt u aanmaningsniveaus instellen. Met aanmaningsniveaus kunt u definiëren wanneer aanmaningen kunnen worden gemaakt en welke kosten en tekst hierop van toepassing zijn.

Verwante taken

Meer informatie


Aanmaningstekst (venster)

Venster Aanmaningstekst

In het venster Aanmaningstekst kunt u een begin- en eindtekst voor elk aanmaningsniveau opgeven. De tekst wordt vervolgens afgedrukt op de aanmaning.

Verwante taken

Meer informatie


Aanmaning (venster)

Venster Aanmaning

In het venster Aanmaning kunt u aanmaningen voor klanten maken.

Op de tabbladen kunt u algemene gegevens over de klant en de aanmaning opgeven. De meeste gegevens worden automatisch opgehaald wanneer u het klantnummer op de aanmaning opgeeft. De regels bevatten gegevens over de openstaande bedragen waarvoor u de klant aanmaant.

Verwante taken

Meer informatie


Aanmaningsstatistiek (venster)

Venster Aanmaningsstatistiek

In het venster Aanmaningsstatistiek kunt u een overzicht van de inhoud van de aanmaning weergeven.

Op het tabblad Algemeen worden bedragen weergegeven die op de aanmaning zijn berekend. Deze bedragen zijn gesteld in de valuta van de aanmaning. Het tabblad Klant bevat de kredietlimiet en het saldo van de klant (beide in de lokale valuta) en het percentage van de kredietlimiet dat de klant heeft gebruikt.

Verwante taken

Meer informatie


Verzonden aanmaning (venster)

Venster Verzonden aanmaning

In het venster Verzonden aanmaning kunt u de aanmaningen weergeven die zijn verzonden.

Dit venster lijkt veel op het venster Aanmaning. Het venster bevat een kop met tabbladen voor algemene informatie over de aanmaning, alsook regels met details over de openstaande bedragen waaraan de klant wordt herinnerd.

U kunt geen velden van verzonden aanmaningen wijzigen, maar u kunt een verzonden aanmaning verwijderen nadat u deze hebt afgedrukt.

Verwante taken

Meer informatie


Overz. verzond. aanmaningen (venster)

Venster Overz. verzond. aanmaningen

Het venster Overz. verzond. aanmaningen bevat een overzicht van de aanmaningen die u hebt verzonden.

Als u het venster hebt geopend vanuit een klant, worden alleen de aanmaningen voor de relevante klant weergegeven.

U kunt niets in dit venster opgeven, wijzigen of verwijderen.

Verwante taken

Meer informatie


Verz. aanmaningsstatistiek (venster)

Venster Verz. aanmaningsstatistiek

Het venster Verz. aanmaningsstatistiek verschijnt wanneer u Aanmaning, Statistiek kiest vanaf een kaart voor een verzonden aanmaning of in het venster Overzicht verzond. aanmaningen.

Op het tabblad Algemeen worden bedragen weergegeven die op de aanmaning zijn berekend. Deze bedragen zijn gesteld in de valuta van de aanmaning. Het tabblad Klant bevat de kredietlimiet en het saldo van de klant (beide in de lokale valuta) en het percentage van de kredietlimiet dat de klant heeft gebruikt.


Aanmanings-/Rentefactuurposten (venster)

Venster Aanmanings-/Rentefactuurposten

In het venster Aanmanings-/renteposten kunt u posten weergeven die zijn gemaakt toen u aanmaningen en rentefacturen hebt verzonden.

Elke post wordt aan een specifieke klantenpost gekoppeld. Aan een klantenpost kunnen verschillende aanmanings-/renteposten zijn gekoppeld. Dit hangt af van het aantal keren dat u de post hebt opgenomen op een aanmaning of rentefactuur.

Verwante taken

Meer informatie


Rentefactuurtekst (venster)

Venster Rentefactuurtekst

In dit venster kunt u voor elke rentefactuurconditie een begin- en eindtekst opgeven. Deze tekst wordt vervolgens afgedrukt op de rentefactuur.

Verwante taken

Meer informatie


Rentefactuur (venster)

Venster Rentefactuur

In het venster Rentefactuur kunt u rentefacturen maken waarmee u klanten kunt informeren over de rente die over openstaande saldi is berekend.

Op de tabbladen kunt u algemene gegevens over de klant en de rentefactuur opgeven. De meeste gegevens worden automatisch opgehaald wanneer u het klantnummer opgeeft. De regels bevatten gegevens over de openstaande bedragen waarover u rente wilt berekenen.

Verwante taken

Meer informatie


Rentefactuurstatistiek (venster)

Venster Rentefactuurstatistiek

Het venster Rentefactuurstatistiek verschijnt wanneer u Memo, Statistiek kiest vanaf een rentefactuurkaart of in het venster Overzicht rentefacturen.

Op het tabblad Algemeen worden bedragen weergegeven die op de rentefactuur zijn berekend. Deze bedragen zijn gesteld in de valuta van de rentefactuur. Het tabblad Klant bevat de kredietlimiet en het saldo van de klant (beide in de lokale valuta) en het percentage van de kredietlimiet dat de klant heeft gebruikt.


Verzonden rentefactuur (venster)

Venster Verzonden rentefactuur

In het venster Verzonden rentefactuur kunt u rentefacturen weergeven die zijn verzonden.

Dit venster komt sterk overeen met het venster Rentefactuur. Het venster bevat een kop met tabbladen voor algemene informatie over de rentefactuur, alsook regels met details over de openstaande bedragen waarover de rente is berekend.

U kunt niets in dit venster opgeven, wijzigen of verwijderen.

Verwante taken

Meer informatie


Overzicht verzond. rentefact. (venster)

Venster Overzicht verzond. rentefact.

Het venster Overzicht verzond. rentefact. bevat een overzicht van de rentefacturen die u hebt verzonden.

Als u het venster opent vanuit een klant, worden alleen de rentefacturen voor de relevante klant weergegeven.

U kunt niets in dit venster opgeven, wijzigen of verwijderen.

Verwante taken

Meer informatie


Verz. rentefactuurstatistiek (venster)

Venster Verz. rentefactuurstatistiek

Het venster Verz. rentefactuurstatistiek verschijnt wanneer u Memo, Statistiek kiest vanaf een kaart voor een verzonden rentefactuur of in het venster Overzicht verzond. rentefact.

Op het tabblad Algemeen worden bedragen weergegeven die op de rentefactuur zijn berekend. Deze bedragen zijn gesteld in de valuta van de rentefactuur. Het tabblad Klant bevat de kredietlimiet en het saldo van de klant (beide in de lokale valuta) en het percentage van de kredietlimiet dat de klant heeft gebruikt.


Verkoopinstellingen (venster)

Venster Verkoopinstellingen

In het venster Verkoopinstellingen kunt u bepaalde basisregels instellen die worden gebruikt in de module Verkoop.

Op het tabblad Algemeen kunt u opties opgeven voor bijvoorbeeld de manier waarop u kortingen wilt berekenen en boeken en de waarschuwingen die u wilt weergeven.

Op het tabblad Nummering kunt u de nummerreeks opgeven die u wilt gebruiken voor bijvoorbeeld klanten, verkoopdocumenten en aanmaningen.

Verwante taken

Meer informatie


Klantstatistiek per valuta (venster)

Venster Klantstatistiek per valuta

In het venster Klantstatistiek per valuta kunt u een overzicht van uw status jegens klanten weergeven voor elke valuta waarin u transacties met klanten hebt uitgevoerd.

Het venster bevat een regel voor elke valuta waarin u transacties met klanten hebt uitgevoerd.

Verwante taken

Meer informatie


Verkoopraamcontract (venster)

Venster Verkoopraamcontract

In het venster Verkoopraamcontract kunt u alle relevante gegevens opgeven wanneer u een verkoopraamcontract maakt.

Op de vier tabbladen kunt u zowel algemene gegevens over de order- en factuurklant, zoals naam, adres, documentnummer en datum, als verzend- en valutagegevens opgeven. De meeste gegevens over de klant worden opgehaald uit de klantenkaart wanneer u het klantnummer op het verkoopraamcontract opgeeft. Op de regels geeft u gegevens op over de artikelen die u wilt verkopen.

Wanneer u het verkoopraamcontract hebt ingevuld, kunt u dit naar een verkooporder omzetten.

Verwante taken

Meer informatie


Klantenkortingsgroepen (venster)

Venster Klantenkortingsgroepen

In het venster Klantenkortingsgroepen kunt u klantenkortingsgroepen instellen.

Als u klanten aan klantenkortingsgroepen toewijst, kunt u eenvoudig verkoopregelkortingen instellen die afhankelijk zijn van de klant die het artikel koopt.

Verwante taken

Meer informatie


Gedetailleerde klantenposten (venster)

Venster Gedetailleerde klantenposten

Het venster Gedetailleerde klantenposten biedt een overzicht van alle geboekte posten en herwaarderingen die op een bepaalde klantenpost in het venster Klantenposten betrekking hebben. Met deze optie kunt u bekijken waarom een bepaalde post is gemaakt voor een bepaalde rekening in verband met kortingen, afrondingen en herwaarderingen van wisselkoersen.

Verwante taken

Meer informatie


Vereffening klantenposten ongedaan maken (venster)

Venster Vereffening klantenposten ongedaan maken

In het venster Vereffening klantenposten ongedaan maken kunt u verkeerde vereffeningen van klantenposten ongedaan maken. U kunt klantenposten ongedaan maken vanuit de vensters Klantenposten en Gedetailleerde klantenposten.

U kunt afgesloten klantenposten opnieuw openen door de vereffening van geboekte posten ongedaan te maken. Alle GB-boekingen die uit de verkeerde vereffening voortkomen, zoals contantkortingen en valutawinst en -verlies, worden gecorrigeerd bij het ongedaan maken van een post. U kunt een vereffeningspost alleen ongedaan maken als de oorspronkelijke vereffeningspost de laatste vereffening is die naar de betrokken klantenposten is geboekt.

Het venster bevat één regel voor elke gedetailleerde klantenpost die is gekoppeld aan de vereffening die u ongedaan maakt. U kunt de gegevens in de velden op de regel niet wijzigen, behalve desgewenst de velden Documentnr. en Boekingsdatum.

Als u vereffeningen ongedaan maakt, wordt voor elke regel die in dit venster wordt weergegeven één stornopost (een post die identiek aan de oorspronkelijke post is, maar het tegengestelde teken in het bedragveld heeft) gemaakt en geboekt. Als u het ongedaan maken van de vereffening wilt annuleren, sluit u het venster.

Verwante taken

Meer informatie


Vooruitbetalingspercentages verkoop (venster)

Venster Vooruitbetalingspercentages verkoop

In het venster Vooruitbetalingspercentages verkoop stelt u het standaardvooruitbetalingstarief voor artikelen in. Deze vooruitbetalingstarieven worden uitgedrukt als een percentage van de artikelprijs. Een vooruitbetalingspercentage kan gelden voor een afzonderlijke klant, voor een klantenprijsgroep of voor alle klanten.

U kunt ook het veld Vooruitbetaling % op de klantenkaart gebruiken om een standaardvooruitbetalingspercentage toe te wijzen voor alle soorten verkoopregels, voor de klant.

Het standaardvooruitbetalingspercentage voor een artikel wordt gekopieerd naar de verkoopregels voor dat artikel, maar u kunt het percentage wijzigen op de verkoopregel. Het vooruitbetalingspercentage op elke regel wordt gebruikt voor het berekenen van het bedrag op de vooruitbetalingsregel.

Verwante taken

Meer informatie


Verzendregels ophalen (venster)

Venster Verzendregels ophalen

In het venster Verzendregels ophalen kunt u geboekte verkoopverzendingen bekijken en verzendingen op de factuur invoeren, zodat u diverse verzendingen tegelijk kunt boeken. Alle verzendingen op één factuur moeten dezelfde valuta hebben.

Attentie

Wanneer u verzendingen op deze manier factureert, zijn de orders waaruit u de verzendingen hebt geboekt nog steeds aanwezig. Met de batchverwerking Gefact. verk.-orders verw. kunt u de orders verwijderen.

Verwante taken

Meer informatie


Gepersonaliseerde agenda

Dit veld geeft aan of er een gepersonaliseerde agenda is ingesteld voor de expediteurservice. In dat geval bevat het veld de waarde Ja. Anders bevat het veld de waarde Nee.

Hier kunt u bovendien een gepersonaliseerde agenda instellen voor de expediteurservice.

U moet eerst een basisagenda toewijzen voordat u deze kunt wijzigen.


Artikeltoeslagen (venster)

Venster Artikeltoeslagen

In dit venster kunt u artikeltoeslagnummers en onderlinge relaties instellen, zoals productboekingsgroep en tax group.

Verwante taken

Meer informatie


Artikeltoeslagtoewijzing (Verk.) (venster)

Venster Artikeltoeslagtoewijzing (Verk.)

In dit venster kunt u een koppeling maken tussen artikeltoeslagen en artikelen in verkoopdocumenten door de toeslagkosten aan verkoopregels toe te wijzen.

Het venster bestaat uit een gedeelte met toewijzingsregels en een gedeelte waarin de toewijzingsstatus van de artikeltoeslag is weergegeven.

Als u het venster hebt geopend vanaf een document met artikelregels, worden deze regels gekopieerd naar dit toewijzingsvenster.

U kunt ook regels toevoegen via de batchverwerkingen die onder Functies zijn weergegeven.

De artikeltoeslagen worden alleen verdeeld over de toewijzingsregels waarvoor u een waarde hebt opgegeven in het veld Toe te wijzen aantal.

Verwante taken

Meer informatie


Toe te wijzen restaantal

Dit veld bevat het gedeelte van de artikeltoeslag dat u nog niet hebt toegewezen aan artikelen in de toewijzingsregels.

De inhoud van dit veld wordt berekend door het aantal in het veld Toe te wijzen aantal af te trekken van het aantal in het veld Totaal (Aantal) op de toewijzingsregels.


Toe te wijzen aantal

Dit veld bevat het gedeelte van de artikeltoeslag dat u hebt toegewezen op de toewijzingsregels in dit venster.

De inhoud van dit veld wordt berekend door de getallen van de velden Toe te wijzen aantal op de toewijzingsregels bij elkaar op te tellen.


Totaal (Aantal)

Dit veld bevat het totale gedeelte van de artikeltoeslag dat u in dit venster kunt toewijzen.

Het veld bevat altijd het gedeelte van de artikeltoeslag dat u nog niet aan een regel hebt toegewezen.

De inhoud van dit veld wordt berekend door de aantallen in de velden Te factureren aantal en Gefactureerd aantal van de tabel Verkoopregel op te tellen. Vervolgens wordt het aantal in het veld Toegewezen aantal afgetrokken van dat resultaat.


Totaal (Bedrag)

Dit veld bevat de totale artikeltoeslag die u in dit venster kunt toewijzen.

Het veld bevat altijd de artikeltoeslag die u nog niet aan een regel hebt toegewezen.

Dit veld wordt berekend door de aantallen in de velden Te factureren aantal en Gefactureerd aantal op te tellen. Vervolgens wordt het aantal in het veld Toegewezen aantal afgetrokken van het resultaat, dat vervolgens wordt vermenigvuldigd met het bedrag in het veld Kostprijs op de toewijzingsregel.


Toe te wijzen bedrag

Dit veld bevat de artikeltoeslag die wordt toegewezen aan de toewijzingsregels in dit venster wanneer u het document boekt.

Dit veld wordt berekend door het aantal dat u hebt opgegeven in het veld Toe te wijzen aantal te vermenigvuldigen met het aantal in het veld Kostprijs op de toewijzingsregel.


Resterend toe te wijzen bedrag

Dit veld bevat de artikeltoeslag die u nog niet hebt toegewezen aan artikelen in de toewijzingsregels.

Dit veld wordt berekend door het bedrag in het veld Toe te wijzen bedrag af te trekken van het bedrag in het veld Totaal (Bedrag).


Te verzenden aantal (Basis)

Als de verkoopregel op deze toewijzingsregel eenheden bevat die nog niet als verzonden zijn geboekt, wordt dit veld automatisch ingevuld.

Dit is bijvoorbeeld het geval wanneer u dit venster hebt geopend vanaf een verkoopfactuur met regels waarin artikelen voorkomen die nog niet als verzonden zijn geboekt.

Dit veld op het formulier wordt berekend op basis van de inhoud van het veld Te verzenden aantal (Basis) in de tabel Verkoopregel.


Verzonden (Basis)

In dit veld wordt automatisch het aantal eenheden van de verkoopregel ingevuld die u hebt ingevoegd in deze toewijzingsregel en die als verzonden zijn geboekt.

Dit is bijvoorbeeld het geval wanneer u de toewijzingsregel hebt ingevuld met de functie Verzendregels ophalen.

Dit veld op het formulier wordt berekend op basis van de inhoud van het veld Aantal (Basis) in de tabel Verkoopverzendregel.


Retouraantal te ontvangen (Basis)

Als de verkoopregel op deze toewijzingsregel eenheden bevat die nog niet als ontvangen retourzending van de klant zijn geboekt, wordt dit veld automatisch ingevuld.

Dit is bijvoorbeeld het geval wanneer u dit venster hebt geopend vanaf een verkoopcreditnota met regels waarin geretourneerde artikelen voorkomen die nog niet als ontvangen zijn geboekt.

Dit veld op het formulier wordt berekend op basis van de inhoud van het veld Retouraantal te ontvangen (Basis) in de tabel Verkoopregel.


Retouraantal ontvangen (Basis)

In dit veld wordt automatisch het aantal geretourneerde eenheden van de verkoopregel op deze toewijzingsregel ingevuld die als verzonden zijn geboekt.

Dit is bijvoorbeeld het geval wanneer u de toewijzingsregel hebt ingevuld met de functie Retourontvangstregels ophalen.

Dit veld op het formulier wordt berekend op basis van de inhoud van het veld Aantal (Basis) in de tabel Retourontvangstregel.


Verkoopverzendregels (venster)

Venster Verkoopverzendregels

Dit venster bevat een overzicht van verkopen die u hebt geboekt als verzonden of als verzonden en gefactureerd.

Wanneer u artikeltoeslagen wilt toewijzen aan artikelen die u al hebt geboekt, kunt u geboekte verzendregels uit dit venster ophalen.

Verwante taken

Meer informatie


Geboekte verkoopdocumentregels (venster)

Venster Geboekte verkoopdocumentregels

In dit venster selecteert u regels uit geboekte verkoopdocumenten die u wilt kopiëren naar uw huidige document om ervoor te zorgen dat de kosten van het oorspronkelijke document exact worden tegengeboekt in het nieuwe document.

Aan de linkerkant van het venster staan koppelingen naar de verschillende soorten geboekte documenten waaruit u regels kunt kopiëren, zoals geboekte verzendingen of geboekte facturen. Als u op een van deze koppelingen klikt, worden de regels weergegeven die kunnen worden gekopieerd.

Als u alleen regels uit geboekte verzendingen of facturen met aantallen die nog niet zijn tegengeboekt of geretourneerd wilt zien, schakelt u het veld Alleen tegengeboekte regels weergeven in.

Verwante taken

Meer informatie


Oorspronkelijk aantal retourneren

Schakel dit selectievakje in om de oorspronkelijke hoeveelheid te gebruiken.

U kunt dan bijvoorbeeld hoeveelheden ontvangen die bij specifieke leveringen horen. Als u bijvoorbeeld een verkoopfactuur met een oorspronkelijke hoeveelheid van 20 hebt geboekt, kunt u de 20 artikelen overeenstemmen met een specifieke levering.

Als de resterende hoeveelheid niet overeenkomt met de oorspronkelijke hoeveelheid, kan dit gebeuren omdat een aantal artikelen is toegepast op verbruik, overdracht of verkoop.

Als dit selectievakje is uitgeschakeld, wordt de resterende hoeveelheid gebruikt wanneer de regels worden gemaakt.

Opmerking:

In sommige gevallen is het niet toegestaan om de hele hoeveelheid te ontvangen, bijvoorbeeld als een aantal artikelen is overgebracht naar een ander magazijn of is toegepast op een specifieke hoeveelheid. In dit geval ontvangt het programma alleen de toegestane hoeveelheid.


Alleen tegengeboekte regels weergeven

Schakel dit veld in als u alleen regels wilt zien met aantallen die beschikbaar zijn voor tegenboekingen, net zoals u zou doen bij een retourorder of een creditnota. Als er bijvoorbeeld een geboekte verkoopfactuur is met een oorspronkelijk aantal van 20 en 15 van de artikelen al zijn geretourneerd, is het aantal dat beschikbaar is voor tegenboeking op de geboekte verkoopfactuur 5.

Als u dit veld inschakelt, worden de regels verborgen waarvan het volledige aantal is geretourneerd.

Dit veld is alleen beschikbaar voor geboekte verzend- en factuurregels..


Niet-geretourneerd aantal

Dit veld bevat het aantal uit de geboekte documentregel dat is verzonden naar de klant en niet is geretourneerd door de klant.


Kostprijs tegenboekingsregel (LV)

Dit veld bevat de kostprijs van het artikel die wordt weergegeven op de nieuwe documentregels.

Als de regel kan worden tegengeboekt, wat inhoudt dat het regeltype Artikel is en het veld Niet-geretourneerd aantal groter dan nul is, wordt de kostprijs van de tegenboekingsregel berekend uit de artikelposten die overeenkomen met de oorspronkelijke geboekte documentregel; anders is de kostprijs van de tegenboekingsregel de waarde in het veld Kostprijs (LV) van de verkoopverzendregel.


Geretourneerd aantal

Dit veld bevat het aantal van de geboekte regel dat is als is geretourneerd door de klant of op een andere manier is tegengeboekt.


Kostprijs tegenboekingsregel (LV)

Dit veld bevat de kostprijs van het artikel die wordt weergegeven op de nieuwe documentregels.

Als de regel kan worden tegengeboekt, wat inhoudt dat het regeltype Artikel is en het veld Niet-geretourneerd aantal groter dan nul is, wordt de kostprijs van de tegenboekingsregel berekend uit de artikelposten die overeenkomen met de oorspronkelijke geboekte documentregel; anders komt de kostprijs van de tegenboekingsregel uit de geboekte factuurregel.


Verkoopretourorder (venster)

Venster Verkoopretourorder

In dit venster kunt u een verkoopretourorder maken en de bijbehorende processen beheren.

U maakt meestal een verkoopretourorder om een klant die ontevreden is met een artikel dat u hem hebt verkocht een vergoeding te geven. De kwaliteit van het artikel kan bijvoorbeeld onvoldoende zijn of de klant heeft het verkeerde artikel ontvangen.

U kunt een klant of verscheidene manieren schadeloosstellen. Al deze manieren kunnen worden gestart vanuit het venster Verkoopretourorder. Als u op de onderstaande koppeling Verwante taken klikt, wordt er een lijst met relevante procedures weergegeven.

Verwante taken

Meer informatie


Retourredenen (venster)

Venster Retourredenen

U kunt dit venster gebruiken om codes in te stellen waarmee de redenen voor het retourneren van artikelen worden gespecificeerd. Dit kunnen zowel artikelen zijn die een klant aan u retourneert als artikelen die u aan een leverancier retourneert.

Het veld Retourreden verschijnt in de vensters Verkoopretourorder en Inkoopretourorder.

Naast het instellen van de retourreden en de bijbehorende omschrijving, kunt u ook een speciale vestigingscode opgeven waar geretourneerde artikelen altijd worden geplaatst. U kunt in het veld Standaard vestiging de standaard vestiging invullen om bijvoorbeeld aan te geven dat de geretourneerde artikelen bij de klant behoren en geen invloed mogen hebben op de beschikbaarheid en de waarde van uw voorraad.

U kunt, ongeacht de vestiging waar u een geretourneerd artikel plaatst, beslissen met het veld Voorraadwaarde nul hoe de waarde van de geretourneerde artikelen moet worden verwerkt.

Voorraadwaarde nul is ingeschakeld:

Deze optie is handig wanneer er nog aan het geretourneerde artikel moet worden gewerkt voordat het weer naar de klant kan worden verzonden. Het artikel kan nu in de voorraad worden opgenomen om te worden gerepareerd, maar de waarde van het artikel wordt op nul ingesteld. Wanneer het artikel later opnieuw aan de klant wordt verkocht, zijn de enige kosten die aan het artikel zijn gekoppeld, de kosten van extra werk/reparatie (inclusief verzendkosten enzovoort) die zijn gemaakt. Een andere reden kan eenvoudigweg zijn dat u een defect artikel wel weer in de voorraad wilt opnemen, maar niet in de voorraadwaarde.

Voorraadwaarde nul is niet ingeschakeld:

Met deze optie wordt het artikel geretourneerd naar de voorraad met de oorspronkelijke waarde van het artikel, bijvoorbeeld als het artikel geen defecten vertoond en gereed is om opnieuw te worden verkocht.


Retourontvangstregels ophalen (venster)

Venster Retourontvangstregels ophalen

In het venster Retourontvangstregels ophalen kunt u geboekte verkoopretourontvangsten bekijken en retourontvangsten invoegen in de creditnota, zodat u diverse ontvangsten tegelijk kunt boeken. Alle retourontvangsten op één creditnota moeten dezelfde valuta hebben.

Attentie

Wanneer u retourontvangsten op deze manier factureert, zijn de orders waaruit u de retourontvangsten hebt geboekt nog steeds aanwezig. Met de batchverwerking Gef. verk.-retourorders verw. kunt u de orders verwijderen.

Verwante taken

Meer informatie


Geboekte retourontvangst (venster)

Venster Geboekte retourontvangst

Telkens wanneer u artikelen boekt als geretourneerd vanaf de klant, wordt een geboekte retourontvangst gemaakt. In dit venster kunt u de retourontvangsten weergeven.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Geboekte retourontvangsten (venster)

Venster Geboekte retourontvangsten

Dit venster bevat een lijst met geboekte retourontvangsten. Als u een van de retourontvangsten selecteert en op OK klikt, verschijnt het venster Geboekte retourontvangst.

Retourontvangsten zijn gebaseerd op creditnota's die u op aantal hebt geboekt en verzonden naar een klant, omdat de verzonden artikelen bijvoorbeeld beschadigd waren. Wanneer u een dergelijke verkoopcreditnota boekt, wordt een geboekte retourontvangst gemaakt.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Geboekte retourontvangstregels (venster)

Venster Geboekte retourontvangstregels

Dit venster bevat de artikelen die op het verkoopdocument zijn geboekt en de artikelen op de regel waaraan u een artikeltoeslag toewijst.

De klant heeft de artikelen in dit venster naar u geretourneerd en u hebt deze vanaf een verkoopcreditnota geboekt als ontvangen of als ontvangen en gefactureerd. Vervolgens is een geboekte retourontvangst gemaakt.

Verwante taken

Meer informatie


Retourontvangststatistiek (venster)

Venster Retourontvangststatistiek

In het venster Retourontvangststatistiek worden belangrijke gegevens over de geboekte retourontvangst weergegeven.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Meer informatie


Aantal

Dit veld bevat het aantal artikeleenheden.


Nettogewicht

Dit veld bevat het nettogewicht van één artikeleenheid.


Brutogewicht

Dit veld bevat het brutogewicht van één artikeleenheid.


Colli

Dit veld bevat het aantal colli waarin de eenheden van het artikel zijn verpakt.


Volume

Dit veld bevat het volume van één artikeleenheid.


Retourontvangstregels (venster)

Venster Retourontvangstregels

Dit venster bevat een overzicht van verkochte artikelen die de klant naar u heeft geretourneerd.

Wanneer u artikeltoeslagen wilt toewijzen aan artikelen die al zijn geboekt, kunt u geboekte retourontvangstregels uit dit venster ophalen.

Verwante taken

Meer informatie


Verkoopregelkortingen (venster)

Venster Verkoopregelkortingen

In het venster Verkoopregelkorting kunt u verkoopregelkortingen instellen. Deze kortingsovereenkomsten kunnen gelden voor individuele klanten, alle klanten, een groep klanten of voor een campagne.

Op het tabblad Algemeen kunt u filters instellen op de velden Verkoopsoort, Verkoopcode, Soort, Code en Begindatum.

Op het tabblad Opties kunt u een filter instellen op het veld Valutacode.

Verwante taken

Meer informatie


Verkoopregelkorting ophalen (venster)

Venster Verkoopregelkorting ophalen

Dit venster geeft een overzicht van de verschillende verkoopregelkortingen die van toepassing zijn voor deze klant en dit artikel. U kunt desgewenst een andere verkoopregelkorting selecteren.

Verwante taken

Meer informatie


Verkoopanalyselijst (venster)

Venster Verkoopanalyselijst

In het venster Verkoopanalyselijst kunt u een analyselijst bekijken. Tevens kunt u het rapport vanuit dit venster afdrukken. Het venster bevat een kop, waar u de naam van de analyse en de periode selecteert die u in het rapport wilt weergeven. Op de kop kunt u ook filters toepassen op de analyselijst. Onder de kop verschijnen de regels met de objecten die u wilt analyseren en de bijbehorende omschrijvingen. U kunt de gegevens exporteren naar een Excel-werkblad.

Verwante taken

Meer informatie


Analysekolomsjabloon

Als u een waarde in het veld Naam analyselijst hebt opgegeven, wordt dit veld automatisch ingevuld. U kunt dit veld echter wijzigen.

Selecteer de analysekolomsjabloon die u in het venster wilt weergeven. Klik op de AssistButton rechts van het veld voor een overzicht van de bestaande analysekolomsjablonen.


Analyseregelsjabloon

Als u een waarde in het veld Naam analyselijst hebt opgegeven, wordt dit veld automatisch ingevuld. U kunt dit veld echter wijzigen.

Selecteer de analyseregelsjabloon die u in het venster wilt weergeven. Klik op de AssistButton rechts van het veld voor een overzicht van de bestaande analyseregelsjablonen.


Bronnr.-filter

In dit veld kunt u een filter opgeven om een analyselijst te filteren op artikelnr., klantnr. of leveranciersnr.

Afhankelijk van het bronsoortfilter dat u hebt gekozen in het veld Bronsoortfilter, kunt u in dit veld een filter opgeven voor artikelen, klanten of leveranciers.

Attentie

De filters die u opgeeft in de velden Bronsoortfilter en Bronnr.-filter worden alleen toegepast op de waarden in het matrixvenster en niet op de regels van het rapport. Als u bijvoorbeeld klanten weergeeft als analyseregels, kunt u Artikel selecteren als bronsoort en een bepaald artikelnummer of artikelbereik opgeven als filter om alleen de analysecijfers voor de klanten voor het geselecteerde artikel (artikelbereik) weer te geven.

De bronsoort- en bronnr.-filters werken niet goed als ze conflicteren met de analyseregels die u voor het rapport hebt gekozen. Als u bijvoorbeeld een analyselijst instelt met klanten op de regels en vervolgens een filter voor een bepaalde klant opgeeft, worden alle klanten op de regels weergegeven, maar worden de waarden berekend voor de klant die u hebt opgegeven in het filter.


Bronsoortfilter

In dit veld kunt u een bronsoort kiezen om een analyselijst te filteren op artikelnr., klantnr. of leveranciersnr.

De beschikbare bronsoorten zijn Geen, Artikel, Klant en Leverancier. Als u de bronsoort hebt gekozen, moet u het filter opgeven in het veld Bronnr.-filter.


Fout weergeven

Dit veld bevat de geselecteerde optie voor de weergave van fouten in het matrixvenster als er sprake is van een deling door nul of periodefouten. U hebt de volgende opties:

Geen: er worden geen fouten weergegeven.

Deling door nul: als een formule in het rapportageschema resulteert in een deling door nul, wordt *FOUT* in plaats van het bedrag weergegeven.

Periodefout: als er een verschil in periodelengte is, wordt Niet beschikbaar in plaats van het bedrag weergegeven.

Beide: er wordt zowel op delingen door nul als op periodefouten gecontroleerd.


Naam analyselijst

Selecteer de naam van de analyselijst die u in het venster wilt weergeven. Klik op de AssistButton rechts van het veld voor een overzicht van de bestaande analyselijsten.

Wanneer u een analyselijst hebt geselecteerd, worden de velden Analyseregelsjabloon en Analysekolomsjabloon ingevuld.

Attentie

Nadat u een rapport hebt gekozen, kunt u de regel- en kolomsjablonen afzonderlijk wijzigen en het rapport later opnieuw selecteren om de oorspronkelijke combinatie te herstellen.


Verkoopanalyseregels (venster)

Venster Verkoopanalyseregels

In het venster Verkoopanalyseregels kunt u de regels voor de analyselijst instellen. U kunt bepaalde regels definiëren die in rapporten worden weergegeven en andere regels die uitsluitend voor berekeningen worden gebruikt. Een regel kan betrekking hebben op een of meer artikelen, groepen of verkopers. Met de functie Regels invoegen kunt u artikelen, groepen of verkopers naar het rapport kopiëren.

In het venster Analyselijst kunt u analyselijsten weergeven op basis van de ingestelde sjablonen voor regels en kolommen.

Verwante taken

Meer informatie


Overzicht verkoopbudget (venster)

Venster Overzicht verkoopbudget

In dit venster kunt u een overzicht weergeven van de bedragen en/of aantallen die voor elk artikel zijn gebudgetteerd in verschillende perioden.

Klik hier voor meer informatie als u nog geen budget hebt ingesteld.

Attentie

Klik op Mutatie in de linkerbenedenhoek van het venster als u budgetcijfers wilt invoeren.

U kunt verschillende tijdsintervallen selecteren door op de knoppen in de linkerbenedenhoek van het venster te klikken: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). De geselecteerde periode wordt weergegeven in het veld Datumfilter. U definieert boekhoudperioden in de tabel Boekhoudperiode.

U kunt een van de volgende opties selecteren om aan te geven welk soort bedrag u wilt weergeven in de periodekolommen: Mutatie (waarbij de mutatie van het bedrag voor elke periode wordt weergegeven) of Saldo t/m datum (waarbij het gebudgetteerde bedrag per de laatste dag van elke periode wordt weergegeven).

De kop bevat drie tabbladen:

Algemeen

Budget

In dit veld selecteert u het budget waarmee u wilt werken.

Als regels weergeven

In dit veld selecteert u de dimensie die u als regels wilt weergeven in het venster Budget.

Als kolommen weergeven

In dit veld selecteert u de dimensie die u als kolommen wilt weergeven in het venster Budget.

Filters

Datumfilter

In dit veld kunt u een filter instellen om de bedragvelden op datum te filteren.

Bronsoortfilter

In dit veld kunt u het bronsoortfilter selecteren waarop u het artikelbudget wilt filteren (op Klant of Leverancier). De waarde in dit veld bepaalt de inhoud van het veld Bronnr.-filter.

Bronnr.-filter

In dit veld kunt u een filter voor klanten of leveranciers instellen, zodat de waarden in de velden Saldo, Budget t/m datum en Budget (Bedrag) uitsluitend op de klanten of leveranciers in het filter worden gebaseerd.

De inhoud van het veld Bronnr.-filter (Klant of Leverancier) is afhankelijk van de gekozen optie in het veld Bronsoortfilter.

Filters globale dimensies

In deze velden kunt u de dimensiewaarden opgeven om de gegevens in het venster op dimensie te filteren.

Klik hier voor meer informatie over dimensies.

Filters budgetdimensies

In deze velden kunt u een budgetdimensie als filter selecteren, zodat de waarden in de budgetvelden alleen worden gebaseerd op budgetposten met deze dimensiewaarden.

Opties

Afrondingsfactor

Hier kunt u een afrondingsfactor voor de afronding van de bedragen in de kolommen selecteren. Als u bijvoorbeeld 1000 selecteert, worden alle bedragen in duizendtallen weergegeven.

Kolomnaam weergeven

Als u het veld Kolomnaam weergeven inschakelt, worden de beschrijvende namen die u hebt opgegeven voor dimensiewaarden en artikelen weergegeven als kolomkoppen, in plaats van de bijbehorende codes en nummers. Op deze manier wordt het matrixvenster begrijpelijker als u numerieke dimensiewaarden en artikelnummers hebt ingesteld.

In de kolommen aan de linkerkant van het matrixvenster worden de volgende gegevens weergegeven:

Code

In deze kolom wordt de code van de dimensiewaarde weergegeven voor de geselecteerde dimensie in het veld Als regels weergeven. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaarden.

Naam

In deze kolom wordt de naam van de dimensiewaarde op de regel weergegeven.

Budget (Bedrag)

In deze kolom wordt het totale budget voor de dimensie of het artikel weergegeven, of een specifiek budget als u een naam hebt opgegeven in het veld Naam artikelbudget. Klik op de AssistButton in het veld voor een overzicht van de artikelbudgetposten.

In de kolomkoppen aan de rechterkant van het matrixvenster wordt de code van de dimensiewaarde weergegeven voor de geselecteerde dimensie in het veld Als kolommen weergeven.

In de velden aan de rechterkant van het matrixvenster wordt het totale budget voor de dimensie of het artikel weergegeven, of een specifiek budget als u een naam hebt opgegeven in het veld Naam artikelbudget. Klik op de AssistButton naast het veld voor een overzicht van de artikelbudgetposten.

Verwante taken

Meer informatie


Naam artikelbudget

Selecteer de naam van het budget dat u in het venster wilt weergeven. Klik op de AssistButton rechts van het veld voor een overzicht van de bestaande budgetten.


Als regels weergeven

Hier kunt u de dimensie en dimensiewaarden selecteren die u als regels wilt weergeven in het venster Budget. Op deze manier kunt u een budget vanuit verschillende gezichtspunten bekijken, met name als u naast het veld Als regels weergeven ook het veld Als kolommen weergeven gebruikt.

U kunt een keuze uit de volgende gegevens maken voor de dimensie die u als regels wilt weergeven:

  • Globale dimensies

  • Budgetdimensies

  • Artikelen

  • Leveranciers

  • Klanten

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare dimensies.


Als kolommen weergeven

Hier kunt u de dimensie en dimensiewaarden selecteren die u als kolommen wilt weergeven in het venster Budget. Op deze manier kunt u een budget vanuit verschillende gezichtspunten bekijken, met name als u naast het veld Als kolommen weergeven ook het veld Als regels weergeven gebruikt.

U kunt een keuze uit de volgende gegevens maken voor de dimensie die u als kolommen wilt weergeven:

  • Globale dimensies

  • Budgetdimensies

  • Artikelen

  • Leveranciers

  • Klanten

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare dimensies.

De weergegeven periode is afhankelijk van het tijdsinterval dat u selecteert met de knoppen in de linkerbenedenhoek van het venster.


Klantfilter

In dit veld kunt u een filter voor de klant opgeven als u het budget voor een bepaalde klant wilt instellen of weergeven. Klik op de AssistButton rechts van het veld Klantfilter voor een overzicht van de beschikbare klanten.


Waarde weergeven als

Klik op de AssistButton rechts van het veld om de waarde te selecteren waarvoor u een budget wilt instellen of weergeven:

  • Totale omzet

  • KPV-bedrag

  • Aantal


Artikelfilter

In dit veld kunt u een filter voor het artikel opgeven als u het budget voor een bepaald artikel wilt instellen of weergeven. Klik op de AssistButton rechts van het veld Artikelfilter voor een overzicht van de beschikbare artikelen.


Datumfilter

In dit veld kunt u een filter instellen om de bedragvelden op datum te filteren.

Als u in dit veld de begin- en einddatum van een periode opgeeft, bevatten de velden Budget (Bedrag) en Budget (Aantal) de mutatie voor het gebudgetteerde object in die periode.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen posten
Gelijk aan | 15 12 00 | Alleen posten geboekt op 15-12-00.
Interval | 15 12 00..15 01 01 ..15 12 00 | Posten die zijn geboekt in de periode 15-12-00 t/m 15-01-01. Posten die zijn geboekt op 15-12-00 of eerder.
Of/of | 15 12 00|16 12 00 | Posten die zijn geboekt op 15-12-00 of 16-12-00. Als er posten op beide dagen zijn geboekt, worden beide weergegeven.

U kunt de verschillende notatiesoorten ook combineren:

Voorbeeld | Opgenomen posten
15 12 00|01 12 00..10 12 00 | Posten die zijn geboekt op 15-12-00 of in de periode 01-12-00 t/m 10-12-00.
..14 12 00|30 12 00.. | Posten die zijn geboekt op 14-12-00 of eerder, of posten die zijn geboekt op 30-12-00 of later. Dit komt neer op alle posten, behalve posten die zijn geboekt in de periode 15-12-00 t/m 29-12-00.


Afrondingsfactor

Hier kunt u een afrondingsfactor voor de afronding van de bedragen in de kolommen selecteren. Als u bijvoorbeeld 1000 selecteert, worden alle bedragen in duizendtallen weergegeven.


Filter budgetdimensie 3

Dit veld bevat de code van de dimensiewaarde voor de budgetdimensie 3 waaraan de budgetpost is gekoppeld.

Als u een budget wilt opstellen voor bepaalde dimensiewaarden, moet u de code van de dimensiewaarde opgeven. Klik op FlowFilter in het menu Beeld voordat u de budgetcijfers invoert.

Klik hier voor meer informatie over dimensies.


Filter budgetdimensie 2

Dit veld bevat de code van de dimensiewaarde voor de budgetdimensie 2 waaraan de budgetpost is gekoppeld.

Als u een budget wilt opstellen voor bepaalde dimensiewaarden, moet u de code van de dimensiewaarde opgeven. Klik op FlowFilter in het menu Beeld voordat u de budgetcijfers invoert.

Klik hier voor meer informatie over dimensies.


Filter budgetdimensie 1

Dit veld bevat de code van de dimensiewaarde voor de budgetdimensie 1 waaraan de budgetpost is gekoppeld.

Als u een budget wilt opstellen voor bepaalde dimensiewaarden, moet u de code van de dimensiewaarde opgeven. Klik op FlowFilter in het menu Beeld voordat u de budgetcijfers invoert.

Klik hier voor meer informatie over dimensies.


Filter globale dimensie 2

Dit veld bevat de code van de dimensiewaarde waaraan de budgetpost is gekoppeld.

Als u een budget wilt opstellen voor bepaalde dimensiewaarden, moet u de code van de dimensiewaarde opgeven. Klik op FlowFilter in het menu Beeld voordat u de budgetcijfers invoert.

Klik hier voor meer informatie over dimensies.


Filter globale dimensie 1

Dit veld bevat de code van de dimensiewaarde waaraan de budgetpost is gekoppeld.

Als u een budget wilt opstellen voor bepaalde dimensiewaarden, moet u de code van de dimensiewaarde opgeven. Klik op FlowFilter in het menu Beeld voordat u de budgetcijfers invoert.

Klik hier voor meer informatie over dimensies.


Verkoopanalyse per dimensie (venster)

Venster Verkoopanalyse per dimensie

In het venster Verkoopanalyse per dimensie kunt u bedragen weergeven die afkomstig zijn van ingestelde analyseweergaven. U kunt activiteiten analyseren op basis van dimensiegegevens. De beschikbare dimensies in het venster zijn tevens voorzien van een datum en artikelnummer.

Als u dimensies selecteert voor elke as in het matrixvenster, kunt u de posten vanuit verschillende gezichtspunten analyseren. U kunt de posten in het venster ook filteren om een toegespitst beeld van uw bedrijfsactiviteiten te krijgen.

De kolommen in het venster bevatten daarnaast de volgende gegevens:

Code | In deze kolom wordt de code van een dimensiewaarde weergegeven.
Naam | In deze kolom wordt de naam van een dimensiewaarde weergegeven.
Totaal bedrag | In deze kolom wordt het totale bedrag weergegeven voor het soort bedrag dat u hebt geselecteerd in het veld Weergeven op het tabblad Opties.
Matrix | In elke kolom van de matrix aan de rechterkant van het venster worden bedragen weergegeven op basis van een analyseweergave. U kunt op Mutatie of Saldo t/m datum klikken om de bedragen op verschillende manieren te bekijken. U selecteert de gewenste perioden met de knoppen in de linkerbenedenhoek van het venster.

Verwante taken

Meer informatie


Analyseweergavecode

Hier kunt u een analyseweergave selecteren door op de AssistButton in het veld te klikken. De geselecteerde analyseweergave bepaalt de analyseweergaveposten die worden weergegeven in het venster Analyses per dimensie.

De dimensies die u hebt ingesteld voor een bepaalde analyseweergave, zijn tevens beschikbaar als filter in het venster Analyses per dimensie.


Als regels weergeven

Hier kunt u de dimensie en dimensiewaarden selecteren die u als regels wilt weergeven in het venster Analyses per dimensie. Op deze manier kunt u dimensiegegevens vanuit verschillende gezichtspunten bekijken, met name als u naast het veld Als regels weergeven ook het veld Als kolommen weergeven gebruikt.

U kunt een keuze uit de volgende gegevens maken voor de dimensie die u als regels wilt weergeven:

  • Maximaal drie dimensies uit de geselecteerde analyseweergave in het veld Analyseweergavecode

  • Artikel

  • Vestiging

  • Periode

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare dimensies.


Als kolommen weergeven

Hier kunt u de dimensie en dimensiewaarden selecteren die u als kolommen wilt weergeven in het venster Analyses per dimensie. Op deze manier kunt u dimensiegegevens vanuit verschillende gezichtspunten bekijken, met name als u naast het veld Als kolommen weergeven ook het veld Als regels weergeven gebruikt.

U kunt een keuze uit de volgende gegevens maken voor de dimensie die u als kolommen wilt weergeven:

  • Maximaal drie dimensies uit de geselecteerde analyseweergave in het veld Analyseweergavecode

  • Artikel

  • Vestiging

  • Periode

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare dimensies.


Vestigingsfilter

In dit veld kunt u een vestigingsfilter instellen om aan te geven welke waarden u wilt weergeven in het venster Analyses per dimensie. Met filters kunt u ervoor zorgen dat alleen posten die zijn geboekt naar de opgegeven vestiging worden weergegeven in het matrixvenster. Klik op de AssistButton in het veld voor een overzicht van de vestigingen.

U kunt maximaal 250 tekens gebruiken (cijfers en/of letters).


Budgetfilter

In dit veld kunt u een budgetfilter instellen, zodat de waarden in de bedrag- en aantalvelden alleen op de geselecteerde budgetten worden gebaseerd.

U kunt namen van budgetten opgeven en u kunt de standaardfilterexpressies gebruiken.


Afrondingsfactor

Hier kunt u een afrondingsfactor voor de afronding van de bedragen in het matrixvenster selecteren. Als u bijvoorbeeld 1000 selecteert, worden alle bedragen in duizendtallen weergegeven.


Filter dimensie 2

In dit veld kunt u een filter instellen voor de dimensiewaarden in een dimensie. Voor het filter wordt de dimensie gebruikt die u als dimensie 2 hebt gedefinieerd voor de analyseweergave in het veld Analyseweergavecode. Als u dimensie 2 voor een analyseweergave niet hebt gedefinieerd, is dit veld niet beschikbaar.

Klik op de AssistButton in het veld voor een overzicht van de dimensiewaarden.

Klik hier voor meer informatie over dimensies.


Weergeven

In dit veld kunt u het soort bedrag opgeven dat u in het matrixvenster wilt weergeven. Klik op de AssistButton in het veld om een van de beschikbare opties te selecteren.

U kunt de volgende soorten bedragen weergeven:

Werk. bedragen

In het matrixvenster worden werkelijke bedragen weergegeven op basis van de Post artikelanalyseweergave.

Gebudg. bedragen

In het matrixvenster worden gebudgetteerde bedragen weergegeven op basis van de Budgetpost artikelanalyseweergave.

Verschil

In het matrixvenster wordt het verschil tussen de werkelijke bedragen en de gebudgetteerde bedragen weergegeven. Een negatief bedrag geeft aan dat de werkelijke bedragen kleiner zijn dan de gebudgetteerde bedragen.

Verschil %

In het matrixvenster wordt het verschil tussen de werkelijke bedragen en de gebudgetteerde bedragen weergegeven als percentage. Een negatief percentage geeft aan dat de werkelijke bedragen kleiner zijn dan de gebudgetteerde bedragen.

Index %

In het matrixvenster wordt het verschil tussen de werkelijke bedragen en de gebudgetteerde bedragen weergegeven als index. Een indexpercentage van 100 geeft aan dat de werkelijke bedragen gelijk zijn aan de gebudgetteerde bedragen.

Een indexpercentage dat groter is dan 100 geeft aan dat de werkelijke bedragen groter zijn dan de gebudgetteerde bedragen, terwijl een indexpercentage dat kleiner is dan 100 aangeeft dat de werkelijke bedragen kleiner zijn dan de gebudgetteerde bedragen.


Filter dimensie 1

In dit veld kunt u een filter instellen voor de dimensiewaarden in een dimensie. Voor het filter wordt de dimensie gebruikt die u als dimensie 1 hebt gedefinieerd voor de analyseweergave in het veld Analyseweergavecode. Als u dimensie 1 voor een analyseweergave niet hebt gedefinieerd, is dit veld niet beschikbaar.

Klik op de AssistButton in het veld voor een overzicht van de dimensiewaarden.

Klik hier voor meer informatie over dimensies.


Datumfilter

In dit veld kunt u een filter instellen om de bedragvelden op datum te filteren.

Als u in dit veld de begin- en einddatum van een periode opgeeft, bevatten de aantal- en bedragvelden de mutatie voor die periode.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen posten
Gelijk aan | 15 12 00 | Alleen posten geboekt op 15-12-00.
Interval | 15 12 00..15 01 01 ..15 12 00 | Posten die zijn geboekt in de periode 15-12-00 t/m 15-01-01. Posten die zijn geboekt op 15-12-00 of eerder.
Of/of | 15 12 00|16 12 00 | Posten die zijn geboekt op 15-12-00 of 16-12-00. Als er posten op beide dagen zijn geboekt, worden beide weergegeven.

U kunt de verschillende notatiesoorten ook combineren:

Voorbeeld | Opgenomen posten
15 12 00|01 12 00..10 12 00 | Posten die zijn geboekt op 15-12-00 of in de periode 01-12-00 t/m 10-12-00.
..14 12 00|30 12 00.. | Posten die zijn geboekt op 14-12-00 of eerder, of posten die zijn geboekt op 30-12-00 of later. Dit komt neer op alle posten, behalve posten die zijn geboekt in de periode 15-12-00 t/m 29-12-00.


Artikelfilter

In dit veld kunt u een filter instellen om aan te geven welke waarden u wilt weergeven in het venster Analyses per dimensie. Met filters kunt u ervoor zorgen dat alleen posten die zijn geboekt voor de opgegeven artikelen worden weergegeven in het matrixvenster. Klik op de AssistButton in het veld voor een overzicht van de artikelen.

U kunt maximaal 250 tekens gebruiken (cijfers en/of letters).

Attentie

Het filter dat u instelt in dit veld is alleen van invloed op de waarden in het matrixvenster. Als u Artikelen hebt gekozen in het veld Als regels weergeven of Als kolommen weergeven, heeft het artikelfilter geen invloed op de weergegeven regels of kolommen, alleen op de waarden.


Filter dimensie 3

In dit veld kunt u een filter instellen voor de dimensiewaarden in een dimensie. Voor het filter wordt de dimensie gebruikt die u als dimensie 3 hebt gedefinieerd voor de analyseweergave in het veld Analyseweergavecode. Als u dimensie 3 voor een analyseweergave niet hebt gedefinieerd, is dit veld niet beschikbaar.

Klik op de AssistButton in het veld voor een overzicht van de dimensiewaarden.

Klik hier voor meer informatie over dimensies.


Waarde weergeven als

Klik op de AssistButton rechts van het veld om de waarde te selecteren die u wilt analyseren:

  • Totale omzet

  • KPV-bedrag

  • Aantal


Verkoophistorie klant (venster)

Venster Verkoophistorie klant

In het venster Verkoophistorie klant worden de diverse verkoopregels weergegeven die zijn geregistreerd of geboekt voor een klant. U kunt hier gegevens uit de verkoophistorie van de klant kopiëren naar een verkoopofferte, verkooporder of verkoopfactuur. In het menu aan de linkerkant van het venster kunt u het soort document kiezen waaruit u regels wilt kopiëren naar het verkoopdocument waarmee u werkt.

Verwante taken

Meer informatie


Beschikbare credit (venster)

Venster Beschikbare credit

In dit venster wordt het beschikbare credit voor een klant weergegeven en kunt u zien hoe dit wordt berekend.

Als het beschikbare credit 0 is en de kredietlimiet van de klant eveneens 0 is, beschikt de klant over onbeperkt credit (omdat er geen kredietlimiet is gedefinieerd).

Verwante taken

Meer informatie


Code, Rentefactuurcondities (tabel)

Veld Code

De tabel Rentefactuurcondities

Hier kunt u een code voor de rentefactuurcondities opgeven.

Deze code wordt gekoppeld aan de gegevens over de renteberekening. Vervolgens kunt u de code opgeven in het veld Rentefactuurconditie op klantenkaarten. Wanneer u daarna rentefacturen voor openstaande bedragen berekent, worden de renteconditiegegevens gebruikt die door de code worden aangeduid. U kunt de codes voor rentefactuurcondities ook op leverancierskaarten registreren.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Gebruik gemakkelijk te onthouden codes, waarmee het soort klant of rentefactuur wordt omschreven. Voorbeeld:

Deens, Duits, Engels, Detailhandel, Groothandel, 9%, 11%

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.

U kunt ook voor iedere code voor rentefactuurcondities een extra toeslag definiëren in iedere valuta die u gebruikt. Klik hiervoor op de knop Valuta's in het venster Rentefactuurcondities. Vul de informatie in de tabel Rentefactuurtoeslag (Valuta) in.


Rente %, Rentefactuurcondities (tabel)

Veld Rente %

De tabel Rentefactuurcondities

Hier kunt u opgeven op basis van welk percentage u rente voor de rentefactuurcode wilt berekenen.

Laat het percentageteken weg. Geef bijvoorbeeld 1,5 op als het rentepercentage 1,5% bedraagt.

Attentie

De toepassing van het rentetarief hangt af van de berekeningsmethode die u gebruikt. Zie ook Renteberekeningsmethode.


Minimumbedrag (LV), Rentefactuurcondities (tabel)

Veld Minimumbedrag (LV)

De tabel Rentefactuurcondities

Hier kunt u een minimumrente opgeven in de lokale valuta.

Als u de batchverwerking Rentefacturen maken of de batchverwerking Rentefactuurregels voorstellen uitvoert, wordt berekend hoeveel rente moet worden toegevoegd. Er wordt niets toegevoegd als de berekende rente lager is dan het bedrag in het veld Minimumbedrag (LV).


Toeslag (LV), Rentefactuurcondities (tabel)

Veld Toeslag (LV)

De tabel Rentefactuurcondities

Hier kunt u een toeslag in de lokale valuta opgeven.

U kunt automatisch een toeslag toevoegen aan de rentefactuur wanneer de rente wordt berekend.

In de tabel Rentefactuurtoeslag (Valuta) kunt u bovendien voor elke rentefactuurconditiecode toeslagen definiëren in elke valuta waarin u zaken doet.


Omschrijving, Rentefactuurcondities (tabel)

Veld Omschrijving

De tabel Rentefactuurcondities

Hier kunt u een omschrijving voor de rentefactuurcondities opgeven.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Renteberekeningsmethode, Rentefactuurcondities (tabel)

Veld Renteberekeningsmethode

De tabel Rentefactuurcondities

Hier kunt u aangeven met welke methode u de rente in deze set rentefactuurcondities wilt berekenen. Klik op de AssistButton rechts van het veld voor een overzicht van de methoden waaruit u kunt kiezen.

Rente kan op de volgende manieren worden berekend:

Rentedagen

Openstaand bedrag

Bij de methode Openstaand bedrag is de rente een percentage van het restbedrag:

Methode Openstaand bedrag:

Rente = openstaand bedrag * (rentepercentage / 100)

Bij de methode Rentedagen wordt rekening gehouden met het aantal dagen dat de betalingstermijn is overschreden:

Methode Rentedagen:

Rente = restbedrag * (dagen overschreden / renteperiode) * (rentepercentage / 100)

Attentie:

Als u de methode Rentedagen kiest, moet u in het veld Renteperiode (Dagen) ook opgeven voor welke periode het rentepercentage geldt.


Renteperiode (Dagen), Rentefactuurcondities (tabel)

Veld Renteperiode (Dagen)

De tabel Rentefactuurcondities

Hier kunt u aangeven voor welke periode het rentepercentage geldt. Geef op uit hoeveel dagen de periode bestaat.

Op basis van de renteperiode wordt de rente berekend wanneer u rentefacturen of aanmaningen maakt. U moet dit veld invullen als u Rentedagen hebt geselecteerd in het veld Renteberekeningsmethode. U hoeft het veld niet in te vullen als u de rente berekent met de methode Openstaand saldo.


Respijtperiode, Rentefactuurcondities (tabel)

Veld Respijtperiode

De tabel Rentefactuurcondities

Hier kunt u aangeven hoe lang de respijtperiode voor de set rentefactuurcondities duurt.

Op basis van de respijtperiode wordt bepaald wanneer de rentefactuur wordt gemaakt. De respijtperiode voor de eerste rentefactuur wordt berekend op basis van de vervaldatum van de openstaande factuur. De respijtperiode voor elke volgende rentefactuur wordt berekend op basis van de vervaldatum van de vorige rentefactuur.

De formule voor de respijtperiode kan uit maximaal 20 tekens bestaan, waarbij u cijfers en letters kunt gebruiken voor afkortingen van tijdseenheden.


Vervaldatumformule, Rentefactuurcondities (tabel)

Veld Vervaldatumformule

De tabel Rentefactuurcondities

Hier kunt u een formule opgeven waarmee de vervaldatum van de rentefactuur wordt berekend.

De vervaldatum wordt berekend op basis van de documentdatum op de rentefactuur.

De berekeningsformule voor de vervaldatum kan uit maximaal 20 tekens bestaan, waarbij u cijfers en letters kunt gebruiken voor afkortingen van tijdseenheden.


Renteberekening, Rentefactuurcondities (tabel)

Veld Renteberekening

De tabel Rentefactuurcondities

Hier kunt u opgeven welke posten u wilt gebruiken tijdens de renteberekening op rentefacturen. Klik op de AssistButton rechts van het veld voor een overzicht van de mogelijke opties.

U hebt de volgende mogelijkheden:

Open posten | Open klantenposten
Afgesloten posten | Afgesloten klantenposten
Alle posten | Zowel afgesloten als openstaande klantenposten

In tegenstelling tot rentefacturen geldt de renteberekening op aanmaningen alleen voor openstaande posten. Als u echter Afgesloten posten kiest in dit veld, heeft de rente op aanmaningen ook betrekking op gedeeltelijk vereffende posten die te laat zijn betaald.


Rente boeken, Rentefactuurcondities (tabel)

Veld Rente boeken

De tabel Rentefactuurcondities

Hier kunt u aangeven of u rente die op de rentefactuur is vermeld wilt boeken naar de grootboek- en klantenrekeningen wanneer u de rentefactuur verzendt.

Schakel het selectievakje in als u rente wilt boeken.


Toeslag boeken, Rentefactuurcondities (tabel)

Veld Toeslag boeken

De tabel Rentefactuurcondities

Hier kunt u aangeven of u de toeslag die op de rentefactuur is vermeld wilt boeken naar de grootboek- en klantenrekeningen wanneer u de factuur verzendt.

Schakel het selectievakje in als u een toeslag wilt boeken.


Regelomschrijving, Rentefactuurcondities (tabel)

Veld Regelomschrijving

De tabel Rentefactuurcondities

Hier kunt u een omschrijving opgeven die u wilt gebruiken in het veld Omschrijving op de rentefactuurregels.

De volgende vooraf gedefinieerde opties zijn beschikbaar:

%1 = omschrijving op de klantenpost

%2 = documentsoort op de klantenpost

%3 = documentnummer op de klantenpost

%4 = rentepercentage

%5 = bedrag op de klantenpost

%6 = restbedrag op de klantenpost

%7 = vervaldatum op de klantenpost

%8 = valutacode op de rentefactuur

Als u een van bovenstaande codes in een omschrijving invoert, wordt de code automatisch vervangen door de betreffende tekst.


Code, Verkoper/Inkoper (tabel)

Veld Code

De tabel Verkoper/Inkoper

Hier kunt u een code voor de inkoper of verkoper opgeven.

U kunt de code elders in het programma opgeven in de velden Inkoper of Verkoper van bijvoorbeeld een klantenkaart. Als u vervolgens orders, facturen, creditnota's enzovoort boekt of instelt, worden de gegevens waarnaar de code verwijst gebruikt.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Gebruik codes die u gemakkelijk kunt onthouden en waaraan de inkoper of verkoper kan worden herkend, zoals zijn of haar initialen.

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Naam, Verkoper/Inkoper (tabel)

Veld Naam

De tabel Verkoper/Inkoper

Hier kunt u de naam van de inkoper of verkoper opgeven.

De naam wordt afgedrukt op bijvoorbeeld facturen en verzendingen.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters). Het veld Naam van de code PL kan bijvoorbeeld de naam Peter Larsen bevatten.


Provisie %, Verkoper/Inkoper (tabel)

Veld Provisie %

De tabel Verkoper/Inkoper

Hier kunt u aangeven op basis van welk percentage de commissie van een verkoper wordt berekend.

Dit veld wordt gebruikt wanneer u de lijst Verkoper - Provisie afdrukt. De commissie wordt berekend op basis van het commissiepercentage en de bedragen in het veld Verkoop (LV) van de klantenposten.

Laat het percentageteken weg. Geef bijvoorbeeld 5,5 op als het commissiepercentage 5,5% bedraagt.


Code globale dimensie 1, Verkoper/Inkoper (tabel)

Veld Code globale dimensie 1

De tabel Verkoper/Inkoper

Dit veld bevat de dimensiewaardecode voor de globale dimensie 1 die u aan de campagne hebt toegewezen.


Code globale dimensie 2, Verkoper/Inkoper (tabel)

Veld Code globale dimensie 2

De tabel Verkoper/Inkoper

Dit veld bevat de dimensiewaardecode voor de globale dimensie 2 die u aan de campagne hebt toegewezen.


E-mail, Verkoper/Inkoper (tabel)

Veld E-mail

De tabel Verkoper/Inkoper

Dit veld bevat het e-mailadres van de verkoper.


Telefoon, Verkoper/Inkoper (tabel)

Veld Telefoon

De tabel Verkoper/Inkoper

Dit veld bevat het telefoonnummer van de verkoper.


Datum volgende taak, Verkoper/Inkoper (tabel)

Veld Datum volgende taak

De tabel Verkoper/Inkoper

Dit veld bevat de datum van de volgende taak die u aan de verkoper hebt toegewezen. Het veld kan niet worden gewijzigd.

Wanneer u een taak aan een verkoper toewijst, wordt het veld Datum volgende taak in de tabel Inkoper/Verkoper automatisch bijgewerkt.

Klik op de AssistButton rechts van het veld voor meer informatie over de volgende taken of taken.


Aantal opportunities, Verkoper/Inkoper (tabel)

Veld Aantal opportunities

De tabel Verkoper/Inkoper

Dit veld bevat het aantal openstaande opportunities voor de verkoper. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch bijgewerkt wanneer u een opportunity aan een verkoper toewijst.

Klik op de AssistButton rechts van het veld voor een overzicht van de openstaande opportunities voor de verkoper.


Geschatte waarde (LV), Verkoper/Inkoper (tabel)

Veld Geschatte waarde (LV)

De tabel Verkoper/Inkoper

Dit veld bevat de totale geschatte waarde van alle opportunities van de verkoper. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch bijgewerkt wanneer u de geschatte waarde van de opportunities voor de verkoper opgeeft of wijzigt.

Klik op de AssistButton rechts van het veld voor een overzicht van de openstaande opportunities voor de verkoper.


Berekende huidige waarde (LV), Verkoper/Inkoper (tabel)

Veld Berekende huidige waarde (LV)

De tabel Verkoper/Inkoper

Dit veld bevat de totale berekende huidige waarde van alle opportunities van de verkoper. Het veld kan niet worden gewijzigd.

Dit veld wordt bijgewerkt wanneer u de berekende huidige waarde van de opportunities voor de verkoper opgeeft of wijzigt.

Klik op de AssistButton rechts van het veld voor een overzicht van de openstaande opportunities voor de verkoper.


Datumfilter, Verkoper/Inkoper (tabel)

Veld Datumfilter

De tabel Verkoper/Inkoper

Dit veld bevat een datumfilter.

Als u in dit veld de begin- en einddatum van een periode opgeeft, bevatten velden als Aantal interacties, Kosten (LV), Duur (min.) en Verkoop/Inkoop (LV) alleen gegevens over die tijdsperiode.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met enkele regels.


Aantal interacties, Verkoper/Inkoper (tabel)

Veld Aantal interacties

De tabel Verkoper/Inkoper

Dit veld bevat het aantal interacties voor de verkoper. Het veld kan niet worden gewijzigd.

Klik op de AssistButton rechts van het veld voor een overzicht van de interacties voor de verkoper.


Kosten (LV), Verkoper/Inkoper (tabel)

Veld Kosten (LV)

De tabel Verkoper/Inkoper

Dit veld bevat de totale kosten van alle interacties voor de verkoper. Het veld kan niet worden gewijzigd.

Dit veld wordt automatisch bijgewerkt wanneer u nieuwe interacties voor de verkoper opgeeft.

Klik op de AssistButton rechts van het veld voor een overzicht van de interacties voor de verkoper.


Duur (Min.), Verkoper/Inkoper (tabel)

Veld Duur (Min.)

De tabel Verkoper/Inkoper

Dit veld bevat de totale duur van alle interacties voor de verkoper. Het veld kan niet worden gewijzigd.

Dit veld wordt bijgewerkt wanneer u nieuwe interacties voor de verkoper opgeeft.

Klik op de AssistButton rechts van het veld voor een overzicht van de interacties voor de verkoper.


Functie, Verkoper/Inkoper (tabel)

Veld Functie

De tabel Verkoper/Inkoper

Dit veld bevat de functie van de verkoper.


Ondernomen actiefilter, Verkoper/Inkoper (tabel)

Veld Ondernomen actiefilter

De tabel Verkoper/Inkoper

Dit veld bevat een filter voor ondernomen acties. Er zijn zes opties: Volgende, Vorige, Bijgewerkt, Overgeslagen, Gewonnen en Verloren.

Als u in dit veld bijvoorbeeld de optie Volgende opgeeft, bevatten velden als Aantal opportunities en Geschatte waarde (LV) alleen gegevens over opportunities waarvoor de betreffende actie als laatste is ondernomen.


Verkoopcyclusfilter, Verkoper/Inkoper (tabel)

Veld Verkoopcyclusfilter

De tabel Verkoper/Inkoper

Dit veld bevat een filter voor verkoopcycli.

Als u in dit veld een verkoopcycluscode opgeeft, bevatten velden als Aantal opportunities en Geschatte waarde (LV) alleen gegevens over opportunities afkomstig uit de betreffende verkoopcyclus.


Verkoopcyclusfasefilter, Verkoper/Inkoper (tabel)

Veld Verkoopcyclusfasefilter

De tabel Verkoper/Inkoper

Dit veld bevat een filter voor fasen in verkoopcycli.

Als u in dit veld een code voor een fase in de verkoopcyclus opgeeft, bevatten velden als Aantal opportunities en Geschatte waarde (LV) alleen gegevens over opportunities die zich op dat moment in de betreffende fase bevinden.


Kans % filter, Verkoper/Inkoper (tabel)

Veld Kans % filter

De tabel Verkoper/Inkoper

Dit veld bevat een kansfilter.

Als u in dit veld een percentage opgeeft, bevatten velden als Aantal opportunities en Geschatte waarde (LV) alleen gegevens over opportunities waarvoor de betreffende kans geldt.


Filter % voltooid, Verkoper/Inkoper (tabel)

Veld Filter % voltooid

De tabel Verkoper/Inkoper

Dit veld bevat een filter voor het voltooide percentage.

Als u in dit veld een percentage opgeeft, bevatten velden als Aantal opportunities en Geschatte waarde (LV) alleen gegevens over opportunities die voor het betreffende percentage zijn voltooid.


Gem. geschatte waarde (LV), Verkoper/Inkoper (tabel)

Veld Gem. geschatte waarde (LV)

De tabel Verkoper/Inkoper

Dit veld bevat de gemiddelde geschatte waarde van de opportunities voor de verkoper. Het veld kan niet worden gewijzigd.


Gem. berek. huidige waarde (LV), Verkoper/Inkoper (tabel)

Veld Gem. berek. huidige waarde (LV)

De tabel Verkoper/Inkoper

Dit veld bevat de gemiddelde berekende huidige waarde van de opportunities voor de verkoper. Het veld kan niet worden gewijzigd.


Contactfilter, Verkoper/Inkoper (tabel)

Veld Contactfilter

De tabel Verkoper/Inkoper

Dit veld bevat een contactfilter.

Als u in dit veld een contactnummer opgeeft, bevatten velden als Aantal opportunities en Geschatte waarde (LV) alleen gegevens over opportunities die aan het betreffende contact zijn gekoppeld.


Contactbedrijfsfilter, Verkoper/Inkoper (tabel)

Veld Contactbedrijfsfilter

De tabel Verkoper/Inkoper

Dit veld bevat een bedrijfsfilter voor contacten.

Als u in dit veld de waarde Ja opgeeft, bevatten velden als Aantal opportunities en Geschatte waarde (LV) alleen gegevens over opportunities die aan contactbedrijven zijn gekoppeld.


Campagnefilter, Verkoper/Inkoper (tabel)

Veld Campagnefilter

De tabel Verkoper/Inkoper

Dit veld bevat een campagnefilter.

Als u in dit veld een campagnenummer opgeeft, bevatten velden in de vensters Taken en Opportunities alleen gegevens over opportunities die aan de betreffende campagne zijn gekoppeld.


Geschatte waardefilter, Verkoper/Inkoper (tabel)

Veld Geschatte waardefilter

De tabel Verkoper/Inkoper

Dit veld bevat een filter voor de geschatte waarde.

Als u in dit veld een bedrag in de lokale valuta opgeeft, bevatten de velden in het venster Opportunities alleen gegevens over opportunities met de betreffende geschatte waarde.


Filter berekende huidige waarde, Verkoper/Inkoper (tabel)

Veld Filter berekende huidige waarde

De tabel Verkoper/Inkoper

Dit veld bevat een filter voor de berekende huidige waarde.

Als u in dit veld een bedrag opgeeft, bevatten de velden in het venster Opportunities alleen gegevens over opportunities met de betreffende berekende huidige waarde.


Filter slagingskans %, Verkoper/Inkoper (tabel)

Veld Filter slagingskans %

De tabel Verkoper/Inkoper

Dit veld bevat een filter voor de slagingskans.

Als u in dit veld een percentage opgeeft, bevatten de velden in het venster Opportunities alleen gegevens over opportunities met de betreffende slagingskans.


Taakstatusfilter, Verkoper/Inkoper (tabel)

Veld Taakstatusfilter

De tabel Verkoper/Inkoper

Dit veld bevat een filter voor de taakstatus. Er zijn vijf opties: Niet gestart, In uitvoering, Voltooid, Afwachten en Opgeschort.

Als u in dit veld een status opgeeft, bevatten de velden in het venster Taken alleen gegevens over taken met de betreffende status.


Afgesloten taakfilter, Verkoper/Inkoper (tabel)

Veld Afgesloten taakfilter

De tabel Verkoper/Inkoper

Dit veld bevat een filter voor afgesloten taken.

Als u in dit veld de waarde Ja opgeeft, bevatten de velden in het venster Taken alleen gegevens over afgesloten taken.


Prioriteitsfilter, Verkoper/Inkoper (tabel)

Veld Prioriteitsfilter

De tabel Verkoper/Inkoper

Dit veld bevat een prioriteitenfilter. Er zijn drie opties: Laag, Normaal en Hoog.

Als u in dit veld een prioriteit opgeeft, bevatten de velden in het venster Taken alleen gegevens over taken met de betreffende prioriteit.


Teamfilter, Verkoper/Inkoper (tabel)

Veld Teamfilter

De tabel Verkoper/Inkoper

Dit veld bevat een teamfilter.

Als u in dit veld een teamcode opgeeft, bevatten de velden in het venster Taken alleen gegevens over taken die aan het betreffende team zijn toegewezen.


Opportunitypost bestaat, Verkoper/Inkoper (tabel)

Veld Opportunitypost bestaat

De tabel Verkoper/Inkoper

Als dit selectievakje is ingeschakeld, zijn er een of meer opportunities aan de verkoper gekoppeld.


Taakpost bestaat, Verkoper/Inkoper (tabel)

Veld Taakpost bestaat

De tabel Verkoper/Inkoper

Als dit selectievakje is ingeschakeld, zijn er een of meer taken aan de verkoper gekoppeld.


Zoekmailadres, Verkoper/Inkoper (tabel)

Veld Zoekmailadres

De tabel Verkoper/Inkoper

Dit veld bevat het e-mailadres van de verkoper (in hoofdletters). Dit veld wordt automatisch ingevuld en wordt alleen intern door het programma gebruikt.


Nr., Klant (tabel)

Veld Nr.

De tabel Klant

Hier kunt u een klantnummer opgeven. U kunt een van de volgende methoden gebruiken:

  • Als u een standaardnummerreeks voor klanten hebt ingesteld, drukt u op Enter. Het volgende nummer uit de nummerreeks wordt automatisch ingevoegd.

  • Als u meerdere nummerreeksen voor klanten hebt ingesteld, klikt u op de AssistButton en kiest u de gewenste nummerreeks. Het volgende nummer uit de reeks wordt automatisch ingevoegd.

  • Als u geen nummerreeks voor klanten hebt ingesteld of als het selectievakje Handm. nummering is ingeschakeld, kunt u zelf een nummer opgeven. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters). U kunt bijvoorbeeld het telefoonnummer van de klant gebruiken als klantnummer.

Het nummer wordt gebruikt voor de identificatie van de klant wanneer u dagboeken boekt of offertes, orders, facturen en creditnota's instelt.

U kunt de andere velden in de tabel Klant pas invullen nadat u in het veld Nr. een nummer hebt opgegeven.


Naam, Klant (tabel)

Veld Naam

De tabel Klant

Hier kunt u de klantnaam opgeven. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Deze naam wordt gewoonlijk afgedrukt op facturen en soortgelijke documenten. Voer de naam daarom in zoals deze moet worden weergegeven.


Zoeknaam, Klant (tabel)

Veld Zoeknaam

De tabel Klant

Hier kunt u een zoeknaam opgeven.

U gebruikt het veld Zoeknaam als u een klant zoekt en het klantnummer niet meer weet, bijvoorbeeld Bakkerij Zonneschijn.

Wanneer u het veld Naam invult en op Enter drukt, wordt de inhoud van het veld automatisch gekopieerd naar het veld Zoeknaam.

De velden Zoeknaam en Naam hoeven echter niet dezelfde inhoud te hebben. U kunt een zoeknaam van maximaal 30 tekens gebruiken (cijfers en/of letters).

Attentie

Wanneer de zoeknaam automatisch wordt ingevuld, verandert de inhoud zodra u het veld Naam wijzigt. Wanneer u de zoeknaam handmatig hebt opgegeven, is dat niet het geval.

Als u meer wilt weten over de zoekfunctie van het programma, kiest u Zoeken in het menu Bewerken.


Naam 2, Klant (tabel)

Veld Naam 2

De tabel Klant

Hier kunt u het aanvullende gedeelte van de klantnaam opgeven. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

U kunt het veld Naam 2 bijvoorbeeld gebruiken voor klanten met een lange bedrijfsnaam.

De inhoud van het veld Naam 2 wordt vaak gebruikt op afgedrukte documenten. Geef de naam daarom op zoals u deze wilt weergeven.


Adres, Klant (tabel)

Veld Adres

De tabel Klant

Hier kunt u het klantenadres opgeven. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

De inhoud van het veld Adres wordt vaak gebruikt op afgedrukte documenten. Geef het adres daarom op zoals u dit wilt weergeven.


Adres 2, Klant (tabel)

Veld Adres 2

De tabel Klant

Hier kunt u nog een regel voor het klantenadres opgeven. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

De inhoud van het veld Adres 2 wordt vaak gebruikt op afgedrukte documenten. Geef het adres daarom op zoals u dit wilt weergeven.


Plaats, Klant (tabel)

Veld Plaats

De tabel Klant

Dit veld bevat de plaats van de klant.

Hoe de velden Postcode en Plaats worden ingevuld


Contact, Klant (tabel)

Veld Contact

De tabel Klant

Hier kunt u de naam opgeven van de persoon met wie u regelmatig contact opneemt wanneer u zaken met de klant doet. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Als u een naam invoert in dit veld, wordt er een contact gemaakt in de module CRM Marketing & Sales.

De inhoud van het veld Contact wordt vaak gebruikt op afgedrukte documenten. Geef de naam daarom op zoals u deze wilt weergeven.


Telefoon, Klant (tabel)

Veld Telefoon

De tabel Klant

Hier kunt u het telefoonnummer van de klant opgeven. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor het telexnummer, zodat dit er op afdrukken hetzelfde uitziet. Voorbeeld:

012 345 67 89 of 0123 45 67 89


Telex, Klant (tabel)

Veld Telex

De tabel Klant

Hier kunt u het telexnummer van de klant opgeven. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor het telexnummer, zodat dit er op afdrukken hetzelfde uitziet.


Ons rekeningnr., Klant (tabel)

Veld Ons rekeningnr.

De tabel Klant

Hier kunt u het rekeningnummer bij de klant opgeven, indien van toepassing. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Regio, Klant (tabel)

Veld Regio

De tabel Klant

Hier kunt u een regiocode voor de klant selecteren. Klik op de AssistButton in het veld voor een overzicht van de regiocodes in het venster Regio's.

In dit veld kunt u klanten toewijzen aan verkopers. Selecteer bijvoorbeeld de code LND in het veld Regio voor alle klanten uit Londen. Later kunt u een filter instellen, zodat alleen klanten uit Londen worden weergegeven. Zodoende kunnen verkopers die aan Londen zijn toegewezen in één oogopslag bekijken wie hun klanten zijn.


Code globale dimensie 1, Klant (tabel)

Veld Code globale dimensie 1

De tabel Klant

Hier kunt u een dimensiewaardecode selecteren. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u een dimensiewaardecode opgeeft in dit veld, wordt standaard de bijbehorende dimensiewaarde gebruikt wanneer u de rekening op een regel opgeeft. Standaarddimensiewaarden zijn bedoeld als suggestie. U kunt ze op de regel (bijvoorbeeld in een dagboek) wijzigen.

Klik hier voor meer informatie over dimensies.


Code globale dimensie 2, Klant (tabel)

Veld Code globale dimensie 2

De tabel Klant

Hier kunt u een dimensiewaardecode selecteren. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u een dimensiewaardecode opgeeft in dit veld, wordt standaard de bijbehorende dimensiewaarde gebruikt wanneer u de rekening op een regel opgeeft. Standaarddimensiewaarden zijn bedoeld als suggestie. U kunt ze op de regel (bijvoorbeeld in een dagboek) wijzigen.

Klik hier voor meer informatie over dimensies.


Bedrijf/Groep, Klant (tabel)

Veld Bedrijf/Groep

De tabel Klant

Hier kunt u een code opgeven voor de naam van de keten of franchisegroep (indien van toepassing) waarvan de klant onderdeel uitmaakt. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).


Budget (Bedrag), Klant (tabel)

Veld Budget (Bedrag)

De tabel Klant

Hier kunt u een budgetbedrag voor de klant opgeven.

U stelt budgetten voor klanten op een andere manier in dan budgetten voor grootboekrekeningen. U kunt namelijk maar één budgetbedrag per klant in dit veld opgeven. Dit kan bijvoorbeeld het bedrag voor de verwachte winst (in de lokale valuta) of verkoop zijn.

Dit veld staat los van budgetten in het grootboek.


Kredietlimiet (LV), Klant (tabel)

Veld Kredietlimiet (LV)

De tabel Klant

Hier kunt u aangeven welk krediet maximaal aan de klant kan worden verleend (in de lokale valuta).

Op basis van dit veld wordt een test uitgevoerd wanneer u dagboeken, offertes, orders en facturen invult. De verkoopkop en afzonderlijke verkoopregels worden getest om te bepalen of de kredietlimiet is overschreden. Ook als de kredietlimiet is overschreden, kunt u de gegevens normaal boeken. Als het veld leeg is, geldt er geen kredietlimiet voor de klant.

Met dit veld kunt u ook een overzicht afdrukken van klanten die hun kredietlimiet hebben overschreden.


Klantboekingsgroep, Klant (tabel)

Veld Klantboekingsgroep

De tabel Klant

Hier kunt u een code selecteren voor de klantboekingsgroep waartoe de klant behoort. Klik op de AssistButton in het veld voor een overzicht van de codes voor klantboekingsgroepen in het venster Klantboekingsgroepen.

De klantboekingsgroep geeft aan naar welke grootboekrekeningen transacties voor de klant worden geboekt. Met een boekingsgroep kunt u rekeningen voor tegoeden van klanten, administratiekosten, contantkortingen, rente, toeslagen en afrondingsbedragen van facturen definiëren.

Attentie

De rekening voor contantkortingen wordt alleen gebruikt als het selectievakje in het veld Herwaarderen bij cont.-korting in het venster Boekhoudinstellingen is uitgeschakeld.

Gegevens over het btw-percentage en rekeningen (voor bijvoorbeeld Btw, verkoop en inkoop) waarnaar transacties worden geboekt waarbij verschillende klanten, leveranciers, artikelen en resources zijn betrokken, kunt u definiëren in het venster Btw-boekingsinstellingen.


Valutacode, Klant (tabel)

Veld Valutacode

De tabel Klant

Hier kunt u een standaardvalutacode voor de klant selecteren. Klik op de AssistButton in het veld voor een overzicht van de valutacodes in het venster Valuta's.

Deze valutacode wordt voorgesteld wanneer u verkoopdocumenten of dagboekregels voor de klant maakt. U kunt de valutacode op verkoopdocumenten en dagboekregels wijzigen als de klant een bestelling in een andere valuta wil plaatsen.

U kunt klantenfacturen in elke valuta maken. Als u een klant in meerdere valuta's factureert, krijgt u de bedragen van de resulterende klantenposten in elke ingestelde valuta te zien.

U kunt de standaardvaluta van de klant indien nodig wijzigen.


Klantenprijsgroep, Klant (tabel)

Veld Klantenprijsgroep

De tabel Klant

Dit veld bevat de code van de klantenprijsgroep. Klik op de AssistButton in het veld voor een overzicht van de prijsgroepcodes in het venster Klantenprijsgroepen.

In het venster Verkoopprijzen kunt u per prijsgroep een andere eenheidsprijs voor een artikel opgeven. Als de klant tot een bepaalde prijsgroep behoort, wordt op offertes, orders en facturen de betreffende eenheidsprijs gebruikt in plaats van de standaardeenheidsprijs van het artikel.


Taal, Klant (tabel)

Veld Taal

De tabel Klant

Hier kunt u een code selecteren om te bepalen in welke taal documenten voor deze klant moeten worden afgedrukt. Klik op de AssistButton in het veld voor een overzicht van de taalcodes in het venster Talen.

In het venster Artikelvertalingen kunt u artikelen in een andere taal aanduiden. Als u dit hebt gedaan, wordt de vertaalde tekst volgens de taalcode weergegeven op de afgedrukte documenten voor de klant.


Statistiekgroep, Klant (tabel)

Veld Statistiekgroep

De tabel Klant

Hier kunt u een nummer opgeven waarmee u de klant aan een groep toewijst voor statistische doeleinden.

U kunt het veld Statistiekgroep gebruiken in combinatie met de lijst Klant - Open posten (Vast). Nadat u de klanten hebt onderverdeeld in statistiekgroepen (door alle grotere klanten in groep 1 en alle kleinere klanten in groep 2 te plaatsen), kunt u bijvoorbeeld de gegevens over alle klanten in statistiekgroep 1 afdrukken.


Betalingscondities, Klant (tabel)

Veld Betalingscondities

De tabel Klant

Hier kunt u een code selecteren voor de betalingscondities die u de klant wilt verlenen. Klik op de AssistButton in het veld voor een overzicht van de codes voor betalingscondities in het venster Betalingscondities.

Een code voor de betalingscondities staat voor een formule waarmee de vervaldatum, de contantkortingsdatum en de totale contantkorting worden berekend. Als u de code op de klantenkaart hebt opgegeven, worden de betreffende betalingscondities gebruikt wanneer u de klant factureert.


Rentefactuurconditie, Klant (tabel)

Veld Rentefactuurconditie

De tabel Klant

Hier kunt u een code selecteren om aan te geven hoe u rente voor de klant in het systeem wilt berekenen. Klik op de AssistButton in het veld voor een overzicht van de codes voor rentefactuurcondities in het venster Rentefactuurcondities.

Een code voor de rentefactuurcondities bevat gegevens over bijvoorbeeld de renteberekeningsmethode en het rentepercentage. Nadat u de code op de klantenkaart hebt opgegeven, wordt de rente berekend op basis van die gegevens. Ook geeft u met de code aan wanneer rentefacturen moeten worden gemaakt en welke gegevens u op de facturen wilt opnemen.


Verkoper, Klant (tabel)

Veld Verkoper

De tabel Klant

Hier kunt u een code selecteren voor de verkoper die deze klantenrekening behandelt. Klik op de AssistButton in het veld voor een overzicht van de verkopercodes in het venster Inkopers/Verkopers.

Wanneer u de code hebt opgegeven op de klantenkaart, wordt de betreffende verkoper standaard gebruikt tijdens het instellen van offertes, orders, facturen en creditnota's. Als u commissies wilt berekenen op basis van omzet, is het belangrijk dat u verkopercodes correct invoert op facturen.


Verzendwijze, Klant (tabel)

Veld Verzendwijze

De tabel Klant

Hier kunt u een code selecteren voor de condities die u hanteert voor de verzending naar de klant. Klik op de AssistButton in het veld voor een overzicht van de codes voor verzendcondities in het venster Verzendcondities.

Nadat u hier de code hebt opgegeven, worden de geselecteerde verzendcondities standaard gebruikt wanneer u bijvoorbeeld offertes, orders, facturen en creditnota's voor de klant instelt.


Expediteur, Klant (tabel)

Veld Expediteur

De tabel Klant

Hier kunt u een code selecteren voor de expediteur van de klant. Klik op de AssistButton in het veld voor een overzicht van de expediteurcodes in het venster Expediteurs.

Als u een expediteurcode aan een klant hebt toegewezen, wordt deze expediteurcode voorgesteld op verkoopdocumenten die u voor de klant maakt. U kunt de expediteurcode op afzonderlijke verkoopdocumenten echter wijzigen.

Later kunt u met de expediteurcode verzendingen traceren die u naar de klant verzendt.


Vertrekplaats, Klant (tabel)

Veld Vertrekplaats

De tabel Klant

Hier kunt u aangeven welke vertrekplaats u normaal voor de klant gebruikt. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

De vertrekplaats moet worden aangegeven op douanedocumenten.


Factuurkortingscode, Klant (tabel)

Veld Factuurkortingscode

De tabel Klant

Dit veld bevat de factuurkortingscode voor de klant. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Wanneer u een nieuwe klantenkaart instelt, wordt de waarde uit het veld Nr. automatisch naar dit veld gekopieerd.

U hebt dan twee mogelijkheden in dit veld:

  • Als u een aparte factuurkorting aan de klant wilt toewijzen, wijzigt u de inhoud van dit veld niet, maar stelt u in het venster Verkoopfactuurkorting de condities voor deze factuurkortingscode in. Als u het venster wilt openen, klikt u op de knop Verkoop in het venster Klant en kiest u Factuurkorting.

  • Als u dezelfde factuurkorting aan verschillende klanten wilt toewijzen, kunt u de standaardcode vervangen. Dit kunt u doen met een code die u eerder hebt ingesteld of met een nieuwe code. Als u een nieuwe code invoert, moet u regels voor de factuurkorting instellen in het venster Verkoopfactuurkorting. Vervolgens moet u voor elke klant aan wie u deze factuurkorting wilt geven de nieuwe code invoeren in het veld Factuurkortingscode.

Gebruik gemakkelijk te onthouden, beschrijvende codes. Voorbeeld:

20000 (de klant krijgt pas factuurkorting bij aankopen ter waarde van minimaal LV 20.000).

U kunt de factuurkorting toestaan of afwijzen in het venster Prijsgroepen.


Klantenkortingsgroep, Klant (tabel)

Veld Klantenkortingsgroep

De tabel Klant

Dit veld bevat de code van de klantenkortingsgroep. Klik op de AssistButton in het veld voor een overzicht van de codes voor klantenkortingsgroepen in de tabel Klantenkortingsgroep.

De verkoopregelkorting hangt af van zowel de klant als het artikel. De hoogte van de korting wordt bepaald door de klantenkortingsgroep waartoe de klant behoort en de artikelkortingsgroep waartoe het artikel behoort.


Land-/regiocode, Klant (tabel)

Veld Land-/regiocode

De tabel Klant

Hier kunt u een land/regiocode voor de klant selecteren. Klik op de AssistButton in het veld voor een overzicht van de land/regiocodes en adressering in het venster Landen/Regio's.

U gebruikt dit veld voor de communautaire btw-registratie en INTRASTAT-rapportage. Ook kunt u met de land/regiocode klanten in het klantenoverzicht sorteren. Zodoende kunt u bijvoorbeeld alle Duitse klanten weergeven.

Op basis van de land/regiocode wordt de indeling van de adresvelden (postcode, plaats, land, contactadres) bepaald op afgedrukte documenten voor de klant.


Inningsmethode, Klant (tabel)

Veld Inningsmethode

De tabel Klant

Hier kunt u aangeven hoe betalingen van de klant meestal worden geïnd (bijvoorbeeld via automatische incasso). U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Bedrag, Klant (tabel)

Veld Bedrag

De tabel Klant

Hier kunt u aangeven welk bedrag periodiek wordt gefactureerd (bijvoorbeeld een abonnementsprijs).


Opmerking, Klant (tabel)

Veld Opmerking

De tabel Klant

In dit veld wordt aangegeven of er opmerkingen zijn opgegeven voor de klant. Opmerkingen kunnen bijvoorbeeld betrekking hebben op bepaalde verzendcondities of betalingsproblemen.

In de standaardopmaak van het venster wordt het veld Opmerking weergegeven als een knop. Als er voor de klant geen opmerkingen zijn, wordt op de knop een horizontaal potlood afgebeeld. Als er opmerkingen voor de klant zijn, worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld.

Wanneer u het veld Opmerking zelf hebt ingevoegd in het venster, wordt het veld weergegeven als selectievakje. Wanneer het selectievakje is ingeschakeld, zijn er opmerkingen voor de klant.

Klik op de knop Opmerking of klik op de knop Klant en kies de opdracht Opmerkingen om een opmerking weer te geven of een nieuwe opmerking te maken. In het geopende venster kunt u de bestaande opmerkingen weergeven en nieuwe opmerkingen opgeven. Zie ook de tabel Opmerkingsregel.


Geblokkeerd, Klant (tabel)

Veld Geblokkeerd

De tabel Klant

U kunt voorkomen dat specifieke transacties worden verwerkt voor een klant door een geschikt blokkeringsniveau te kiezen. U hebt de volgende opties.

<Geen> | Alle transacties zijn toegestaan voor deze klant.
Verzending | Voor deze klant kunnen geen nieuwe orders en nieuwe verzendingen worden gemaakt. Bestaande verzendingen die nog niet zijn gefactureerd, kunnen worden gefactureerd.
Factuur | Voor deze klant kunnen geen nieuwe orders, nieuwe verzendingen en nieuwe facturen worden gemaakt. Bestaande verzendingen die nog niet zijn gefactureerd, kunnen niet worden gefactureerd.
Alle | Voor deze klant is geen enkele transactie, inclusief betalingen, toegestaan.


Factuurexemplaren, Klant (tabel)

Veld Factuurexemplaren

De tabel Klant

Hier kunt u aangeven hoeveel exemplaren van de facturen voor deze klant standaard moeten worden afgedrukt.

Dit veld kunt u bijvoorbeeld gebruiken voor klanten in het buitenland. Wanneer u exporteert, hebt u altijd extra afdrukken nodig voor in- en uitklaring door de douane.


Laatste afschriftnr., Klant (tabel)

Veld Laatste afschriftnr.

De tabel Klant

Dit veld bevat het nummer van het laatste rekeningoverzicht dat voor de klant is afgedrukt.

Het nummer van het volgende overzicht is één hoger.

U kunt een ander nummer opgeven, maar bedenk dat dan de nummers van de rekeningoverzichten van de klant niet meer aansluiten.


Rekeningoverzichten, Klant (tabel)

Veld Rekeningoverzichten

De tabel Klant

Hier kunt u aangeven of u de klant wilt opnemen wanneer u rekeningoverzichten afdrukt.

Wanneer u de lijst Rekeningoverzicht wilt afdrukken, gebruikt u het filterveld Rekeningoverzichten. Hiermee filtert u de gegevens die u wilt afdrukken, zoals klanten voor wie het selectievakje Rekeningoverzichten is ingeschakeld.


Factureren aan, Klant (tabel)

Veld Factureren aan

De tabel Klant

Hier kunt u een ander klantnummer opgeven. Klik op de AssistButton in het veld voor een overzicht van de klantnummers in de tabel Klant.

Mogelijk wilt u de factuur naar een andere klant verzenden wanneer u de verzending naar deze klant uitvoert. In dat geval geeft u hier het nummer op van de klant die u wilt factureren. Dit klantnummer wordt standaard weergegeven op offertes, orders, facturen en creditnota's, en kan desgewenst worden gewijzigd.


Prioriteit, Klant (tabel)

Veld Prioriteit

De tabel Klant

Hier kunt u een nummer opgeven overeenkomstig de prioriteit die u aan de klant toewijst.


Betalingswijze, Klant (tabel)

Veld Betalingswijze

De tabel Klant

Hier kunt u een code opgeven voor de manier waarop de klant gewoonlijk een betaling verricht (bijvoorbeeld bankoverschrijving of cheque). U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Klik op de AssistButton in het veld voor een overzicht van de betalingswijzen in het venster Betalingswijzen.


Gewijzigd op, Klant (tabel)

Veld Gewijzigd op

De tabel Klant

Dit veld bevat de datum waarop u de klantenkaart het laatst hebt gewijzigd.

Wanneer u op de klantenkaart wijzigingen aanbrengt, wordt het veld Gewijzigd op automatisch bijgewerkt met de huidige systeemdatum.


Datumfilter, Klant (tabel)

Veld Datumfilter

De tabel Klant

Hier kunt u een datumfilter instellen.

Als u in dit veld de begin- en einddatum van een periode opgeeft, bevat een veld als Mutatie alleen de mutatie voor die tijdsperiode.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen posten
Gelijk aan | 15 12 00 | Alleen posten geboekt op 15-12-00.
Interval | 15 12 00..15 01 01 ..15 12 00 | Posten die zijn geboekt in de periode 15-12-00 t/m 15-01-01. Posten die zijn geboekt op 15-12-00 of eerder.
Of/of | 15 12 00|16 12 00 | Posten die zijn geboekt op 15-12-00 of 16-12-00. Als op beide dagen posten zijn geboekt, worden deze beide weergegeven.

U kunt de verschillende notatiesoorten ook combineren:

Voorbeeld | Opgenomen posten
15 12 00|01 12 00..10 12 00 | Posten die zijn geboekt op 15-12-00 of in de periode 01-12-00 t/m 10-12-00.
..14 12 00|30 12 00.. | Posten die zijn geboekt op 14-12-00 of eerder, of posten die zijn geboekt op 30-12-00 of later. Dit komt neer op alle posten, behalve posten die zijn geboekt in de periode 15-12-00 t/m 29-12-00.


Filter globale dimensie 1, Klant (tabel)

Veld Filter globale dimensie 1

De tabel Klant

In dit veld kunt u een filter voor een dimensie instellen, zodat velden als Saldo (LV) alleen het saldo tonen voor posten die betrekking hebben op de gefilterde dimensiewaarden.

Klik hier voor meer informatie over dimensies.


Filter globale dimensie 2, Klant (tabel)

Veld Filter globale dimensie 2

De tabel Klant

In dit veld kunt u een filter voor een dimensie instellen, zodat velden als Saldo (LV) alleen het saldo tonen voor posten die betrekking hebben op de gefilterde dimensiewaarden.

Klik hier voor meer informatie over dimensies.


Saldo, Klant (tabel)

Veld Saldo

De tabel Klant

Dit veld bevat het huidige klantensaldo. Als u een klant in meerdere valuta's factureert, is dit saldo het totaal van de posten in verschillende valuta's. In dat geval moet u de posten die in de berekening van het saldo zijn opgenomen filteren met behulp van een valutafilter.

U kunt het veld Saldo filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1, Globale dimensie 2 en/of valuta's.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt op basis van de posten in het veld Bedrag in de tabel Klantenpost.

Klik op de AssistButton in het veld voor een overzicht van de klantenposten die in de berekening van het totaal zijn opgenomen.


Saldo (LV), Klant (tabel)

Veld Saldo (LV)

De tabel Klant

Dit veld bevat het huidige klantensaldo (in de lokale valuta).

De inhoud van dit veld wordt automatisch berekend en bijgewerkt op basis van de posten in het veld Bedrag (LV) in de tabel Klantenpost.

U kunt het veld Saldo (LV) filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1 en Globale dimensie 2.

Klik op de AssistButton in het veld voor een overzicht van de klantenposten die in de berekening van het totaal zijn opgenomen.


Mutatie, Klant (tabel)

Veld Mutatie

De tabel Klant

Dit veld bevat de mutatie op de klantenrekening voor de periode die u in het veld Datumfilter hebt opgegeven. Als u een klant in meerdere valuta's factureert, bevat dit bedrag verschillende valuta's. In dat geval moet u het bedrag filteren met behulp van een valutafilter.

U kunt het veld Mutatie filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1, Globale dimensie 2, datums en/of valuta's.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt op basis van de posten in het veld Bedrag in de tabel Klantenpost.

Klik op de AssistButton in het veld voor een overzicht van de klantenposten die in de berekening van het totaal zijn opgenomen.


Mutatie (LV), Klant (tabel)

Veld Mutatie (LV)

De tabel Klant

Dit veld bevat de mutatie (in de lokale valuta) op de klantenrekening voor de periode die u in het veld Datumfilter hebt opgegeven.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt op basis van de posten in het veld Bedrag (LV) in de tabel Klantenpost.

U kunt het veld Mutatie (LV) filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1, Globale dimensie 2 en/of datums.

Klik op de AssistButton in het veld voor een overzicht van de klantenposten die in de berekening van het totaal zijn opgenomen.


Verkoop (LV), Klant (tabel)

Veld Verkoop (LV)

De tabel Klant

Dit veld bevat het totale nettobedrag van verkopen aan de klant (in de lokale valuta).

De inhoud van dit veld wordt automatisch berekend en bijgewerkt op basis van de posten in het veld Verkoop (LV) in de tabel Klantenpost.

U kunt het veld Verkoop (LV) filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1, Globale dimensie 2 en/of datums.

Klik op de AssistButton in het veld voor een overzicht van de klantenposten die in de berekening van het verkoopcijfer zijn opgenomen.


Winst (LV), Klant (tabel)

Veld Winst (LV)

De tabel Klant

Dit veld bevat de winst (in de lokale valuta).

Na facturering wordt de winst als volgt berekend:

eenheidsprijs - kostprijs

De inhoud van dit veld wordt automatisch berekend en bijgewerkt op basis van de posten in het veld Winst (LV) in de tabel Klantenpost.

U kunt het veld Winst (LV) filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1, Globale dimensie 2 en/of datums.

Klik op de AssistButton in het veld voor een overzicht van de klantenposten die in de berekening van het totaal zijn opgenomen.


Factuurkorting (LV), Klant (tabel)

Veld Factuurkorting (LV)

De tabel Klant

Dit veld bevat de totale factuurkorting (in de lokale valuta) die de klant heeft gekregen.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt op basis van de posten in het veld Factuurkorting (LV) in de tabel Klantenpost.

U kunt het veld Factuurkorting (LV) filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1, Globale dimensie 2 en/of datums.

Klik op de AssistButton in het veld voor een overzicht van de klantenposten die in de berekening van het totaal zijn opgenomen.


Contantkorting (LV), Klant (tabel)

Veld Contantkorting (LV)

De tabel Klant

Dit veld bevat de totale contantkorting (in de lokale valuta) die de klant heeft gekregen.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt op basis van de posten in het veld Contantkorting verleend (LV) in de tabel Klantenpost.

U kunt het veld Contantkorting (LV) filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1, Globale dimensie 2 en/of datums.

Klik op de AssistButton in het veld voor een overzicht van de klantenposten die in de berekening van het totaal zijn opgenomen.


Openstaand saldo, Klant (tabel)

Veld Openstaand saldo

De tabel Klant

Dit veld bevat het openstaande saldo van de klant. Als u een klant in meerdere valuta's factureert, bevat dit bedrag verschillende valuta's. In dat geval moet u het bedrag filteren met behulp van een valutafilter.

U kunt het veld Openstaand saldo filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1, Globale dimensie 2, datums en/of valuta's.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt op basis van de posten in het veld Restbedrag in de tabel Klantenpost.

Klik op de AssistButton in het veld voor een overzicht van de klantenposten die in de berekening van het totaal zijn opgenomen.


Openstaand saldo (LV), Klant (tabel)

Veld Openstaand saldo (LV)

De tabel Klant

Dit veld bevat het openstaande saldo van de klant (in de lokale valuta).

De inhoud van dit veld wordt automatisch berekend en bijgewerkt op basis van de posten in het veld Restbedrag (LV) in de tabel Klantenpost.

U kunt het veld Openstaand saldo (LV) filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1, Globale dimensie 2 en/of datums.

Klik op de AssistButton in het veld voor een overzicht van de klantenposten die in de berekening van het totaal zijn opgenomen.


Betalingen, Klant (tabel)

Veld Betalingen

De tabel Klant

Dit veld bevat het bedrag dat de klant heeft voldaan. Als u een klant in meerdere valuta's factureert, bevat dit bedrag verschillende valuta's. In dat geval moet u het bedrag filteren met behulp van een valutafilter.

U kunt het veld Betalingen filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1, Globale dimensie 2, datums en/of valuta's.

De inhoud van het veld wordt automatisch berekend en bijgewerkt op basis van de posten in het veld Bedrag van de tabel Klantenpost waarvoor het documentsoort Betaling is.

Klik op de AssistButton in het veld voor een overzicht van de klantenposten die in de berekening van het totaal zijn opgenomen.


Facturen, Klant (tabel)

Veld Facturen

De tabel Klant

Dit veld bevat het bedrag dat aan de klant is gefactureerd. Als u een klant in meerdere valuta's factureert, bevat dit bedrag verschillende valuta's. In dat geval moet u het bedrag filteren met behulp van een valutafilter.

U kunt het veld Facturen filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1, Globale dimensie 2, valuta's en/of datums.

De inhoud van het veld wordt automatisch berekend en bijgewerkt op basis van de posten in het veld Bedrag van de tabel Klantenpost waarvoor het documentsoort Factuur is.

Klik op de AssistButton in het veld voor een overzicht van de klantenposten die in de berekening van het totaal zijn opgenomen.


Creditnota's, Klant (tabel)

Veld Creditnota's

De tabel Klant

Dit veld bevat het totaalbedrag aan creditnota's die naar deze klant zijn verzonden. Als u een klant in meerdere valuta's factureert, bevat dit bedrag verschillende valuta's. In dat geval moet u het bedrag filteren met behulp van een valutafilter.

U kunt het veld Creditnota's filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1, Globale dimensie 2, valuta's en/of datums.

De inhoud van het veld wordt automatisch berekend en bijgewerkt op basis van de posten in het veld Bedrag van de tabel Klantenpost waarvoor het documentsoort Creditnota is.

Klik op de AssistButton in het veld voor een overzicht van de klantenposten die in de berekening van het totaal zijn opgenomen.


Rentefacturen, Klant (tabel)

Veld Rentefacturen

De tabel Klant

Dit veld bevat het totale rentebedrag dat u naar de klantenrekening hebt geboekt. Als u een klant in meerdere valuta's factureert, bevat dit bedrag verschillende valuta's. In dat geval moet u het bedrag filteren met behulp van een valutafilter.

U kunt het veld Rentefacturen filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1, Globale dimensie 2, valuta's en/of datums.

De inhoud van het veld wordt automatisch berekend en bijgewerkt op basis van de posten in het veld Bedrag van de tabel Klantenpost waarvoor het documentsoort Rentefactuur is.

Klik op de AssistButton in het veld voor een overzicht van de klantenposten die in de berekening van het totaal zijn opgenomen.


Betalingen (LV), Klant (tabel)

Veld Betalingen (LV)

De tabel Klant

Dit veld bevat het totaalbedrag aan betalingen (in de lokale valuta) van de klant.

De inhoud van het veld wordt automatisch berekend en bijgewerkt op basis van de posten in het veld Oorspr. bedrag (LV) van de tabel Klantenpost waarvoor het documentsoort Betaling is.

U kunt het veld Betalingen (LV) filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1, Globale dimensie 2, valuta's en/of datums.

Klik op de AssistButton in het veld voor een overzicht van de klantenposten die in de berekening van het totaal zijn opgenomen.


Bedragen op facturen (LV), Klant (tabel)

Veld Bedragen op facturen (LV)

De tabel Klant

Dit veld bevat het totaalbedrag dat aan de klant is gefactureerd (in de lokale valuta).

De inhoud van het veld wordt automatisch berekend en bijgewerkt op basis van de posten in het veld Oorspr. bedrag (LV) van de tabel Klantenpost waarvoor het documentsoort Factuur is.

U kunt het veld Bedragen op facturen (LV) filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1, Globale dimensie 2 en/of datums.

Klik op de AssistButton in het veld voor een overzicht van de klantenposten die in de berekening van het totaal zijn opgenomen.


Creditnota's (LV), Klant (tabel)

Veld Creditnota's (LV)

De tabel Klant

Dit veld bevat het totaalbedrag aan creditnota's die (in de lokale valuta) naar deze klant zijn verzonden.

De inhoud van het veld wordt automatisch berekend en bijgewerkt op basis van de posten in het veld Oorspr. bedrag (LV) van de tabel Klantenpost waarvoor het documentsoort Creditnota is.

U kunt het veld Creditnota's (LV) filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1, Globale dimensie 2 en/of datums.

Klik op de AssistButton in het veld voor een overzicht van de klantenposten die in de berekening van het totaal zijn opgenomen.


Rentefacturen (LV), Klant (tabel)

Veld Rentefacturen (LV)

De tabel Klant

Dit veld bevat het rentebedrag (in de lokale valuta) dat u naar de klantenrekening hebt geboekt.

De inhoud van het veld wordt automatisch berekend en bijgewerkt op basis van de posten in het veld Oorspr. bedrag (LV) van de tabel Klantenpost waarvoor het documentsoort Rentefactuur is.

U kunt het veld Rentefacturen (LV) filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1, Globale dimensie 2 en/of datums.

Klik op de AssistButton in het veld voor een overzicht van de klantenposten die in de berekening van het totaal zijn opgenomen.


Openstaande orders, Klant (tabel)

Veld Openstaande orders

De tabel Klant

Dit veld bevat het totaal aan openstaande orders van de klant. Als u een klant in meerdere valuta's factureert, bevat dit bedrag verschillende valuta's. In dat geval moet u het bedrag filteren met behulp van een valutafilter.

U kunt het veld Openstaande orders filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1, Globale dimensie 2, valuta's en/of datums.

De inhoud van het veld wordt automatisch berekend en bijgewerkt op basis van de posten in het veld Openstaand bedrag van de tabel Verkoopregel waarvoor het documentsoort Order is.

Klik op de AssistButton in het veld voor een overzicht van de klantenposten die in de berekening van het totaal zijn opgenomen.


Verzonden/Niet gefact., Klant (tabel)

Veld Verzonden/Niet gefact.

De tabel Klant

Dit veld bevat het bedrag van de verzending naar de klant dat nog niet is gefactureerd. Als u een klant in meerdere valuta's factureert, bevat dit bedrag verschillende valuta's. In dat geval moet u het bedrag filteren met behulp van een valutafilter.

U kunt het veld Verzonden/Niet gefact. filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1, Globale dimensie 2, valuta's en/of datums.

De inhoud van het veld wordt automatisch berekend en bijgewerkt op basis van de posten in het veld Verzonden/Niet gefact. van de tabel Verkoopregel waarvoor het documentsoort Order is.

Klik op de AssistButton in het veld voor een overzicht van de klantenposten die in de berekening van het totaal zijn opgenomen.


Vereffeningsmethode, Klant (tabel)

Veld Vereffeningsmethode

De tabel Klant

Hier kunt u aangeven hoe betalingen voor deze klant worden vereffend.

Klik op de AssistButton in het veld en selecteer een van de twee opties om de vereffeningsmethode te bepalen:

Open posten

Saldo

Als u hier niets opgeeft, wordt de vereffeningsmethode ingesteld op Open posten.

Uw keuze heeft het volgende effect:

  • Open posten betekent dat betalingen alleen worden vereffend als u een document opgeeft.

  • Saldo betekent dat u geen document opgeeft voor de betaling die u wilt vereffenen. De betaling wordt vereffend met de oudste openstaande klantenpost.


Inclusief btw, Klant (tabel)

Veld Inclusief btw

De tabel Klant

Hier kunt u aangeven of u de prijs in het veld Eenheidsprijs op de verkoopregels en in verkooplijsten inclusief of exclusief btw wilt weergeven. Schakel het selectievakje in als u de eenheidsprijs inclusief btw wilt weergeven.


Vestiging, Klant (tabel)

Veld Vestiging

De tabel Klant

Hier kunt u aangeven welke vestigingscode u voor de klant wilt gebruiken. Klik op de AssistButton in het veld voor een overzicht van de vestigingscodes in het venster Vestigingen.

Als het veld een vestigingscode bevat, worden altijd artikelen uit een bepaalde voorraadlocatie voorgesteld wanneer u de klant factureert.


Fax, Klant (tabel)

Veld Fax

De tabel Klant

Hier kunt u het faxnummer van de klant opgeven. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor het faxnummer, zodat dit er op afdrukken hetzelfde uitziet. Voorbeeld:

012 345 67 89 of 0123 45 67 89


Telexantwoord, Klant (tabel)

Veld Telexantwoord

De tabel Klant

Hier kunt u de telexantwoordcode voor de klant opgeven. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor de telexantwoordcode, zodat deze er op afdrukken hetzelfde uitziet.


Btw-nummer, Klant (tabel)

Veld Btw-nummer

De tabel Klant

Hier kunt u het btw-nummer van de klant opgeven. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Dit veld wordt gebruikt wanneer u zaken doet met klanten uit EU-landen/regio's. Het nummer wordt weergegeven op facturen en ook gebruikt voor het rapport Btw-Intracomm. opgave.


Verzendingen combineren, Klant (tabel)

Veld Verzendingen combineren

De tabel Klant

Hier kunt u aangeven of verschillende orders van de klant in dezelfde factuur kunnen worden opgenomen.

Uw keuze wordt standaard overgebracht naar de orderkop, alwaar u wijzigingen kunt aanbrengen. Tijdens het factureren gebruikt u de batchfunctie Verzamelfacturering, waarin een order alleen wordt opgenomen als het betreffende selectievakje Verzamelfacturering is ingeschakeld.


Bedrijfsboekingsgroep, Klant (tabel)

Veld Bedrijfsboekingsgroep

De tabel Klant

Hier kunt u een algemene bedrijfsboekingsgroep voor de klant opgeven. Klik op de AssistButton in het veld voor een overzicht van de algemene bedrijfsboekingsgroepen in het venster Bedrijfsboekingsgroepen.

Met deze code geeft u aan bij welke algemene bedrijfsboekingsgroep de betreffende klant behoort. Door de instelling van algemene bedrijfsboekingsgroepen kunt u klanten groeperen op geografische regio (bijvoorbeeld binnenland, EU-landen/regio's, overzee) of bedrijfstype, dan wel onderscheid maken tussen particuliere entiteiten en overheidsinstellingen.

Wanneer u transacties voor de klant boekt, wordt deze code gebruikt in combinatie met een code voor een algemene productboekingsgroep in het venster Boekingsgroepinstellingen. In de boekingsgroepinstellingen geeft u op naar welke rekeningen (voor bijvoorbeeld verkopen en totale kortingen) de boekingen worden uitgevoerd.


Afbeelding, Klant (tabel)

Veld Afbeelding

De tabel Klant

Dit veld bevat de afbeelding die u voor de klant hebt gemaakt.

Het veld is leeg als u geen afbeelding hebt ingevoegd.


Postcode, Klant (tabel)

Veld Postcode

De tabel Klant

Dit veld bevat de postcode van de klant.

Hoe de velden Postcode en Plaats worden ingevuld


Provincie, Klant (tabel)

Veld Provincie

De tabel Klant

Hier kunt u de provincie van de klant opgeven. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor provincienamen, zodat ze er op de afdrukken hetzelfde uitzien.

De code in het veld Land-/regiocode bepaalt de notatie van provincienamen op afgedrukte documenten.


Debetbedrag, Klant (tabel)

Veld Debetbedrag

De tabel Klant

Dit veld bevat het totaal van de debetposten die naar de klantenrekening zijn geboekt. Als u een klant in meerdere valuta's factureert, bevat dit bedrag verschillende valuta's. In dat geval moet u het bedrag filteren met behulp van een valutafilter.

U kunt het veld Debetbedrag filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1, Globale dimensie 2, valuta's en/of datums.

Klik op de AssistButton in het veld voor een overzicht van de posten die in de berekening van het debetbedrag zijn opgenomen.


Creditbedrag, Klant (tabel)

Veld Creditbedrag

De tabel Klant

Dit veld bevat het totaal van de creditposten die naar de klantenrekening zijn geboekt. Als u een klant in meerdere valuta's factureert, bevat dit bedrag verschillende valuta's. In dat geval moet u het bedrag filteren met behulp van een valutafilter.

U kunt het veld Creditbedrag filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1, Globale dimensie 2, valuta's en/of datums.

Klik op de AssistButton in het veld voor een overzicht van de posten die in de berekening van het creditbedrag zijn opgenomen.


Debetbedrag (LV), Klant (tabel)

Veld Debetbedrag (LV)

De tabel Klant

Dit veld bevat het totaal van de debetposten (in de lokale valuta) die naar de klantenrekening zijn geboekt.

Klik op de AssistButton in het veld voor een overzicht van de posten die in de berekening van het debetbedrag (in de lokale valuta) zijn opgenomen.


Creditbedrag (LV), Klant (tabel)

Veld Creditbedrag (LV)

De tabel Klant

Dit veld bevat het totaal van de creditposten (in de lokale valuta) die u naar de klantenrekening hebt geboekt.

Klik op de AssistButton in het veld voor een overzicht van de posten die in de berekening van het creditbedrag (in de lokale valuta) zijn opgenomen.


E-mail, Klant (tabel)

Veld E-mail

De tabel Klant

Hier kunt u het e-mailadres van de klant opgeven. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).

Rechts van het veld wordt een knop met een envelop weergegeven. Als het programma is geïntegreerd met een e-mailsysteem, kunt u op deze knop klikken om een venster te openen waarin u een bericht kunt maken en verzenden. Als u een adres hebt opgegeven in het veld E-mail, wordt dit adres automatisch ingevuld in het veld Naar.


Homepage, Klant (tabel)

Veld Homepage

De tabel Klant

Hier kunt u het internetadres van de klant opgeven. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).

Rechts van het veld wordt een knop met een wereldbol weergegeven. Als het programma is geïntegreerd met internet, kunt u de homepage van de klant openen door op deze knop te klikken.


Aanmaningsconditie, Klant (tabel)

Veld Aanmaningsconditie

De tabel Klant

Hier kunt u een code voor de aanmaningscondities voor de klant selecteren. Klik op de AssistButton in het veld voor een overzicht van de codes voor aanmaningscondities in het venster Aanmaningscondities.

Op basis van de aanmaningsconditie wordt bepaald welke gegevens worden opgenomen op aanmaningen en op welk moment de aanmaningen moeten worden gemaakt. Zodra u een aanmaningsconditie aan een klant hebt toegewezen, worden deze gegevens automatisch gebruikt wanneer u de batchverwerkingen Aanmaningen maken of Aanmaningsregels voorstellen uitvoert. Kies Verkoop, Periodieke activiteiten, Aanmaningen en klik vervolgens op de knop Functies als u deze batchverwerkingen wilt opzoeken.


Aanmaningen, Klant (tabel)

Veld Aanmaningen

De tabel Klant

Dit veld bevat het totaalbedrag aan rente en toeslagen dat u vanaf aanmaningen naar de klantenrekening hebt geboekt. Als u een klant in meerdere valuta's factureert, bevat dit bedrag verschillende valuta's. In dat geval moet u het bedrag filteren met behulp van een valutafilter.

U kunt het veld Aanmaningen filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1, Globale dimensie 2, valuta's en/of datums.

De inhoud van het veld wordt automatisch berekend en bijgewerkt voor elke post van het veld Bedrag in de tabel Klantenpost waarvoor de documentsoort Aanmaning geldt.

Klik op de AssistButton in het veld voor een overzicht van de klantenposten die in de berekening van het totaal zijn opgenomen.


Aanmaningen (LV), Klant (tabel)

Veld Aanmaningen (LV)

De tabel Klant

In dit veld wordt in de lokale valuta weergegeven welk totaalbedrag aan rente en toeslagen is geboekt vanaf aanmaningen naar de klantenrekening.

De inhoud van het veld wordt automatisch berekend en bijgewerkt op basis van de posten in het veld Oorspr. bedrag (LV) van de tabel Klantenpost waarvoor het documentsoort Aanmaning is.

U kunt het veld Aanmaningen (LV) filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1, Globale dimensie 2 en/of datums.

Klik op de AssistButton in het veld voor een overzicht van de klantenposten die in de berekening van het totaal zijn opgenomen.


Nr.-reeks, Klant (tabel)

Veld Nr.-reeks

De tabel Klant

Dit veld bevat de code voor de nummerreeks waarmee het klantnummer is toegewezen.


Tax Area Code, Klant (tabel)

Veld Tax Area Code

De tabel Klant

Hier kunt u een tax area code voor de klant opgeven. Klik op de AssistButton in het veld voor een overzicht van de mogelijke tax area codes.

Wanneer u transacties boekt waarbij deze klant is betrokken, wordt deze code samen met de code voor Tax Group en het veld Tax Liable gebruikt om de benodigde gegevens op te zoeken voor de berekening van de sales tax.


Tax Liable, Klant (tabel)

Veld Tax Liable

De tabel Klant

Schakel dit selectievakje in als de klant sales tax moet betalen.

Wanneer u transacties boekt waarbij deze klant is betrokken, wordt deze code samen met de Tax Area Code en de code voor Tax Group gebruikt om de benodigde gegevens op te zoeken voor de berekening van de sales tax.


Btw-bedrijfsboekingsgroep, Klant (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Klant

Hier kunt u een btw-bedrijfsboekingsgroep voor de klant opgeven. Klik op de AssistButton in het veld voor een overzicht van de btw-bedrijfsboekingsgroepen in het venster Btw-bedrijfsboekingsgroepen.

Met de code geeft u aan bij welke btw-bedrijfsboekingsgroep de betreffende klant behoort.

Wanneer u transacties boekt waarbij deze klant is betrokken, wordt deze code samen met de code voor Btw-bedrijfsboekingsgroep gebruikt om het btw-percentage, het btw-berekeningssoort en de btw-rekeningen op te halen in het venster Btw-boekingsinstellingen.


Valutafilter, Klant (tabel)

Veld Valutafilter

De tabel Klant

In dit veld kunt u een valutafilter instellen, zodat de bedragen in de velden Saldo, Mutatie en Openstaand saldo en in andere FlowFields in een of meer valuta's worden weergegeven.

Klik op de AssistButton in het veld voor een overzicht van de valutacodes in het venster Valuta's.


Openstaande orders (LV), Klant (tabel)

Veld Openstaande orders (LV)

De tabel Klant

Dit veld bevat het totaal aan openstaande orders van de klant in de lokale valuta.

De inhoud van het veld wordt automatisch berekend en bijgewerkt op basis van de posten in het veld Openstaand bedrag (LV) van de tabel Verkoopregel waarvoor het documentsoort Order is.

U kunt het veld Openstaande orders (LV) filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1, Globale dimensie 2 en/of datums.

Klik op de AssistButton in het veld voor een overzicht van de klantenposten die in de berekening van het totaal zijn opgenomen.


Verzonden/Niet gefact. (LV), Klant (tabel)

Veld Verzonden/Niet gefact. (LV)

De tabel Klant

Dit veld bevat het ongefactureerde bedrag (in de lokale valuta) van de verzending naar de klant.

De inhoud van het veld wordt automatisch berekend en bijgewerkt op basis van de posten in het veld Verzonden/Niet gefact. (LV) van de tabel Verkoopregel waarvoor het documentsoort Order is.

U kunt het veld Verzonden/Niet gefact. filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1, Globale dimensie 2 en/of datums.

Klik op de AssistButton in het veld voor een overzicht van de klantenposten die in de berekening van het totaal zijn opgenomen.


Reserveren, Klant (tabel)

Veld Reserveren

De tabel Klant

In dit veld wordt aangegeven of er artikelen worden gereserveerd voor deze klant. Het veld bevat een van de volgende opties:

Niet | U kunt geen artikelen reserveren voor deze klant, tenzij het veld Reserveren op de artikelkaart Altijd bevat. In dat geval worden de artikelen automatisch teruggeboekt.
Optioneel | Artikelen worden niet automatisch gereserveerd. U kunt de artikelen handmatig reserveren.
Altijd | Er worden altijd artikelen gereserveerd voor deze klant.

Dit veld wordt gebruikt bij het verwerken van verkoopdocumenten voor de klant.


Betalingstolerantie blokkeren, Klant (tabel)

Veld Betalingstolerantie blokkeren

De tabel Klant

Als dit selectievakje is ingeschakeld, komt de klant niet in aanmerking voor betalingstolerantie.


IC-partnercode, Klant (tabel)

Veld IC-partnercode

De tabel Klant

Dit veld bevat de IC-partnercode van de klant, als de klant een van uw IC-partners is.

Als aan de klant een partnercode is toegewezen, kan de IC-transactie naar de IC-outbox worden verzonden als u een verkoopdocument voor de klant maakt. Bovendien worden posten waarvoor het klantnummer is opgegeven automatisch gemarkeerd als IC-posten tijdens het boeken.


Vooruitbetaling %, Klant (tabel)

Veld Vooruitbetaling %

De tabel Klant

Dit veld kan een vooruitbetalingspercentage bevatten dat geldt voor alle orders voor deze klant, ongeacht de artikelen of services op de orderregels. Als u vooruitbetalingen wilt instellen voor afzonderlijke artikelen, moet u dit veld leeg laten en in plaats daarvan de vooruitbetalingspercentages in het venster Vooruitbetalingspercentages verkoop instellen.

Laat het percentageteken weg. Geef bijvoorbeeld 7.5 op als het vooruitbetalingspercentage 7.5% bedraagt.


Nr. primair contact, Klant (tabel)

Veld Nr. primair contact

De tabel Klant

Dit veld bevat het nummer van het primaire contact voor de klant.

Als u hier een primair contact invult, wordt de naam naar het veld Contact op de contactkaart gekopieerd.

Klik op de AssistButton in het veld voor een overzicht van de primaire contacten in het venster Contactoverzicht.


Divisie, Klant (tabel)

Veld Divisie

De tabel Klant

Hier kunt u de code opgeven voor de divisie waarin de gegevens van deze klant standaard worden beheerd.


Verzendadvies, Klant (tabel)

Veld Verzendadvies

De tabel Klant

In dit veld wordt aangegeven of de klant een gedeeltelijke verzending van de order accepteert.

U hebt een keuze uit twee opties voor de wijze waarop de klant verzendingen kan ontvangen: Gedeeltelijk (voor gedeeltelijke verzendingen) of Volledig (voor volledige verzendingen).

De standaardwaarde voor dit veld is Gedeeltelijk.


Verzendtijd, Klant (tabel)

Veld Verzendtijd

De tabel Klant

Dit veld bevat de verzendtijd van de order. Dit is de tijd tussen het moment waarop de order vanaf het magazijn wordt verzonden en het moment waarop de order op het klantenadres wordt geleverd.

Op basis van het veld Verzendtijd worden de geplande leverdatum en de toegezegde leverdatum op de verkooporder berekend.

Wanneer u een nieuwe order van deze klant invoert, wordt de inhoud van dit veld automatisch gekopieerd naar het veld Verzendtijd op de verkooporderkop.


Servicecode expediteur, Klant (tabel)

Veld Servicecode expediteur

De tabel Klant

In dit veld kunt u de code selecteren van de expediteurservice die u voor deze klant wilt gebruiken. Klik op de AssistButton om een overzicht van ingestelde expediteurservicecodes weer te geven.

Wanneer u een nieuwe verkooporder voor deze klant maakt, wordt de inhoud van dit veld automatisch gekopieerd naar het veld Servicecode expediteur op de verkooporder.

U moet eerst een expediteur selecteren voordat u een servicecode voor de expediteur kunt selecteren.


Regelkorting berek., Klant (tabel)

Veld Regelkorting berek.

De tabel Klant

Als dit selectievakje is ingeschakeld, wordt er automatisch een regelkorting berekend als de prijs wordt aangeboden.


Aantal offertes, Klant (tabel)

Veld Aantal offertes

De tabel Klant

Dit veld bevat het aantal verkoopoffertes dat voor de klant is geregistreerd.


Aantal raamcontracten, Klant (tabel)

Veld Aantal raamcontracten

De tabel Klant

Dit veld bevat het aantal verkoopraamcontracten dat voor de klant is geregistreerd.


Aantal orders, Klant (tabel)

Veld Aantal orders

De tabel Klant

Dit veld bevat het aantal verkooporders dat voor de klant is geregistreerd.


Aantal facturen, Klant (tabel)

Veld Aantal facturen

De tabel Klant

Dit veld bevat het aantal ongeboekte verkoopfacturen dat voor de klant is geregistreerd.


Aantal retourorders, Klant (tabel)

Veld Aantal retourorders

De tabel Klant

Dit veld bevat het aantal verkoopretourorders dat voor de klant is geregistreerd.


Aantal creditnota's, Klant (tabel)

Veld Aantal creditnota's

De tabel Klant

Dit veld bevat het aantal ongeboekte verkoopcreditnota's dat voor de klant is geregistreerd.


Aantal geboekte verzendingen, Klant (tabel)

Veld Aantal geboekte verzendingen

De tabel Klant

Dit veld bevat het aantal geboekte verkoopverzendingen dat voor de klant is geregistreerd.


Aantal geboekte facturen, Klant (tabel)

Veld Aantal geboekte facturen

De tabel Klant

Dit veld bevat het aantal geboekte verkoopfacturen dat voor de klant is geregistreerd.


Aantal geboekte retourontv., Klant (tabel)

Veld Aantal geboekte retourontv.

De tabel Klant

Dit veld bevat het aantal geboekte verkoopretourontvangsten dat voor de klant is geregistreerd.


Aant. geboekte creditnota's, Klant (tabel)

Veld Aant. geboekte creditnota's

De tabel Klant

Dit veld bevat het aantal geboekte verkoopcreditnota's dat voor de klant is geregistreerd.


Aantal verzendadressen, Klant (tabel)

Veld Aantal verzendadressen

De tabel Klant

Dit veld bevat het aantal verzendadressen dat voor de klant is geregistreerd.


Basisagendacode, Klant (tabel)

Veld Basisagendacode

De tabel Klant

In dit veld voert u de code in van de basisagenda die u aan de klant wilt toewijzen.

Klik op de AssistButton om het venster Basisagendaoverzicht weer te geven. Selecteer de relevante basisagenda en klik op OK.


Adres kopiëren naar offerte van, Klant (tabel)

Veld Adres kopiëren naar offerte van

De tabel Klant

Dit is een optieveld waarin u het type contact kunt selecteren: Bedrijf of Persoon. De optie Bedrijf is standaard geselecteerd. Als u deze optie wilt wijzigen, klikt u op de AssistButton rechts van het veld en selecteert u Persoon.

Als u een nieuwe verkoopofferte voor de klant maakt in Verkoop, worden de gegevens van de klant opgehaald en in de relevante velden van de bijbehorende klantenkaart ingevuld.

Als u de optie Persoon hebt geselecteerd en u bij het maken van een nieuwe verkoopofferte het contactnummer in het veld Ordercontactnr. wijzigt, worden de gegevens van het geselecteerde contact opgehaald en in de relevante velden Adres, Adres 2 en Postcode/Plaats van de bijbehorende contactkaart ingevuld.


Code, Verkoopfactuurkorting (tabel)

Veld Code

De tabel Verkoopfactuurkorting

Dit veld bevat de inhoud van het veld Factuurkortingscode op de klantenkaart.

De inhoud van het veld Factuurkortingscode wordt gekopieerd naar dit veld wanneer u een nieuwe klant instelt.


Minimumbedrag, Verkoopfactuurkorting (tabel)

Veld Minimumbedrag

De tabel Verkoopfactuurkorting

Hier kunt u opgeven van welk factuurbedrag er minimaal sprake moet zijn om een factuurkorting te geven of administratiekosten in rekening te brengen. Het minimumbedrag is gesteld in de valuta die wordt aangegeven door de valutacode op dezelfde regel.

Het veld Minimumbedrag werkt als volgt:

Valutacode | Minimumbedrag | Korting % | AdminKosten
 | 0 | 0 | 50
 | 5.000 | 5 | 0
DEM | 13.000 | 4 | 0

In dit geval is de klant administratiekosten ter waarde van LV 50 verschuldigd bij een aankoop van minder dan LV 5.000. Bij een aankoop van ten minste LV 5.000 betaalt de klant geen administratiekosten en krijgt deze een korting van 5%. Bij een aankoop van ten minste DEM 13.000 betaalt de klant geen administratiekosten en krijgt deze een korting van 4%.


Korting %, Verkoopfactuurkorting (tabel)

Veld Korting %

De tabel Verkoopfactuurkorting

Hier kunt u aangeven op welk kortingspercentage de klant recht heeft als deze aankopen doet ter waarde van het minimumbedrag of hoger. Dit bedrag wordt weergegeven in het veld Minimumbedrag. Laat het percentageteken weg. Geef bijvoorbeeld 5,5 op als het kortingspercentage 5,5% bedraagt.


Administratiekosten, Verkoopfactuurkorting (tabel)

Veld Administratiekosten

De tabel Verkoopfactuurkorting

Hier kunt u aangeven welke administratiekosten de klant moet betalen wanneer het aankoopbedrag niet hoger is dan het bedrag in het veld Minimumbedrag (en lager is dan het bedrag in het veld Minimumbedrag op de volgende regel). De administratiekosten zijn gesteld in de valuta die wordt aangeduid door de valutacode op dezelfde regel.


Valutacode, Verkoopfactuurkorting (tabel)

Veld Valutacode

De tabel Verkoopfactuurkorting

Hier kunt u de code opgeven voor de valuta waarvan u de factuurkortingscondities wilt definiëren. Deze valuta wordt gebruikt voor de administratiekosten of het minimumbedrag van de factuurkortingscondities die u op deze regel invoert.

Laat dit veld leeg als u factuurkortingscondities wilt instellen in de lokale valuta.

Klik op de AssistButton rechts van het veld voor een overzicht van de huidige valutacodes in de tabel Valuta.


Volgnummer, Klantenpost (tabel)

Veld Volgnummer

De tabel Klantenpost

Dit veld bevat het volgnummer dat is toegewezen aan de post.

Elke klantenpost heeft een uniek volgnummer. Dit nummer wordt toegekend tijdens de boeking van de post.


Klantnr., Klantenpost (tabel)

Veld Klantnr.

De tabel Klantenpost

In dit veld wordt het nummer weergegeven van de klantenrekening waaraan de post is gekoppeld.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het nummer opgehaald uit het veld Rekeningnr. op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt het nummer opgehaald uit het veld Factureren aan op de verkoopkop.


Boekingsdatum, Klantenpost (tabel)

Veld Boekingsdatum

De tabel Klantenpost

Dit veld bevat de boekingsdatum van de klantenpost.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de boekingsdatum opgehaald uit het veld Boekingsdatum op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt de datum opgehaald uit het veld Boekingsdatum op de verkoopkop.


Documentsoort, Klantenpost (tabel)

Veld Documentsoort

De tabel Klantenpost

Dit veld bevat het documentsoort waartoe de klantenpost behoort.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het documentsoort gekopieerd van het veld Documentsoort op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt het documentsoort gekopieerd van het veld Documentsoort op de verkoopkop.


Documentnr., Klantenpost (tabel)

Veld Documentnr.

De tabel Klantenpost

In dit veld wordt het documentnummer van de post weergegeven.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanuit een dagboekregel, dan wordt automatisch een nummer toegewezen uit de nummerreeks in het veld Documentnr.-reeks op de regel. Is het veld Documentnr.-reeks leeg, dan wordt het documentnummer opgehaald uit het veld Documentnr. op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, dan wordt automatisch een nummer toegewezen uit de nummerreeks in het veld Documentnr.-reeks op de verkoopkop.


Omschrijving, Klantenpost (tabel)

Veld Omschrijving

De tabel Klantenpost

Dit veld bevat een omschrijving van de klantenpost.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de omschrijving opgehaald uit het veld Omschrijving op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt de omschrijving opgehaald uit het veld Boekingsomschrijving op de verkoopkop.

Als de post is geboekt vanaf een aanmaning of rentefactuur, wordt de omschrijving opgehaald uit het veld Boekingsomschrijving op de aanmaningskop of rentefactuurkop.


Valutacode, Klantenpost (tabel)

Veld Valutacode

De tabel Klantenpost

Dit veld bevat de code voor de valuta die aan de post is gekoppeld.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de code opgehaald uit het veld Valutacode op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt de code opgehaald uit het veld Valutacode op de verkoopkop.


Bedrag, Klantenpost (tabel)

Veld Bedrag

De tabel Klantenpost

Dit veld bevat het bedrag van de post. Het bedrag is gesteld in de valuta van de oorspronkelijke transactie.

Het veld Bedrag is een FlowField en bevat het totaal van de velden Bedrag in de tabel Gedetailleerde klantenpost.


Restbedrag, Klantenpost (tabel)

Veld Restbedrag

De tabel Klantenpost

Dit veld bevat het bedrag dat nog moet worden vereffend voordat de post volledig is vereffend. Het bedrag is gesteld in de valuta van de oorspronkelijke transactie.

Het restbedrag wordt automatisch berekend wanneer de post wordt geboekt.

Het restbedrag wordt tijdens een daarop volgende vereffening bijgewerkt.


Oorspr. bedrag (LV), Klantenpost (tabel)

Veld Oorspr. bedrag (LV)

De tabel Klantenpost

Dit veld bevat het oorspronkelijke bedrag van de post (in de lokale valuta).

Het bedrag wordt automatisch berekend wanneer de post wordt geboekt. Het bedrag wordt niet bijgewerkt tijdens een daarop volgende vereffening of herwaardering van de wisselkoers.


Restbedrag (LV), Klantenpost (tabel)

Veld Restbedrag (LV)

De tabel Klantenpost

Dit veld bevat het bedrag dat nog moet worden vereffend voordat de post volledig wordt vereffend. Het bedrag wordt in de lokale valuta weergegeven.

Het bedrag wordt automatisch berekend wanneer de post wordt geboekt. Het bedrag wordt automatisch bijgewerkt tijdens een daarop volgende vereffening of herwaardering van de wisselkoers.


Bedrag (LV), Klantenpost (tabel)

Veld Bedrag (LV)

De tabel Klantenpost

Dit veld bevat het bedrag van de post (in de lokale valuta).

Het bedrag wordt automatisch berekend wanneer de post wordt geboekt. Het bedrag wordt automatisch bijgewerkt tijdens een daarop volgende vereffening of herwaardering van de wisselkoers.


Verkoop (LV), Klantenpost (tabel)

Veld Verkoop (LV)

De tabel Klantenpost

Dit veld bevat het verkoopbedrag op de post (in de lokale valuta en exclusief btw).

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het verkoopbedrag opgehaald uit het veld Verkoop/Inkoop (LV) op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt het verkoopbedrag berekend als het totaal van de bedragen op de regels (exclusief btw).


Winst (LV), Klantenpost (tabel)

Veld Winst (LV)

De tabel Klantenpost

Dit veld bevat het winstbedrag op de post (in de lokale valuta).

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het winstbedrag opgehaald uit het veld Winst (LV) op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt het winstbedrag berekend als het totaal van de bedragen op de regels (exclusief btw).


Factuurkorting (LV), Klantenpost (tabel)

Veld Factuurkorting (LV)

De tabel Klantenpost

Dit veld bevat de totale factuurkorting op de post (in de lokale valuta).

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het bedrag opgehaald uit het veld Factuurkorting (LV) op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt het bedrag berekend als het totaal van alle velden Factuurkorting op de verkoopregels.


Orderklantnr., Klantenpost (tabel)

Veld Orderklantnr.

De tabel Klantenpost

Dit veld bevat het nummer van de orderklant aan wie de post is gekoppeld.

Het nummer wordt opgehaald uit het veld Orderklantnr. op de verkoopkop.


Klantboekingsgroep, Klantenpost (tabel)

Veld Klantboekingsgroep

De tabel Klantenpost

Dit veld bevat de code voor de klantboekingsgroep die is gebruikt tijdens het boeken van de post.

De code wordt automatisch opgehaald uit een van de volgende velden:

Als de post is geboekt vanaf een dagboekregel, wordt de code voor de boekingsgroep opgehaald uit het veld Boekingsgroep op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt de code voor de boekingsgroep opgehaald uit het veld Klantboekingsgroep op de verkoopkop.


Code globale dimensie 1, Klantenpost (tabel)

Veld Code globale dimensie 1

De tabel Klantenpost

Dit veld bevat de dimensiewaardecode waaraan de post is gekoppeld.

Dit veld kan worden ingevuld vanaf een dagboekregel of een document. Ook kan dit veld worden ingevuld tijdens een batchverwerking.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.

Klik hier voor meer informatie over dimensies.


Code globale dimensie 2, Klantenpost (tabel)

Veld Code globale dimensie 2

De tabel Klantenpost

Dit veld bevat de dimensiewaardecode waaraan de post is gekoppeld.

Dit veld kan worden ingevuld vanaf een dagboekregel of een document. Ook kan dit veld worden ingevuld tijdens een batchverwerking.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.

Klik hier voor meer informatie over dimensies.


Verkoper, Klantenpost (tabel)

Veld Verkoper

De tabel Klantenpost

Dit veld bevat de code voor de verkoper die aan de post is gekoppeld.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de code opgehaald uit het veld Verkoper/Inkoper op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt de code opgehaald uit het veld Verkoper op de verkoopkop.


Gebruikers-id, Klantenpost (tabel)

Veld Gebruikers-id

De tabel Klantenpost

Dit veld bevat de Id van de gebruiker die aan de post is gekoppeld.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


Broncode, Klantenpost (tabel)

Veld Broncode

De tabel Klantenpost

Dit veld bevat de broncode die aan de post is gekoppeld.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de code opgehaald uit het veld Broncode op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt de broncode opgehaald uit het veld Verkoop in de tabel Broncode-instelling.


Afwachten, Klantenpost (tabel)

Veld Afwachten

De tabel Klantenpost

Dit veld kunt u gebruiken wanneer u een post voor een niet-betaalde factuur hebt geboekt en een rentefactuur of aanmaning maakt.

Op basis van dit veld kunt u bepalen of geboekte posten in de renteberekening worden opgenomen.

Voordat u de boeking uitvoert, kunt u uw initialen of een andere code opgeven in dit veld om aan te geven dat de rente pas aan de klantenpost mag worden toegevoegd nadat deze is goedgekeurd. Als u dit veld hebt ingevuld, is de post in afwachting van een goedkeuring.

Wanneer u de batchverwerking Rentefacturen maken of de batchverwerking Rentefactuurregels voorstellen uitvoert, worden posten die als Afwachten zijn gemarkeerd niet opgenomen in een renteberekening en niet weergegeven op de factuur.

Wanneer u de batchverwerking Aanmaningen maken of de batchverwerking Aanmaningsregels voorstellen uitvoert, wordt er geen aanmaning gemaakt op basis van een post die als Afwachten is gemarkeerd. Als er echter een aanmaning wordt gemaakt op basis van een andere post, dan zullen openstaande posten die als Afwachten zijn gemarkeerd tevens op de aanmaning worden opgenomen. De post die als Afwachten is gemarkeerd wordt niet opgenomen in de renteberekening.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de inhoud van het veld opgehaald uit het veld Afwachten op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt de inhoud van het veld opgehaald uit het veld Afwachten op de verkoopkop.

U kunt de inhoud van dit veld wijzigen of verwijderen.


Vereffeningssoort, Klantenpost (tabel)

Veld Vereffeningssoort

De tabel Klantenpost

In dit veld wordt aangegeven of de post tijdens de boeking is vereffend met een reeds geboekt document. Dit gebeurt als de velden Vereffeningssoort en Vereffeningsnr. vóór de boeking zijn ingevuld. In dat geval bevat het veld het documentsoort waarmee de post is vereffend.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het documentsoort gekopieerd van het veld Vereffeningssoort op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt het documentsoort gekopieerd van het veld Vereffeningssoort op de verkoopkop.


Vereffeningsnr., Klantenpost (tabel)

Veld Vereffeningsnr.

De tabel Klantenpost

In dit veld wordt aangegeven of de post tijdens de boeking is vereffend met een reeds geboekt document. Dit gebeurt als de velden Vereffeningssoort en Vereffeningsnr. vóór de boeking zijn ingevuld. In dat geval bevat het veld het nummer van het document waarmee de post is vereffend.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het nummer opgehaald uit het veld Vereffeningsnr. op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt het nummer opgehaald uit het veld Vereffeningsnr. op de verkoopkop.


Open, Klantenpost (tabel)

Veld Open

De tabel Klantenpost

In dit veld wordt aangegeven of het bedrag op de post volledig is betaald of dat er nog steeds een restbedrag moet worden vereffend.

Als dit selectievakje is ingeschakeld, is de post nog niet volledig vereffend. In dat geval bevatten de velden Restbedrag en Restbedrag (LV) het bedrag dat nog moet worden vereffend.


Vervaldatum, Klantenpost (tabel)

Veld Vervaldatum

De tabel Klantenpost

Dit veld bevat de vervaldatum van de post.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de datum opgehaald uit het veld Vervaldatum op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt de datum opgehaald uit het veld Vervaldatum op de verkoopkop.

Dit veld is alleen relevant als de post een factuur is.

De vervaldatum wordt gebruikt voor batchverwerkingen van rentefacturen en aanmaningen voor klanten.

U kunt de inhoud van dit veld wijzigen of verwijderen.


Vervaldatum contantkort., Klantenpost (tabel)

Veld Vervaldatum contantkort.

De tabel Klantenpost

Dit veld bevat de datum waarop het bedrag van de post moet zijn voldaan zodat een contantkorting over de order wordt gegeven.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de datum opgehaald uit het veld Vervaldatum contantkort. op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt de datum opgehaald uit het veld Vervaldatum contantkort. op de verkoopkop.


Oorspr. contantkorting, Klantenpost (tabel)

Veld Oorspr. contantkorting

De tabel Klantenpost

Dit veld bevat de korting die de klant kan krijgen als de post wordt vereffend vóór de datum van de contantkorting. U kunt dit veld niet meer wijzigen nadat de post is geboekt.

Wanneer u de boeking uitvoert, wordt het veld berekend op basis van de volgende velden:

Als u de post hebt geboekt vanaf een dagboekregel, wordt de mogelijke korting berekend op basis van het veld Contantkorting % op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt de mogelijke korting berekend op basis van het veld Contantkorting % op de verkoopkop.

Attentie

Als u de mogelijke contantkorting wilt wijzigen, moet u de waarde in het veld Resterende contantkorting wijzigen.


Contantkorting verleend (LV), Klantenpost (tabel)

Veld Contantkorting verleend (LV)

De tabel Klantenpost

Dit veld bevat de contantkorting (in de lokale valuta) die op de post is gegeven.

De korting wordt automatisch berekend als een contantkorting is gegeven tijdens het vereffenen van de post.


Positief, Klantenpost (tabel)

Veld Positief

De tabel Klantenpost

Dit veld wordt alleen intern gebruikt.


Afgesloten door volgnr., Klantenpost (tabel)

Veld Afgesloten door volgnr.

De tabel Klantenpost

Dit veld bevat het nummer van de post die met de post is vereffend (waardoor deze is afgesloten).

Het veld wordt automatisch ingevuld tijdens het vereffenen van de post.


Afgesloten op, Klantenpost (tabel)

Veld Afgesloten op

De tabel Klantenpost

Dit veld bevat de datum waarop de post is vereffend (afgesloten).

Het veld wordt automatisch ingevuld tijdens het vereffenen van de post.

Klik op Vereffenen, Vereffende posten voor een overzicht van de posten die met de regel zijn vereffend.


Afgesloten met bedrag, Klantenpost (tabel)

Veld Afgesloten met bedrag

De tabel Klantenpost

Dit veld bevat het bedrag waarmee de post uiteindelijk is vereffend (afgesloten).

Het veld wordt automatisch ingevuld tijdens het vereffenen van de post.

Klik op Vereffenen, Vereffende posten voor een overzicht van de posten die met de regel zijn vereffend.


Vereffenings-id, Klantenpost (tabel)

Veld Vereffenings-id

De tabel Klantenpost

Dit veld wordt gebruikt wanneer u een post vereffend via het veld Vereffenings-id op een dagboekregel of creditnotakop, of via de functie Klantenposten vereffenen.

Als de vereffenings-id afkomstig is van de dagboekregel, wordt het documentnummer op de dagboekregel naar dit veld gekopieerd.

Als de vereffenings-id afkomstig is van een creditnotakop, wordt het documentnummer op de verkoopkop naar dit veld gekopieerd.

Als het veld wordt ingevuld door de functie Klantenposten vereffenen, verschijnt de Id van de gebruiker die de vereffening heeft uitgevoerd. De inhoud wordt tijdens het boeken verwijderd.


Dagboekbatch, Klantenpost (tabel)

Veld Dagboekbatch

De tabel Klantenpost

Dit veld bevat de naam van het dagboek waaruit de post is geboekt.

De naam wordt ingevuld vanaf het veld Dagboekbatch op de dagboekregel.


Redencode, Klantenpost (tabel)

Veld Redencode

De tabel Klantenpost

Dit veld bevat de redencode voor de post.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de code opgehaald uit het veld Redencode op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt de code opgehaald uit het veld Redencode op de verkoopkop.


Tegenrekeningsoort, Klantenpost (tabel)

Veld Tegenrekeningsoort

De tabel Klantenpost

Dit veld bevat het soort tegenrekening voor de post.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het tegenrekeningsoort opgehaald uit het veld Tegenrekeningsoort op de dagboekregel.

Als de post is geboekt vanaf een factuur of creditnota, wordt het tegenrekeningsoort opgehaald uit het veld Tegenrekeningsoort op de verkoopkop.


Tegenrekeningnr., Klantenpost (tabel)

Veld Tegenrekeningnr.

De tabel Klantenpost

Dit veld bevat het nummer van de tegenrekening voor de post.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het nummer opgehaald uit het veld Tegenrekeningnr. op de dagboekregel.

Als de post is geboekt vanaf een factuur of creditnota, wordt het nummer opgehaald uit het veld Tegenrekeningnr. op de verkoopkop.


Transactienr., Klantenpost (tabel)

Veld Transactienr.

De tabel Klantenpost

Dit veld bevat het transactienummer dat is toegewezen aan alle posten die bij dezelfde transactie zijn betrokken. Als er grootboekposten, bankposten of leveranciersposten zijn gekoppeld aan de klantenpost, wordt daaraan hetzelfde transactienummer toegewezen.

Met het nummer worden alle posten die tijdens dezelfde boeking zijn gemaakt aan elkaar gerelateerd.


Afgesloten met bedrag (LV), Klantenpost (tabel)

Veld Afgesloten met bedrag (LV)

De tabel Klantenpost

Dit veld bevat het bedrag (in de lokale valuta) waarmee de post uiteindelijk is vereffend (afgesloten).

Het veld wordt automatisch ingevuld tijdens het vereffenen van de post.

Klik op Vereffenen, Vereffende posten voor een overzicht van de posten die met de regel zijn vereffend.


Debetbedrag, Klantenpost (tabel)

Veld Debetbedrag

De tabel Klantenpost

Dit veld bevat het bedrag van de debetpost. Het bedrag is gesteld in de valuta van de oorspronkelijke transactie.

Het debetbedrag wordt het opgehaald uit het veld Bedrag op de regel.


Creditbedrag, Klantenpost (tabel)

Veld Creditbedrag

De tabel Klantenpost

Dit veld bevat het bedrag van de creditpost. Het bedrag is gesteld in de valuta van de oorspronkelijke transactie.

Het creditbedrag wordt het opgehaald uit het veld Bedrag op de regel.


Debetbedrag (LV), Klantenpost (tabel)

Veld Debetbedrag (LV)

De tabel Klantenpost

Dit veld bevat het bedrag van de debetpost (in de lokale valuta).

Het bedrag wordt opgehaald uit het veld Bedrag (LV) op de regel als dit een debetbedrag is.


Creditbedrag (LV), Klantenpost (tabel)

Veld Creditbedrag (LV)

De tabel Klantenpost

Dit veld bevat het bedrag van de creditpost (in de lokale valuta).

Het bedrag wordt opgehaald uit het veld Bedrag (LV) op de regel als dit een creditbedrag is.


Documentdatum, Klantenpost (tabel)

Veld Documentdatum

De tabel Klantenpost

Dit veld bevat de datum op het document waarop deze klantenpost is gebaseerd.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de datum opgehaald uit het veld Documentdatum op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt de datum opgehaald uit het veld Documentdatum op de verkoopkop.


Extern documentnr., Klantenpost (tabel)

Veld Extern documentnr.

De tabel Klantenpost

Dit veld bevat het externe documentnummer dat u hebt opgegeven op de verkoopkop of dagboekregel.

Het nummer wordt opgehaald uit het veld Extern documentnr. op de verkoopkop of dagboekregel.


Rente berekenen, Klantenpost (tabel)

Veld Rente berekenen

De tabel Klantenpost

Dit veld wordt alleen intern gebruikt.


Afsluiten berekende rente, Klantenpost (tabel)

Veld Afsluiten berekende rente

De tabel Klantenpost

Dit veld wordt alleen intern gebruikt.


Nr.-reeks, Klantenpost (tabel)

Veld Nr.-reeks

De tabel Klantenpost

Dit veld bevat de code voor de nummerreeks waartoe het documentnummer van de post behoort.


Afgesloten met valuta, Klantenpost (tabel)

Veld Afgesloten met valuta

De tabel Klantenpost

Dit veld bevat de valutacode voor de post waarmee deze klantenpost is vereffend (en afgesloten).


Afgesloten met valutabedrag, Klantenpost (tabel)

Veld Afgesloten met valutabedrag

De tabel Klantenpost

Dit veld bevat het bedrag waarmee deze klantenpost uiteindelijk is vereffend (en afgesloten). Het bedrag is gesteld in de valuta die wordt aangeduid door de code in het veld Afgesloten met valuta op deze regel.


Bijgewerkte valutafactor, Klantenpost (tabel)

Veld Bijgewerkte valutafactor

De tabel Klantenpost

Dit veld wordt alleen intern gebruikt.


Oorspr. valutafactor, Klantenpost (tabel)

Veld Oorspr. valutafactor

De tabel Klantenpost

Dit veld wordt alleen intern gebruikt.


Oorspr. bedrag, Klantenpost (tabel)

Veld Oorspr. bedrag

De tabel Klantenpost

Dit veld bevat het bedrag van de oorspronkelijke post. Het bedrag is gesteld in de valuta van de oorspronkelijke transactie.

Het veld Oorspr. bedrag is een FlowField en bevat het totaal van de velden Bedrag in de Gedetailleerde klantenpost met Eerste post in het veld Boekingssoort.


Resterende contantkorting, Klantenpost (tabel)

Veld Resterende contantkorting

De tabel Klantenpost

Dit veld bevat de resterende contantkorting die beschikbaar is als de post volledig wordt vereffend binnen de betalingsperiode.

Wanneer u de boeking uitvoert, wordt het veld berekend op basis van de volgende velden:

  • Als u de post hebt geboekt vanaf een dagboekregel, wordt de mogelijke korting berekend op basis van het veld Contantkorting % op de dagboekregel.

  • Als de post is geboekt vanaf een order, factuur of creditnota, wordt de mogelijke korting berekend op basis van het veld Contantkorting % op de verkoopkop.

U kunt de resterende contantkorting ook handmatig wijzigen. Dit kan alleen als de korting nog niet is vereffend.


Vervaldatum contantkortingstol., Klantenpost (tabel)

Veld Vervaldatum contantkortingstol.

De tabel Klantenpost

Dit veld bevat de laatste datum waarop het bedrag van de post moet zijn voldaan, zodat een contantkortingtolerantie over het document wordt gegeven.

De datum wordt berekend met het veld Respijtperiode contantkorting in de tabel Boekhoudinstellingen en het veld Vervaldatum contantkort. op de dagboekregel of de verkoopkop.


Max. betalingstolerantie, Klantenpost (tabel)

Veld Max. betalingstolerantie

De tabel Klantenpost

Dit veld bevat het maximale tolerantiebedrag waarmee het bedrag op de post mag afwijken van het bedrag op de factuur of creditnota.

De betalingstolerantie wordt berekend met de velden Betalingstolerantie % en Max. betalingstolerantiebedrag in de tabel Boekhoudinstellingen en het veld Vervaldatum contantkort. op de dagboekregel of de verkoopkop.


Toegestane betalingstolerantie, Klantenpost (tabel)

Veld Toegestane betalingstolerantie

De tabel Klantenpost

Dit veld bevat het bedrag van de toegestane betalingstolerantie voor de post.


Toegestane cont.-kortingstolerantie, Klantenpost (tabel)

Veld Toegestane cont.-kortingstolerantie

De tabel Klantenpost

Als dit selectievakje is ingeschakeld, is kortingstolerantie voor de post toegestaan in het programma.


Te vereffenen bedrag, Klantenpost (tabel)

Veld Te vereffenen bedrag

De tabel Klantenpost

Dit veld bevat het bedrag dat u wilt vereffenen met de vereffeningspost wanneer u de vereffenings-id instelt. In het veld wordt het volledige restbedrag of hetzelfde bedrag als van de vereffeningspost (als het bedrag van de vereffeningspost kleiner is dan het restbedrag) ingevuld wanneer u de vereffenings-id instelt. U kunt het bedrag wijzigen in slechts een deel van het restbedrag en op die manier bijvoorbeeld een betaling over meerdere facturen verdelen.


IC-partnercode, Klantenpost (tabel)

Veld IC-partnercode

De tabel Klantenpost

Als de post is geboekt vanuit een IC-transactie (document of dagboek), bevat dit veld de code van de IC-partner waarmee de transactie is uitgevoerd.

Als de transactie door uw bedrijf is gemaakt, is dit de IC-partner waarnaar u de transactie hebt verzonden. Anders is dit de IC-partner waarvan u de transactie hebt ontvangen.


Vooruitbetaling, Klantenpost (tabel)

Veld Vooruitbetaling

De tabel Klantenpost

Dit veld is ingeschakeld als de klantenpost is geboekt als een vooruitbetalingsfactuur of creditnota uit een verkooporder.


Documentsoort, Verkoopkop (tabel)

Veld Documentsoort

De tabel Verkoopkop

In dit veld wordt aangegeven welk soort document u wilt maken.

De verkoopkop vormt de basis van elk documentsoort in het menu Verkoop. Er moet dus worden vermeld of u bijvoorbeeld een order of een factuur gaat invoeren.


Orderklantnr., Verkoopkop (tabel)

Veld Orderklantnr.

De tabel Verkoopkop

Hier kunt u het nummer opgeven van de klant naar wie de artikelen op de factuur worden verzonden.

Klik op de AssistButton rechts van het veld voor een overzicht van de klantnummers die zijn ingesteld in de tabel Klant.

Wanneer u hier het klantnummer opgeeft, worden de gegevens over deze klant opgehaald uit de klantenkaart.

Als er een primair contact is verbonden aan de geselecteerde klant, wordt de inhoud van het veld Nr. primair contact op de klantenkaart automatisch naar het veld Ordercontactnr. gekopieerd en wordt de naam van het primaire contact ingevuld in het veld Contact.

U kunt dit veld wijzigen zolang u de verzending nog niet hebt geboekt. Als u een ander klantnummer wilt opgeven, verschijnt de volgende vraag:

Wilt u het orderklantnummer wijzigen?

Klik op Ja om het nieuwe klantnummer in te voeren op de verkoopkop en de bestaande regels.

Attentie

Alle verkoopkoppen bevatten twee klantnummers. Met het orderklantnummer wordt aangegeven naar welke klant de artikelen worden verzonden en met het factuurklantnummer wordt aangegeven naar welke klant u de factuur verzendt.

Tenzij u iets anders opgeeft, wordt het orderklantnummer automatisch ingevuld in het veld Factureren aan, zodat de factuur en de artikelen naar dezelfde klant worden verzonden.

Als het veld Factureren aan op de klantenkaart een ander klantnummer bevat, wordt het factuurklantnummer uit dat veld opgehaald. Alle klantspecifieke gegevens over bijvoorbeeld factureringen, kortingen en statistieken hebben betrekking op de klant naar wie de factuur wordt verzonden, niet op de klant naar wie de artikelen worden verzonden.


Nr., Verkoopkop (tabel)

Veld Nr.

De tabel Verkoopkop

Geef hier het nummer op van de verkoopkop die u wilt instellen: een offerte, order, factuur of creditnota.

U kunt een van de volgende methoden gebruiken:

  • Als u een standaardnummerreeks voor het betreffende soort verkoopdocument hebt gedefinieerd, drukt u op Enter. Het volgende nummer uit de nummerreeks wordt automatisch ingevoegd.

  • Als u meerdere nummerreeksen voor dit documentsoort hebt gedefinieerd, klikt u op de AssistButton rechts van het veld en kiest u de gewenste nummerreeks. Het volgende nummer uit de reeks wordt automatisch ingevoegd.

  • Als u geen nummerreeks voor dit soort verkoopdocument hebt ingesteld of als het selectievakje Handm. nummering is ingeschakeld, kunt u zelf een nummer opgeven. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Nadat u het documentnummer met Enter hebt bevestigd, kunt u het niet meer veranderen.


Factureren aan, Verkoopkop (tabel)

Veld Factureren aan

De tabel Verkoopkop

In dit veld wordt aangegeven naar welke klant u de factuur verzendt.

Het factuurklantnummer wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Orderklantnr. invult.

Als er een primair contact is verbonden aan de geselecteerde te factureren klant, wordt de inhoud van het veld Nr. primair contact op de klantenkaart automatisch naar het veld Factuurcontactnr. gekopieerd en wordt de naam van het primaire contact ingevuld in het veld Fact.-contact.

Attentie

Alle verkoopkoppen bevatten twee klantnummers. Met het orderklantnummer wordt aangegeven naar welke klant de artikelen worden verzonden en met het factuurklantnummer wordt aangegeven naar welke klant u de factuur verzendt.

Tenzij u iets anders opgeeft, wordt de waarde uit het veld Orderklantnr. automatisch ingevuld in het veld Factureren aan, zodat de factuur en de artikelen naar dezelfde klant worden verzonden.

Als het veld Factureren aan op de klantenkaart een ander klantnummer bevat, wordt het factuurklantnummer uit dat veld opgehaald. Alle klantspecifieke gegevens over bijvoorbeeld factureringen, kortingen, statistieken en dimensies hebben betrekking op de klant naar wie u de factuur stuurt, niet op de klant naar wie u de artikelen verzendt.

U kunt de inhoud van dit veld wijzigen overeenkomstig uw situatie. Als u een ander klantnummer wilt opgeven, verschijnt de volgende vraag:

Wilt u het factuurklantnummer wijzigen?

Klik op Ja om het nieuwe nummer in te voeren op de verkoopkop en de bestaande regels.


Factuurnaam, Verkoopkop (tabel)

Veld Factuurnaam

De tabel Verkoopkop

Dit veld bevat de naam van de klant naar wie u de factuur verzendt.

De naam wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Factureren aan invult.


Factuurnaam 2, Verkoopkop (tabel)

Veld Factuurnaam 2

De tabel Verkoopkop

Dit veld bevat het eventuele aanvullende gedeelte van de naam van de klant naar wie u de factuur verzendt.

De naam wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Factureren aan invult.


Factuuradres, Verkoopkop (tabel)

Veld Factuuradres

De tabel Verkoopkop

Dit veld bevat het adres van de klant naar wie u de factuur verzendt.

Het adres wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Factureren aan invult.


Factuuradres 2, Verkoopkop (tabel)

Veld Factuuradres 2

De tabel Verkoopkop

Dit veld bevat een eventuele tweede adresregel van de klant naar wie u de factuur verzendt.

Het adres wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Factureren aan invult.


Factuurplaats, Verkoopkop (tabel)

Veld Factuurplaats

De tabel Verkoopkop

Dit veld bevat de plaatsnaam van de klant naar wie u de factuur verzendt.

De plaatsnaam wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Factureren aan invult.

Op basis van de code in het veld Land-/regiocode factuur wordt de notatie voor plaatsnamen op afdrukken bepaald.


Factuurcontact, Verkoopkop (tabel)

Veld Factuurcontact

De tabel Verkoopkop

Dit veld bevat de naam van de persoon met wie u contact kunt opnemen bij de klant naar wie u de factuur verzendt.

De naam van het contact wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Factureren aan invult.


Uw referentie, Verkoopkop (tabel)

Veld Uw referentie

De tabel Verkoopkop

Hier kunt u de referentie van de klant opgeven. De inhoud wordt afgedrukt op verkoopdocumenten.


Verzendcode, Verkoopkop (tabel)

Veld Verzendcode

De tabel Verkoopkop

Hier kunt u een verzendcode opgeven als u een ander verzendadres wilt gebruiken dan het adres dat automatisch is ingevuld. Klik op de AssistButton rechts van het veld voor een overzicht van de verzendcodes die zijn ingesteld in de tabel Verzendadres.

De code wordt gebruikt als de klant meerdere verzendadressen heeft. U selecteert een adres door de betreffende code in het veld op te geven.

Als u de verzendcode wijzigt, worden de overige velden met betrekking tot het verzendadres automatisch gewijzigd (Verzendnaam, Verzendnaam 2, Verzendadres, Verzendadres 2, Verzendplaats en Verzendcontact).


Verzendnaam, Verkoopkop (tabel)

Veld Verzendnaam

De tabel Verkoopkop

Dit veld bevat de naam van de persoon naar wie de order wordt verzonden.

De verzendnaam wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Orderklantnr. invult of uit de tabel Verzendadres wanneer u een waarde hebt opgegeven in het veld Verzendcode.

U kunt de naam wijzigen door een andere naam in te voeren of door de verzendcode van het gewenste verzendadres op te geven. Als u de verzendcode wijzigt, wordt de inhoud van dit veld automatisch gewijzigd.


Verzendnaam 2, Verkoopkop (tabel)

Veld Verzendnaam 2

De tabel Verkoopkop

Dit veld biedt een eventuele extra regel voor de naam van de persoon naar wie de order wordt verzonden.

De verzendnaam wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Orderklantnr. invult of uit de tabel Verzendadres wanneer u een waarde hebt opgegeven in het veld Verzendcode.

U kunt de naam wijzigen door een andere naam in te voeren of door de verzendcode van het gewenste verzendadres op te geven. Als u de verzendcode wijzigt, wordt de inhoud van dit veld automatisch gewijzigd.


Verzendadres, Verkoopkop (tabel)

Veld Verzendadres

De tabel Verkoopkop

Dit veld bevat het adres waarnaar de order wordt verzonden.

Het adres wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Orderklantnr. invult of uit de tabel Verzendadres wanneer u een waarde hebt opgegeven in het veld Verzendcode.

U kunt het adres wijzigen door een andere naam in te voeren of door de verzendcode van het gewenste verzendadres op te geven. Als u de verzendcode wijzigt, wordt de inhoud van dit veld automatisch gewijzigd.


Verzendadres 2, Verkoopkop (tabel)

Veld Verzendadres 2

De tabel Verkoopkop

Dit veld biedt een eventuele extra regel voor het adres waarnaar de order wordt verzonden.

Het adres wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Orderklantnr. invult of uit de tabel Verzendadres wanneer u een waarde hebt opgegeven in het veld Verzendcode.

U kunt het adres wijzigen door een andere naam in te voeren of door de verzendcode van het gewenste verzendadres op te geven. Als u de verzendcode wijzigt, wordt de inhoud van dit veld automatisch gewijzigd.


Verzendplaats, Verkoopkop (tabel)

Veld Verzendplaats

De tabel Verkoopkop

Dit veld bevat de plaatsnaam van het adres waarnaar de order wordt verzonden.

De plaatsnaam wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Orderklantnr. invult of uit de tabel Verzendadres wanneer u een waarde hebt opgegeven in het veld Verzendcode.

U kunt de verzendplaats wijzigen door een andere plaatsnaam in te voeren of door de verzendcode van het gewenste verzendadres op te geven. Als u de verzendcode wijzigt, wordt de inhoud van dit veld automatisch gewijzigd.

Op basis van de code in het veld Land-/regiocode verzending wordt de notatie voor verzendplaatsen op afdrukken bepaald.


Verzendcontact, Verkoopkop (tabel)

Veld Verzendcontact

De tabel Verkoopkop

Dit veld bevat de naam van het contact voor het adres waarnaar de order wordt verzonden.

De naam wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Orderklantnr. invult of uit de tabel Verzendadres wanneer u een waarde hebt opgegeven in het veld Verzendcode.

U kunt de naam wijzigen door een andere naam in te voeren of door de verzendcode van het gewenste verzendadres op te geven. Als u de verzendcode wijzigt, wordt de inhoud van dit veld automatisch gewijzigd.


Orderdatum, Verkoopkop (tabel)

Veld Orderdatum

De tabel Verkoopkop

Hier kunt u de orderdatum voor de verkoopkop opgeven.


Boekingsdatum, Verkoopkop (tabel)

Veld Boekingsdatum

De tabel Verkoopkop

Hier kunt u aangeven op welke datum u de verkoopkop wilt boeken.

De boekingsdatum wordt gekopieerd naar alle grootboek-, klanten- en artikelposten tijdens het boeken.


Verzenddatum, Verkoopkop (tabel)

Veld Verzenddatum

De tabel Verkoopkop

Hier kunt u aangeven op welke datum u de order verwacht te verzenden.

Automatisch wordt een werkdatum voorgesteld, maar deze kunt u wijzigen.

De datum wordt gekopieerd naar alle verkoopregels die u op de verkoopkop hebt ingesteld, maar u kunt deze datum op afzonderlijke regels wijzigen. Als u de verzenddatum op de verkoopkop wijzigt, krijgt u de mogelijkheid om de datum op de regels te wijzigen.

De datum is van invloed op de artikelbeschikbaarheid (die u kunt weergeven door Artikel, Beschikbaarheid te kiezen op de artikelkaart). Deze beschikbaarheid wordt automatisch bijgewerkt om de beschikbare voorraad weer te geven.


Boekingsomschrijving, Verkoopkop (tabel)

Veld Boekingsomschrijving

De tabel Verkoopkop

Dit veld bevat het documentsoort en het documentnummer van de post (bijvoorbeeld Factuur 1001). De boekingsomschrijving wordt automatisch gemaakt wanneer u de velden Documentsoort en Nr. invult.

De boekingsomschrijving wordt ook weergegeven op klant- en grootboekposten.


Betalingscondities, Verkoopkop (tabel)

Veld Betalingscondities

De tabel Verkoopkop

Dit veld bevat de code waarmee de betalingscondities voor de verkoopkop worden aangeduid.

De code voor de betalingscondities wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Factureren aan invult.

Via betalingscondities worden de vervaldatum en de contantkortingsdatum berekend op basis van de documentdatum, en contantkortingspercentages opgezocht.

U kunt een andere code voor de betalingscondities opgeven als de standaardcode in dit geval niet juist is.

De inhoud van het veld wordt automatisch gekopieerd naar het veld Code betalingscond. vooruitbetaling, maar u kunt de inhoud van het veld Code betalingscond. vooruitbetaling wijzigen als u een andere set betalingscondities wilt gebruiken voor vooruitbetalingen.


Vervaldatum, Verkoopkop (tabel)

Veld Vervaldatum

De tabel Verkoopkop

In dit veld wordt aangegeven wanneer de factuur moet zijn betaald. De datum wordt berekend op basis van de velden Betalingscondities en Documentdatum.

Nadat u orders en facturen hebt geboekt, wordt de vervaldatum gebruikt om te bepalen voor welke klanten nog facturen openstaan wanneer u de lijst Klant - Vervallen posten uitvoert.


Contantkorting %, Verkoopkop (tabel)

Veld Contantkorting %

De tabel Verkoopkop

Dit veld bevat het contantkortingspercentage dat wordt gegeven bij een betaling op of vóór de datum die u hebt opgegeven in het veld Vervaldatum contantkort.

Op basis van het veld Betalingscondities wordt het percentage opgezocht.


Vervaldatum contantkort., Verkoopkop (tabel)

Veld Vervaldatum contantkort.

De tabel Verkoopkop

In dit veld wordt aangegeven tot welke datum de klant de factuur uiterlijk kan betalen om nog in aanmerking te komen voor een contantkorting.

Deze datum wordt opgezocht op basis van de velden Betalingscondities en Documentdatum.


Verzendwijze, Verkoopkop (tabel)

Veld Verzendwijze

De tabel Verkoopkop

Dit veld bevat de code waarmee de verzendcondities voor de order worden aangeduid.

De code voor de verzendcondities wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Factureren aan invult.

U kunt een andere code voor de verzendcondities opgeven als de standaardcode in dit geval niet juist is. Klik op de AssistButton rechts van het veld voor een overzicht van de codes voor verzendcondities in de tabel Verzendwijze.


Vestiging, Verkoopkop (tabel)

Veld Vestiging

De tabel Verkoopkop

Dit veld bevat de code voor de vestiging waar de artikelen op de regel zich bevinden.

Als u de klant aan een vestiging hebt toegewezen, wordt de code automatisch gekopieerd van de tabel Klant wanneer u het veld Klantnr. invult. Als u het veld Vestiging in de tabel Klant niet hebt ingevuld, maar wel een divisie aan het servicecontract hebt toegewezen, wordt automatisch de vestigingscode van de tabel Divisie gekopieerd. Anders wordt de code opgehaald uit het veld Vestiging in de tabel Bedrijfsgegevens.


Shortcutdimensie 1, Verkoopkop (tabel)

Veld Shortcutdimensie 1

De tabel Verkoopkop

Dit veld bevat de dimensiewaardecode die aan de verkoopkop is gekoppeld. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u standaarddimensiewaarden hebt gedefinieerd voor de klant die u hebt opgegeven in de velden Orderklantnr. of Factureren aan, worden deze waarden automatisch opgehaald.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Verkoopkop (tabel)

Veld Shortcutdimensie 2

De tabel Verkoopkop

Dit veld bevat de dimensiewaardecode die aan de verkoopkop is gekoppeld. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u standaarddimensiewaarden hebt gedefinieerd voor de klant die u hebt opgegeven in de velden Orderklantnr. of Factureren aan, worden deze waarden automatisch opgehaald.

Klik hier voor meer informatie over dimensies.


Klantboekingsgroep, Verkoopkop (tabel)

Veld Klantboekingsgroep

De tabel Verkoopkop

Dit veld bevat de code voor de klantboekingsgroep die wordt gebruikt wanneer u de verkoopkop boekt.

De code wordt automatisch opgehaald uit de tabel Klant als u het veld Factureren aan invult.

De klantboekingsgroep geeft aan naar welke grootboekrekeningen transacties voor de klant worden geboekt. Met deze boekingsgroep kunt u rekeningen voor tegoeden van klanten, administratiekosten, contantkortingen, en factuurafrondingsbedragen definiëren.

Gegevens over het btw-percentage en de rekeningen (voor bijvoorbeeld Btw, verkoop en inkoop) voor de boeking van transacties inzake verschillende klanten, leveranciers, artikelen en resources, kunt u definiëren in het venster Boekingsgroepinstellingen.

Voor een consistent btw-systeem moet u het juiste boekingssoort opgeven op de grootboekrekeningen.


Valutacode, Verkoopkop (tabel)

Veld Valutacode

De tabel Verkoopkop

Dit veld bevat de code voor de valuta waarin de bedragen op de verkoopregels zijn gesteld.

De standaardvalutacode van de klant wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Factureren aan invult. Het veld is leeg als er geen valutacode op de klantenkaart is ingevoerd. U kunt de valutacode wijzigen als de klant een andere valuta wil gebruiken dan de standaardvaluta van de klant.

Op basis van de valutacode en de boekingsdatum op de verkoopkop wordt gezocht naar de betreffende wisselkoers in de tabel Valutawisselkoers. Met deze wisselkoers worden bedragen op de verkoopregels omgerekend naar de lokale valuta en/of een rapportagevaluta.

Attentie

Bij offertedocumenten wordt op basis van de valutacode en de werkdatum gezocht naar de betreffende wisselkoers in de tabel Valutawisselkoers.

U kunt de wisselkoers wijzigen door links van dit veld op de AssistButton te klikken. U kunt de valuta wijzigen door rechts van dit veld op de AssistButton te klikken.


Valutafactor, Verkoopkop (tabel)

Veld Valutafactor

De tabel Verkoopkop

Dit veld wordt alleen intern gebruikt.


Klantenprijsgroep, Verkoopkop (tabel)

Veld Klantenprijsgroep

De tabel Verkoopkop

Dit veld bevat de code waarmee de prijsgroep van de klant wordt omschreven. Klik op de AssistButton in het veld voor een overzicht van de klantenprijsgroepen in de tabel Klantenprijsgroep.

De code wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Factureren aan invult. Dit veld is leeg als u geen prijsgroepcode hebt opgegeven op de klantenkaart.

De code wordt gebruikt wanneer de eenheidsprijs voor artikelen op de regel wordt berekend. In de tabel Verkoopprijs wordt gecontroleerd of de klanten in deze prijsgroep een andere prijs krijgen dan de artikelprijs in het veld Eenheidsprijs op de artikelkaart.

Als u wilt opgeven onder welke voorwaarden klanten in aanmerking komen voor de verkoopprijs in de tabel Verkoopprijs, klikt u op Verkoop, Prijzen op de klantenkaart.


Inclusief btw, Verkoopkop (tabel)

Veld Inclusief btw

De tabel Verkoopkop

Hier kunt u aangeven of u de eenheidsprijs op de regel inclusief of exclusief btw wilt weergeven.

Als het selectievakje is uitgeschakeld, wordt de eenheidsprijs exclusief btw weergegeven.

Schakel het selectievakje in als u de eenheidsprijs inclusief btw wilt weergeven.


Factuurkortingscode, Verkoopkop (tabel)

Veld Factuurkortingscode

De tabel Verkoopkop

Dit veld bevat de code waarmee wordt gezocht naar de factuurkorting die u de klant geeft.

De factuurkortingscode wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Factureren aan invult.

De factuurkorting is gebaseerd op het totale factuurbedrag, maar wordt in verhouding tot het regelbedrag over de regels verdeeld. De berekening wordt uitgevoerd wanneer u op de knop Functies op de verkoopregels klikt en vervolgens op Factuurkorting berekenen klikt. Als het selectievakje Factuurkorting berekenen in het venster Verkoopinstellingen is ingeschakeld, wordt het bedrag automatisch berekend. Klik hier voor meer informatie over het moment waarop een berekening automatisch wordt uitgevoerd.

U definieert de code in het veld Factuurkortingscode op de klantenkaart. Klik op de knop Verkoop en vervolgens op Factuurkortingen op de klantenkaart als u condities voor de factuurkorting in de tabel Verkoopfactuurkorting wilt definiëren.


Klantenkortingsgroep, Verkoopkop (tabel)

Veld Klantenkortingsgroep

De tabel Verkoopkop

Dit veld bevat de klantenkortingsgroep van de factuurklant.

De code wordt automatisch opgehaald wanneer u het veld Factureren aan invult. Het veld is leeg als u geen code hebt opgegeven op de klantenkaart.

Wanneer u een artikel op een verkoopregel opgeeft, wordt op basis van de code gecontroleerd of de factuurklant in aanmerking komt voor een verkoopregelkorting op het artikel. Klik op Verkoop, Regelkortingen op de klantenkaart om de korting te definiëren.


Taal, Verkoopkop (tabel)

Veld Taal

De tabel Verkoopkop

Dit veld bevat de taalcode voor de factuurklant uit de tabel Klant. Klik op de AssistButton rechts van het veld voor een overzicht van de taalcodes in de tabel Taal.

De code wordt automatisch opgehaald wanneer u het veld Factureren aan invult. Het veld is leeg als u geen taalcode hebt opgegeven op de klantenkaart.

Met de taalcode kunt u ervoor zorgen dat de artikelen op de verkoopregels in de taal van de klant worden geschreven. Wanneer u een artikel op de verkoopregel opgeeft, wordt op basis van de taalcode gecontroleerd of er een artikelomschrijving in de betreffende taal bestaat. Zo ja, dan wordt de gebruikelijke tekst op de verkoopregel automatisch vervangen.


Verkoper, Verkoopkop (tabel)

Veld Verkoper

De tabel Verkoopkop

In dit veld wordt aangegeven welke verkoper aan de klant is toegewezen. Klik op de AssistButton rechts van het veld voor een overzicht van de verkopercodes in de tabel Verkoper/Inkoper.

De verkopercode wordt automatisch opgehaald uit de tabel Klant als u het veld Factureren aan invult. Het veld is leeg als u geen verkopercode hebt opgegeven op de klantenkaart.


Groep, Verkoopkop (tabel)

Veld Groep

De tabel Verkoopkop

Hier kunt u een nummer opgeven dat u later voor statistische doeleinden kunt gebruiken.

Dit veld wordt nergens anders in het programma gebruikt.


Opmerking, Verkoopkop (tabel)

Veld Opmerking

De tabel Verkoopkop

In dit veld wordt aangegeven of een gebruiker een opmerking heeft opgegeven op de verkoopkop.

Het veld is een knop. Als op de knop een horizontaal potlood is afgebeeld, is er geen opmerking gemaakt voor de verkoopkop. Als er opmerkingen voor de kop zijn, dan worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld.

Klik op de knop Opmerking om een opmerking weer te geven of een nieuwe opmerking te maken. Het venster Verkoopopmerkingen verschijnt. U kunt de bestaande opmerkingen weergeven en nieuwe opmerkingen maken.

U kunt ook een opmerking maken door op de knop Order te klikken en Opmerkingen te kiezen. (Als u een offerte, factuur of creditnota hebt geopend, heet de knop Offerte, Factuur of Creditnota.)

Attentie

Als het opmerkingsveld een selectievakje is in plaats van een knop (zoals hierboven beschreven), is het geen standaard-opmerkingsveld. Het selectievakje is in het venster ingevoegd met behulp van de ontwerpfuncties. In dat geval geeft het ingeschakelde selectievakje aan dat er een opmerking voor de verkoopkop is.


Afgedrukt, Verkoopkop (tabel)

Veld Afgedrukt

De tabel Verkoopkop

In dit veld wordt aangegeven hoe vaak de verkoopkop is afgedrukt.

Wanneer een offerte een order wordt, wordt het veld ingesteld op 0.


Afwachten, Verkoopkop (tabel)

Veld Afwachten

De tabel Verkoopkop

Dit veld wordt gebruikt wanneer u de verkoopkop hebt gefactureerd en de resulterende klantenposten opneemt op een rentefactuur of aanmaning.

Op basis van dit veld kunt u bepalen of u de geboekte posten wilt opnemen in de renteberekening.

Voordat u de boeking uitvoert, kunt u uw initialen of een andere code opgeven in dit veld om aan te geven dat de rente pas aan de klantenpost mag worden toegevoegd nadat deze is goedgekeurd. Als u dit veld hebt ingevuld, moet de post nog worden goedgekeurd.

Wanneer u de batchverwerking Rentefacturen maken of de batchverwerking Rentefactuurregels voorstellen uitvoert, worden posten die als Afwachten zijn gemarkeerd niet opgenomen in een renteberekening en niet weergegeven op de factuur.

Wanneer u de batchverwerking Aanmaningen maken of de batchverwerking Aanmaningsregels voorstellen uitvoert, wordt er geen aanmaning gemaakt op basis van een post die als Afwachten is gemarkeerd. Als er echter een aanmaning wordt gemaakt op basis van een andere post, dan zullen openstaande posten die als Afwachten zijn gemarkeerd tevens op de aanmaning worden opgenomen. De post die als Afwachten is gemarkeerd wordt niet opgenomen in de renteberekening.

Nadat u de post hebt geboekt, kunt u het veld wijzigen in de tabel Klantenpost.


Vereffeningssoort, Verkoopkop (tabel)

Veld Vereffeningssoort

De tabel Verkoopkop

Dit veld kunt u gebruiken als u de factuur tijdens het boeken wilt vereffenen met een document dat u al hebt geboekt. In dat geval kunt u hier aangeven met welk soort document u de factuur wilt vereffenen.

U gebruikt een ander document voor de vereffening als u bijvoorbeeld een creditnota wilt vereffenen met een geboekte factuur of een factuur wilt vereffenen met een gedeeltelijke betaling.

Klik op de AssistButton rechts van het veld voor een overzicht van de documentsoorten waaruit u kunt kiezen.

U kunt kiezen uit de volgende opties:

  • Geen

  • Betaling

  • Factuur

  • Creditnota

  • Rentefactuur

  • Aanmaning

  • Terugbetaling

Wanneer u een creditnota vereffent, selecteert u Factuur in het veld Vereffeningssoort en geeft u het factuurnummer op in het veld Vereffeningsnr.

U kunt in dit veld ook facturen vereffenen met gedeeltelijke betalingen. Daarvoor selecteert u Betaling in het veld Vereffeningssoort en geeft u in het veld Vereffeningsnr het nummer op van de gedeeltelijke betaling waarmee u de factuur wilt vereffenen.

Attentie

Als u het documentnummer in het veld Vereffeningsnr. selecteert met behulp van de AssistButton, wordt het juiste soort automatisch ingevuld in het veld Vereffeningssoort.

Meer informatie over vereffeningen vindt u in Vereffeningsmethode.


Vereffeningsnr., Verkoopkop (tabel)

Veld Vereffeningsnr.

De tabel Verkoopkop

Dit veld kunt u gebruiken als u de factuur wilt vereffenen met een document dat u al hebt geboekt. In dat geval geeft u het nummer op van het document waarmee u de factuur wilt vereffenen.

Klik op de AssistButton rechts van het veld voor een overzicht van de openstaande klantenposten.

Attentie

Als u het documentnummer uit de lijst selecteert, wordt het betreffende soort automatisch ingevuld in het veld Vereffeningssoort.

Als u het documentnummer handmatig opgeeft, moet u niet vergeten om ook het vereffeningssoort op te geven. Anders wordt er gezocht naar een document van het soort Geen.

Meer informatie over vereffeningen vindt u in Vereffeningsmethode.


Tegenrekeningnr., Verkoopkop (tabel)

Veld Tegenrekeningnr.

De tabel Verkoopkop

Hier kunt u het nummer opgeven van een grootboekrekening of de bankrekening waarin u een vereffeningspost wilt boeken voor de factuur (bijvoorbeeld voor contante verkopen). In het veld Tegenrekeningsoort wordt bepaald welk rekeningsoort u kunt kiezen.

U kunt een rekening opgeven via een zoeknaam. Als u bijvoorbeeld de contantenrekening wilt opgeven terwijl u het rekeningnummer niet meer weet, kunt u het woord "contanten" opgeven en op Enter drukken. Het juiste rekeningnummer wordt opgehaald als u "contanten" hebt ingesteld als de zoeknaam voor de rekening.


Verzenden, Verkoopkop (tabel)

Veld Verzenden

De tabel Verkoopkop

Dit veld wordt alleen gebruikt tijdens boekingen.


Factuur, Verkoopkop (tabel)

Veld Factuur

De tabel Verkoopkop

Dit veld wordt alleen gebruikt tijdens boekingen.


Bedrag, Verkoopkop (tabel)

Veld Bedrag

De tabel Verkoopkop

Dit veld bevat het totaal van de bedragen in de velden Bedrag op de betreffende verkoopregels.

Het veld wordt automatisch bijgewerkt zodra de nettobedragen op de regels worden gewijzigd.


Bedrag incl. btw, Verkoopkop (tabel)

Veld Bedrag incl. btw

De tabel Verkoopkop

Dit veld bevat het totaal van de bedragen in de velden Bedrag incl. btw op de betreffende verkoopregels.

Het veld wordt automatisch bijgewerkt zodra de nettobedragen op de regels worden gewijzigd.


Volg. verzendnr., Verkoopkop (tabel)

Veld Volg. verzendnr.

De tabel Verkoopkop

Hier kunt u opgeven welk nummer u aan de verzending wilt toewijzen wanneer u de verkoopkop boekt.

Wanneer u de verkoopkop boekt, wordt het volgende nummer uit de nummerreeks automatisch ingevuld in het veld Verzendnr.-reeks, tenzij u zelf een nummer opgeeft.

Als u zelf een nummer opgeeft, wordt de nummerreeks niet onderbroken.


Volg. documentnr., Verkoopkop (tabel)

Veld Volg. documentnr.

De tabel Verkoopkop

Hier kunt u het nummer opgeven van de geboekte factuur of creditnota die wordt gemaakt als u de verkoopkop boekt.

Wanneer u de verkoopkop boekt, wordt het volgende nummer uit de nummerreeks automatisch ingevuld in het veld Documentnr.-reeks, tenzij u zelf een nummer opgeeft.

Als u zelf een nummer opgeeft, wordt de nummerreeks niet onderbroken.


Nr. laatste verzending, Verkoopkop (tabel)

Veld Nr. laatste verzending

De tabel Verkoopkop

Op basis van dit veld wordt het laatst gebruikte nummer van de geboekte verkoopverzending bijgehouden.


Laatste documentnr., Verkoopkop (tabel)

Veld Laatste documentnr.

De tabel Verkoopkop

Op basis van dit veld wordt het laatst gebruikte nummer van de geboekte factuur of creditnota bijgehouden.


Vooruitbetalingsnr., Verkoopkop (tabel)

Veld Vooruitbetalingsnr.

De tabel Verkoopkop

Hier kunt u opgeven welk nummer u wilt toewijzen aan de geboekte vooruitbetalingsfactuur voor deze order.

Als u de vooruitbetalingsfactuur boekt, wordt het volgende nummer uit de nummerreeks automatisch ingevuld in het veld Geboekte vooruitbetalingsfactuurnrs., tenzij u zelf een nummer opgeeft.

Als u zelf een nummer opgeeft, wordt de nummerreeks niet onderbroken.


Laatste vooruitbetalingsnr., Verkoopkop (tabel)

Veld Laatste vooruitbetalingsnr.

De tabel Verkoopkop

Op basis van dit veld wordt bijgehouden wat het laatst gebruikte nummer voor vooruitbetalingsfacturen is dat voor deze verkooporder is gebruikt.


Creditnotanr. vooruitbetaling, Verkoopkop (tabel)

Veld Creditnotanr. vooruitbetaling

De tabel Verkoopkop

Hier kunt u opgeven welk nummer u wilt toewijzen aan de geboekte creditnota voor deze order.

Als u de vooruitbetalingscreditnota boekt, wordt het volgende nummer uit de nummerreeks automatisch ingevuld in het veld Geboekte vooruitbetalingscreditnotanrs., tenzij u zelf een nummer opgeeft.

Als u zelf een nummer opgeeft, wordt de nummerreeks niet onderbroken.


Creditnotanr. laatste vooruitbetaling, Verkoopkop (tabel)

Veld Creditnotanr. laatste vooruitbetaling

De tabel Verkoopkop

Op basis van dit veld wordt bijgehouden wat het laatst gebruikte nummer voor vooruitbetalingscreditnota's is dat voor deze verkooporder is gebruikt.


Btw-nummer, Verkoopkop (tabel)

Veld Btw-nummer

De tabel Verkoopkop

Dit veld bevat het btw-nummer van de klant.

Het btw-nummer wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Orderklantnr. invult. Dit veld is leeg als u geen btw-nummer hebt opgegeven op de klantenkaart.

U hebt het btw-nummer nodig als u handelt met andere EU-landen/regio's. U moet dit nummer opgeven in facturen en gebruiken in de lijst Btw-Intracomm. opgave.

U hoeft de inhoud van dit veld gewoonlijk niet te wijzigen.


Verzamelfacturering, Verkoopkop (tabel)

Veld Verzamelfacturering

De tabel Verkoopkop

In dit veld wordt aangegeven of de order wordt opgenomen als u de batchverwerking Verzamelfacturering uitvoert.

Als het selectievakje is uitgeschakeld, wordt de order niet opgenomen. Schakel het selectievakje in als u de order wilt opnemen.

De inhoud van het veld wordt automatisch opgehaald uit het veld Verzendingen combineren in de tabel Klant.


Redencode, Verkoopkop (tabel)

Veld Redencode

De tabel Verkoopkop

Hier kunt u de redencode voor de verkoopkop opgeven. Met een redencode kunt u de post traceren. Klik op de AssistButton rechts van het veld voor een overzicht van de redencodes in de tabel Redencode.

De redencode wordt gekopieerd naar alle grootboek-, klanten- en artikelposten die tijdens de boeking zijn gemaakt.


Bedrijfsboekingsgroep, Verkoopkop (tabel)

Veld Bedrijfsboekingsgroep

De tabel Verkoopkop

Dit veld bevat de code voor de bedrijfsboekingsgroep van de klant.

De code wordt automatisch opgehaald uit de tabel Klant als u het veld Orderklantnr. invult.

Met deze code geeft u aan bij welke algemene bedrijfsboekingsgroep de betreffende klant behoort. Door de instelling van algemene bedrijfsboekingsgroepen kunt u klanten groeperen op geografische regio (bijvoorbeeld binnenland, EU-landen/regio's, overzee) of bedrijfstype, dan wel onderscheid maken tussen particuliere entiteiten en overheidsinstellingen.

Op basis van de velden Productboekingsgroep en Btw-soort worden bepaalde handelscondities vastgesteld. Wanneer u transacties boekt waarbij deze klant is betrokken, worden de bedrijfscode en de code voor de algemene productboekingsgroep opgehaald uit de tabel Boekingsgroepinstellingen. Hierin wordt bepaald naar welke grootboekrekeningen alle verkopen, kortingen, KPV en voorraadcorrecties worden geboekt.

Klik op de AssistButton rechts van het veld voor een overzicht van de algemene bedrijfsboekingsgroepen in de tabel Bedrijfsboekingsgroep.

U hoeft de inhoud van dit veld gewoonlijk niet te wijzigen. In speciale gevallen waarin de standaardcode niet geschikt is, kan dit echter toch nodig zijn.


ABC-/Driehoekstransacties, Verkoopkop (tabel)

Veld ABC-/Driehoekstransacties

De tabel Verkoopkop

Schakel dit selectievakje in als de order onderdeel uitmaakt van een driehoekstransactie.

Een driehoekstransactie vindt plaats wanneer u een order naar een klant in een bepaald EU-land/regio verzendt en de factuur naar een ander EU-land/regio verzendt.


Transactiesoort, Verkoopkop (tabel)

Veld Transactiesoort

De tabel Verkoopkop

Hier kunt u een code voor het transactiesoort op de verkoopkop opgeven. Klik op de AssistButton rechts van het veld voor een overzicht van de transportmethodes in de tabel Transactiesoort.

De code wordt gebruikt in INTRASTAT-rapportage.


Transportmethode, Verkoopkop (tabel)

Veld Transportmethode

De tabel Verkoopkop

Hier kunt u een code opgeven voor de transportmethode die u voor deze verkoopkop wilt gebruiken. Klik op de AssistButton rechts van het veld voor een overzicht van de codes voor transportmethodes in de tabel Transportmethode.

De code wordt gebruikt in INTRASTAT-rapportage.


Land-/regiocode btw, Verkoopkop (tabel)

Veld Land-/regiocode btw

De tabel Verkoopkop

Dit veld bevat de btw-land/regiocode voor de klant.

De btw-land/regiocode wordt automatisch opgehaald uit de tabel Klant als u het veld Orderklantnr. invult. Dit veld is leeg als u geen land/regiocode hebt opgegeven in de tabel Klant.

Gegevens over de btw-land/regiocode worden gebruikt in de lijst Btw-Intracomm. opgave met betrekking tot handel met andere EU-landen/regio's en in INTRASTAT-rapportage.


Naam, Verkoopkop (tabel)

Veld Naam

De tabel Verkoopkop

Dit veld bevat de naam van de klant naar wie de artikelen op de factuur worden verzonden.

De naam wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Orderklantnr. invult.


Naam 2, Verkoopkop (tabel)

Veld Naam 2

De tabel Verkoopkop

Dit veld bevat het aanvullende gedeelte van de naam van de klant naar wie u de artikelen op de factuur verzendt.

De naam wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Orderklantnr. invult.


Adres, Verkoopkop (tabel)

Veld Adres

De tabel Verkoopkop

Dit veld bevat het adres van de klant naar wie de artikelen op de factuur worden verzonden.

Het adres wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Orderklantnr. invult.


Adres 2, Verkoopkop (tabel)

Veld Adres 2

De tabel Verkoopkop

Dit veld bevat het aanvullende gedeelte van het adres van de klant naar wie u de artikelen op de factuur verzendt.

Het adres wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Orderklantnr. invult.


Plaats, Verkoopkop (tabel)

Veld Plaats

De tabel Verkoopkop

Dit veld bevat de plaatsnaam van de klant naar wie de artikelen op de factuur worden verzonden.

De gegevens worden automatisch opgehaald uit de tabel Klant wanneer u het veld Orderklantnr. invult.

Op basis van de code in het veld Land-/regiocode klant wordt de notatie voor de plaats op afdrukken bepaald.


Contact, Verkoopkop (tabel)

Veld Contact

De tabel Verkoopkop

Dit veld bevat de naam van het contact bij de klant naar wie de artikelen op de factuur worden verzonden.

De naam wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Orderklantnr. invult.


Factuurpostcode, Verkoopkop (tabel)

Veld Factuurpostcode

De tabel Verkoopkop

Dit veld bevat de postcode voor het factuuradres van de klant.

De postcode wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Factureren aan invult.

Op basis van de code in het veld Land-/regiocode factuur wordt de notatie voor postcodes op afdrukken bepaald.


Factuurprovincie, Verkoopkop (tabel)

Veld Factuurprovincie

De tabel Verkoopkop

Dit veld bevat de provincie voor het factuuradres van de klant.

De landnaam wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Factureren aan invult.

Op basis van de code in het veld Land-/regiocode factuur wordt de notatie voor provincienamen op afdrukken bepaald.


Land-/regiocode factuur, Verkoopkop (tabel)

Veld Land-/regiocode factuur

De tabel Verkoopkop

Dit veld bevat de land/regiocode voor het factuuradres van de klant.

De land/regiocode wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Factureren aan invult.

Op basis van de land/regiocode wordt de notatie van de adressen voor factuurklanten op afdrukken bepaald.


Postcode, Verkoopkop (tabel)

Veld Postcode

De tabel Verkoopkop

Dit veld bevat de postcode van de klant aan wie u de artikelen verkoopt.

De postcode wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Orderklantnr. invult.

Op basis van de code in het veld Land-/regiocode klant wordt de notatie voor postcodes op afdrukken bepaald.


Provincie, Verkoopkop (tabel)

Veld Provincie

De tabel Verkoopkop

Dit veld bevat de provincie van de klant aan wie u de artikelen verkoopt.

De provincienaam wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Orderklantnr. invult.

Op basis van de code in het veld Land-/regiocode klant wordt de notatie voor provincienamen op afdrukken bepaald.


Land-/regiocode klant, Verkoopkop (tabel)

Veld Land-/regiocode klant

De tabel Verkoopkop

Dit veld bevat de land/regiocode voor de klant aan wie u de artikelen verkoopt.

De land/regiocode wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Orderklantnr. invult.

Op basis van de land/regiocode wordt de notatie van de adressen voor orderklanten op afdrukken bepaald.


Verzendpostcode, Verkoopkop (tabel)

Veld Verzendpostcode

De tabel Verkoopkop

Dit veld bevat de postcode voor het verzendadres van de klant.

De postcode wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Verzendcode invult.

Op basis van de code in het veld Land-/regiocode verzending wordt de notatie voor postcodes op afdrukken bepaald.


Verzendprovincie, Verkoopkop (tabel)

Veld Verzendprovincie

De tabel Verkoopkop

Dit veld bevat de provincie voor het verzendadres van de klant.

De provincienaam wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Verzendcode invult.

Op basis van de code in het veld Land-/regiocode verzending wordt de notatie voor provincienamen op afdrukken bepaald.


Land-/regiocode verzending, Verkoopkop (tabel)

Veld Land-/regiocode verzending

De tabel Verkoopkop

Dit veld bevat de land/regiocode voor het verzendadres van de klant.

De code wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Verzendcode invult.

Op basis van het veld Land-/regiocode verzending wordt de notatie voor alle velden met ontvangstadressen op afdrukken bepaald.


Tegenrekeningsoort, Verkoopkop (tabel)

Veld Tegenrekeningsoort

De tabel Verkoopkop

Hier kunt u de code opgeven voor het tegenrekeningsoort dat in dit document wordt gebruikt.

Klik op de AssistButton rechts van het veld voor een overzicht van de twee beschikbare rekeningsoorten. U kunt Grootboekrekening of Bankrekening kiezen. Op basis van het soort tegenrekening wordt bepaald welke rekeningen u kunt opgeven in het veld Tegenrekeningnr.


Uitvoerhaven, Verkoopkop (tabel)

Veld Uitvoerhaven

De tabel Verkoopkop

Hier kunt u de code opgeven voor de haven waar de artikelen het land/de regio verlaten.

De code wordt gebruikt in INTRASTAT-rapportage en verschijnt in het Intrastat-dagboek.

Klik op de AssistButton rechts van het veld voor een overzicht van de havens waaruit u kunt kiezen.


Storno, Verkoopkop (tabel)

Veld Storno

De tabel Verkoopkop

Hier kunt u de post definiëren als correctiepost.

U kunt dit veld gebruiken als u een correctiepost naar een klantenrekening wilt boeken.

Als u dit selectievakje inschakelt tijdens het boeken van een correctiepost, wordt een negatief debetbedrag voor een creditbedrag of een negatief creditbedrag voor een debetbedrag geboekt. Het veld Debetbedrag (of het veld Creditbedrag) op de betreffende rekening bevat dan zowel de oorspronkelijke post als de correctiepost, waardoor de boeking als geheel geen invloed heeft op het debetsaldo (of creditsaldo).

Stel dat u een verkoop op krediet ter waarde van LV 500 naar Tegoeden hebt geboekt. Later bemerkt u dat deze post onjuist is, zodat u een correctiepost van LV 500 in Tegoeden maakt. In Tegoeden en op de relevante klantenkaart bevat het veld Debetbedrag een debetbedrag van LV 500 en een negatief debetbedrag van LV 500. Zo geboekt hebben de verkoop op krediet en de daaropvolgende storno per saldo geen invloed op het bedrag in het veld Debetbedrag. Als u de correctiepost daarentegen als een normale post boekt, bevatten de velden Debetbedrag en Creditbedrag beide een bedrag van LV 500.

Het cumulatieve bedrag voor de betreffende rekening verschijnt in het veld Debetbedrag of het veld Creditbedrag op de kaart met de grootboekrekening of de klantenrekening.

Schakel het selectievakje in als u het correctieve veld wilt gebruiken.


Documentdatum, Verkoopkop (tabel)

Veld Documentdatum

De tabel Verkoopkop

Dit veld bevat de datum waarop u het verkoopdocument maakt.

Deze datum wordt gebruikt tijdens het berekenen van het bedrag dat de klant is verschuldigd volgens de gegevens in het venster Betalingscondities. Op basis van deze datum wordt ook de rente berekend volgens de respijtperiode en overige gegevens in het venster Rentefactuurcondities. Zodoende moet u ervoor zorgen dat de datum in dit veld overeenkomt met de datum op de verkoopfactuur die u naar de klant hebt verzonden, zodat het bedrag dat de klant is verschuldigd en eventuele rente juist worden berekend.

Automatisch wordt een werkdatum voorgesteld, maar deze kunt u indien nodig wijzigen.


Extern documentnr., Verkoopkop (tabel)

Veld Extern documentnr.

De tabel Verkoopkop

Hier kunt u een documentnummer opgeven dat naar het nummeringssysteem van de klant verwijst. U kunt maximaal 10 tekens (cijfers en letters) invoeren.

Wanneer u een verkoopkop maakt, kunt u in dit veld vastleggen welk nummer de klant heeft toewezen aan de order waarop deze dagboekregel is gebaseerd. Vervolgens kunt u het nummer gebruiken om de geboekte verkoopregel waarop het ordernummer van de klant voorkomt, op te zoeken.


District, Verkoopkop (tabel)

Veld District

De tabel Verkoopkop

Hier kunt u de districtscode opgeven voor het adres van de klant.

De code wordt gebruikt in INTRASTAT-rapportage en verschijnt in het Intrastat-dagboek.

Klik op de AssistButton rechts van het veld voor een overzicht van de districtscodes in de tabel District.


Transactieomschrijving, Verkoopkop (tabel)

Veld Transactieomschrijving

De tabel Verkoopkop

Hier kunt u een code voor de transactiespecificatie van de verkoopkop opgeven. Klik op de AssistButton rechts van het veld voor een overzicht van de transactiespecificatiecodes die zijn ingesteld in de tabel Transactieomschrijving.

De code wordt gebruikt in INTRASTAT-rapportage.


Betalingswijze, Verkoopkop (tabel)

Veld Betalingswijze

De tabel Verkoopkop

Dit veld bevat de code waarmee de betalingswijze van de klant wordt omschreven. Klik op de AssistButton voor een overzicht van de betalingswijzen in de tabel Betalingswijze.

De code voor de betalingswijze wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Orderklantnr. invult. U kunt de code indien nodig wijzigen.


Expediteur, Verkoopkop (tabel)

Veld Expediteur

De tabel Verkoopkop

Dit veld bevat de code waarmee een expediteur wordt aangeduid. Klik op de AssistButton voor een overzicht van de expediteurcodes in de tabel Expediteurs.

De code voor de expediteur wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Orderklantnr. invult. U kunt de code indien nodig wijzigen.

Als u een zending op internet wilt traceren, vult u dit veld en het veld Traceringsnummer (zending) in.


Traceringsnummer (zending), Verkoopkop (tabel)

Veld Traceringsnummer (zending)

De tabel Verkoopkop

Hier kunt u het traceringsnummer van de expediteur opgeven.

Als u een zending op internet wilt traceren, vult u dit veld en het veld Expediteur in.


Nr.-reeks, Verkoopkop (tabel)

Veld Nr.-reeks

De tabel Verkoopkop

Dit veld bevat de code voor de nummerreeks waarmee het verkoopdocumentnummer is toegewezen.


Documentnr.-reeks, Verkoopkop (tabel)

Veld Documentnr.-reeks

De tabel Verkoopkop

Dit veld bevat de code voor de nummerreeks waarmee u bij het boeken een nummer aan het verkoopdocument kunt toekennen.

De code voor de nummerreeks wordt automatisch opgehaald uit het betreffende veld in de tabel Verkoop.

  • Als het document een factuur, order of offerte is, wordt de code voor de nummerreeks opgehaald uit het veld Factuurnrs. (Geboekt).

  • Als het document een creditnota is, wordt de code voor de nummerreeks opgehaald uit het veld Creditnotanrs. (Geboekt).


Verzendnr.-reeks, Verkoopkop (tabel)

Veld Verzendnr.-reeks

De tabel Verkoopkop

Dit veld bevat de code voor de nummerreeks waarmee een nummer wordt toegewezen aan de verzending die u vanaf het verkoopdocument hebt gemaakt.

De code voor de nummerreeks wordt automatisch opgehaald uit het veld Verzendnrs. (Geboekt) in de tabel Verkoop. U kunt de code echter wijzigen.


Tax Area Code, Verkoopkop (tabel)

Veld Tax Area Code

De tabel Verkoopkop

Dit veld bevat de tax area code voor de klant.

De code wordt automatisch opgehaald uit het veld Tax Area Code op de klantenkaart.

Op basis van de tax area code en het veld Tax Group Code op de verkoopregel worden het sales tax-percentage en de grootboekrekeningen voor het boeken van sales tax vastgesteld.

Klik op de AssistButton in het veld voor een overzicht van de tax area codes in de tabel Tax Area.


Tax Liable, Verkoopkop (tabel)

Veld Tax Liable

De tabel Verkoopkop

Als u dit selectievakje hebt ingeschakeld, wordt er sales tax berekend over verkopen aan de klant op de verkoopkop. Als het selectievakje is uitgeschakeld, wordt er geen sales tax berekend op de verkoopregels.

De code wordt automatisch opgehaald uit het veld Tax Liable op de klantenkaart.


Btw-bedrijfsboekingsgroep, Verkoopkop (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Verkoopkop

Dit veld bevat de code voor de btw-bedrijfsboekingsgroep van de klant.

De code wordt automatisch opgehaald uit de tabel Klant als u het veld Factureren aan invult.

Met de code geeft u aan bij welke btw-bedrijfsboekingsgroep de betreffende klant behoort. Op basis van de velden Btw-productboekingsgroep en Btw-soort worden bepaalde handelscondities vastgesteld. Wanneer u transacties voor deze klant boekt, worden de btw-bedrijfscode en de code voor de btw-productboekingsgroep opgezocht in de tabel Btw-boekingsinstellingen, waar het btw-percentage, het soort btw-berekening en de grootboekrekeningen waarnaar btw wordt geboekt, zijn ingesteld.

Klik op de AssistButton rechts van het veld voor een overzicht van de btw-bedrijfsboekingsgroepen in de tabel Btw-bedrijfsboekingsgroepen.

U hoeft de inhoud van dit veld gewoonlijk niet te wijzigen. In speciale gevallen waarin de standaardcode niet geschikt is, kan dit echter toch nodig zijn.


Reserveren, Verkoopkop (tabel)

Veld Reserveren

De tabel Verkoopkop

Dit veld bevat de reserveringsoptie voor het document. De optie wordt opgehaald uit het veld Reserveren op de klantenkaart.

Op basis van de inhoud van dit veld en de inhoud van het veld Reserveren op de artikelkaart wordt de inhoud van het veld Reserveren op verkoopregels in het document bepaald. De reserveringsoptie van de artikelkaart wordt naar de verkoopregel gekopieerd (en vervangt de reserveringsoptie op de verkoopkop). Dit gebeurt alleen niet in het volgende geval: als dit veld op Altijd is ingesteld en u voert een artikel met de optie Optioneel op een regel in, wordt de optie Altijd toegewezen aan de verkoopregel.


Vereffenings-id, Verkoopkop (tabel)

Veld Vereffenings-id

De tabel Verkoopkop

Dit veld bevat de vereffenings-id van posten die worden vereffend door het verkoopdocument als u de functie Posten vereffenen gebruikt.

Attentie

Als u het verkoopdocument vereffent met maar één geboekt document, kunt in plaats van dit veld de velden Vereffeningssoort en Vereffeningsnr. gebruiken.

Klik op de verkoopkop op Functies, Vereffenen. Er wordt een lijst met alle openstaande posten weergegeven. Klik op een regel met een post die vanuit het document moet worden vereffend en klik vervolgens op Vereffening, id toekennen. In het veld Vereffenings-id op de geboekte post verschijnt automatisch het documentnummer uit de verkoopkop. Herhaal deze twee stappen voor elke openstaande post die u wilt vereffenen. Druk op Esc om terug te keren naar het verkoopdocument. Het documentnummer wordt nu ingevuld in het veld Vereffenings-id op de verkoopkop.


Btw-basis korting %, Verkoopkop (tabel)

Veld Btw-basis korting %

De tabel Verkoopkop

Dit veld bevat het percentage voor de verminderde btw bij boeking van een contantkorting. De waarde wordt gevalideerd tegen de grootst mogelijke waarde in het veld Btw-tolerantie % in de tabel Boekhoudinstellingen. De maximumwaarde kan niet worden overschreden, behalve bij creditnota's, waar u de waarde voor de contantkorting handmatig kunt opgeven.


Status, Verkoopkop (tabel)

Veld Status

De tabel Verkoopkop

In dit veld wordt aangegeven of het document openstaat, moet worden goedgekeurd, is gefactureerd voor vooruitbetaling, of is vrijgegeven voor de volgende verwerkingsfase.

De status:

Betekent:

Open

U kunt wijzigingen aanbrengen in het document.

Vrijgegeven

Het document is vrijgegeven voor de volgende verwerkingsfase, zodat u geen wijzigingen meer kunt aanbrengen in regels van het type Artikel en Vast activum. Klik op Functies, Vrijgeven of druk op Ctrl-F11 om een document vrij te geven.

Als u een vrijgegeven document wilt wijzigen, kunt u het opnieuw openen door op Functies, Opnieuw openen te klikken. Als u het document wilt doorgeven voor de volgende verwerkingsfase, moet u het document nogmaals vrijgeven.

Wacht op goedkeuring

Het document moet nog worden goedgekeurd.

Wacht op vooruitbetaling

Er is een vooruitbetalingsfactuur voor het document geboekt.


Factuurkortingberekening, Verkoopkop (tabel)

Veld Factuurkortingberekening

De tabel Verkoopkop

Hier kunt u opgeven hoe u de korting voor een factuur wilt berekenen. U kunt kiezen uit de volgende opties door op de AssistButton in het veld te klikken:

Optie | Betekenis
Geen | Er wordt geen factuurkorting berekend.
% | De factuurkorting wordt berekend als percentage van het factuurbedrag.
Bedrag | De factuurkorting wordt berekend door een opgegeven bedrag van het factuurbedrag af te trekken.


Factuurkortingwaarde, Verkoopkop (tabel)

Veld Factuurkortingwaarde

De tabel Verkoopkop

De inhoud van dit veld wordt bepaald door de berekeningsmethode voor de factuurkorting die u in het veld Factuurkortingberekening hebt gekozen.

Als u de optie Geen hebt gekozen, is dit veld leeg.

Als u de optie % hebt gekozen, bevat dit veld het percentage waarmee de factuurkorting wordt berekend.

Als u de optie Bedrag hebt gekozen, bevat dit veld het bedrag waarmee de factuurkorting wordt berekend.


IC-document verzenden, Verkoopkop (tabel)

Veld IC-document verzenden

De tabel Verkoopkop

Als dit selectievakje is ingeschakeld, wordt een IC-transactie gemaakt in de IC-outbox wanneer u het document boekt of op Functies klikt en IC-document verzenden kiest. (De menuopdracht is afhankelijk van het soort document.)


IC-status, Verkoopkop (tabel)

Veld IC-status

De tabel Verkoopkop

Dit veld wordt automatisch ingevuld. De waarde van het veld geeft aan of er een kopie van het document is gemaakt in de IC-outbox.

Nieuw: er is geen kopie van het document in de outbox gemaakt.

Onverwerkt: er is een kopie van het document in de outbox gemaakt, maar de kopie is nog niet verzonden.

Verzonden: er is een kopie van het document verzonden vanuit de outbox.


IC-partnercode (klant), Verkoopkop (tabel)

Veld IC-partnercode (klant)

De tabel Verkoopkop

Als de orderklant op het document een van uw IC-partners is, bevat dit veld de IC-partnercode van de orderklant.

Als het veld een IC-partnercode bevat, is het document een IC-document. Er wordt een kopie van het document naar de IC-outbox verzonden als het veld IC-document verzenden is ingeschakeld. Bovendien worden de resulterende posten tijdens het boeken van het document gemarkeerd als IC-posten.


IC-partnercode (factuur klant), Verkoopkop (tabel)

Veld IC-partnercode (factuur klant)

De tabel Verkoopkop

Als de factuurklant op het document een van uw IC-partners is, bevat dit veld de IC-partnercode van de factuurklant.

Als het veld een IC-partnercode bevat, is het document een IC-document. Er wordt een kopie van het document naar de IC-outbox verzonden als het veld IC-document verzenden is ingeschakeld. Bovendien worden de resulterende posten tijdens het boeken van het document gemarkeerd als IC-posten.


IC-richting, Verkoopkop (tabel)

Veld IC-richting

De tabel Verkoopkop

Als het document een IC-document is, kunt u in dit veld aangeven of u het document verzendt naar een IC-partner (uitgaand) of dat u het document hebt ontvangen van een IC-partner (inkomend).


Vooruitbetaling %, Verkoopkop (tabel)

Veld Vooruitbetaling %

De tabel Verkoopkop

Als u een vooruitbetaling wilt toepassen op alle regels in de verkooporder, voert u het vooruitbetalingspercentage in dit veld in.

Als u een vooruitbetalingspercentage hebt ingesteld op de klantenkaart, wordt dat vooruitbetalingspercentage automatisch weergegeven in dit veld.

Het vooruitbetalingspercentage in de verkoopkop kan worden gebruikt voor alle soorten regels: Grootboekrekening, Artikel, Resource, Vaste activa en Artikeltoeslag. Als het veld Vooruitbetaling % in de kop is ingevuld voordat u een verkoopregel invult met een artikel, wordt het vooruitbetalingspercentage alleen toegepast op de regel als er geen standaardvooruitbetalingspercentage is ingesteld voor het artikel. Als u echter de inhoud van dit veld wijzigt nadat u de verkoopregels hebt ingevuld, wordt het vooruitbetalingspercentage toegepast op alle regels.

Laat het percentageteken weg. Geef bijvoorbeeld 7.5 op als het vooruitbetalingspercentage 7.5% bedraagt.


Vooruitbetalingsnr.-reeks, Verkoopkop (tabel)

Veld Vooruitbetalingsnr.-reeks

De tabel Verkoopkop

Dit veld bevat de code voor de nummerreeks waarmee een nummer wordt toewezen aan vooruitbetalingsfacturen die worden geboekt vanuit deze verkooporder.

De code voor de nummerreeks wordt automatisch opgehaald uit het veld Geboekte vooruitbetalingsfactuurnrs. in de tabel Verkoop.


Vooruitbetaling comprimeren, Verkoopkop (tabel)

Veld Vooruitbetaling comprimeren

De tabel Verkoopkop

Schakel dit selectievakje in u vooruitbetalingen op de verkooporder wilt combineren. Een vinkje in het veld Vooruitbetaling comprimeren betekent dat regels worden gecombineerd op de factuur in de volgende gevallen:

  • Ze hebben dezelfde grootboekrekening voor vooruitbetalingen (bepaald door de boekingsgroepinstellingen).

  • Ze hebben dezelfde dimensies.

Laat het veld leeg als u een vooruitbetalingsnota wilt opgeven met één regel voor elke verkooporderregel die een vooruitbetalingspercentage heeft.


Vervaldatum vooruitbetaling, Verkoopkop (tabel)

Veld Vervaldatum vooruitbetaling

De tabel Verkoopkop

In dit veld wordt aangegeven wanneer de vooruitbetalingsfactuur voor deze verkooporder moet zijn betaald. De datum wordt berekend op basis van de datumformule in het veld Vervaldatumformule voor vooruitbetalingen voor de betalingstermijnen die gelden voor de klant en de documentdatum op het verkoopdocument.

Nadat u de vooruitbetalingsfactuur hebt geboekt, wordt de vervaldatum gebruikt om te bepalen voor welke klanten nog facturen openstaan wanneer u de lijst Klant - Vervallen posten uitvoert.


Creditnotanr.-reeks vooruitbetaling, Verkoopkop (tabel)

Veld Creditnotanr.-reeks vooruitbetaling

De tabel Verkoopkop

Dit veld bevat de code voor de nummerreeks waarmee een nummer wordt toewezen aan vooruitbetalingscreditnota's die worden geboekt vanuit deze verkooporder.

De code voor de nummerreeks wordt automatisch opgehaald uit het veld Geboekte vooruitbetalingscreditnotanrs.. in de tabel Verkoop.


Boekingsomschrijving vooruitbetaling, Verkoopkop (tabel)

Veld Boekingsomschrijving vooruitbetaling

De tabel Verkoopkop

Voer de boekingsbeschrijving in die u wilt gebruiken voor de posten die worden gemaakt als u een vooruitbetalingsfactuur voor deze verkooporder boekt.

Als u het veld leeg laat, wordt de beschrijving van de geboekte posten 'Vooruitbetalingsfactuur, Order', gevolgd door het ordernummer waarvoor de vooruitbetalingsfactuur geldt.

De boekingsomschrijving wordt ook weergegeven op klant- en grootboekposten.


Datum contantkort. vooruitbetaling, Verkoopkop (tabel)

Veld Datum contantkort. vooruitbetaling

De tabel Verkoopkop

In dit veld wordt aangegeven tot welke datum de klant de vooruitbetalingsfactuur uiterlijk kan betalen om nog in aanmerking te komen voor een contantkorting op het vooruitbetalingsbedrag.

Deze datum wordt berekend op basis van de velden Code betalingscond. vooruitbetaling en Documentdatum.


Code betalingscond. vooruitbetaling, Verkoopkop (tabel)

Veld Code betalingscond. vooruitbetaling

De tabel Verkoopkop

Dit veld bevat de code waarmee de betalingscondities worden aangeduid voor vooruitbetalingsfacturen die betrekking hebben op het verkoopdocument.

Standaard haalt het programma de code automatisch op uit het veld Betalingscondities in de verkoopkop, maar u kunt de inhoud van het veld wijzigen.

Via de betalingscondities voor vooruitbetalingen worden de vervaldatum, de contantkortingsdatum en de contactkortingspercentages voor vooruitbetalingsbedragen berekend.


Contantkort. vooruitbetaling %, Verkoopkop (tabel)

Veld Contantkort. vooruitbetaling %

De tabel Verkoopkop

Dit veld bevat het contantkortingspercentage dat wordt gegeven bij een vooruitbetaling op of vóór de datum die u hebt opgegeven in het veld Datum contantkort. vooruitbetaling

Op basis van het veld Code betalingscond. vooruitbetaling wordt het percentage opgezocht.


Aantal gearchiveerde versies, Verkoopkop (tabel)

Veld Aantal gearchiveerde versies

De tabel Verkoopkop

Dit veld bevat het aantal gearchiveerde versies van het verkoopdocument.


Aantal voorkomens doc.-nr., Verkoopkop (tabel)

Veld Aantal voorkomens doc.-nr.

De tabel Verkoopkop

In dit veld wordt aangegeven hoe vaak de nummerwaarde is gebruikt in de nummerreeks.

Dit nummer, in combinatie met het documentnummer, zorgt ervoor dat u altijd een uniek nummer voor het gearchiveerde document houdt. Dit is handig als u bijvoorbeeld de nummerreeks hebt gewijzigd en als daardoor een conflict ontstaat in de nummers.


Campagnenr., Verkoopkop (tabel)

Veld Campagnenr.

De tabel Verkoopkop

Dit veld bevat het nummer van de campagne waaraan het verkoopdocument (bijvoorbeeld een verkooporder of creditnota) is gekoppeld.


Orderklantensjabloon, Verkoopkop (tabel)

Veld Orderklantensjabloon

De tabel Verkoopkop

Dit veld bevat de code voor de orderklantensjabloon.

Klik op de AssistButton in het veld om een code te selecteren uit het klantensjabloonoverzicht.

Wanneer u hier het klantensjabloonnummer opgeeft, worden de gegevens over deze klantensjabloon opgehaald uit de klantensjabloonkaart.

U kunt deze sjabloon in combinatie met het veld Ordercontactnr. gebruiken om een offerte naar een contact te verzenden die nog geen klant is.


Ordercontactnr., Verkoopkop (tabel)

Veld Ordercontactnr.

De tabel Verkoopkop

Dit veld bevat het nummer van het contact waarnaar het document (zoals een verkoopofferte of verkooporder) wordt gestuurd.

Klik op de AssistButton in het veld voor een overzicht van de contactnummers in het venster Contactoverzicht.

Voor contacten die al klant zijn, worden de klantgegevens automatisch opgehaald en ingevuld in de betreffende velden.

Als het contact nog geen klant is, wordt automatisch gezocht naar een unieke klantensjabloon die overeenkomt met de criteria voor dit contact. De volgende velden worden als zoekcriteria gebruikt: Regio, Land/regiocode en Valutacode. Als een overeenkomst wordt gevonden voor deze drie velden, worden de gegevens van de klantensjabloon automatisch opgehaald en ingevuld in de betreffende velden.


Factuurcontactnr., Verkoopkop (tabel)

Veld Factuurcontactnr.

De tabel Verkoopkop

Dit veld bevat het nummer van het contact waarnaar u de factuur stuurt.

Klik op de AssistButton in het veld voor een overzicht van de contactnummers in het venster Contactoverzicht.

Voor contacten die al klant zijn, worden de klantgegevens automatisch opgehaald en ingevuld in de betreffende velden.

Als het contact nog geen klant is, wordt automatisch gezocht naar een unieke klantensjabloon die overeenkomt met de criteria voor dit contact. De volgende velden worden als zoekcriteria gebruikt: Regio, Land/regiocode en Valutacode. Als een overeenkomst wordt gevonden voor deze drie velden, worden de gegevens van de klantensjabloon automatisch opgehaald en ingevuld in de betreffende velden.


Factuurklantensjabloon, Verkoopkop (tabel)

Veld Factuurklantensjabloon

De tabel Verkoopkop

Dit veld bevat de code voor de factuurklantensjabloon.

Klik op de AssistButton in het veld om een code te selecteren uit het klantensjabloonoverzicht.

Voor contacten die al klant zijn, worden de klantgegevens automatisch opgehaald en ingevuld in de betreffende velden.

Als het contact nog geen klant is, wordt automatisch gezocht naar een unieke klantensjabloon die overeenkomt met de criteria voor dit contact. De volgende velden worden als zoekcriteria gebruikt: Regio, Land/regiocode en Valutacode. Als een overeenkomst wordt gevonden voor deze drie velden, worden de gegevens van de klantensjabloon automatisch opgehaald en ingevuld in de betreffende velden.


Opportunitynr., Verkoopkop (tabel)

Veld Opportunitynr.

De tabel Verkoopkop

Dit veld bevat het nummer van de opportunity waaraan de verkoopofferte is toegewezen.

Als de offerte nog niet aan een opportunity is toegewezen, kunt u op de AssistButton rechts van het veld Opportunitynr. klikken en de gewenste opportunity selecteren om de offerte aan een opportunity toe te wijzen.

Als u de offerte opnieuw wilt toewijzen aan een andere opportunity, klikt u op de AssistButton en selecteert u de opportunity waaraan u deze verkoopofferte wilt toewijzen.


Divisie, Verkoopkop (tabel)

Veld Divisie

De tabel Verkoopkop

Dit veld bevat de code voor de divisie van de gebruiker die de order heeft gemaakt, dan wel van uw bedrijf of van de klant in de verkooporder.

Als er een divisie aan u als gebruiker is toegewezen, wordt de code uit het veld Verkoop divisie filter in de tabel Gebruikersinstellingen automatisch gekopieerd naar dit veld wanneer u de order maakt. Als u het veld Verkoop divisie filter in de tabel Gebruikersinstellingen niet hebt ingevuld maar wel een code in het veld Divisie in de tabel Bedrijfsgegevens hebt opgegeven, wordt de code automatisch opgehaald uit de tabel Bedrijfsgegevens. Anders wordt de code opgehaald uit het veld Divisie in de tabel Klant.


Verzendadvies, Verkoopkop (tabel)

Veld Verzendadvies

De tabel Verkoopkop

In dit veld wordt aangegeven of de klant een gedeeltelijke verzending van de order accepteert.

De gegevens worden opgehaald van de klantenkaart, maar u kunt de inhoud van dit veld indien nodig wijzigen.


Volledig verzonden, Verkoopkop (tabel)

Veld Volledig verzonden

De tabel Verkoopkop

Dit selectievakje is ingeschakeld als alle artikelen op de order zijn verzonden of, in het geval van binnenkomende artikelen, volledig zijn ontvangen.


Verzochte leverdatum, Verkoopkop (tabel)

Veld Verzochte leverdatum

De tabel Verkoopkop

Dit veld bevat de datum waarop de order op verzoek van de klant wordt geleverd.

De verzenddatum wordt berekend op basis van de inhoud van het veld Verzochte leverdatum.

Als de klant niet om een specifieke leverdatum vraagt, hoeft u dit veld niet in te vullen. De vroegst mogelijke datum wordt dan voorgesteld als leverdatum.

Als u de inhoud van het veld Verzochte leverdatum wijzigt, krijgt u de mogelijkheid om de verzochte leverdatum op de regels bij te werken.


Toegezegde leverdatum, Verkoopkop (tabel)

Veld Toegezegde leverdatum

De tabel Verkoopkop

Dit veld bevat de leverdatum die u aan de klant hebt toegezegd voor de order.


Verzendtijd, Verkoopkop (tabel)

Veld Verzendtijd

De tabel Verkoopkop

Dit veld bevat de verzendtijd van de order. Dit is de tijd tussen het moment waarop de order vanaf het magazijn wordt verzonden en het moment waarop de order op het klantenadres wordt afgeleverd.

Op basis van de verzendtijd wordt de geplande leverdatum berekend als u geen verzochte levertijd voor de klant hebt opgegeven. Als u wel een verwachte leverdatum voor de klant hebt opgegeven, wordt de geplande verzenddatum berekend op basis van de verzendtijd.

De inhoud van dit veld wordt automatisch opgehaald uit het veld Verzendtijd op de klantenkaart.


Uitslagtijd, Verkoopkop (tabel)

Veld Uitslagtijd

De tabel Verkoopkop

Dit veld bevat de uitslagtijd. De geplande verzenddatum wordt berekend op basis van de uitslagtijd. Als u een verwachte leverdatum voor de klant hebt opgegeven, wordt de verzenddatum berekend op basis van de uitslagtijd.

Als u de functionaliteit voor meerdere locaties hebt geïnstalleerd, wordt de inhoud van dit veld opgehaald uit het veld Uitslagtijd in de tabel Vestiging. Als u deze functionaliteit niet gebruikt, wordt de inhoud van dit veld opgehaald uit het veld Uitslagtijd in de tabel Voorraadinstellingen.


Servicecode expediteur, Verkoopkop (tabel)

Veld Servicecode expediteur

De tabel Verkoopkop

Dit veld bevat de code waarmee wordt aangeduid welke expediteurservice u standaard voor de verkooporder gebruikt.

De inhoud van dit veld wordt opgehaald uit het veld Servicecode expediteur op de klantenkaart, tenzij u het veld handmatig hebt ingevuld.

Als u een code opgeeft in het veld Servicecode expediteur, wordt de inhoud van het veld Verzendtijd automatisch opgehaald uit de tabel Expediteurservices.


Te late orderverzending, Verkoopkop (tabel)

Veld Te late orderverzending

De tabel Verkoopkop

Als dit selectievakje is ingeschakeld, is de verzending van een of meer regels vertraagd, of valt de verzenddatum voor de werkdatum.


Datumfilter, Verkoopkop (tabel)

Veld Datumfilter

De tabel Verkoopkop

Dit veld bevat een datumfilter.

Als het veld een datum bevat, worden de waarden in de velden met aantallen alleen gebaseerd op posten met de datum die is opgenomen in het filter.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen posten
Gelijk aan | 15 12 00 | Alleen posten geboekt op 15-12-00.
Interval | 15 12 00..15 01 01 ..15 12 00 | Posten die zijn geboekt in de periode 15-12-00 t/m 15-01-01. Posten die zijn geboekt op 15-12-00 of eerder.
Of/of | 15 12 00|16 12 00 | Posten die zijn geboekt op 15-12-00 of 16-12-00. Als er posten op beide dagen zijn geboekt, worden beide weergegeven.

U kunt de verschillende notatiesoorten ook combineren:

Voorbeeld | Opgenomen posten
15 12 00|01 12 00..10 12 00 | Posten die zijn geboekt op 15-12-00 of in de periode 01-12-00 t/m 10-12-00.
..14 12 00|30 12 00.. | Posten die zijn geboekt op 14-12-00 of eerder, of posten die zijn geboekt op 30-12-00 of later. Dit komt neer op alle posten, behalve posten die zijn geboekt in de periode 15-12-00 t/m 29-12-00.


Ontvangen, Verkoopkop (tabel)

Veld Ontvangen

De tabel Verkoopkop

Met dit veld wordt intern aangegeven of het document wordt geboekt als retourontvangst.


Retourontvangstnr., Verkoopkop (tabel)

Veld Retourontvangstnr.

De tabel Verkoopkop

Dit veld geeft aan welk nummer bij de boeking van de verkoopkop wordt toegewezen aan de retourontvangst.

Wanneer u de verkoopkop boekt, wordt het volgende nummer uit de nummerreeks automatisch ingevuld in het veld Retourontvangstnr.-reeks, tenzij u zelf een nummer opgeeft.

Als u zelf een nummer opgeeft, wordt de nummerreeks niet onderbroken.


Retourontvangstnr.-reeks, Verkoopkop (tabel)

Veld Retourontvangstnr.-reeks

De tabel Verkoopkop

Dit veld bevat de code van de nummerreeks die wordt gebruikt om een nummer toe te wijzen aan de retourontvangst die vanuit het verkoopdocument wordt gemaakt.

De code voor de nummerreeks wordt automatisch opgehaald uit het veld Geboekte retourontvangstnrs. in de tabel Verkoop.

U kunt de code echter wijzigen.


Laatste retourontvangstnr., Verkoopkop (tabel)

Veld Laatste retourontvangstnr.

De tabel Verkoopkop

Dit veld wordt door het programma gebruikt om bij te houden welk nummer voor de laatste geboekte retourontvangst is gebruikt.


Regelkorting berek., Verkoopkop (tabel)

Veld Regelkorting berek.

De tabel Verkoopkop

Als dit selectievakje is ingeschakeld, wordt er automatisch een regelkorting berekend als de prijs wordt aangeboden.


Verzendgegevens ophalen, Verkoopkop (tabel)

Veld Verzendgegevens ophalen

De tabel Verkoopkop

Dit veld wordt alleen intern gebruikt.


Ontvangen op, Verkoopkop (tabel)

Veld Ontvangen op

De tabel Verkoopkop

Dit veld bevat de datum waarop het BizTalk-verkoopdocument is ontvangen.


Ontvangen om, Verkoopkop (tabel)

Veld Ontvangen om

De tabel Verkoopkop

Dit veld bevat het tijdstip waarop het BizTalk-verkoopdocument is ontvangen.


BizTalk-aanvraag om verkoopofferte, Verkoopkop (tabel)

Veld BizTalk-aanvraag om verkoopofferte

De tabel Verkoopkop

Dit selectievakje is ingeschakeld als er een verkoopofferte is gemaakt naar aanleiding van een goedgekeurd BizTalk-verzoek om een verkoopofferte.


BizTalk-verkooporder, Verkoopkop (tabel)

Veld BizTalk-verkooporder

De tabel Verkoopkop

Dit selectievakje is ingeschakeld wanneer er een verkooporder is gemaakt op basis van een goedgekeurde BizTalk-verkooporder.


Verzonden op, Verkoopkop (tabel)

Veld Verzonden op

De tabel Verkoopkop

Dit veld bevat de datum waarop het BizTalk-verkoopdocument is verzonden.


Verzonden om, Verkoopkop (tabel)

Veld Verzonden om

De tabel Verkoopkop

Dit veld bevat het tijdstip waarop het BizTalk-verkoopdocument is verzonden.


BizTalk-verkoopofferte, Verkoopkop (tabel)

Veld BizTalk-verkoopofferte

De tabel Verkoopkop

Dit selectievakje is ingeschakeld wanneer een verkoopofferte als een BizTalk-verkoopofferte is verzonden.


BizTalk-verk.-orderbevestiging, Verkoopkop (tabel)

Veld BizTalk-verk.-orderbevestiging

De tabel Verkoopkop

Dit selectievakje is ingeschakeld wanneer een verkooporderbevestiging is verzonden als een BizTalk-verkooporderbevestiging.


Klantenoffertenr., Verkoopkop (tabel)

Veld Klantenoffertenr.

De tabel Verkoopkop

Als de klant een offertenummer heeft opgegeven, wordt dit nummer automatisch in dit veld ingevuld. Het veld blijft leeg als de klant geen offertenummer opgeeft.


Klantenordernr., Verkoopkop (tabel)

Veld Klantenordernr.

De tabel Verkoopkop

Als de klant een ordernummer heeft opgegeven, wordt dit nummer automatisch in dit veld ingevuld. Het veld blijft leeg als de klant geen ordernummer opgeeft.


BizTalk-document verzonden, Verkoopkop (tabel)

Veld BizTalk-document verzonden

De tabel Verkoopkop

Dit veld wordt alleen intern gebruikt. Dit selectievakje is ingeschakeld als een BizTalk-verkoopdocument is verzonden.


Documentsoort, Verkoopregel (tabel)

Veld Documentsoort

De tabel Verkoopregel

In dit veld wordt aangegeven welk soort document u wilt maken.

Het documentsoort wordt automatisch opgehaald uit de verkoopkop.


Orderklantnr., Verkoopregel (tabel)

Veld Orderklantnr.

De tabel Verkoopregel

Dit veld bevat het nummer van de klant naar wie de artikelen op de verkooporder worden verzonden.

Het nummer wordt opgehaald uit het veld Orderklantnr. op de verkoopkop.


Documentnr., Verkoopregel (tabel)

Veld Documentnr.

De tabel Verkoopregel

Dit veld bevat het documentnummer.

Het documentnummer wordt automatisch opgehaald uit het veld Nr. op de verkoopkop.

Met het documentnummer wordt de verkoopkop gekoppeld aan de verkoopregels.


Regelnr., Verkoopregel (tabel)

Veld Regelnr.

De tabel Verkoopregel

Dit veld bevat het regelnummer.

De regels worden genummerd. Met de nummers kunnen de verschillende verkoopregels worden getraceerd.


Soort, Verkoopregel (tabel)

Veld Soort

De tabel Verkoopregel

Dit veld bevat het regelsoort.

U hebt de volgende opties:

  • Geen – Als u het veld Soort leeg laat, kunt u tekst opgeven in het veld Omschrijving (u kunt de overige velden niet gebruiken). Dit kan handig zijn als u een opmerking over de bovenstaande regel wilt maken.

  • Grootboekrekening – De regel bevat een grootboekrekening.

  • Artikel – De regel bevat een voorraadartikel.

  • Resource – De regel bevat een resourcenummer.

  • Vast activum – De regel bevat een vast activum.

  • Artikeltoeslag – De regel bevat een artikeltoeslag.

Attentie

U kunt een order, factuur of creditnota niet boeken als alle regels alleen tekst bevatten. Ten minste één regel moet een bepaald aantal van een artikel bevatten. Ten minste één regel moet zowel een artikel, resource, vast activum, artikeltoeslag of grootboekrekening als een aantal en een bedrag bevatten.


Nr., Verkoopregel (tabel)

Veld Nr.

De tabel Verkoopregel

Hier kunt u het nummer van grootboekrekeningen, artikelen, resources, aanvullende kosten of vaste activa opgeven, afhankelijk van de waarde die u in het veld Soort hebt geselecteerd.

Als u standaarddimensiewaarden voor het opgegeven nummer hebt gedefinieerd, worden deze dimensiewaarden automatisch ingevuld in de velden met shortcutdimensies.


Vestiging, Verkoopregel (tabel)

Veld Vestiging

De tabel Verkoopregel

In dit veld wordt aangegeven vanaf welke voorraadlocatie de verkochte artikelen moeten worden opgehaald en waar ze moeten worden geregistreerd.

De locatiecode wordt automatisch opgehaald uit de verkoopkop. Het veld is leeg als de verkoopkop geen locatiecode bevat.

Klik op de AssistButton rechts van het veld voor een overzicht van de vestigingscodes in de tabel Vestiging.


Boekingsgroep, Verkoopregel (tabel)

Veld Boekingsgroep

De tabel Verkoopregel

Dit veld bevat de boekingsgroep die aan het artikel is gerelateerd. De boekingsgroep wordt automatisch opgehaald uit de tabel Artikel.


Verzenddatum, Verkoopregel (tabel)

Veld Verzenddatum

De tabel Verkoopregel

Dit veld bevat de datum waarop de artikelen op de regel op voorraad zijn en kunnen worden gepickt. De verzenddatum is de datum waarop u de artikelen op de regel verwacht te verzenden.

De verzenddatum wordt gekopieerd van de verkoopkop naar dit veld, maar u kunt indien nodig de datum op de regel wijzigen.

Als u de verzenddatum op de verkoopkop wijzigt, krijgt u de mogelijkheid om alle verzenddatums op de regels te wijzigen.


Omschrijving, Verkoopregel (tabel)

Veld Omschrijving

De tabel Verkoopregel

Dit veld kan een omschrijving van de post bevatten. De omschrijving hangt af van de waarde die u in het veld Soort hebt gekozen. Bij een andere instelling dan Geen wordt het veld ingevuld wanneer u een waarde opgeeft in het veld Nr.

  • Als u Geen in het veld Soort hebt gekozen, kunt u hier tekst opgeven, zoals een bericht of opmerking. U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).

  • Als u Grootboekrekening in het veld Soort hebt gekozen, wordt de naam van een grootboekrekening weergegeven.

  • Als u Artikel in het veld Soort hebt gekozen, wordt de naam van een voorraadartikel weergegeven.

Als de verkoopkop een taalcode bevat, wordt in de tabel Artikelvertaling gezocht naar een eventuele vertaling van het artikel in de betreffende taal. In dat geval wordt de tekst vervangen door de vertaling.

Als de omschrijving identiek is aan de tekst op de artikelkaart uit de tabel Artikel (die naar de geboekte regels wordt gekopieerd), wordt de omschrijving uit dit veld niet opgehaald wanneer u de regel boekt. Zo voorkomt u dat er voor één artikel meerdere boekingen met dezelfde artikelomschrijving ontstaan.


Omschrijving 2, Verkoopregel (tabel)

Veld Omschrijving 2

De tabel Verkoopregel

Dit veld kan een aanvullende omschrijving van de post bevatten. De omschrijving hangt af van de waarde die u in het veld Soort hebt gekozen. Bij een andere instelling dan Geen wordt het veld ingevuld wanneer u een waarde opgeeft in het veld Nr.

  • Als u Geen in het veld Soort hebt gekozen, kunt u hier tekst opgeven, zoals een bericht of opmerking. U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).

  • Als u Grootboekrekening in het veld Soort hebt gekozen, wordt aanvullende tekst voor de grootboekrekening weergegeven.

  • Als u Artikel in het veld Soort hebt gekozen, wordt de aanvullende tekst voor een voorraadartikel weergegeven.

Als de verkoopkop een taalcode bevat, wordt in de tabel Artikelvertaling gezocht naar een eventuele vertaling van het artikel in de betreffende taal. In dat geval wordt de tekst vervangen door de vertaling.

Als de omschrijving identiek is aan de tekst op de artikelkaart uit de tabel Artikel (die naar de geboekte regels wordt gekopieerd), wordt de omschrijving uit dit veld niet opgehaald wanneer u de regel boekt. Zo voorkomt u dat er voor één artikel meerdere boekingen met dezelfde artikelomschrijving ontstaan.


Eenheid, Verkoopregel (tabel)

Veld Eenheid

De tabel Verkoopregel

Dit veld bevat de eenheid van het artikel (bijvoorbeeld FLES of STUK). Wanneer u het veld Nr. invult, wordt de eenheid automatisch opgehaald uit de tabel Artikel.

Als de verkoopkop een taalcode bevat, wordt in de tabel Eenheidsvertalingen gezocht of de eenheid in de betreffende taal is vertaald. In dat geval wordt de tekst vervangen door de vertaling.


Aantal, Verkoopregel (tabel)

Veld Aantal

De tabel Verkoopregel

Hier kunt u opgeven hoeveel eenheden van het artikel op de regel worden opgegeven. Zelfs wanneer u het artikelnummer achteraf wijzigt, blijft dit aantal op de regel staan.

U moet het veld altijd invullen, behalve op regels waarvoor u alleen het veld Omschrijving hebt ingevuld.

Attentie

Als u het aantal wijzigt, wordt de inhoud van de velden Regelbedrag en Regelkortingbedrag bijgewerkt. De inhoud van het veld Factuurkorting wordt verwijderd als u het aantal wijzigt. Dit betekent dat het factuurkortingsbedrag opnieuw moet worden berekend.


Openstaand aantal, Verkoopregel (tabel)

Veld Openstaand aantal

De tabel Verkoopregel

In dit veld wordt aangegeven hoeveel eenheden op de orderregel nog niet zijn verzonden.

Dit veld wordt alleen gebruikt op verkooporderregels en wordt berekend door de velden Aantal en Verzonden aantal van elkaar af te trekken.


Te factureren aantal, Verkoopregel (tabel)

Veld Te factureren aantal

De tabel Verkoopregel

In dit veld wordt aangegeven welk gedeelte van de regel nog moet worden gefactureerd.

Attentie

Dit veld wordt alleen gebruikt wanneer u orders boekt.

Telkens wanneer het veld Aantal wordt bijgewerkt en u een order boekt, wordt automatisch het aantal dat nog niet is gefactureerd ingevuld. Dit aantal wordt berekend door de velden Aantal en Gefactureerd aantal van elkaar af te trekken.

U kunt nooit meer factureren dan u hebt verzonden.

Wanneer u een boeking uitvoert, hoeft u alleen een factuur te maken als de order ten minste één regel bevat waarvoor het veld Te factureren aantal niet is ingesteld op nul.

Dit veld wordt automatisch bijgewerkt wanneer u factureert of het veld Aantal wijzigt.


Te verzenden aantal, Verkoopregel (tabel)

Veld Te verzenden aantal

De tabel Verkoopregel

In dit veld wordt aangegeven hoeveel artikelen moeten worden verzonden.

Telkens wanneer het veld Aantal wordt bijgewerkt en u een order boekt, wordt automatisch het aantal dat nog niet is verzonden ingevuld. Dit aantal wordt berekend door de velden Aantal en Verzonden aantal van elkaar af te trekken.

De verzendingen worden automatisch gemaakt wanneer u boekingen uitvoert, maar alleen als de order ten minste één regel bevat waarvoor het veld Te verzenden aantal niet is ingesteld op nul. Zodoende maakt u geen verzendingen wanneer het veld Aantal voor alle regels is ingesteld op nul.

Zodra artikelen worden verzonden, wordt dit veld automatisch bijgewerkt.

U kunt de inhoud van dit veld wijzigen voor gedeeltelijke verzendingen.

Magazijnbeheer en magazijnactiviteiten

Als de verzending moet worden verwerkt voor de vestiging op de verkooporderregel, wordt het veld Te verzenden aantal niet ingevuld. Wanneer u probeert dit veld in te vullen, verschijnt er een bericht dat de invoer in dit veld door de magazijnbewerkingen wordt genegeerd. Als de magazijnactiviteiten nog niet zijn gestart, kunt u een order onveranderd versneld uitvoeren en direct vanaf de verkooporder verzenden en factureren.

Als de magazijnactiviteiten al zijn gestart, kunt u de waarde in dit veld en de geboekte verzending alleen wijzigen via het magazijnverzenddocument. Als u dit veld probeert in te vullen, wordt een waarschuwing weergegeven dat alles wat u hier opgeeft wordt genegeerd tijdens magazijnbewerkingen.

Als u de magazijnbewerkingen wilt omzeilen, moet u de magazijnactiviteiten voor deze regel annuleren.


Eenheidsprijs, Verkoopregel (tabel)

Veld Eenheidsprijs

De tabel Verkoopregel

Dit veld bevat de eenheidsprijs van het artikel.

De prijs wordt automatisch opgehaald uit het veld Eenheidsprijs in de tabel Artikel.

Als er een verkoopprijs is ingesteld voor dit artikel en deze klant, wordt de eenheidsprijs opgehaald uit de tabel Verkoopprijs.

Attentie

Als u de eenheidsprijs wijzigt, wordt de inhoud van de velden Regelbedrag en Regelkortingbedrag bijgewerkt. De inhoud van het veld Factuurkorting wordt verwijderd als u de eenheidsprijs wijzigt. Dit betekent dat het factuurkortingsbedrag opnieuw moet worden berekend.


Kostprijs (LV), Verkoopregel (tabel)

Veld Kostprijs (LV)

De tabel Verkoopregel

Dit veld bevat de kostprijs van het artikel op de regel.

Als u het veld Waarderingsmethode in de tabel Artikel hebt ingesteld op Standaard, worden de kosten automatisch opgehaald uit het veld Kostprijs in de tabel Artikel.

De kostprijs staat voor de waarde die de artikelen in de voorraad hebben. De prijs heeft geen invloed op de bedragen op de verkoopregels.


Btw %, Verkoopregel (tabel)

Veld Btw %

De tabel Verkoopregel

Dit veld bevat het btw-percentage dat moet worden gebruikt.

Het btw-percentage wordt automatisch opgehaald uit de tabel Boekingsgroepinstellingen wanneer u de velden Bedrijfsboekingsgroep en Productboekingsgroep invult.

Als de optie Verlegging is geselecteerd in het veld Btw-berekening, is het veld Btw % niet ingevuld. In dit geval verwijst de regel naar handel tussen uw land/regio en een ander EU-land/regio en wordt de btw niet berekend op de factuur. Wanneer u echter de verkoopfactuur boekt, wordt een btw-post gemaakt met gegevens over de btw-verlegging en het basisbedrag voor de btw (het bedrag op basis waarvan het btw-bedrag wordt berekend).


Regelkorting %, Verkoopregel (tabel)

Veld Regelkorting %

De tabel Verkoopregel

Dit veld bevat het regelkortingspercentage dat voor de artikelen op de regel geldt.

Het kortingspercentage wordt automatisch bijgewerkt als het aantal wordt gewijzigd, zodat u de korting niet steeds opnieuw hoeft te berekenen zodra het aantal wordt gewijzigd.


Regelkortingbedrag, Verkoopregel (tabel)

Veld Regelkortingbedrag

De tabel Verkoopregel

Dit veld bevat het bedrag van de korting die op de factuurregel wordt gegeven. Op basis van de tabellen Regelkorting %, Aantal en Eenheidsprijs wordt het bedrag berekend.

Attentie

Als u het regelkortingsbedrag wijzigt, wordt de inhoud van de velden Regelbedrag en Regelkorting % bijgewerkt. De inhoud van het veld Factuurkorting wordt verwijderd als u het regelkortingsbedrag wijzigt. Dit betekent dat het factuurkortingsbedrag opnieuw moet worden berekend.


Bedrag, Verkoopregel (tabel)

Veld Bedrag

De tabel Verkoopregel

Dit veld wordt alleen intern gebruikt.


Bedrag incl. btw, Verkoopregel (tabel)

Veld Bedrag incl. btw

De tabel Verkoopregel

Dit veld wordt alleen intern gebruikt.


Factuurkorting berekenen, Verkoopregel (tabel)

Veld Factuurkorting berekenen

De tabel Verkoopregel

Met dit veld wordt aangegeven of de factuurregel wordt opgenomen in de berekening van de factuurkorting.

De gegevens worden automatisch opgehaald uit de artikelkaart voor het artikel op de regel.

De korting wordt berekend wanneer u achtereenvolgens op de knop Functies en Factuurkorting berekenen klikt. Als het selectievakje Factuurkorting berekenen in het venster Verkoopinstellingen is ingeschakeld, wordt de korting automatisch berekend. Klik hier voor meer informatie over het moment waarop een berekening automatisch wordt uitgevoerd.


Brutogewicht, Verkoopregel (tabel)

Veld Brutogewicht

De tabel Verkoopregel

Dit veld bevat het brutogewicht van één artikeleenheid.

Het veld wordt alleen gebruikt voor artikelen.

Het brutogewicht wordt automatisch opgehaald uit de tabel Artikel wanneer u het veld Nr. invult. Het veld is leeg als de tabel Artikel geen brutogewicht bevat.

In het venster Verkoopstatistiek wordt het brutogewicht van elke regel opgenomen in het totale brutogewicht van alle regels voor de betreffende verkoopkop. Als u dit venster wilt openen, klikt u op de knop Offerte, Order, Factuur of Creditnota (de knopnaam komt overeen met de naam van het actieve verkoopdocument) en kiest u vervolgens Statistiek.


Nettogewicht, Verkoopregel (tabel)

Veld Nettogewicht

De tabel Verkoopregel

Dit veld bevat het nettogewicht van één artikeleenheid.

Het veld wordt alleen gebruikt voor artikelen.

Het nettogewicht wordt automatisch opgehaald uit de tabel Artikel wanneer u het veld Nr. invult. Het veld is leeg als de tabel Artikel geen nettogewicht bevat.

In het venster Verkoopstatistiek wordt het nettogewicht van elke regel opgenomen in het totale nettogewicht van alle regels voor de betreffende verkoopkop. Als u dit venster wilt openen, klikt u op de knop Offerte, Order, Factuur of Creditnota (de knopnaam komt overeen met de naam van het actieve verkoopdocument) en kiest u vervolgens Statistiek.


Aantal per collo, Verkoopregel (tabel)

Veld Aantal per collo

De tabel Verkoopregel

Dit veld bevat het aantal artikeleenheden per collo.

Het veld wordt alleen gebruikt voor artikelen.

Het aantal eenheden wordt automatisch opgehaald uit de tabel Artikel wanneer u het veld Nr. invult. Het veld is leeg als de tabel Artikel geen aantal eenheden per collo bevat.

In het venster Verkoopstatistiek kan het totale aantal eenheden voor alle regels op de betreffende verkoopkop worden berekend op basis van het aantal eenheden per collo op de regel. Als u dit venster wilt openen, klikt u op de knop Offerte, Order, Factuur of Creditnota (de knopnaam komt overeen met de naam van het actieve inkoopdocument) en kiest u vervolgens Statistiek.


Volume, Verkoopregel (tabel)

Veld Volume

De tabel Verkoopregel

Dit veld bevat het volume van één artikeleenheid.

Het veld wordt alleen gebruikt voor artikelen.

Het volume wordt automatisch opgehaald uit de tabel Artikel wanneer u het veld Nr. invult. Het veld is leeg als de tabel Artikel geen volume bevat.

In het venster Verkoopstatistiek wordt het volume van de artikelen op elke regel opgenomen in het totale volume van alle regels voor de betreffende verkoopkop. Als u dit venster wilt openen, klikt u op de knop Offerte, Order, Factuur of Creditnota (de knopnaam komt overeen met de naam van het actieve inkoopdocument) en kiest u vervolgens Statistiek.


Vereffeningsnr. artikelpost, Verkoopregel (tabel)

Veld Vereffeningsnr. artikelpost

De tabel Verkoopregel

In dit veld kunt u het nummer opgeven van een bepaalde artikelpost waarmee u de regel wilt vereffenen. Dit betekent dat de voorraaddaling van deze verkoopregel wordt opgehaald uit de voorraadstijging in de artikelpost die u in dit veld selecteert. Hierdoor ontstaat een koppeling, zodat de kosten van de vereffende artikelpost wordt overgenomen naar deze regel. Klik op de AssistButton rechts van het veld voor een overzicht van de posten waarmee u de regel kunt vereffenen.

Verwante onderwerpen

Artikelvereffening


Shortcutdimensie 1, Verkoopregel (tabel)

Veld Shortcutdimensie 1

De tabel Verkoopregel

Hier kunt u aangeven aan welke dimensiewaardecode de verkoop is gekoppeld. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

De dimensiewaardecode in het veld wordt automatisch ingevuld op basis van de prioriteiten die zijn ingesteld in het venster Standaarddimensieprioriteiten. Indien nodig kunt u de dimensiewaarde op de regel wijzigen.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Verkoopregel (tabel)

Veld Shortcutdimensie 2

De tabel Verkoopregel

Hier kunt u aangeven aan welke dimensiewaardecode de verkoop is gekoppeld. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

De dimensiewaardecode in het veld wordt automatisch ingevuld op basis van de prioriteiten die zijn ingesteld in het venster Standaarddimensieprioriteiten. Indien nodig kunt u de dimensiewaarde op de regel wijzigen.

Klik hier voor meer informatie over dimensies.


Klantenprijsgroep, Verkoopregel (tabel)

Veld Klantenprijsgroep

De tabel Verkoopregel

Dit veld bevat de code van de klantenprijsgroep. Klik op de AssistButton in het veld voor een overzicht van de prijsgroepcodes die zijn ingesteld in de tabel Klantenprijsgroep.

De code van de klantenprijsgroep wordt automatisch opgehaald uit het veld Klantenprijsgroep op de verkoopkop. Dit veld is leeg als u geen prijsgroepcode hebt opgegeven op de verkoopkop.

De code wordt gebruikt wanneer de eenheidsprijs voor het artikel op de regel wordt berekend. In de tabel Verkoopprijs wordt gecontroleerd of aan klanten in de prijsgroep voor de betreffende code een andere prijs wordt berekend dan de waarde die u hebt opgegeven in het veld Eenheidsprijs op de artikelkaart.


Projectnr., Verkoopregel (tabel)

Veld Projectnr.

De tabel Verkoopregel

Dit veld bevat het nummer van de taak waaraan de verkoopregel is gekoppeld. Het veld wordt automatisch ingevuld en kan niet worden gewijzigd.


Werksoort, Verkoopregel (tabel)

Veld Werksoort

De tabel Verkoopregel

Dit veld hoort bij de module Project.


Openstaand bedrag, Verkoopregel (tabel)

Veld Openstaand bedrag

De tabel Verkoopregel

In dit veld wordt aangegeven welk bedrag nog steeds moet worden verzonden voordat de order is afgehandeld.

Het bedrag wordt berekend als Bedrag incl. btw * Openstaand aantal / Aantal.

Het veld wordt alleen gebruikt op verkooporderregels.

Het veld wordt automatisch bijgewerkt.


Verzonden/Niet gefact. (Aantal), Verkoopregel (tabel)

Veld Verzonden/Niet gefact. (Aantal)

De tabel Verkoopregel

In dit veld wordt aangegeven hoeveel eenheden van het bestelde artikel reeds zijn verzonden, maar nog niet gefactureerd.

Tijdens de boeking wordt het veld automatisch bijgewerkt door het verschil te berekenen tussen de velden Verzonden aantal en Gefactureerd aantal.

U kunt een regel met een aantal verzonden, maar nog niet gefactureerde artikelen niet verwijderen.


Verzonden/Niet gefact., Verkoopregel (tabel)

Veld Verzonden/Niet gefact.

De tabel Verkoopregel

In dit veld wordt aangegeven welk bedrag aan bestelde artikelen is verzonden, maar nog niet gefactureerd.

Tijdens de boeking wordt het veld automatisch bijgewerkt door het volgende te berekenen: Bedrag incl. btw * Verzonden/Niet gefact. (Aantal) / Aantal.


Verzonden aantal, Verkoopregel (tabel)

Veld Verzonden aantal

De tabel Verkoopregel

In dit veld wordt aangegeven hoeveel eenheden van het bestelde artikel zijn verzonden.

Het veld wordt bijgewerkt als u de boeking uitvoert.


Gefactureerd aantal, Verkoopregel (tabel)

Veld Gefactureerd aantal

De tabel Verkoopregel

In dit veld wordt aangegeven hoeveel eenheden van het artikel op de regel al zijn gefactureerd.

Het veld wordt bijgewerkt als u de boeking uitvoert.


Verzendnr., Verkoopregel (tabel)

Veld Verzendnr.

De tabel Verkoopregel

Dit veld bevat het nummer van de verzending in het overzicht van geboekte verzendingen.

Het nummer wordt automatisch opgehaald uit het overzicht van geboekte verzendingen.


Verzendregelnr., Verkoopregel (tabel)

Veld Verzendregelnr.

De tabel Verkoopregel

Dit veld bevat het nummer dat de verkoopregel in het overzicht van geboekte verzendingen heeft.

Het nummer wordt automatisch opgehaald uit het overzicht van geboekte verzendingen.


Winst %, Verkoopregel (tabel)

Veld Winst %

De tabel Verkoopregel

Dit veld bevat de standaardwaarde uit het veld Winst % op de kaart of de waarde nul.

Het winstpercentage wordt automatisch opgehaald uit de tabel Artikel.

Het veld wordt alleen gebruikt als u Artikel hebt gekozen in het veld Soort.


Factureren aan, Verkoopregel (tabel)

Veld Factureren aan

De tabel Verkoopregel

Het veld geeft het nummer aan van de klant die een factuur ontvangt voor de artikelen op de verkoopregel.

Het factuurklantnummer wordt automatisch opgehaald uit het veld Factureren aan op de verkoopkop.


Factuurkorting, Verkoopregel (tabel)

Veld Factuurkorting

De tabel Verkoopregel

Dit veld bevat het factuurkortingsbedrag dat wordt berekend op de regel als u op de knop Functies klikt en vervolgens op Factuurkorting berekenen klikt. Als u het selectievakje Inclusief btw hebt ingeschakeld, wordt het bedrag inclusief btw weergegeven.

De korting wordt automatisch berekend als het selectievakje Factuurkorting berekenen in het venster Verkoopinstellingen is ingeschakeld en u een van de volgende bewerkingen op het verkoopdocument uitvoert:

  • U klikt op de knop met de naam van het betreffende soort document, zoals Factuur, en kiest vervolgens Statistiek.

  • U klikt op Boeken, Controlelijst.

  • U klikt op Afdrukken.

  • U boekt het document.


Ink.-ordernr., Verkoopregel (tabel)

Veld Ink.-ordernr.

De tabel Verkoopregel

Dit veld bevat het nummer van de inkooporder die u hebt ingesteld zodat de leverancier de verkooporder direct naar de klant kan verzenden (via een doorverzending).


Ink.-orderregelnr., Verkoopregel (tabel)

Veld Ink.-orderregelnr.

De tabel Verkoopregel

Dit veld bevat het regelnummer op de inkooporder die u hebt ingesteld zodat de leverancier de verkooporder direct naar de klant kan verzenden (via een doorverzending).


Doorverzending, Verkoopregel (tabel)

Veld Doorverzending

De tabel Verkoopregel

In dit veld wordt aangegeven of u de leverancier de artikelen op de regel direct naar de klant laat verzendt.

U gebruikt een doorverzending wanneer een artikel of artikelgroep direct vanaf de leverancier naar de klant wordt verzonden en zodoende niet als voorraad wordt geregistreerd.

U kunt een doorverzending in twee stappen instellen:

  1. Schakel het selectievakje eerst in om aan te geven dat het artikel op de verkooporder een doorverzending is.

  2. Vervolgens maakt u een verkooporder om de overeenkomstige artikelen bij uw leverancier te bestellen. U kunt de order rechtstreeks van de verkooporder maken, of indirect van het inkoopvoorstel.

Wanneer u de inkooporder instelt, kunt u de order met de functie Doorverzending, Verkooporder ophalen koppelen aan de relevante verkooporder. De verkooporderregels worden naar de nieuwe inkooporder gekopieerd.

Als er artikeltracering is toegewezen op de overeenkomstige verkooporder, worden met de functie Verkooporder ophalen tevens de artikeltraceringsregels gekopieerd naar de nieuwe inkooporder. Deze regels worden weergegeven onder Regel, Artikeltraceringsregels.

U kunt de inkooporder pas factureren nadat u de verkooporder hebt gefactureerd.

Doorverzendorders met artikeltracering kunnen niet worden geboekt, tenzij de tracering tussen beide orders is gesynchroniseerd. Dat wil zeggen dat de seriële nummers en lotnummers gelijk moeten zijn.


Bedrijfsboekingsgroep, Verkoopregel (tabel)

Veld Bedrijfsboekingsgroep

De tabel Verkoopregel

Dit veld bevat de code voor de bedrijfsboekingsgroep van de klant.

De code wordt automatisch opgehaald uit het veld Bedrijfsboekingsgroep op de verkoopkop.

Wanneer u de verkoopregel boekt, wordt via de bedrijfscode in combinatie met de algemene productboekingsgroep verwezen naar de Boekingsgroepinstellingen om te bepalen naar welke grootboekrekeningen (voor bijvoorbeeld verschillende kortingssoorten) transacties met betrekking tot artikelen op deze regel worden geboekt.

U hoeft de inhoud van dit veld gewoonlijk niet te wijzigen. In speciale gevallen waarin de standaardcode niet geschikt is, kan dit echter toch nodig zijn.


Productboekingsgroep, Verkoopregel (tabel)

Veld Productboekingsgroep

De tabel Verkoopregel

Dit veld bevat de code voor de algemene productboekingsgroep van het artikel, de resource of de grootboekrekening op de regel.

De code wordt automatisch opgehaald uit het veld Productboekingsgroep op de artikelkaart, resourcekaart of grootboekrekeningkaart wanneer u het veld Nr. op deze verkoopregel invult.

Wanneer u de verkoopregel boekt, wordt via de productcode in combinatie met de algemene bedrijfsboekingsgroep verwezen naar de Boekingsgroepinstellingen om te bepalen naar welke grootboekrekeningen (voor bijvoorbeeld verschillende kortingssoorten) transacties met betrekking tot de artikelen of grootboekrekening op deze regel worden geboekt.

U hoeft de inhoud van dit veld gewoonlijk niet te wijzigen. In speciale gevallen waarin de standaardcode niet geschikt is, kan dit echter toch nodig zijn.


Btw-berekening, Verkoopregel (tabel)

Veld Btw-berekening

De tabel Verkoopregel

In dit veld wordt aangegeven welk soort btw-berekening wordt gebruikt wanneer u de verkoopregel boekt.

Het veld wordt automatisch ingevuld wanneer u de velden Btw-bedrijfsboekingsgroep en Btw-productboekingsgroep invult.

Op basis van het soort btw-berekening wordt bepaald hoe de btw wordt berekend wanneer u deze regel boekt. Er zijn drie verschillende btw-soorten en één soort voor sales tax:

Normaal | Met deze optie wordt btw berekend voor het bedrag op de regel en een btw-post gemaakt waarin het bedrag is opgenomen.
Verlegging | Deze optie wordt gebruikt wanneer de regel betrekking heeft op een verkoop aan een ander EU-land/regio, waarbij de verkoper geen btw berekent omdat de berekening en vereffening met de belastingdienst door de inkoper gebeurt.
Volledig | Deze optie wordt gebruikt wanneer het bedrag dat u op de regel boekt volledig uit btw bestaat. De optie is handig als u bijvoorbeeld een correctiepost maakt om een fout in de btw-berekening te corrigeren.
Sales tax | Deze optie wordt alleen gebruikt als u het programma hebt ingesteld om Amerikaanse sales tax te verwerken. Met deze optie worden gegevens uit specifieke tabellen voor sales tax opgehaald, waarna sales tax in plaats van btw wordt berekend.


Transactiesoort, Verkoopregel (tabel)

Veld Transactiesoort

De tabel Verkoopregel

Dit veld bevat de code voor het transactiesoort. Klik op de AssistButton rechts van het veld voor een overzicht van de transportmethodes in de tabel Transactiesoort.

De transactiesoortcode wordt automatisch opgehaald uit de verkoopkop. Dit veld is leeg als u geen code hebt opgegeven op de verkoopkop.

U kunt de inhoud van het veld op afzonderlijke verkoopregels wijzigen.

De gegevens zijn noodzakelijk voor INTRASTAT-rapportage.


Transportmethode, Verkoopregel (tabel)

Veld Transportmethode

De tabel Verkoopregel

Dit veld bevat de code voor de transportmethode. Klik op de AssistButton rechts van het veld voor een overzicht van de transportmethodes in de tabel Transportmethode.

De transportmethode wordt automatisch opgehaald uit de verkoopkop. Dit veld is leeg als u geen transportmethode hebt opgegeven op de verkoopkop.

U kunt de inhoud van het veld op afzonderlijke verkoopregels wijzigen. De gegevens zijn noodzakelijk voor INTRASTAT-rapportage.


Gekoppeld aan regelnr., Verkoopregel (tabel)

Veld Gekoppeld aan regelnr.

De tabel Verkoopregel

Dit veld bevat het nummer van een tekstuitbreidingsregel die aan de verkoopregel is gekoppeld.

De inhoud van het veld wordt opgehaald uit het veld Begindatum in de tabel Tekstuitbreidingsregel. Het nummer wordt intern gebruikt.


Uitvoerhaven, Verkoopregel (tabel)

Veld Uitvoerhaven

De tabel Verkoopregel

Dit veld bevat de code voor de haven waar de artikelen het land/de regio verlaten.

De code wordt automatisch opgehaald uit het veld Uitvoerhaven op de verkoopkop.

De code wordt gebruikt in INTRASTAT-rapportage en verschijnt in het Intrastat-dagboek.

Klik op de AssistButton rechts van het veld voor een overzicht van de havens waaruit u kunt kiezen.


District, Verkoopregel (tabel)

Veld District

De tabel Verkoopregel

Dit veld bevat de districtscode voor het leveranciersadres. Klik op de AssistButton rechts van het veld voor een overzicht van de districtscodes die zijn ingesteld in de tabel District.

De districtscode wordt automatisch opgehaald uit de verkoopkop. Dit veld is leeg als u geen code hebt opgegeven op de verkoopkop.

U kunt de inhoud van het veld op afzonderlijke verkoopregels wijzigen. Deze gegevens zijn noodzakelijk voor INTRASTAT-rapportage.


Transactieomschrijving, Verkoopregel (tabel)

Veld Transactieomschrijving

De tabel Verkoopregel

Dit veld bevat de code voor het soort transactiespecificatie dat voor de artikelen op de regel is gebruikt. Klik op de AssistButton rechts van het veld voor een overzicht van de transactiespecificatiecodes die zijn ingesteld in de tabel Transactieomschrijving.

De transactiespecificatiecode wordt automatisch opgehaald uit de verkoopkop. Dit veld is leeg als u geen code hebt opgegeven op de verkoopkop.

U kunt de inhoud van het veld op afzonderlijke verkoopregels wijzigen. Deze gegevens zijn noodzakelijk voor INTRASTAT-rapportage.


Tax Area Code, Verkoopregel (tabel)

Veld Tax Area Code

De tabel Verkoopregel

Dit veld bevat de tax area code voor de klant.

De code wordt automatisch opgehaald uit het veld Tax Area Code op de verkoopkop.

Op basis van zowel de tax area code als het veld tax group code op de verkoopregel worden het sales tax-percentage en de grootboekrekeningen voor het boeken van sales tax vastgesteld.

U hoeft de inhoud van dit veld gewoonlijk niet te wijzigen. In speciale gevallen waarin de standaardcode niet geschikt is, kan dit echter toch nodig zijn.


Tax Liable, Verkoopregel (tabel)

Veld Tax Liable

De tabel Verkoopregel

In dit veld wordt aangegeven of er sales tax wordt berekend over verkopen aan de klant op de verkoopkop

De code wordt automatisch opgehaald uit het veld Tax Liable op de verkoopkop.


Tax Group Code, Verkoopregel (tabel)

Veld Tax Group Code

De tabel Verkoopregel

Dit veld bevat de tax group code van het artikel op de regel.

De code wordt automatisch opgehaald uit het veld Tax Group Code op de artikelkaart wanneer u het veld Nr. op de verkoopregel invult.

Op basis van zowel de tax group code als het veld tax area code op de verkoopregel worden het sales tax-percentage en de grootboekrekeningen voor het boeken van sales tax vastgesteld.

U hoeft de inhoud van dit veld gewoonlijk niet te wijzigen. In speciale gevallen waarin de standaardcode niet geschikt is, kan dit echter toch nodig zijn.


Btw-bedrijfsboekingsgroep, Verkoopregel (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Verkoopregel

Dit veld bevat de code voor de btw-bedrijfsboekingsgroep van de klant.

De code wordt automatisch opgehaald uit het veld Btw-bedrijfsboekingsgroep op de verkoopkop.

Wanneer u de verkoopregel boekt, wordt via de bedrijfscode in combinatie met de code voor de Btw-productboekingsgroep op de verkoopregel verwezen naar de Btw-boekingsinstellingen om het btw-percentage, het soort btw-berekening en de grootboekrekeningen voor het boeken van btw te bepalen.

U hoeft de inhoud van dit veld gewoonlijk niet te wijzigen. In speciale gevallen waarin de standaardcode niet geschikt is, kan dit echter toch nodig zijn.


Btw-productboekingsgroep, Verkoopregel (tabel)

Veld Btw-productboekingsgroep

De tabel Verkoopregel

Dit veld bevat de code voor de btw-productboekingsgroep van het artikel, de resource of de grootboekrekening op de regel.

De code wordt automatisch opgehaald uit het veld Btw-productboekingsgroep op de artikelkaart, resourcekaart of grootboekrekeningkaart wanneer u het veld Nr. op deze verkoopregel invult.

Wanneer u de verkoopregel boekt, wordt via de productcode in combinatie met de code voor de Btw-bedrijfsboekingsgroep verwezen naar de Btw-boekingsinstellingen om het btw-percentage, het soort btw-berekening en de grootboekrekeningen voor het boeken van btw te bepalen.

U hoeft de inhoud van dit veld gewoonlijk niet te wijzigen. In speciale gevallen waarin de standaardcode niet geschikt is, kan dit echter toch nodig zijn.

Waarschuwing

Als u de inhoud van het veld wijzigt, wordt het niet toegepast op vooruitbetalingsfacturen, maar alleen op normale facturen. Dit gebeurt zodat de btw voor vooruitbetalingsfacturen en de overeenkomstige aftrek in normale facturen op de juiste manier wordt verwerkt.


Valutacode, Verkoopregel (tabel)

Veld Valutacode

De tabel Verkoopregel

Dit veld bevat de valutacode voor het bedrag op de regel.

De valutacode wordt automatisch opgehaald uit de verkoopkop.

Op basis van de valutacode en de boekingsdatum op de verkoopkop wordt gezocht naar de betreffende wisselkoers in de tabel Valutawisselkoers. Met deze wisselkoers worden bedragen op de verkoopregels omgerekend naar de lokale valuta en/of een rapportagevaluta.


Openstaand bedrag (LV), Verkoopregel (tabel)

Veld Openstaand bedrag (LV)

De tabel Verkoopregel

Dit veld geeft aan welke waarde (in de lokale valuta) de artikelen op de order hebben die nog moeten worden verzonden voordat de order is afgehandeld.

De inhoud van het veld wordt berekend op basis van het bedrag in het veld Openstaand bedrag en de betreffende wisselkoers.

Het veld wordt automatisch bijgewerkt.


Verzonden/Niet gefact. (LV), Verkoopregel (tabel)

Veld Verzonden/Niet gefact. (LV)

De tabel Verkoopregel

In dit veld wordt aangegeven welk bedrag (in de lokale valuta) aan bestelde artikelen is verzonden, maar nog niet gefactureerd.

Het veld wordt tijdens het boeken bijgewerkt. De inhoud van het veld wordt berekend op basis van het bedrag in het veld Verzonden/Niet gefact. en de betreffende wisselkoers.


Gereserveerd aantal, Verkoopregel (tabel)

Veld Gereserveerd aantal

De tabel Verkoopregel

In dit veld wordt aangegeven hoeveel eenheden van het artikel op de regel zijn gereserveerd.

Het veld wordt automatisch ingevuld wanneer de regel wordt gereserveerd.

Klik op de AssistButton rechts van het veld voor een overzicht van de reserveringsposten waaruit het aantal bestaat.


Reserveren, Verkoopregel (tabel)

Veld Reserveren

De tabel Verkoopregel

De inhoud van dit veld bepaalt of de artikelen op deze regel kunnen worden gereserveerd.

Niet | De artikelen op deze regel kunnen niet worden gereserveerd.
Optioneel | U kunt de artikelen op deze regel handmatig reserveren.
Altijd | De artikelen op deze regel worden automatisch gereserveerd als u een getal in het veld Aantal invoert.

Dit veld wordt automatisch ingevuld. De inhoud hangt af van de inhoud in het veld Reserveren op de artikelkaart en het veld Reserveren op de verkoopkop.

Het systeem probeert een automatische reservering voor respectievelijk voorraad, inkooporders en productieorders te plaatsen. Er verschijnt een waarschuwing als er onvoldoende aanbod is om het volledige aantal te reserveren.


Raamcontractnr., Verkoopregel (tabel)

Veld Raamcontractnr.

De tabel Verkoopregel

Dit veld bevat het documentnummer van het raamcontract waaruit de verkoopregel afkomstig is.

Als deze regel afkomstig is van een verkoopraamcontract, wordt het raamcontractnummer automatisch opgehaald uit het veld Documentnr. op de verkoopraamcontractregel.


Raamcontractregelnr., Verkoopregel (tabel)

Veld Raamcontractregelnr.

De tabel Verkoopregel

Dit veld bevat het nummer van de raamcontractregel waaruit de verkoopregel afkomstig is.

Als deze regel afkomstig is van een verkoopraamcontract, wordt het raamcontractregelnummer automatisch opgehaald uit het veld Regelnr. op de verkoopraamcontractregel.


Basisbedrag btw, Verkoopregel (tabel)

Veld Basisbedrag btw

De tabel Verkoopregel

Dit veld bevat het totale nettobedrag van de verkoopregel (exclusief btw).


Kostprijs, Verkoopregel (tabel)

Veld Kostprijs

De tabel Verkoopregel

Dit veld wordt alleen intern gebruikt.


Automatisch aangemaakte post, Verkoopregel (tabel)

Veld Automatisch aangemaakte post

De tabel Verkoopregel

Dit veld wordt alleen intern gebruikt.


Regelbedrag, Verkoopregel (tabel)

Veld Regelbedrag

De tabel Verkoopregel

Dit veld bevat het nettobedrag (exclusief het factuurkortingsbedrag) op de regel in de valuta van het verkoopdocument. Als u het selectievakje Inclusief btw hebt ingeschakeld, wordt het bedrag inclusief btw weergegeven.

Het bedrag wordt berekend op basis van de velden Regelkortingbedrag, Aantal en Eenheidsprijs wanneer u het document vrijgeeft.


Btw-verschil, Verkoopregel (tabel)

Veld Btw-verschil

De tabel Verkoopregel

Als u een btw-bedrag handmatig wilt opgeven in het veld Btw-bedrag, wordt in het veld Btw-verschil het automatisch berekende btw-bedrag en het handmatig opgegeven btw-bedrag weergegeven.

Het weergegeven btw-verschil wordt evenredig verdeeld over de verkoopregels met dezelfde Btw identificatie.


Te factureren factuurkorting, Verkoopregel (tabel)

Veld Te factureren factuurkorting

De tabel Verkoopregel

Dit veld wordt alleen intern gebruikt.


Btw-identificatie, Verkoopregel (tabel)

Veld Btw-identificatie

De tabel Verkoopregel

De inhoud van dit veld wordt intern gebruikt en opgehaald uit het veld Btw-identificatie in het venster Btw-boekingsinstellingen.


IC-partnerreferentie, Verkoopregel (tabel)

Veld IC-partnerreferentie

De tabel Verkoopregel

Als de regel wordt verzonden naar een van uw IC-partners, wordt dit veld in combinatie met het veld IC-partnerreferentiesoort gebruikt om het artikel of de rekening in het bedrijf van de partner aan te geven die overeenkomt met het artikel of de rekening op de regel.

Soort | Inhoud van het veld IC-partnerreferentie
Grootboekrekening | Een nummer uit het IC-grootboekrekeningschema
Artikel | Uw artikelnummer
Toeslag (Artikel) | Uw artikeltoeslagnr.
Kruisverwijzing | Een post uit de tabel Artikelkruisverwijzing
Gemeenschappelijk artikelnr. | Gekopieerd uit het veld Gemeenschappelijk artikelnr. op de artikelkaart


Vooruitbetaling %, Verkoopregel (tabel)

Veld Vooruitbetaling %

De tabel Verkoopregel

Als er een vooruitbetaling moet worden toegepast op de verkoopregel, voert u in dit veld het vooruitbetalingspercentage in.

Als er een vooruitbetalingspercentage is ingesteld voor de verkooporder in het algemeen of voor de post op de verkoopregel, wordt dat vooruitbetalingspercentage automatisch weergegeven in dit veld.

Laat het percentageteken weg. Geef bijvoorbeeld 7.5 op als het kortingspercentage 7.5% bedraagt.


Regelbedrag vooruitbetaling, Verkoopregel (tabel)

Veld Regelbedrag vooruitbetaling

De tabel Verkoopregel

Als er een vooruitbetalingspercentage is opgegeven voor de verkoopregel, bevat dit veld het vooruitbetalingsbedrag van de regel in de valuta van het verkoopdocument. Als u het selectievakje Inclusief btw hebt ingeschakeld, wordt het bedrag inclusief btw weergegeven.


Bedrag vooruitbetalingsfactuur, Verkoopregel (tabel)

Veld Bedrag vooruitbetalingsfactuur

De tabel Verkoopregel

In dit veld wordt het vooruitbetalingsbedrag weergegeven dat al is gefactureerd aan de klant voor deze verkoopregel. Het bedrag wordt weergegeven in de valuta van verkoopdocument. Als u het selectievakje Inclusief btw hebt ingeschakeld voordat u de vooruitbetalingsfactuur boekte, wordt het bedrag inclusief btw weergegeven.

U kunt de inhoud van dit veld niet wijzigen. Als u de vooruitbetaling wilt vernietigen, moet u een Vooruitbetalingscreditnota boeken voor de verkoopregel.


Basisbedrag btw vooruitbetaling, Verkoopregel (tabel)

Veld Basisbedrag btw vooruitbetaling

De tabel Verkoopregel

Dit veld bevat het totale vooruitbetalingsbedrag voor de verkoopregel (exclusief btw).


Btw-% vooruitbetaling, Verkoopregel (tabel)

Veld Btw-% vooruitbetaling

De tabel Verkoopregel

Dit veld bevat het btw-percentage dat moet worden gebruikt voor vooruitbetalingsfacturen.

Het btw-percentage wordt automatisch opgehaald uit de tabel Boekingsgroepinstellingen wanneer u de velden Bedrijfsboekingsgroep en Productboekingsgroep invult.

Als de optie Verlegging is geselecteerd in het veld Btw-berekening, is het veld Btw % niet ingevuld. In dit geval verwijst de regel naar handel tussen uw land/regio en een ander EU-land/regio en wordt de btw niet berekend op de vooruitbetalingsfactuur. Wanneer u echter de vooruitbetalingsfactuur boekt, wordt een btw-post gemaakt met gegevens over de btw-verlegging en het basisbedrag voor de btw (het bedrag op basis waarvan het btw-bedrag wordt berekend).


Btw-berekening vooruitbetaling, Verkoopregel (tabel)

Veld Btw-berekening vooruitbetaling

De tabel Verkoopregel

In dit veld wordt aangegeven welk soort btw-berekening wordt gebruikt wanneer u een vooruitbetalingsfactuur voor deze verkoopregel boekt.

Het veld wordt automatisch ingevuld wanneer u de velden btw-bedrijfsboekingsgroep en btw-productboekingsgroep invult.

Op basis van het soort btw-berekening wordt bepaald hoe de btw wordt berekend wanneer u de vooruitbetalingsfactuur regel boekt. Er zijn drie verschillende btw-soorten en één soort voor sales tax:

Normaal

Met deze optie wordt btw berekend voor het bedrag op de regel en een btw-post gemaakt waarin het bedrag is opgenomen.

Verlegging

Deze optie wordt gebruikt wanneer de regel betrekking heeft op een verkoop aan een ander EU-land/regio, waarbij de verkoper geen btw berekent omdat de berekening en vereffening met de belastingdienst door de inkoper gebeurt.

Volledig

Deze optie kan niet worden gebruikt voor vooruitbetalingen

Sales tax

Deze optie wordt alleen gebruikt als u het programma hebt ingesteld om Amerikaanse sales tax te verwerken. Met deze optie worden gegevens uit specifieke tabellen voor sales tax opgehaald, waarna sales tax in plaats van btw wordt berekend.


Btw-identificatie vooruitbetaling, Verkoopregel (tabel)

Veld Btw-identificatie vooruitbetaling

De tabel Verkoopregel

De inhoud van dit veld wordt intern gebruikt en opgehaald uit het veld Btw-identificatie in het venster btw-boekingsinstellingen.


Belastinggebiedcode vooruitbetaling, Verkoopregel (tabel)

Veld Belastinggebiedcode vooruitbetaling

De tabel Verkoopregel

Dit veld bevat de tax area code voor de klant.

De code wordt automatisch opgehaald uit het veld Tax Area Code op de verkoopkop.

Op basis van zowel de tax area code als het veld tax group code op de verkoopregel worden het sales tax-percentage en de grootboekrekeningen vastgesteld voor het boeken van sales tax die betrekking heeft op vooruitbetalingen.

U hoeft de inhoud van dit veld gewoonlijk niet te wijzigen. In speciale gevallen waarin de standaardcode niet geschikt is, kan dit echter toch nodig zijn.


Af te dragen belasting vooruitbetaling, Verkoopregel (tabel)

Veld Af te dragen belasting vooruitbetaling

De tabel Verkoopregel

In dit veld wordt aangegeven of er sales tax wordt berekend over verkopen aan de klant op de verkoopkop

De code wordt automatisch opgehaald uit het veld Tax Liable op de verkoopkop.


Belastinggroepcode vooruitbetaling, Verkoopregel (tabel)

Veld Belastinggroepcode vooruitbetaling

De tabel Verkoopregel

Dit veld bevat de tax group code van het artikel op de regel.

De code wordt automatisch opgehaald uit het veld Tax Group Code op de artikelkaart wanneer u het veld Nr. op de verkoopregel invult.

Op basis van zowel de tax group code als het veld tax group code op de verkoopregel worden het sales tax-percentage en de grootboekrekeningen vastgesteld voor het boeken van sales tax die betrekking heeft op vooruitbetalingen.

U hoeft de inhoud van dit veld gewoonlijk niet te wijzigen. In speciale gevallen waarin de standaardcode niet geschikt is, kan dit echter toch nodig zijn.


Af te trekken vooruitbetaling, Verkoopregel (tabel)

Veld Af te trekken vooruitbetaling

De tabel Verkoopregel

In dit veld wordt het vooruitbetalingsbedrag weergegeven, in de valuta van de verkooporder, dat wordt afgetrokken van de volgende normale factuur voor deze regel.

Als u een factuur voor de order maakt, wordt een bedrag voorgesteld dat in verhouding staat tot het bedrag van de order die wordt gefactureerd. Als er bijvoorbeeld vooruitbetalingsfacturen zijn verzonden voor de order voor LV 10 en u de helft van de order factureert, is de standaardinhoud van het veld LV 5.

U kunt het af te trekken bedrag wijzigen voordat u de verkoopfactuur boekt.


Afgetrokken vooruitbetaling, Verkoopregel (tabel)

Veld Afgetrokken vooruitbetaling

De tabel Verkoopregel

In dit veld wordt het vooruitbetalingsbedrag weergegeven, in de valuta van de verkooporder, dat al is afgetrokken van normale facturen die voor deze verkooporderregel zijn geboekt.

U kunt de inhoud van het veld niet wijzigen.


Gefactureerd vooruitbetalingsbedrag incl. btw, Verkoopregel (tabel)

Veld Gefactureerd vooruitbetalingsbedrag incl. btw

De tabel Verkoopregel

In dit veld wordt het vooruitbetalingsbedrag inclusief btw weergegeven dat al is gefactureerd aan de klant voor deze verkoopregel. Het bedrag wordt weergegeven in de valuta van verkoopdocument.

U kunt de inhoud van dit veld niet wijzigen. Als u de vooruitbetaling wilt vernietigen, moet u een Vooruitbetalingscreditnota boeken voor de verkoopregel.


IC-partnercode, Verkoopregel (tabel)

Veld IC-partnercode

De tabel Verkoopregel

In dit veld kunt u de IC-partnercode invoeren van de partner waarnaar u de opbrengsten van de verkoopregel wilt verzenden.

Als u dit veld invult, wordt het veld IC-partnerreferentiesoort automatisch ingesteld op Grootboekrekening en moet u het veld IC-partnerreferentie invullen met een rekening uit de tabel IC-grootboekrekening, om aan te geven naar welke grootboekrekening uw partner het bedrag boekt.

Als u het document boekt, wordt de distributie automatisch in uw dagboeksjabloon geboekt en wordt een overeenkomstige IC-dagboeksjabloon gemaakt in de IC-outbox, die u naar uw IC-partner kunt sturen.

U kunt dit veld alleen invullen als:

  • De velden IC-partnercode (klant) en IC-partnercode (factuur klant) in de verkoopkop beide leeg zijn en

  • Het veld Soort op de regel Grootboekrekening bevat.


Projecttaaknr., Verkoopregel (tabel)

Veld Projecttaaknr.

De tabel Verkoopregel

Dit veld bevat het nummer van de taak waaraan de verkoopregel is gekoppeld. Het veld wordt automatisch ingevuld en kan niet worden gewijzigd.


Postnr. projectcontract, Verkoopregel (tabel)

Veld Postnr. projectcontract

De tabel Verkoopregel

Dit veld bevat het nummer van de taakplanningsregel waaraan de verkoopregel is gekoppeld. Het veld wordt automatisch ingevuld en kan niet worden gewijzigd.


Variant, Verkoopregel (tabel)

Veld Variant

De tabel Verkoopregel

In dit veld kunt u een variantcode voor het artikel opgeven. Klik op de AssistButton in het veld voor een overzicht van de beschikbare variantcodes.


Opslaglocatie, Verkoopregel (tabel)

Veld Opslaglocatie

De tabel Verkoopregel

In dit veld kunt u een opslaglocatie voor het artikel opgeven. Klik op de AssistButton in het veld voor een overzicht van de beschikbare opslaglocaties voor de Vestiging.


Aantal per eenheid, Verkoopregel (tabel)

Veld Aantal per eenheid

De tabel Verkoopregel

Als u op de artikelkaart het veld Verk.-eenheid hebt ingevuld en voor het huidige artikel een getal in het veld Aantal per eenheid hebt opgegeven, wordt dit veld automatisch ingevuld zodra u het betreffende artikelnummer op de regel opgeeft.


Gepland, Verkoopregel (tabel)

Veld Gepland

De tabel Verkoopregel

Dit veld wordt automatisch ingesteld op Ja als de verkoopregel wordt opgenomen in de productieplanning.


Eenheidscode, Verkoopregel (tabel)

Veld Eenheidscode

De tabel Verkoopregel

Dit veld bevat de eenheidscode op basis waarvan de eenheidsprijs wordt bepaald. Als het veld Verk.-eenheid op het artikel is ingevuld, wordt de waarde automatisch vanuit dit veld gekopieerd wanneer de verkoopregel wordt ingevuld.


Aantal (Basis), Verkoopregel (tabel)

Veld Aantal (Basis)

De tabel Verkoopregel

Dit veld wordt automatisch ingevuld. De waarde in het veld wordt opgehaald uit het veld Aantal op de regel en uitgedrukt in basiseenheden.


Openstaand aantal (Basis), Verkoopregel (tabel)

Veld Openstaand aantal (Basis)

De tabel Verkoopregel

Dit veld wordt automatisch ingevuld. De waarde in het veld wordt opgehaald uit het veld Openstaand aantal op de regel en uitgedrukt in basiseenheden.


Te factureren aantal (Basis), Verkoopregel (tabel)

Veld Te factureren aantal (Basis)

De tabel Verkoopregel

Dit veld wordt automatisch ingevuld. De waarde in het veld wordt opgehaald uit het veld Te factureren aantal op de regel en uitgedrukt in basiseenheden.


Te verzenden aantal (Basis), Verkoopregel (tabel)

Veld Te verzenden aantal (Basis)

De tabel Verkoopregel

Dit veld wordt automatisch ingevuld. De waarde in het veld wordt opgehaald uit het veld Te verzenden aantal op de regel en uitgedrukt in basiseenheden.


Verzonden/Niet gefact. (Basis), Verkoopregel (tabel)

Veld Verzonden/Niet gefact. (Basis)

De tabel Verkoopregel

Dit veld wordt automatisch ingevuld. De waarde in het veld wordt opgehaald uit het veld Verzonden/Niet gefact. (Aantal) op de regel en uitgedrukt in basiseenheden.


Verzonden (Basis), Verkoopregel (tabel)

Veld Verzonden (Basis)

De tabel Verkoopregel

Dit veld wordt automatisch ingevuld. De waarde in het veld wordt opgehaald uit het veld Verzonden aantal op de regel en uitgedrukt in basiseenheden.

Het veld wordt bijgewerkt als u de boeking uitvoert.


Geboekt aantal (Basis), Verkoopregel (tabel)

Veld Geboekt aantal (Basis)

De tabel Verkoopregel

Dit veld wordt automatisch ingevuld. De waarde in het veld wordt opgehaald uit het veld Gefactureerd aantal op de regel en uitgedrukt in basiseenheden.

Het veld wordt bijgewerkt als u de boeking uitvoert.


Gereserveerd aantal (Basis), Verkoopregel (tabel)

Veld Gereserveerd aantal (Basis)

De tabel Verkoopregel

Dit veld wordt automatisch bijgewerkt zodra het veld Gereserveerd aantal wordt bijgewerkt. Het gereserveerde aantal eenheden van het artikel wordt uitgedrukt in basiseenheden.


VA-boekingsdatum, Verkoopregel (tabel)

Veld VA-boekingsdatum

De tabel Verkoopregel

Hier kunt u aangeven welke datum wordt gebruikt als VA-boekingsdatum op VA-posten.

U gebruikt dit veld als u Vast activum hebt opgegeven in het veld Soort en de datum die voor de berekening van vaste activa wordt gebruikt moet verschillen van de normale boekingsdatum. Als u niets in dit veld opgeeft, wordt de datum in het veld Boekingsdatum als VA-boekingsdatum gebruikt.

Als u het selectievakje Zelfde VA/GB-boekingsdatum in de tabel Afschrijvingsboek hebt ingeschakeld, moet u dezelfde datums opgeven in de velden VA-boekingsdatum en Boekingsdatum.


Afschrijvingsboek, Verkoopregel (tabel)

Veld Afschrijvingsboek

De tabel Verkoopregel

Als u voor deze regel Vast activum hebt geselecteerd in het veld Soort, moet u de code opgeven voor het afschrijvingsboek waarnaar u de regel boekt.

De code wordt automatisch ingevuld voor het standaardafschrijvingsboek als u dat boek hebt toegewezen aan het vaste activum. U kunt de inhoud van dit veld echter wijzigen.

Klik op de AssistButton in het veld voor een overzicht van de codes die zijn ingesteld in de tabel Afschrijvingsboek. De geselecteerde code moet zijn toegewezen aan dit vaste activum in de tabel VA-afschrijvingsboek.


Afschr. tot VA-boekingsdatum, Verkoopregel (tabel)

Veld Afschr. tot VA-boekingsdatum

De tabel Verkoopregel

U kunt dit veld gebruiken als u Vast activum hebt geselecteerd in het veld Soort voor deze regel.

Schakel dit selectievakje in als u de afschrijving van een eerder aangeschaft vast activum wilt boeken vanaf de VA-boekingsdatum van de laatste VA-post tot en met de huidige VA-boekingsdatum.


Dupliceren in afschr.-boek, Verkoopregel (tabel)

Veld Dupliceren in afschr.-boek

De tabel Verkoopregel

U kunt dit veld gebruiken als u Vast activum hebt geselecteerd in het veld Soort voor deze regel.

In dit veld kunt u een afschrijvingsboekcode opgeven als u de inkoopregel ook naar een ander afschrijvingsboek wilt boeken dan het boek dat in het veld Afschrijvingsboek is vermeld.

Wanneer u de inkoopregel boekt, wordt een kopie van de regel ingevoerd in de dagboeken die u in de tabel VA-dagboekinstellingen hebt gedefinieerd.

Klik op de AssistButton in het veld voor een overzicht van de beschikbare afschrijvingsboeken.


Duplicatielijst gebruiken, Verkoopregel (tabel)

Veld Duplicatielijst gebruiken

De tabel Verkoopregel

U kunt dit veld gebruiken als u Vast activum hebt geselecteerd in het veld Soort voor deze regel.

Schakel dit selectievakje in als u de inkoopregel wilt boeken naar alle afschrijvingsboeken waarvoor het selectievakje Deel v. duplicatielijst in de tabel Afschrijvingsboek is ingeschakeld.


Divisie, Verkoopregel (tabel)

Veld Divisie

De tabel Verkoopregel

Dit veld bevat de divisiecode voor de klant. Klik op de AssistButton rechts van het veld voor een overzicht van de divisiecodes die zijn ingesteld in de tabel Divisie.

De divisiecode wordt automatisch opgehaald uit het veld Divisie op de verkoopkop. Dit veld is leeg als u geen divisiecode hebt opgegeven op de verkoopkop.


Niet-voorradige vervanging, Verkoopregel (tabel)

Veld Niet-voorradige vervanging

De tabel Verkoopregel

Dit veld wordt alleen intern gebruikt. U kunt de inhoud van het veld niet wijzigen of verwijderen. Als een artikel niet langer op voorraad is, wordt dit selectievakje automatisch ingeschakeld.


Vervangend artikel beschikbaar, Verkoopregel (tabel)

Veld Vervangend artikel beschikbaar

De tabel Verkoopregel

In dit veld wordt aangegeven dat er een vervangend artikel beschikbaar is voor het artikel op de verkoopregel.


Oorspronkelijk artikelnr., Verkoopregel (tabel)

Veld Oorspronkelijk artikelnr.

De tabel Verkoopregel

In dit veld wordt het nummer opgeslagen van het artikel dat oorspronkelijk is besteld.


Oorspronkelijke artikelvariant, Verkoopregel (tabel)

Veld Oorspronkelijke artikelvariant

De tabel Verkoopregel

In dit veld wordt de code opgeslagen van de variant die oorspronkelijk is besteld.


Kruisverwijzingsnr., Verkoopregel (tabel)

Veld Kruisverwijzingsnr.

De tabel Verkoopregel

Dit veld bevat een kruisverwijzingsnummer voor artikelen.

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Als de voorraad een artikel bevat met hetzelfde kruisverwijzingsnummer, wordt het nummer van dit artikel gekopieerd naar het veld Artikelnr.

Klik op de AssistButton rechts van het veld voor een overzicht van de artikelkruisverwijzingsnummers in de tabel Artikelkruisverwijzing.


Eenheid (Kruisverwijzing), Verkoopregel (tabel)

Veld Eenheid (Kruisverwijzing)

De tabel Verkoopregel

Dit veld bevat de eenheid die aan het kruisverwijzingsnummer is gekoppeld.

Dit veld wordt alleen intern gebruikt.


Kruisverwijzingssoort, Verkoopregel (tabel)

Veld Kruisverwijzingssoort

De tabel Verkoopregel

Dit veld bevat het soort kruisverwijzing dat aan het kruisverwijzingsnummer is gekoppeld.

Dit veld wordt alleen intern gebruikt.


Kruisverwijzingssoortnr., Verkoopregel (tabel)

Veld Kruisverwijzingssoortnr.

De tabel Verkoopregel

Dit veld bevat het kruisverwijzingssoortnummer dat aan het kruisverwijzingsnummer is gekoppeld.

Dit veld wordt alleen intern gebruikt.


Niet-voorraad, Verkoopregel (tabel)

Veld Niet-voorraad

De tabel Verkoopregel

Als dit selectievakje is ingeschakeld, is het artikel een niet-voorraadartikel (een artikel dat normaal gesproken niet op voorraad is).

De waarde in het veld Niet-voorraad wordt opgehaald uit de artikelkaart wanneer u het veld Nr. invult.


Inkoopcode, Verkoopregel (tabel)

Veld Inkoopcode

De tabel Verkoopregel

Dit veld bevat de inkoopcode voor het artikel.

Met een inkoopcode wordt aangegeven welke acties nodig zijn om het artikel in te kopen. Klik op de AssistButton rechts van het veld voor een overzicht van de inkoopcodes in de tabel Inkoop.


Productgroepcode, Verkoopregel (tabel)

Veld Productgroepcode

De tabel Verkoopregel

Dit veld bevat de productgroepscode waarmee wordt aangegeven tot welk soort productgroep het artikel behoort (bijvoorbeeld verf, gereedschap, accu's).

De productgroepscode wordt opgehaald uit de tabel Artikel wanneer u het veld Nr. invult.


Speciale order, Verkoopregel (tabel)

Veld Speciale order

De tabel Verkoopregel

Als dit selectievakje is ingeschakeld, is het artikel op de verkoopregel een speciaal orderartikel. Het veld wordt automatisch ingevuld als de code die u opgeeft in het veld Inkoopcode is ingesteld als inkoopcode voor een speciale order.

Een speciale order is een artikel dat u speciaal voor de klant hebt ingekocht bij de leverancier. Het artikel wordt vanaf de leverancier naar uw magazijn en dan naar de klant verzonden.

Opmerking

Een inkooporder die als speciale order voor een verkooporder is gemaakt, wordt automatisch aan de verkooporder gekoppeld via een reservering. In het planningsysteem wordt met de koppeling rekening gehouden bij het balanceren van vraag en aanbod. Dat wil zeggen dat de inkooporder (aanbod) aan de verkooporder (vraag) blijft gekoppeld, zelfs als de inkooporder aan een eerdere vraag kan voldoen.


Speciale ink.-ordernr., Verkoopregel (tabel)

Veld Speciale ink.-ordernr.

De tabel Verkoopregel

Dit veld bevat het inkoopordernummer voor een speciale order. (Deze order is naar uw magazijn verzonden voor een specifieke klant.)

Het veld wordt automatisch ingevuld als u op de regel een code voor een speciale order hebt opgegeven.


Speciale ink.-orderregelnr., Verkoopregel (tabel)

Veld Speciale ink.-orderregelnr.

De tabel Verkoopregel

Dit veld bevat het nummer van de regel met de speciale order.

Het veld wordt automatisch ingevuld als u op de regel een code voor een speciale order hebt opgegeven.


Openst. aantal mag. (Basis), Verkoopregel (tabel)

Veld Openst. aantal mag. (Basis)

De tabel Verkoopregel

Dit veld bevat het aantal van het artikel op de verkoopregel dat nog openstaat en wordt verwerkt.


Volledig verzonden, Verkoopregel (tabel)

Veld Volledig verzonden

De tabel Verkoopregel

Dit veld is ingeschakeld als u alle artikelen op de regel hebt verzonden.


Verzochte leverdatum, Verkoopregel (tabel)

Veld Verzochte leverdatum

De tabel Verkoopregel

De inhoud van het veld Verzochte leverdatum wordt opgehaald uit de tabel Verkoopkop.

Dit veld bevat de datum waarop de artikelen op de orderregel worden geleverd op verzoek van de klant.

Op basis van de inhoud van het veld Verzochte leverdatum wordt de verzenddatum berekend. Op deze datum moeten de artikelen op voorraad zijn.

Als de klant niet om een specifieke leverdatum vraagt, hoeft u dit veld niet in te vullen. De vroegst mogelijke datum wordt dan voorgesteld als geplande leverdatum.


Toegezegde leverdatum, Verkoopregel (tabel)

Veld Toegezegde leverdatum

De tabel Verkoopregel

Dit veld bevat de leverdatum die u aan de klant hebt toegezegd voor de order.

Als de klant om een specifieke leverdatum verzoekt, wordt berekend of aan dit verzoek kan worden voldaan.

U moet de datum handmatig opgeven in het veld Toegezegde leverdatum.


Verzendtijd, Verkoopregel (tabel)

Veld Verzendtijd

De tabel Verkoopregel

De inhoud van dit veld wordt automatisch opgehaald uit het veld Verzendtijd in de tabel Verkoopkop.

Als u een code opgeeft in het veld Servicecode expediteur, wordt de inhoud van het veld Verzendtijd automatisch opgehaald uit de tabel Expediteurservices.


Uitslagtijd, Verkoopregel (tabel)

Veld Uitslagtijd

De tabel Verkoopregel

Dit veld bevat de uitslagtijd.

De inhoud van dit veld wordt automatisch opgehaald uit het veld Uitslagtijd in de tabel Verkoopkop.


Geplande leverdatum, Verkoopregel (tabel)

Veld Geplande leverdatum

De tabel Verkoopregel

Dit veld bevat de geplande datum waarop de verzending wordt bezorgd op het klantenadres.

De geplande leverdatum wordt automatisch berekend.

Als de klant om een leverdatum verzoekt, wordt berekend of de artikelen op deze datum kunnen worden geleverd. Als de artikelen beschikbaar zijn, is de geplande leverdatum gelijk aan de verzochte leverdatum. Als ze niet beschikbaar zijn, wordt berekend op welke datum de artikelen kunnen worden geleverd. Deze datum wordt ingevuld in het veld Geplande leverdatum.

Als de klant niet om een leverdatum verzoekt, wordt berekend op welke datum de artikelen kunnen worden geleverd. Deze datum wordt ingevuld in het veld Geplande leverdatum.


Geplande verzenddatum, Verkoopregel (tabel)

Veld Geplande verzenddatum

De tabel Verkoopregel

Dit veld bevat de datum waarop de verzending moet worden verzonden vanaf het magazijn.

Als de klant om een leverdatum verzoekt, wordt de geplande verzenddatum berekend door de verzendtijd af te trekken van de verzochte leverdatum.

Als de klant niet om een leverdatum verzoekt of als u niet aan de verzochte leverdatum kunt voldoen, wordt de inhoud van dit veld berekend door de verzendtijd op te tellen bij de verzenddatum.


Expediteur, Verkoopregel (tabel)

Veld Expediteur

De tabel Verkoopregel

Dit veld bevat de code waarmee de expediteur wordt aangeduid.

De expediteurcode wordt automatisch opgehaald uit de tabel Verkoopkop zodra u een artikel op de regel opgeeft. U kunt de code indien nodig wijzigen.


Servicecode expediteur, Verkoopregel (tabel)

Veld Servicecode expediteur

De tabel Verkoopregel

Dit veld bevat de code voor de expediteurservice.

Als u een code in dit veld opgeeft, wordt de inhoud van het veld Verzendtijd in de tabel Expediteurservices automatisch ingevuld in het veld Verzendtijd op de verkoopregel.


Artikeltoeslagtoewijzing toegestaan, Verkoopregel (tabel)

Veld Artikeltoeslagtoewijzing toegestaan

De tabel Verkoopregel

Als dit selectievakje is ingeschakeld, kunt u artikeltoeslagen toewijzen aan de regel.


Toe te wijzen aantal, Verkoopregel (tabel)

Veld Toe te wijzen aantal

De tabel Verkoopregel

Dit veld geeft aan welk aantal voor de artikeltoeslag wordt toegewezen wanneer u de regel boekt.

Dit FlowField wordt berekend op basis van het veld Toe te wijzen aantal in de tabel Artikeltoeslagtoewijzing (Verk.).


Toegewezen aantal, Verkoopregel (tabel)

Veld Toegewezen aantal

De tabel Verkoopregel

Dit veld bevat het toegewezen aantal voor de artikeltoeslag.

Dit FlowField wordt berekend op basis van het veld Toegewezen aantal in de tabel Artikeltoeslagtoewijzing (Verk.).


Retouraantal te ontvangen, Verkoopregel (tabel)

Veld Retouraantal te ontvangen

De tabel Verkoopregel

Dit veld bevat het te ontvangen aantal artikelen dat de klant retourneert.

Telkens wanneer het veld Aantal wordt bijgewerkt en u een retourorder boekt, wordt het aantal dat nog niet is ontvangen automatisch ingevuld. Dit aantal wordt berekend door de velden Aantal en Retouraantal ontvangen van elkaar af te trekken.

De retourontvangsten worden automatisch gemaakt wanneer u boekingen uitvoert, maar alleen als de retourorder ten minste één regel bevat waarvoor het veld Retouraantal te ontvangen niet is ingesteld op nul. Zodoende maakt u geen retourdocumenten wanneer het veld Aantal voor alle regels is ingesteld op nul.

Zodra de geretourneerde artikelen worden ontvangen, wordt dit veld automatisch bijgewerkt.

Als de ontvangst moet worden verwerkt voor de vestiging op de verkoopretourorderregel en de magazijnactiviteiten zijn begonnen, kan de waarde in dit veld alleen via het magazijnontvangstdocument worden bestuurd. Als u dit veld probeert in te vullen, wordt een waarschuwing weergegeven dat alles wat u hier opgeeft wordt genegeerd tijdens magazijnbewerkingen.

Als u de magazijnbewerkingen wilt omzeilen, moet u de magazijnactiviteiten voor deze regel annuleren.


Retouraantal te ontvangen (Basis), Verkoopregel (tabel)

Veld Retouraantal te ontvangen (Basis)

De tabel Verkoopregel

Dit veld wordt automatisch ingevuld. Het aantal in dit veld is het Retouraantal te ontvangen op de regel, weergegeven in basiseenheden.


Retouraantal ontv./niet gefact., Verkoopregel (tabel)

Veld Retouraantal ontv./niet gefact.

De tabel Verkoopregel

Dit veld bevat het aantal bestelde artikelen dat is geretourneerd maar nog niet is gefactureerd.

Tijdens de boeking wordt het veld automatisch bijgewerkt door het verschil te berekenen tussen de velden Retouraantal ontvangen en Gefactureerd aantal.

Als op een regel geretourneerde artikelen staan die zijn ontvangen maar niet gefactureerd, kunt u die regel niet verwijderen.


Retouraantal ontv. niet gefact. (Basis), Verkoopregel (tabel)

Veld Retouraantal ontv. niet gefact. (Basis)

De tabel Verkoopregel

Dit veld wordt automatisch ingevuld. Het aantal in dit veld is het Retouraantal ontv./niet gefact. op de regel, weergegeven in basiseenheden.


Retour ontv. niet gefact., Verkoopregel (tabel)

Veld Retour ontv. niet gefact.

De tabel Verkoopregel

Dit veld bevat de waarde van de artikelen die u hebt ontvangen nadat de klant ze heeft geretourneerd. De artikelen zijn geretourneerd, maar nog niet geboekt als gefactureerd.

Het bedrag is gesteld in de valuta van verkoopdocument.


Retour ontv. niet gefact. (LV), Verkoopregel (tabel)

Veld Retour ontv. niet gefact. (LV)

De tabel Verkoopregel

Dit veld bevat de waarde in de lokale valuta van de artikelen die de klant heeft geretourneerd. Omdat de artikelen zijn geretourneerd, zijn ze niet geboekt als gefactureerd.


Retouraantal ontvangen, Verkoopregel (tabel)

Veld Retouraantal ontvangen

De tabel Verkoopregel

Dit veld bevat het aantal artikelen dat u hebt geboekt als ontvangen omdat de klant ze heeft geretourneerd.


Retouraantal ontvangen (Basis), Verkoopregel (tabel)

Veld Retouraantal ontvangen (Basis)

De tabel Verkoopregel

Dit veld bevat het aantal artikelen dat u hebt geboekt als ontvangen omdat de klant ze heeft geretourneerd.

Dit aantal wordt uitgedrukt in basiseenheden.


Vereffenen met artikelpost, Verkoopregel (tabel)

Veld Vereffenen met artikelpost

De tabel Verkoopregel

Dit veld bevat het nummer van de artikelpost die met de verkoopcreditnotaregel is vereffend. Dit betekent dat de voorraaddaling van deze verkoopcreditnotaregel is gekoppeld aan de voorraaddaling in de artikelpost die u in dit veld aangeeft.

Als u deze verkoopcreditnotaregel boekt, worden de kosten van deze creditnotaregel gekopieerd van de bijgewerkte kostprijs van de geselecteerde verkoopartikelpost.

Verwante onderwerpen

Artikelvereffening


Regelkorting berek., Verkoopregel (tabel)

Veld Regelkorting berek.

De tabel Verkoopregel

Als dit selectievakje is ingeschakeld, wordt er automatisch een regelkorting berekend als de prijs wordt aangeboden.


Klantenkortingsgroep, Verkoopregel (tabel)

Veld Klantenkortingsgroep

De tabel Verkoopregel

Dit veld bevat de code van de klantenkortingsgroep. Klik op de AssistButton in het veld voor een overzicht van de kortingsgroepen die zijn ingesteld in de tabel Klantenkortingsgroep.

De klantenkortingsgroepcode wordt automatisch opgehaald uit het veld Klantenkortingsgroep op de verkoopkop. Dit veld is leeg als u geen kortingsgroepcode hebt opgegeven op de verkoopkop.

De code wordt gebruikt wanneer de eenheidsprijs voor het artikel op de regel wordt berekend. In de tabel Verkoopregelkorting wordt gecontroleerd of aan klanten in de prijsgroep voor de betreffende code een andere prijs wordt berekend dan de waarde die u hebt opgegeven in het veld Eenheidsprijs op de artikelkaart.


Ontvangen op, Inkoopkop (tabel)

Veld Ontvangen op

De tabel Inkoopkop

Dit veld bevat de datum waarop het BizTalk-inkoopdocument is ontvangen.


Ontvangen om, Inkoopkop (tabel)

Veld Ontvangen om

De tabel Inkoopkop

Dit veld bevat het tijdstip waarop het BizTalk-inkoopdocument is ontvangen.


BizTalk-inkoopofferte, Inkoopkop (tabel)

Veld BizTalk-inkoopofferte

De tabel Inkoopkop

Dit selectievakje is ingeschakeld wanneer er een inkoopofferte is gemaakt op basis van een goedgekeurde BizTalk-inkoopofferte.


BizTalk-ink.-orderbevestiging, Inkoopkop (tabel)

Veld BizTalk-ink.-orderbevestiging

De tabel Inkoopkop

Dit selectievakje is ingeschakeld wanneer een inkooporder is bevestigd naar aanleiding van een goedgekeurde BizTalk-inkooporderbevestiging.


BizTalk-inkoopfactuur, Inkoopkop (tabel)

Veld BizTalk-inkoopfactuur

De tabel Inkoopkop

Dit selectievakje is ingeschakeld wanneer de inkoopfactuurgegevens afkomstig zijn van een goedgekeurde BizTalk-inkoopfactuur.


BizTalk-inkoopontvangst, Inkoopkop (tabel)

Veld BizTalk-inkoopontvangst

De tabel Inkoopkop

Dit selectievakje is ingeschakeld wanneer een inkooporder is bijgewerkt naar aanleiding van een goedgekeurde BizTalk-inkoopontvangst.


BizTalk-inkoopcreditnota, Inkoopkop (tabel)

Veld BizTalk-inkoopcreditnota

De tabel Inkoopkop

Dit selectievakje is ingeschakeld wanneer er een inkoopcreditnota is gemaakt op basis van een goedgekeurde BizTalk-inkoopcreditnota.


Verzonden op, Inkoopkop (tabel)

Veld Verzonden op

De tabel Inkoopkop

Dit veld bevat de datum waarop het BizTalk-inkoopdocument is verzonden.


Verzonden om, Inkoopkop (tabel)

Veld Verzonden om

De tabel Inkoopkop

Dit veld bevat het tijdstip waarop het BizTalk-inkoopdocument is verzonden.


BizTalk-aanvraag om inkoopofferte, Inkoopkop (tabel)

Veld BizTalk-aanvraag om inkoopofferte

De tabel Inkoopkop

Dit selectievakje is ingeschakeld wanneer er een inkooporder is gemaakt naar aanleiding van een BizTalk-verzoek om een inkoopofferte.


BizTalk-inkooporder, Inkoopkop (tabel)

Veld BizTalk-inkooporder

De tabel Inkoopkop

Dit selectievakje is ingeschakeld wanneer een inkooporder als een BizTalk-inkooporder is verzonden.


Leveranciersoffertenr., Inkoopkop (tabel)

Veld Leveranciersoffertenr.

De tabel Inkoopkop

Als de leverancier een offertenummer heeft opgegeven, wordt dit nummer automatisch in dit veld ingevuld. Het veld blijft leeg als de leverancier geen offertenummer opgeeft.


BizTalk-document verzonden, Inkoopkop (tabel)

Veld BizTalk-document verzonden

De tabel Inkoopkop

Dit veld wordt alleen intern gebruikt. Dit selectievakje is ingeschakeld als er een BizTalk-inkoopdocument is verzonden.


Documentsoort, Verkoopopmerkingsregel (tabel)

Veld Documentsoort

De tabel Verkoopopmerkingsregel

In dit veld wordt aangegeven op welk soort document de opmerking betrekking heeft.

Het documentsoort wordt opgehaald uit de verkoopkop.


Nr., Verkoopopmerkingsregel (tabel)

Veld Nr.

De tabel Verkoopopmerkingsregel

Dit veld bevat het documentnummer van de offerte, order, factuur of creditnota waarop de opmerking betrekking heeft.

Het documentnummer wordt opgehaald uit de verkoopkop.


Regelnr., Verkoopopmerkingsregel (tabel)

Veld Regelnr.

De tabel Verkoopopmerkingsregel

Dit veld bevat het regelnummer van de opmerking.

Wanneer u een opmerking voor een verkoopdocument maakt, wordt automatisch een regelnummer ingevuld in het veld Regelnr. zodat alle opmerkingen in de tabel Opmerkingen kunnen worden getraceerd. Het regelnummer hoort bij de specifieke opmerking.


Datum, Verkoopopmerkingsregel (tabel)

Veld Datum

De tabel Verkoopopmerkingsregel

Hier kunt u aangeven op welke datum u de opmerking hebt gemaakt.


Code, Verkoopopmerkingsregel (tabel)

Veld Code

De tabel Verkoopopmerkingsregel

Hier kunt u een code voor de opmerking opgeven. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Gebruik gemakkelijk te onthouden codes, waarin de opmerking of klant wordt omschreven.

U gebruikt dit veld om de bestaande opmerkingen te rangschikken. U kunt bijvoorbeeld de code EU opgeven voor alle opmerkingen die betrekking hebben op klanten in EU-landen/regio's. Als u vervolgens in het menu Beeld de optie Veldfilter kiest, kunt u de tabel Verkoopopmerkingsregel filteren zodat alleen de opmerkingen over klanten uit de EU worden weergegeven.


Opmerking, Verkoopopmerkingsregel (tabel)

Veld Opmerking

De tabel Verkoopopmerkingsregel

Hier kunt u de tekst voor de opmerking opgeven. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).


Code, Klantboekingsgroep (tabel)

Veld Code

De tabel Klantboekingsgroep

Hier kunt u de code voor de klantboekingsgroep opgeven. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Voor iedere boekingsgroep stelt u een code in en voert u informatie in. Vervolgens voert u de code in het veld Klantboekingsgroep op de klantenkaart in. Als u hierna orders, facturen, creditnota's, betalingen, enz. boekt, worden voor het boeken naar de opgegeven rekeningen automatisch de gegevens gebruikt die aan de code zijn gekoppeld.

Op basis van boekingsgroepen wordt bepaald naar welke grootboekrekeningen bijvoorbeeld verkopen en betalingen worden geboekt. Ook kunt u daarmee klanten groeperen voor statistische doeleinden.

Gebruik herkenbare codes, zoals:

EU, Export, Binnenland, btw-vrij, Overheid, Particulier

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Tegoedenrekening, Klantboekingsgroep (tabel)

Veld Tegoedenrekening

De tabel Klantboekingsgroep

Hier kunt u opgeven naar welk grootboekrekeningnummer u debiteuren van de klanten in de boekingsgroep wilt boeken. Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Administratiekostenrekening, Klantboekingsgroep (tabel)

Veld Administratiekostenrekening

De tabel Klantboekingsgroep

Hier kunt u opgeven naar welk grootboekrekeningnummer u onderhoudskosten van de klanten in de boekingsgroep wilt boeken. Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.


Debetrekening contantkorting, Klantboekingsgroep (tabel)

Veld Debetrekening contantkorting

De tabel Klantboekingsgroep

Hier kunt u opgeven naar welk grootboekrekeningnummer u contantkortingen wilt boeken die u aan de klanten in de boekingsgroep hebt gegeven. Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.

Attentie

Vul dit veld alleen in als het selectievakje Herwaarderen bij cont.-korting in de tabel Grootboekinstellingen niet is ingeschakeld. Als het veld Aanpassen bij cont.-korting is geactiveerd, moet het rekeningnummer voor contantkortingen aan de klant worden opgegeven in het veld Debetrek. verk.-contantkort. van het venster Boekingsgroepinstellingen.


Factuurafrondingsrekening, Klantboekingsgroep (tabel)

Veld Factuurafrondingsrekening

De tabel Klantboekingsgroep

Hier kunt u opgeven naar welke rekening u bedragen wilt boeken die het resultaat zijn van factuurafronding wanneer u transacties voor klanten boekt.

U kunt het veld gebruiken als u het selectievakje Factuurafronding in het venster Verkoopinstellingen hebt ingeschakeld. Als een factuurbedrag is afgerond, wordt een factuurregel gemaakt met het bedrag dat het resultaat van de afronding is. U kunt het factuurbedrag na afronding weergeven in het venster Verkoopstatistiek voordat u de factuur boekt.

U kunt factuurafronding voor elke valuta definiëren in de tabel Valuta.

Als u factuurafronding voor een valuta wilt definiëren, vult u de volgende velden in de tabel in:

Factuurafrondingsrekening | Hier geeft u op naar welke rekening u het bedrag van de factuurafronding wilt boeken.
Factuurafrondingsprecisie in de tabel Valuta | Hier kunt u opgeven welke interval u wilt gebruiken bij het afronden van factuurbedragen.
Factuurafrondingsmethode in de tabel Valuta | Hier geeft u op hoe u het bedrag wilt afronden, bijvoorbeeld naar boven of naar beneden.
Factuurafronding in de tabel Verkoopinstellingen | Hier kunt u opgeven of u de hierboven gedefinieerde factuurafronding wilt gebruiken voor verkoopfacturen.


Toeslagrekening, Klantboekingsgroep (tabel)

Veld Toeslagrekening

De tabel Klantboekingsgroep

Hier kunt u opgeven naar welk grootboekrekeningnummer u toeslagen voor aanmaningen en rentefacturen wilt boeken voor de klanten in de boekingsgroep. Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningnummers in de tabel Grootboekrekening.


Renterekening, Klantboekingsgroep (tabel)

Veld Renterekening

De tabel Klantboekingsgroep

Hier kunt u opgeven naar welk grootboekrekeningnummer u rente voor aanmaningen en rentefacturen wilt boeken voor de klanten in de boekingsgroep. Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningnummers in de tabel Grootboekrekening.


Afr.-rek. valutavereff. (Deb.), Klantboekingsgroep (tabel)

Veld Afr.-rek. valutavereff. (Deb.)

De tabel Klantboekingsgroep

Hier kunt u opgeven naar welk grootboekrekeningnummer u afrondingsverschillen wilt boeken die kunnen optreden als u posten in verschillende valuta's met elkaar vereffent.


Afr.-rek. val.-vereff. (Cred.), Klantboekingsgroep (tabel)

Veld Afr.-rek. val.-vereff. (Cred.)

De tabel Klantboekingsgroep

Hier kunt u opgeven naar welk grootboekrekeningnummer u afrondingsverschillen wilt boeken die kunnen optreden als u posten in verschillende valuta's met elkaar vereffent.


Afrondingsrek. (Debet), Klantboekingsgroep (tabel)

Veld Afrondingsrek. (Debet)

De tabel Klantboekingsgroep

Hier kunt u opgeven naar welk grootboekrekeningnummer u afrondingsverschillen van het restbedrag wilt boeken.


Afrondingsrek. (Credit), Klantboekingsgroep (tabel)

Veld Afrondingsrek. (Credit)

De tabel Klantboekingsgroep

Hier kunt u opgeven naar welk grootboekrekeningnummer u afrondingsverschillen van het restbedrag wilt boeken.


Creditrekening contantkorting, Klantboekingsgroep (tabel)

Veld Creditrekening contantkorting

De tabel Klantboekingsgroep

Hier kunt u opgeven naar welk grootboekrekeningnummer u contantkortingen wilt boeken die u aan de klanten in de boekingsgroep hebt gegeven. Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.

Attentie

Vul dit veld alleen in als het selectievakje Herwaarderen bij cont.-korting in de tabel Grootboekinstellingen niet is ingeschakeld. Als het veld Herwaarderen bij cont.-korting is geactiveerd, moet het rekeningnummer voor contantkortingen worden opgegeven in het veld Creditrek. verk.-contantkort. in het venster Boekingsgroepinstellingen.


Bet.-tolerantierek. (Debet), Klantboekingsgroep (tabel)

Veld Bet.-tolerantierek. (Debet)

De tabel Klantboekingsgroep

Dit veld bevat het nummer van de grootboekrekening waarnaar de betalingstolerantie wordt geboekt als u betalingen boekt voor verkopen met deze combinatie van bedrijfsboekingsgroep en productboekingsgroep.

Attentie

Vul dit veld alleen in als het selectievakje Herwaarderen bij cont.-korting in de tabel Grootboekinstellingen niet is ingeschakeld. Als het veld Betalingstolerantie % is ingeschakeld, moet het rekeningnummer voor de betalingstolerantie die aan klanten is verleend, worden opgegeven in het veld Debetrek. verk.-betalingstol. in het venster Boekingsgroepinstellingen.


Bet.-tolerantierek. (Credit), Klantboekingsgroep (tabel)

Veld Bet.-tolerantierek. (Credit)

De tabel Klantboekingsgroep

Dit veld bevat het nummer van de grootboekrekening waarnaar de betalingstolerantie wordt geboekt als u betalingen boekt voor verkopen met deze combinatie van bedrijfsboekingsgroep en productboekingsgroep.

Attentie

Vul dit veld alleen in als het selectievakje Herwaarderen bij cont.-korting in de tabel Grootboekinstellingen niet is ingeschakeld. Als het veld Herwaarderen bij cont.-korting is geactiveerd, moet het rekeningnummer voor betalingstolerantie worden opgegeven in het veld Creditrek. verk.-contantkort. in het venster Boekingsgroepinstellingen.


Orderklantnr., Verkoopverzendkop (tabel)

Veld Orderklantnr.

De tabel Verkoopverzendkop

Dit veld bevat het nummer van de klant naar wie de artikelen zijn verzonden.

Het nummer wordt opgehaald uit het veld Orderklantnr. op de verkoopkop.

U kunt het nummer niet meer wijzigen, omdat de verzending al is geboekt.


Nr., Verkoopverzendkop (tabel)

Veld Nr.

De tabel Verkoopverzendkop

Dit veld bevat het verzendnummer.

Wanneer u een verzending boekt, wordt het volgende nummer toegewezen uit de nummerreeks in het veld Verzendnr.-reeks op de verkoopkop (tenzij u handmatig een nummer opgeeft in het veld Volg. verzendnr.).

U kunt het nummer niet meer wijzigen, omdat de verzending al is geboekt.


Factureren aan, Verkoopverzendkop (tabel)

Veld Factureren aan

De tabel Verkoopverzendkop

Dit veld bevat het nummer van de klant naar wie u de factuur voor de verzending hebt verzonden.

Het klantnummer wordt opgehaald uit het veld Factureren aan op de verkoopkop.

U kunt het nummer niet meer wijzigen, omdat de verzending al is geboekt.


Factuurnaam, Verkoopverzendkop (tabel)

Veld Factuurnaam

De tabel Verkoopverzendkop

Dit veld bevat de naam van de klant naar wie u de factuur hebt verzonden.

De naam wordt opgehaald uit het veld Factuurnaam op de verkoopkop.

U kunt de naam niet meer wijzigen, omdat de verzending al is geboekt.


Factuurnaam 2, Verkoopverzendkop (tabel)

Veld Factuurnaam 2

De tabel Verkoopverzendkop

Dit veld bevat het eventuele aanvullende gedeelte van de naam van de klant naar wie u de factuur hebt verzonden.

De naam wordt opgehaald uit het veld Factuurnaam 2 op de verkoopkop.

U kunt de naam niet meer wijzigen, omdat de verzending al is geboekt.


Factuuradres, Verkoopverzendkop (tabel)

Veld Factuuradres

De tabel Verkoopverzendkop

Dit veld bevat het adres van de klant naar wie u de factuur hebt verzonden.

Het adres wordt opgehaald uit het veld Factuuradres op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de verzending al is geboekt.


Factuuradres 2, Verkoopverzendkop (tabel)

Veld Factuuradres 2

De tabel Verkoopverzendkop

Dit veld bevat het eventuele aanvullende gedeelte van het adres van de klant naar wie u de factuur hebt verzonden.

Het adres wordt opgehaald uit het veld Factuuradres 2 op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de verzending al is geboekt.


Factuurplaats, Verkoopverzendkop (tabel)

Veld Factuurplaats

De tabel Verkoopverzendkop

Dit veld bevat de plaats van de klant naar wie u de factuur hebt verzonden.

De plaats wordt opgehaald uit het veld Factuurplaats op de verkoopkop.

U kunt de plaats en postcode niet meer wijzigen, omdat de verzending al is geboekt.


Factuurcontact, Verkoopverzendkop (tabel)

Veld Factuurcontact

De tabel Verkoopverzendkop

Dit veld bevat de naam van de persoon met wie u regelmatig contact opneemt als u wilt communiceren met de klant naar wie u de factuur hebt verzonden.

De naam wordt opgehaald uit het veld Factuurcontact op de verkoopkop.

U kunt de naam niet meer wijzigen, omdat de verzending al is geboekt.


Uw referentie, Verkoopverzendkop (tabel)

Veld Uw referentie

De tabel Verkoopverzendkop

Dit veld bevat de referentie van de klant.

De referentie wordt opgehaald uit het veld Uw referentie op de verkoopkop.

U kunt de referentie niet meer wijzigen, omdat de verzending al is geboekt.


Verzendcode, Verkoopverzendkop (tabel)

Veld Verzendcode

De tabel Verkoopverzendkop

Dit veld wordt gebruikt voor verzendingen aan klanten met meerdere verzendadressen.

Met de code wordt aangeduid naar welk adres de verzending is gegaan.

De code wordt opgehaald uit het veld Verzendcode op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de verzending al is geboekt.


Verzendnaam, Verkoopverzendkop (tabel)

Veld Verzendnaam

De tabel Verkoopverzendkop

Dit veld bevat de naam van de klant naar wie de artikelen zijn verzonden.

Het wordt gebruikt wanneer u artikelen verzendt naar klanten met meerdere verzendadressen.

De naam wordt opgehaald uit het veld Verzendnaam op de verkoopkop.

U kunt de verzendnaam niet meer wijzigen, omdat de verzending al is geboekt.


Verzendnaam 2, Verkoopverzendkop (tabel)

Veld Verzendnaam 2

De tabel Verkoopverzendkop

Dit veld bevat het eventuele aanvullende gedeelte van de naam van de klant naar wie de artikelen zijn verzonden.

Het wordt gebruikt wanneer u artikelen verzendt naar klanten met meerdere verzendadressen.

De naam wordt opgehaald uit het veld Verzendnaam 2 op de verkoopkop.

U kunt de verzendnaam niet meer wijzigen, omdat de verzending al is geboekt.


Verzendadres, Verkoopverzendkop (tabel)

Veld Verzendadres

De tabel Verkoopverzendkop

Dit veld bevat het adres waarnaar de artikelen zijn verzonden.

Het wordt gebruikt wanneer u artikelen verzendt naar klanten met meerdere verzendadressen.

Het adres wordt opgehaald uit het veld Verzendadres op de verkoopkop.

U kunt het verzendadres niet meer wijzigen, omdat de verzending al is geboekt.


Verzendadres 2, Verkoopverzendkop (tabel)

Veld Verzendadres 2

De tabel Verkoopverzendkop

Dit veld bevat het eventuele aanvullende gedeelte van het adres waarnaar de artikelen zijn verzonden.

Het wordt gebruikt wanneer u artikelen verzendt naar klanten met meerdere verzendadressen.

Het adres wordt opgehaald uit het veld Verzendadres 2 op de verkoopkop.

U kunt het verzendadres niet meer wijzigen, omdat de verzending al is geboekt.


Verzendplaats, Verkoopverzendkop (tabel)

Veld Verzendplaats

De tabel Verkoopverzendkop

Dit veld bevat de plaatsnaam voor het adres waarnaar de artikelen zijn verzonden.

Het wordt gebruikt wanneer u artikelen verzendt naar klanten met meerdere verzendadressen.

De plaats wordt opgehaald uit het veld Verzendplaats op de verkoopkop.

U kunt de plaats en postcode niet meer wijzigen, omdat de verzending al is geboekt.


Verzendcontact, Verkoopverzendkop (tabel)

Veld Verzendcontact

De tabel Verkoopverzendkop

Dit veld bevat de naam van de persoon met wie u regelmatig contact opneemt op het adres waarnaar de artikelen zijn verzonden.

Het wordt gebruikt wanneer u artikelen verzendt naar klanten met meerdere verzendadressen.

De naam wordt opgehaald uit het veld Verzendcontact op de verkoopkop.

U kunt de naam niet meer wijzigen, omdat de verzending al is geboekt.


Orderdatum, Verkoopverzendkop (tabel)

Veld Orderdatum

De tabel Verkoopverzendkop

Dit veld bevat de orderdatum voor de verzending.

De datum wordt opgehaald uit het veld Orderdatum op de verkoopkop.

U kunt de orderdatum niet meer wijzigen, omdat de verzending al is geboekt.


Boekingsdatum, Verkoopverzendkop (tabel)

Veld Boekingsdatum

De tabel Verkoopverzendkop

Dit veld bevat de datum waarop de verzending is geboekt.

De datum wordt opgehaald uit het veld Boekingsdatum op de verkoopkop.

U kunt de boekingsdatum niet meer wijzigen, omdat de verzending al is geboekt.


Verzenddatum, Verkoopverzendkop (tabel)

Veld Verzenddatum

De tabel Verkoopverzendkop

Dit veld bevat de verzenddatum.

De datum wordt opgehaald uit het veld Verzenddatum op de verkoopkop.

U kunt de verzenddatum niet meer wijzigen, omdat de verzending al is geboekt.


Omschrijving, Verkoopverzendkop (tabel)

Veld Omschrijving

De tabel Verkoopverzendkop

Dit veld bevat een omschrijving van de verzending, zoals Verzending 22890.

De omschrijving wordt opgehaald uit het veld Boekingsomschrijving op de verkoopkop.

De omschrijving wordt ook weergegeven op klant- en grootboekposten.

U kunt de omschrijving niet meer wijzigen, omdat de factuur al is geboekt.


Betalingscondities, Verkoopverzendkop (tabel)

Veld Betalingscondities

De tabel Verkoopverzendkop

Dit veld bevat de code waarmee in het systeem wordt gezocht naar de betalingscondities die op de verzending van toepassing zijn.

De code wordt opgehaald uit het veld Betalingscondities op de verkoopkop.

De betalingscondities worden gebruikt om de vervaldatum en de contantkortingsdatum te berekenen op basis van de boekingsdatum en om het contantkortingspercentage op te zoeken.

U kunt de code voor de betalingscondities niet meer wijzigen, omdat de verzending al is geboekt.


Vervaldatum, Verkoopverzendkop (tabel)

Veld Vervaldatum

De tabel Verkoopverzendkop

Dit veld bevat de datum waarop de verzending moet zijn betaald. De datum wordt berekend op basis van de velden Betalingscondities en Boekingsdatum op de verkoopkop.

De datum wordt opgehaald uit het veld Vervaldatum op de verkoopkop.

Zodra orders, facturen en verzendingen zijn geboekt, kunt u op basis van de vervaldatum zoeken naar klanten met openstaande rekeningen.

U kunt de vervaldatum niet meer wijzigen, omdat de verzending al is geboekt.


Contantkorting %, Verkoopverzendkop (tabel)

Veld Contantkorting %

De tabel Verkoopverzendkop

Dit veld bevat het contantkortingspercentage dat wordt verleend als de betaling wordt voldaan vóór de datum die u in het veld Vervaldatum contantkort. hebt opgegeven.

Het kortingspercentage wordt opgehaald uit het veld Contantkorting % op de verkoopkop.

U kunt het contantkortingspercentage niet meer wijzigen, omdat de verzending al is geboekt.


Vervaldatum contantkort., Verkoopverzendkop (tabel)

Veld Vervaldatum contantkort.

De tabel Verkoopverzendkop

Dit veld bevat de datum waarop de verzending moet zijn betaald om in aanmerking te komen voor een contantkorting.

De contantkortingsdatum wordt opgehaald uit het veld Vervaldatum contantkort. op de verkoopkop.

Zodra orders, facturen en verzendingen zijn geboekt, worden de contantkortingen op betalingen van klanten berekend op basis van de contantkortingsdatum.

U kunt de contantkortingsdatum niet meer wijzigen, omdat de verzending al is geboekt.


Verzendwijze, Verkoopverzendkop (tabel)

Veld Verzendwijze

De tabel Verkoopverzendkop

Dit veld bevat de code voor de betreffende verzendcondities.

De code wordt opgehaald uit het veld Verzendwijze op de verkoopkop.

U kunt de code voor de verzendcondities niet meer wijzigen, omdat de verzending al is geboekt.


Vestiging, Verkoopverzendkop (tabel)

Veld Vestiging

De tabel Verkoopverzendkop

Dit veld bevat de vestiging waaruit de artikelen zijn verzonden.

De code wordt opgehaald uit het veld Vestiging op de verkoopkop.

U kunt de vestigingscode niet meer wijzigen, omdat de verzending al is geboekt.


Shortcutdimensie 1, Verkoopverzendkop (tabel)

Veld Shortcutdimensie 1

De tabel Verkoopverzendkop

Dit veld bevat de dimensiewaardecode die aan de verzending is gekoppeld.

U kunt de dimensiewaardecode niet meer wijzigen, omdat de verzending al is geboekt.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Verkoopverzendkop (tabel)

Veld Shortcutdimensie 2

De tabel Verkoopverzendkop

Dit veld bevat de dimensiewaardecode die aan de verzending is gekoppeld.

U kunt de dimensiewaardecode niet meer wijzigen, omdat de verzending al is geboekt.

Klik hier voor meer informatie over dimensies.


Klantboekingsgroep, Verkoopverzendkop (tabel)

Veld Klantboekingsgroep

De tabel Verkoopverzendkop

Dit veld bevat de naam van de klantboekingsgroep die is gebruikt tijdens het boeken van de verzending.

De klantboekingsgroep wordt opgehaald uit het veld Klantboekingsgroep op de verkoopkop.

U kunt de klantboekingsgroep niet meer wijzigen, omdat de verzending al is geboekt.


Valutacode, Verkoopverzendkop (tabel)

Veld Valutacode

De tabel Verkoopverzendkop

Dit veld bevat de valutacode voor de verzending.

De valutacode wordt opgehaald uit het veld Valutacode op de verkoopkop.

U kunt de valutacode niet meer wijzigen, omdat de verzending al is geboekt.


Valutafactor, Verkoopverzendkop (tabel)

Veld Valutafactor

De tabel Verkoopverzendkop

Dit veld wordt alleen intern gebruikt.


Klantenprijsgroep, Verkoopverzendkop (tabel)

Veld Klantenprijsgroep

De tabel Verkoopverzendkop

Dit veld bevat de klantenprijsgroepcode die op de verzending is gebruikt.

De klantenprijsgroepcode wordt opgehaald uit het veld Klantenprijsgroep op de verkoopkop.

U kunt de klantenprijsgroep niet meer wijzigen, omdat de verzending al is geboekt.


Inclusief btw, Verkoopverzendkop (tabel)

Veld Inclusief btw

De tabel Verkoopverzendkop

In dit veld wordt aangegeven of de eenheidsprijzen op de verzendregels inclusief btw zijn.

De gegevens worden opgehaald uit het veld Inclusief btw op de verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de verzending al is geboekt.


Factuurkortingscode, Verkoopverzendkop (tabel)

Veld Factuurkortingscode

De tabel Verkoopverzendkop

Dit veld bevat de code waarmee de factuurkorting wordt berekend.

De factuurkortingscode wordt opgehaald uit het veld Factuurkortingscode op de verkoopkop.

U kunt de factuurkortingscode niet meer wijzigen, omdat de verzending al is geboekt.


Klantenkortingsgroep, Verkoopverzendkop (tabel)

Veld Klantenkortingsgroep

De tabel Verkoopverzendkop

Dit veld bevat de klantenkortingsgroepcode waarmee de verkoopregelkorting van de klant wordt berekend.

De code wordt opgehaald uit het veld Klantenkortingsgroep op de verkoopkop.

U kunt de klantenkortingsgroep niet meer wijzigen, omdat de verzending al is geboekt.


Taal, Verkoopverzendkop (tabel)

Veld Taal

De tabel Verkoopverzendkop

Dit veld bevat de code voor de taal die op de verzendregels is gebruikt.

De code wordt opgehaald uit het veld Taal op de verkoopkop.

Dankzij de taalcode kunnen artikelen op de verzendregels in de taal van de klant worden geschreven.

U kunt de taalcode niet meer wijzigen, omdat de verzending al is geboekt.


Verkoper, Verkoopverzendkop (tabel)

Veld Verkoper

De tabel Verkoopverzendkop

Dit veld bevat de verkoper die aan de verzending is gekoppeld.

De code wordt opgehaald uit het veld Verkoper op de verkoopkop.

U kunt de verkopercode niet meer wijzigen, omdat de verzending al is geboekt.


Ordernr., Verkoopverzendkop (tabel)

Veld Ordernr.

De tabel Verkoopverzendkop

Dit veld bevat het nummer van de verkooporder waaruit de verzending is geboekt.

Attentie

De verkooporder is mogelijk overgenomen van een factuur.

U kunt het ordernummer niet meer wijzigen, omdat de verzending al is geboekt.


Opmerking, Verkoopverzendkop (tabel)

Veld Opmerking

De tabel Verkoopverzendkop

In dit veld wordt aangegeven of een gebruiker een opmerking heeft opgegeven op de verkoopverzendkop.

Het veld is een knop. Als op de knop een horizontaal potlood is afgebeeld, is er geen opmerking gemaakt voor de verkoopverzending. Is er een opmerking gemaakt, dan worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld.

Klik op de knop Opmerking om een opmerking weer te geven of een nieuwe opmerking te maken. Het venster Opmerkingen verschijnt. Hier kunt u de bestaande opmerkingen weergeven en nieuwe opmerkingen maken.

U kunt ook een opmerking maken door op de knop Verzending te klikken en Opmerkingen te kiezen.


Afgedrukt, Verkoopverzendkop (tabel)

Veld Afgedrukt

De tabel Verkoopverzendkop

In dit veld wordt aangegeven hoe vaak de verzending is afgedrukt.

Het veld wordt automatisch bijgewerkt zodra u de verzending afdrukt.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de verzending al is geboekt.


Afwachten, Verkoopverzendkop (tabel)

Veld Afwachten

De tabel Verkoopverzendkop

In dit veld wordt aangegeven of de verzending als Afwachten is gemarkeerd tijdens het boeken.

De gegevens worden opgehaald uit het veld Afwachten op de verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de verzending al is geboekt.


Vereffeningssoort, Verkoopverzendkop (tabel)

Veld Vereffeningssoort

De tabel Verkoopverzendkop

In dit veld wordt aangegeven of de verzending is vereffend met een reeds geboekt document. Zo ja, dan bevat het veld het documentsoort waarmee de verzending is vereffend.

De gegevens worden opgehaald uit het veld Vereffeningssoort op de verkoopkop.

U kunt het vereffeningssoort niet meer wijzigen, omdat de verzending al is geboekt.


Vereffeningsnr., Verkoopverzendkop (tabel)

Veld Vereffeningsnr.

De tabel Verkoopverzendkop

In dit veld wordt aangegeven of de verzending is vereffend met een reeds geboekt document. Zo ja, dan bevat het veld het nummer van het document waarmee de verzending is vereffend.

Het documentnummer wordt opgehaald uit het veld Vereffeningsnr. op de verkoopkop.

U kunt het vereffeningsnummer niet meer wijzigen, omdat de verzending al is geboekt.


Tegenrekeningnr., Verkoopverzendkop (tabel)

Veld Tegenrekeningnr.

De tabel Verkoopverzendkop

Dit veld bevat het nummer van de grootboekrekening waarnaar u een vereffeningspost voor de verzending hebt geboekt.

Het tegenrekeningnummer wordt opgehaald uit het veld Tegenrekeningnr. op de verkoopkop.

U kunt het tegenrekeningnummer niet meer wijzigen, omdat de verzending al is geboekt.


Btw-nummer, Verkoopverzendkop (tabel)

Veld Btw-nummer

De tabel Verkoopverzendkop

Dit veld bevat het btw-nummer van de klant.

Het nummer wordt opgehaald uit het veld Btw-nummer op de verkoopkop.

U kunt het btw-nummer niet meer wijzigen, omdat de verzending al is geboekt.


Redencode, Verkoopverzendkop (tabel)

Veld Redencode

De tabel Verkoopverzendkop

Dit veld bevat de redencode die aan de verzending is gekoppeld.

De redencode wordt opgehaald uit het veld Redencode op de verkoopkop.

U kunt de redencode niet meer wijzigen, omdat de verzending al is geboekt.


Bedrijfsboekingsgroep, Verkoopverzendkop (tabel)

Veld Bedrijfsboekingsgroep

De tabel Verkoopverzendkop

Dit veld bevat de code voor de algemene bedrijfsboekingsgroep die u hebt toegewezen aan de klant naar wie u de factuur voor de verzending hebt verzonden.

De code wordt opgehaald uit het veld Bedrijfsboekingsgroep op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de verzending al is geboekt.


ABC-/Driehoekstransacties, Verkoopverzendkop (tabel)

Veld ABC-/Driehoekstransacties

De tabel Verkoopverzendkop

In dit veld wordt aangegeven of de verzending onderdeel uitmaakt van een ABC-/driehoekstransactie.

De gegevens worden opgehaald uit het veld ABC-/Driehoekstransacties op de verkoopkop.

U kunt de gegevens niet meer wijzigen, omdat de verzending al is geboekt.


Transactiesoort, Verkoopverzendkop (tabel)

Veld Transactiesoort

De tabel Verkoopverzendkop

Dit veld bevat het transactiesoort van de verkoopkop waaruit deze regel is geboekt.

Het transactiesoort wordt opgehaald uit het veld Transactiesoort op de verkoopkop.

U kunt het transactiesoort niet meer wijzigen, omdat de verzending al is geboekt.


Transportmethode, Verkoopverzendkop (tabel)

Veld Transportmethode

De tabel Verkoopverzendkop

Dit veld bevat de transportmethode van de verkoopkop waaruit deze regel is geboekt.

De transportmethode wordt opgehaald uit het veld Transportmethode op de verkoopkop.

U kunt de transportmethode niet meer wijzigen, omdat de verzending al is geboekt.


Land-/regiocode btw, Verkoopverzendkop (tabel)

Veld Land-/regiocode btw

De tabel Verkoopverzendkop

Dit veld bevat de btw-land/regiocode voor de klant.

De btw-land/regiocode wordt opgehaald uit het veld Land-/regiocode btw op de verkoopkop.

U kunt de btw-land/regiocode niet meer wijzigen, omdat de verzending al is geboekt.


Naam, Verkoopverzendkop (tabel)

Veld Naam

De tabel Verkoopverzendkop

Dit veld bevat de naam van de klant naar wie u de artikelen in de verzending hebt verzonden.

De naam wordt opgehaald uit het veld Naam op de verkoopkop.

U kunt de naam niet meer wijzigen, omdat de verzending al is geboekt.


Naam 2, Verkoopverzendkop (tabel)

Veld Naam 2

De tabel Verkoopverzendkop

Dit veld bevat het aanvullende gedeelte van de naam van de klant naar wie u de artikelen in de verzending hebt verzonden.

De naam wordt opgehaald uit het veld Naam 2 op de verkoopkop.

U kunt de naam niet meer wijzigen, omdat de verzending al is geboekt.


Adres, Verkoopverzendkop (tabel)

Veld Adres

De tabel Verkoopverzendkop

Dit veld bevat het adres van de klant naar wie u de artikelen in de verzending hebt verzonden.

Het adres wordt opgehaald uit het veld Adres op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de verzending al is geboekt.


Adres 2, Verkoopverzendkop (tabel)

Veld Adres 2

De tabel Verkoopverzendkop

Dit veld bevat het aanvullende gedeelte van het adres van de klant naar wie u de artikelen in de verzending hebt verzonden.

Het adres wordt opgehaald uit het veld Adres 2 op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de verzending al is geboekt.


Plaats, Verkoopverzendkop (tabel)

Veld Plaats

De tabel Verkoopverzendkop

Dit veld bevat de plaats van de klant naar wie u de artikelen in de verzending hebt verzonden.

De plaats wordt opgehaald uit het veld Plaats op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de verzending al is geboekt.


Contact, Verkoopverzendkop (tabel)

Veld Contact

De tabel Verkoopverzendkop

Dit veld bevat de naam van het contact bij de klant naar wie u de artikelen in de verzending hebt verzonden.

De naam wordt opgehaald uit het veld Contact op de verkoopkop.

U kunt de naam niet meer wijzigen, omdat de verzending al is geboekt.


Factuurpostcode, Verkoopverzendkop (tabel)

Veld Factuurpostcode

De tabel Verkoopverzendkop

Dit veld bevat de postcode voor het factuuradres van de klant.

De postcode wordt opgehaald uit het veld Factuurpostcode op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de verzending al is geboekt.


Factuurprovincie, Verkoopverzendkop (tabel)

Veld Factuurprovincie

De tabel Verkoopverzendkop

Dit veld bevat de provincienaam voor het factuuradres van de klant.

De naam wordt opgehaald uit het veld Factuurprovincie op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de verzending al is geboekt.


Land-/regiocode factuur, Verkoopverzendkop (tabel)

Veld Land-/regiocode factuur

De tabel Verkoopverzendkop

Dit veld bevat de land/regiocode voor het factuuradres van de klant.

De code wordt opgehaald uit het veld Land-/regiocode factuur op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de verzending al is geboekt.


Postcode, Verkoopverzendkop (tabel)

Veld Postcode

De tabel Verkoopverzendkop

Dit veld bevat de postcode van de klant aan wie de artikelen zijn verkocht.

De code wordt opgehaald uit het veld Postcode op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de verzending al is geboekt.


Provincie, Verkoopverzendkop (tabel)

Veld Provincie

De tabel Verkoopverzendkop

Dit veld bevat de provincie van de klant aan wie de artikelen zijn verkocht.

De code wordt opgehaald uit het veld Provincie op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de verzending al is geboekt.


Land-/regiocode klant, Verkoopverzendkop (tabel)

Veld Land-/regiocode klant

De tabel Verkoopverzendkop

Dit veld bevat de land/regiocode voor de klant aan wie de artikelen zijn verkocht.

De code wordt opgehaald uit het veld Land-/regiocode klant op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de verzending al is geboekt.


Verzendpostcode, Verkoopverzendkop (tabel)

Veld Verzendpostcode

De tabel Verkoopverzendkop

Dit veld bevat de postcode voor het verzendadres van de klant.

De code wordt opgehaald uit het veld Verzendpostcode op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de verzending al is geboekt.


Verzendprovincie, Verkoopverzendkop (tabel)

Veld Verzendprovincie

De tabel Verkoopverzendkop

Dit veld bevat de provincie voor het verzendadres van de klant.

De code wordt opgehaald uit het veld Verzendprovincie op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de verzending al is geboekt.


Land-/regiocode verzending, Verkoopverzendkop (tabel)

Veld Land-/regiocode verzending

De tabel Verkoopverzendkop

Dit veld bevat de land/regiocode voor het verzendadres van de klant.

De code wordt opgehaald uit het veld Land-/regiocode verzending op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de verzending al is geboekt.


Tegenrekeningsoort, Verkoopverzendkop (tabel)

Veld Tegenrekeningsoort

De tabel Verkoopverzendkop

Dit veld bevat de code voor het tegenrekeningsoort dat op de verzending is gebruikt.

Het tegenrekeningsoort wordt opgehaald uit het veld Tegenrekeningsoort op de verkoopkop.

U kunt het tegenrekeningsoort niet meer wijzigen, omdat de verzending al is geboekt.


Uitvoerhaven, Verkoopverzendkop (tabel)

Veld Uitvoerhaven

De tabel Verkoopverzendkop

Dit veld bevat de code voor de haven waar de artikelen het land/de regio verlaten.

De code wordt opgehaald uit het veld Uitvoerhaven op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de verzending al is geboekt.


Storno, Verkoopverzendkop (tabel)

Veld Storno

De tabel Verkoopverzendkop

In dit veld wordt aangegeven of de verkoopverzending als correctiepost is geboekt.

De code wordt opgehaald uit het veld Storno op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de verzending al is geboekt.


Documentdatum, Verkoopverzendkop (tabel)

Veld Documentdatum

De tabel Verkoopverzendkop

Dit veld bevat de datum waarop u het verkoopdocument hebt gemaakt.

De datum wordt opgehaald uit het veld Documentdatum op de verkoopkop.

U kunt de datum niet meer wijzigen, omdat de verzending al is geboekt.


Extern documentnr., Verkoopverzendkop (tabel)

Veld Extern documentnr.

De tabel Verkoopverzendkop

Dit veld bevat het externe documentnummer dat u hebt opgegeven op de verkoopkop waaruit u deze regel hebt geboekt.

Het nummer wordt opgehaald uit het veld Extern documentnr. op de verkoopkop.

U kunt het externe documentnummer niet meer wijzigen, omdat de verzending al is geboekt.


District, Verkoopverzendkop (tabel)

Veld District

De tabel Verkoopverzendkop

Dit veld bevat de regiocode die voor de verzending is gebruikt.

De code wordt opgehaald uit het veld District op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de verzending al is geboekt.


Transactieomschrijving, Verkoopverzendkop (tabel)

Veld Transactieomschrijving

De tabel Verkoopverzendkop

Dit veld bevat de transactiespecificatie die voor de verzending is gebruikt.

De code wordt opgehaald uit het veld Transactieomschrijving op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de verzending al is geboekt.


Betalingswijze, Verkoopverzendkop (tabel)

Veld Betalingswijze

De tabel Verkoopverzendkop

De code wordt opgehaald uit het veld Betalingswijze op de verkoopkop.

U kunt de code niet meer wijzigen of verwijderen omdat de verzending al is geboekt.


Expediteur, Verkoopverzendkop (tabel)

Veld Expediteur

De tabel Verkoopverzendkop

De code wordt opgehaald uit het veld Expediteur op de verkoopkop. U kunt de code indien nodig wijzigen.

Klik op de AssistButton voor een overzicht van de expediteurcodes in de tabel Expediteurs.

Als u een zending op internet wilt traceren, vult u dit veld en het veld Traceringsnummer (zending) in.


Traceringsnummer (zending), Verkoopverzendkop (tabel)

Veld Traceringsnummer (zending)

De tabel Verkoopverzendkop

Hier kunt u het traceringsnummer van de expediteur opgeven.

Als u het veld Traceringsnummer (zending) op de verkoopkop hebt ingevuld, wordt het nummer naar dit veld gekopieerd.

Als u een zending op internet wilt traceren, vult u dit veld en het veld Expediteur in.


Nr.-reeks, Verkoopverzendkop (tabel)

Veld Nr.-reeks

De tabel Verkoopverzendkop

Dit veld bevat de code voor de nummerreeks waarmee een nummer aan de verkoopverzending is toegewezen.

De inhoud van dit veld wordt automatisch opgehaald uit het veld Verzendnr.-reeks op de verkoopkop.

U kunt de nummerreeks niet meer wijzigen, omdat de verzending al is geboekt.


Ordernr.-reeks, Verkoopverzendkop (tabel)

Veld Ordernr.-reeks

De tabel Verkoopverzendkop

Dit veld bevat de code voor de nummerreeks waarmee een nummer is toegewezen aan de order waaruit u de verzending hebt gemaakt.

De inhoud van dit veld wordt automatisch opgehaald uit het veld Nr.-reeks op de orderkop.

Als u de verzending niet vanaf een order hebt gemaakt, is het veld leeg.

U kunt de nummerreeks niet meer wijzigen, omdat de verzending al is geboekt.


Gebruikers-id, Verkoopverzendkop (tabel)

Veld Gebruikers-id

De tabel Verkoopverzendkop

Het veld bevat de Id van de gebruiker die de verkoopverzending heeft geboekt.

U kunt de gebruikers-id niet meer wijzigen, omdat de verzending al is geboekt.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


Broncode, Verkoopverzendkop (tabel)

Veld Broncode

De tabel Verkoopverzendkop

Dit veld bevat de broncode die aan de verkoopverzendkop is gekoppeld.

De broncode wordt opgehaald uit het veld Verkoop of het veld Verwijderd document in de tabel Broncode-instelling.

U kunt de broncode niet meer wijzigen, omdat de post al is geboekt.


Tax Area Code, Verkoopverzendkop (tabel)

Veld Tax Area Code

De tabel Verkoopverzendkop

Dit veld bevat de tax area code voor de klant.

De code wordt opgehaald uit het veld Tax Area Code op de verkoopkop.


Tax Liable, Verkoopverzendkop (tabel)

Veld Tax Liable

De tabel Verkoopverzendkop

Als u dit selectievakje hebt ingeschakeld, wordt er sales tax berekend over verkopen aan de klant op de verkoopkop.

De code wordt opgehaald uit het veld Tax Liable op de verkoopkop.


Btw-bedrijfsboekingsgroep, Verkoopverzendkop (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Verkoopverzendkop

Dit veld bevat de code voor de btw-bedrijfsboekingsgroep van de klant.

De code wordt opgehaald uit het veld Btw-bedrijfsboekingsgroep op de verkoopkop.


Btw-basis korting %, Verkoopverzendkop (tabel)

Veld Btw-basis korting %

De tabel Verkoopverzendkop

Dit veld bevat het percentage voor de verminderde btw bij boeking van een contantkorting. De waarde wordt gevalideerd tegen de grootst mogelijke waarde in het veld Btw-tolerantie % in de tabel Boekhoudinstellingen. De maximumwaarde kan niet worden overschreden, behalve bij creditnota's, waar u de waarde voor de contantkorting handmatig kunt opgeven.


Verzochte leverdatum, Verkoopverzendkop (tabel)

Veld Verzochte leverdatum

De tabel Verkoopverzendkop

Dit veld bevat de verzenddatum die de klant heeft aangevraagd.

De inhoud van dit veld wordt opgehaald uit het veld Verzochte verzenddatum in de tabel Verkoopkop.


Toegezegde leverdatum, Verkoopverzendkop (tabel)

Veld Toegezegde leverdatum

De tabel Verkoopverzendkop

Dit veld bevat de verzenddatum die u aan de klant hebt toegezegd.

De inhoud van dit veld wordt opgehaald uit het veld Toegezegde verzenddatum in de tabel Verkoopkop.


Verzendtijd, Verkoopverzendkop (tabel)

Veld Verzendtijd

De tabel Verkoopverzendkop

Dit veld bevat de verzendtijd van de order. Dit is de tijd tussen het moment waarop de order vanaf het magazijn wordt verzonden en het moment waarop de order op het klantenadres wordt geleverd.

De inhoud van dit veld wordt opgehaald uit het veld Verzendtijd in de tabel Verkoopkop.


Uitslagtijd, Verkoopverzendkop (tabel)

Veld Uitslagtijd

De tabel Verkoopverzendkop

Dit veld bevat de inslagtijd.

De inhoud van dit veld wordt automatisch opgehaald uit het veld Inslagtijd in de tabel Verkoopkop.


Servicecode expediteur, Verkoopverzendkop (tabel)

Veld Servicecode expediteur

De tabel Verkoopverzendkop

De inhoud van dit veld wordt opgehaald uit het veld Servicecode expediteur in de tabel Verkoopkop.


Regelkorting berek., Verkoopverzendkop (tabel)

Veld Regelkorting berek.

De tabel Verkoopverzendkop

Als dit selectievakje is ingeschakeld, is er een regelkorting berekend voor de aangeboden prijs.


Verzonden op, Verkoopverzendkop (tabel)

Veld Verzonden op

De tabel Verkoopverzendkop

Dit veld bevat de datum waarop het BizTalk-verzendbericht is verzonden.


Verzonden om, Verkoopverzendkop (tabel)

Veld Verzonden om

De tabel Verkoopverzendkop

Dit veld bevat het tijdstip waarop het BizTalk-verzendbericht is verzonden.


BizTalk-verzendbericht, Verkoopverzendkop (tabel)

Veld BizTalk-verzendbericht

De tabel Verkoopverzendkop

Dit selectievakje is ingeschakeld wanneer een verzendbericht als een BizTalk-verzendbericht is verzonden.


Klantenordernr., Verkoopverzendkop (tabel)

Veld Klantenordernr.

De tabel Verkoopverzendkop

Als de klant een ordernummer heeft opgegeven, wordt dit nummer automatisch in dit veld ingevuld. Het veld blijft leeg als de klant geen ordernummer opgeeft.


BizTalk-document verzonden, Verkoopverzendkop (tabel)

Veld BizTalk-document verzonden

De tabel Verkoopverzendkop

Dit veld wordt alleen intern gebruikt. Dit selectievakje is ingeschakeld als een BizTalk-verzendbericht is verzonden.


Orderklantnr., Verkoopverzendregel (tabel)

Veld Orderklantnr.

De tabel Verkoopverzendregel

Dit veld bevat het nummer van de klant naar wie de artikelen zijn verzonden.

Het nummer wordt opgehaald uit het veld Orderklantnr. op de verkoopregel.

U kunt het nummer niet meer wijzigen, omdat de verzending al is geboekt.


Documentnr., Verkoopverzendregel (tabel)

Veld Documentnr.

De tabel Verkoopverzendregel

Dit veld bevat het verzendnummer.

Het nummer wordt opgehaald uit het veld Documentnr. op de verkoopregel.

U kunt het nummer niet meer wijzigen, omdat de verzending al is geboekt.


Regelnr., Verkoopverzendregel (tabel)

Veld Regelnr.

De tabel Verkoopverzendregel

Dit veld bevat het regelnummer.

Het veld wordt automatisch ingevuld en gebruikt om de diverse verzendregels te traceren.

U kunt het regelnummer niet meer wijzigen, omdat de verzending al is geboekt.


Soort, Verkoopverzendregel (tabel)

Veld Soort

De tabel Verkoopverzendregel

Dit veld bevat het regelsoort.

Het soort wordt opgehaald uit het veld Soort op de verkoopregel.

U kunt het soort regel niet meer wijzigen, omdat de verzending al is geboekt.


Nr., Verkoopverzendregel (tabel)

Veld Nr.

De tabel Verkoopverzendregel

Dit veld bevat het nummer waarmee de grootboekrekening of het artikel op de regel wordt geïdentificeerd.

Het nummer wordt opgehaald uit het veld Nr. op de verkoopregel.

U kunt het nummer niet meer wijzigen, omdat de verzending al is geboekt.


Vestiging, Verkoopverzendregel (tabel)

Veld Vestiging

De tabel Verkoopverzendregel

Dit veld bevat de vestiging van het artikel op de geboekte verzendregel.

De code wordt opgehaald uit het veld Vestiging op de verkoopregel.

U kunt de vestigingscode niet meer wijzigen, omdat de verzending al is geboekt.


Boekingsgroep, Verkoopverzendregel (tabel)

Veld Boekingsgroep

De tabel Verkoopverzendregel

Dit veld bevat de code van de boekingsgroep die is gebruikt tijdens het boeken van de verkoopregel.

De code wordt opgehaald uit het veld Boekingsgroep op de verkoopregel.

U kunt de code niet meer wijzigen, omdat de verzending al is geboekt.


Verzenddatum, Verkoopverzendregel (tabel)

Veld Verzenddatum

De tabel Verkoopverzendregel

Dit veld bevat de datum waarop de artikelen zijn verzonden.

De datum wordt opgehaald uit het veld Verzenddatum op de verkoopregel.

U kunt de verzenddatum niet meer wijzigen, omdat de verzending al is geboekt.


Omschrijving, Verkoopverzendregel (tabel)

Veld Omschrijving

De tabel Verkoopverzendregel

Dit veld bevat de naam (of andere aanduiding) van het artikel of de grootboekrekening.

Als de verkoopkop een taalcode bevat en een vertaling voor het artikel bestaat in de betreffende taal, wordt die taal gebruikt.

De omschrijving wordt opgehaald uit het veld Omschrijving op de verkoopregel.

U kunt de omschrijving niet meer wijzigen, omdat de verzending al is geboekt.


Omschrijving 2, Verkoopverzendregel (tabel)

Veld Omschrijving 2

De tabel Verkoopverzendregel

Dit veld bevat het eventuele aanvullende gedeelte van een omschrijving.

Als de verkoopkop een taalcode bevat en een vertaling voor het artikel bestaat in de betreffende taal, wordt die taal gebruikt.

De omschrijving wordt opgehaald uit het veld Omschrijving 2 op de verkoopregel.

U kunt de omschrijving niet meer wijzigen, omdat de verzending al is geboekt.


Eenheid, Verkoopverzendregel (tabel)

Veld Eenheid

De tabel Verkoopverzendregel

Dit veld bevat een eenheid voor het artikel (bijvoorbeeld één fles of één stuk).

Als de verkoopkop een taalcode bevat en een vertaling voor de eenheid bestaat in de betreffende taal, wordt die taal gebruikt.

De gegevens worden opgehaald uit het veld Eenheid op de verkoopregel.

U kunt de eenheid niet meer wijzigen, omdat de verzending al is geboekt.


Aantal, Verkoopverzendregel (tabel)

Veld Aantal

De tabel Verkoopverzendregel

Dit veld bevat het aantal eenheden van het artikel dat u op de regel hebt opgegeven.

Het aantal wordt opgehaald uit het veld Te verzenden aantal op de verkoopregel.

U kunt het aantal niet meer wijzigen, omdat de verzending al is geboekt.


Eenheidsprijs, Verkoopverzendregel (tabel)

Veld Eenheidsprijs

De tabel Verkoopverzendregel

Dit veld bevat de eenheidsprijs van het artikel op deze regel.

De eenheidsprijs wordt opgehaald uit het veld Eenheidsprijs op de verkoopregel.

U kunt de eenheidsprijs niet meer wijzigen, omdat de verzending al is geboekt.


Kostprijs (LV), Verkoopverzendregel (tabel)

Veld Kostprijs (LV)

De tabel Verkoopverzendregel

Dit veld bevat de kostprijs van het artikel op de verzendregel.

De kostprijs wordt opgehaald uit het veld Kostprijs (LV) op de verkoopregel.

U kunt de kostprijs niet meer wijzigen, omdat de verzending al is geboekt.


Btw %, Verkoopverzendregel (tabel)

Veld Btw %

De tabel Verkoopverzendregel

Dit veld bevat het btw-percentage dat op de verzendregel is gebruikt.

Het btw-percentage wordt opgehaald uit het veld Btw % op de verkoopregel.

U kunt het btw-percentage niet meer wijzigen, omdat de verzending al is geboekt.


Regelkorting %, Verkoopverzendregel (tabel)

Veld Regelkorting %

De tabel Verkoopverzendregel

Dit veld bevat het regelkortingspercentage dat u op de regel hebt opgegeven.

Het regelkortingspercentage wordt opgehaald uit het veld Regelkorting % op de verkoopregel.

U kunt het regelkortingspercentage niet meer wijzigen, omdat de verzending al is geboekt.


Factuurkorting berekenen, Verkoopverzendregel (tabel)

Veld Factuurkorting berekenen

De tabel Verkoopverzendregel

In dit veld kunt u aangeven of de factuurregel mag worden opgenomen in de berekening van een eventuele factuurkorting.

De gegevens worden opgehaald uit het veld Factuurkorting berekenen op de verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de verzending al is geboekt.


Brutogewicht, Verkoopverzendregel (tabel)

Veld Brutogewicht

De tabel Verkoopverzendregel

Dit veld bevat het brutogewicht van één artikeleenheid.

Het wordt uitsluitend gebruikt voor voorraadartikelen.

Het gewicht wordt opgehaald uit het veld Brutogewicht op de verkoopregel.

U kunt het brutogewicht niet meer wijzigen, omdat de verzending al is geboekt.


Nettogewicht, Verkoopverzendregel (tabel)

Veld Nettogewicht

De tabel Verkoopverzendregel

Dit veld bevat het nettogewicht van één artikeleenheid.

Het wordt uitsluitend gebruikt voor voorraadartikelen.

Het gewicht wordt opgehaald uit het veld Nettogewicht op de verkoopregel.

U kunt het nettogewicht niet meer wijzigen, omdat de verzending al is geboekt.


Aantal per collo, Verkoopverzendregel (tabel)

Veld Aantal per collo

De tabel Verkoopverzendregel

Dit veld bevat het aantal artikeleenheden per collo.

Het wordt uitsluitend gebruikt voor voorraadartikelen.

Het nummer wordt opgehaald uit het veld Aantal per collo op de verkoopregel.

U kunt het nummer niet meer wijzigen, omdat de verzending al is geboekt.


Volume, Verkoopverzendregel (tabel)

Veld Volume

De tabel Verkoopverzendregel

Dit veld bevat het volume van één artikeleenheid.

Het wordt uitsluitend gebruikt voor voorraadartikelen.

Het volume wordt opgehaald uit het veld Volume op de verkoopregel.

U kunt het volume niet meer wijzigen, omdat de verzending al is geboekt.


Vereffeningsnr. artikelpost, Verkoopverzendregel (tabel)

Veld Vereffeningsnr. artikelpost

De tabel Verkoopverzendregel

Dit veld bevat het nummer van de artikelpost waarmee de artikelen zijn vereffend tijdens het boeken van de verzending.

Het wordt uitsluitend gebruikt voor voorraadartikelen.

Het nummer wordt opgehaald uit het veld Vereffeningsnr. artikelpost op de verkoopregel.

U kunt het nummer niet meer wijzigen, omdat de verzending al is geboekt.


Art.-verzendvolgnr., Verkoopverzendregel (tabel)

Veld Art.-verzendvolgnr.

De tabel Verkoopverzendregel

Dit veld bevat het nummer van de artikelpost die aan de regel is gekoppeld.

Het nummer wordt gemaakt wanneer de regel wordt geboekt. Het nummer wordt nergens anders in het programma weergegeven.

U kunt het nummer niet meer wijzigen, omdat de verzending al is geboekt.

Artikeltracering

Als er meerdere unieke artikeltraceringsnummers aanwezig zijn op verkoopverzendregel, resulteert dit tijdens de boeking in één artikelpost per artikeltraceringsnummer. Bij deze één-op-veel relaties wordt niet het veld Art.-verzendvolgnr. maar de tabel Artikelpostrelatie gebruikt om de relatie met de artikelposten te beheren.


Shortcutdimensie 1, Verkoopverzendregel (tabel)

Veld Shortcutdimensie 1

De tabel Verkoopverzendregel

Dit veld bevat de dimensiewaardecode die aan de verkoopregel is gekoppeld.

U kunt de dimensiewaardecode niet meer wijzigen, omdat de verzending al is geboekt.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Verkoopverzendregel (tabel)

Veld Shortcutdimensie 2

De tabel Verkoopverzendregel

Dit veld bevat de dimensiewaardecode die aan de verkoopregel is gekoppeld.

U kunt de dimensiewaardecode niet meer wijzigen, omdat de verzending al is geboekt.

Klik hier voor meer informatie over dimensies.


Klantenprijsgroep, Verkoopverzendregel (tabel)

Veld Klantenprijsgroep

De tabel Verkoopverzendregel

Dit veld bevat de klantenprijsgroepcode die op de verzending is gebruikt.

De klantenprijsgroep wordt opgehaald uit het veld Klantenprijsgroep op de verkoopregel.

U kunt de klantenprijsgroep niet meer wijzigen, omdat de verzending al is geboekt.


Projectnr., Verkoopverzendregel (tabel)

Veld Projectnr.

De tabel Verkoopverzendregel

Dit veld bevat het projectnummer dat bij de verkoopfactuur of creditnota hoort. Het is niet mogelijk om verkooporders of -offertes toe te kennen aan projecten.

Klik op de AssistButton rechts van het veld voor een overzicht van de projecten in de tabel Project.

U kunt de inhoud van het veld niet verwijderen of wijzigen.


Werksoort, Verkoopverzendregel (tabel)

Veld Werksoort

De tabel Verkoopverzendregel

Dit veld hoort bij de module Project.


Verzonden/Niet gefact. (Aantal), Verkoopverzendregel (tabel)

Veld Verzonden/Niet gefact. (Aantal)

De tabel Verkoopverzendregel

Dit veld bevat het aantal van de regel dat is geboekt als verzonden maar dat nog niet is geboekt als gefactureerd.


Gefactureerd aantal, Verkoopverzendregel (tabel)

Veld Gefactureerd aantal

De tabel Verkoopverzendregel

In dit veld wordt aangegeven welk gedeelte van de regel is gefactureerd.

Het veld wordt automatisch bijgewerkt wanneer u facturen of orders boekt en wanneer u orderregels factureert die zijn gekoppeld aan geboekte verzendingen.

U kunt het aantal niet meer wijzigen, omdat de verzending al is geboekt.


Ordernr., Verkoopverzendregel (tabel)

Veld Ordernr.

De tabel Verkoopverzendregel

Dit veld bevat het nummer van de verkooporder waarop u de regel hebt gemaakt.

U kunt het ordernummer niet meer wijzigen, omdat de verzending al is geboekt.


Orderregelnr., Verkoopverzendregel (tabel)

Veld Orderregelnr.

De tabel Verkoopverzendregel

Dit veld bevat het nummer van de regel op de verkooporder waarop u de regel hebt gemaakt.

U kunt het orderregelnummer niet meer wijzigen, omdat de verzending al is geboekt.


Ink.-ordernr., Verkoopverzendregel (tabel)

Veld Ink.-ordernr.

De tabel Verkoopverzendregel

Dit veld bevat een inkoopordernummer voor de koppeling tussen een inkooporder en een verkooporder.

Het wordt alleen gebruikt bij doorverzendingen vanaf een leverancier naar een klant.

Het nummer wordt opgehaald uit het veld Ink.-ordernr. op de verkoopregel.

U kunt het nummer niet meer wijzigen, omdat de verzending al is geboekt.


Ink.-orderregelnr., Verkoopverzendregel (tabel)

Veld Ink.-orderregelnr.

De tabel Verkoopverzendregel

Dit veld bevat een inkooporderregel voor de koppeling van een inkooporder en een verkooporder.

Het wordt alleen gebruikt bij doorverzendingen vanaf een leverancier naar een klant.

Het nummer wordt opgehaald uit het veld Ink.-orderregelnr. op de verkoopregel.

U kunt het nummer niet meer wijzigen, omdat de verzending al is geboekt.


Doorverzending, Verkoopverzendregel (tabel)

Veld Doorverzending

De tabel Verkoopverzendregel

In dit veld wordt aangegeven of de artikelen op de regel direct vanaf de leverancier naar de klant zijn verzonden. Is dit het geval, dan is het selectievakje ingeschakeld.

Het veld wordt opgehaald uit het veld Doorverzending op de verkoopregel.

Attentie

Wanneer u een doorverzending maakt, worden tevens een verzending, een ontvangst, een verkooporder en een inkooporder gemaakt. Het selectievakje Doorverzending is op al deze documenten ingeschakeld.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de gegevens al zijn geboekt.


Bedrijfsboekingsgroep, Verkoopverzendregel (tabel)

Veld Bedrijfsboekingsgroep

De tabel Verkoopverzendregel

Dit veld bevat de code voor de algemene bedrijfsboekingsgroep die u hebt toegewezen aan de klant naar wie u de factuur voor de verzending hebt verzonden.

De code wordt opgehaald uit het veld Bedrijfsboekingsgroep op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de verzending al is geboekt.


Productboekingsgroep, Verkoopverzendregel (tabel)

Veld Productboekingsgroep

De tabel Verkoopverzendregel

Dit veld bevat de code voor de algemene productboekingsgroep die aan de artikelen op de regel zijn toegewezen.

De code wordt automatisch opgehaald uit de tabel Artikel of de tabel Rekeningschema.

U kunt de code niet meer wijzigen, omdat de verzending al is geboekt.


Btw-berekening, Verkoopverzendregel (tabel)

Veld Btw-berekening

De tabel Verkoopverzendregel

In dit veld wordt aangegeven welk soort btw-berekening is gebruikt bij het boeken van de regel.

De code wordt opgehaald uit het veld Btw-berekening op de verkoopregel.

U kunt de code niet meer wijzigen, omdat de verzending al is geboekt.


Transactiesoort, Verkoopverzendregel (tabel)

Veld Transactiesoort

De tabel Verkoopverzendregel

Dit veld bevat het transactiesoort van de verkoopregel waaruit deze regel is geboekt.

Het transactiesoort wordt opgehaald uit het veld Transactiesoort op de verkoopregel.

U kunt het transactiesoort niet meer wijzigen, omdat de verzending al is geboekt.


Transportmethode, Verkoopverzendregel (tabel)

Veld Transportmethode

De tabel Verkoopverzendregel

Dit veld bevat de transportmethode van de verkoopregel waaruit deze regel is geboekt.

De transportmethode wordt opgehaald uit het veld Transportmethode op de verkoopregel.

U kunt de transportmethode niet meer wijzigen, omdat de verzending al is geboekt.


Gekoppeld aan regelnr., Verkoopverzendregel (tabel)

Veld Gekoppeld aan regelnr.

De tabel Verkoopverzendregel

Dit veld bevat het nummer van een tekstuitbreidingsregel die aan de verkoopregel is gekoppeld.

U kunt de inhoud van het veld niet meer wijzigen, omdat de verzending al is geboekt.


Uitvoerhaven, Verkoopverzendregel (tabel)

Veld Uitvoerhaven

De tabel Verkoopverzendregel

Dit veld bevat de code voor de haven waar de artikelen het land/de regio verlaten.

De code wordt opgehaald uit het veld Uitvoerhaven op de verkoopregel.

U kunt de code niet meer wijzigen, omdat de verzending al is geboekt.


District, Verkoopverzendregel (tabel)

Veld District

De tabel Verkoopverzendregel

Dit veld bevat de regiocode die wordt gebruikt voor de artikelen op de regel.

De code wordt opgehaald uit het veld District op de verkoopregel.

U kunt de code niet meer wijzigen, omdat de verzending al is geboekt.


Transactieomschrijving, Verkoopverzendregel (tabel)

Veld Transactieomschrijving

De tabel Verkoopverzendregel

Dit veld bevat de transactiespecificatie van de verkoopregel waaruit deze regel is geboekt.

De transactiespecificatie wordt opgehaald uit het veld Transactieomschrijving op de verkoopregel.

U kunt de transactiespecificatie niet meer wijzigen, omdat de verzending al is geboekt.


Tax Area Code, Verkoopverzendregel (tabel)

Veld Tax Area Code

De tabel Verkoopverzendregel

Dit veld bevat de tax area code voor de klant.

De code wordt opgehaald uit het veld Tax Area Code op de verkoopregel.


Tax Liable, Verkoopverzendregel (tabel)

Veld Tax Liable

De tabel Verkoopverzendregel

Als u dit selectievakje hebt ingeschakeld, wordt er sales tax berekend over verkopen aan de klant op de verkoopkop.

De code wordt opgehaald uit het veld Tax Liable op de verkoopregel.


Tax Group Code, Verkoopverzendregel (tabel)

Veld Tax Group Code

De tabel Verkoopverzendregel

Dit veld bevat de tax group code voor het artikel.

De code wordt opgehaald uit het veld Tax Group Code op de verkoopregel.


Btw-bedrijfsboekingsgroep, Verkoopverzendregel (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Verkoopverzendregel

Dit veld bevat de code voor de btw-bedrijfsboekingsgroep van de klant.

De code wordt opgehaald uit het veld Btw-bedrijfsboekingsgroep op de verkoopregel.


Btw-productboekingsgroep, Verkoopverzendregel (tabel)

Veld Btw-productboekingsgroep

De tabel Verkoopverzendregel

Dit veld bevat de code voor de btw-productboekingsgroep van het artikel.

De code wordt opgehaald uit het veld Btw-productboekingsgroep op de verkoopregel.


Raamcontractnr., Verkoopverzendregel (tabel)

Veld Raamcontractnr.

De tabel Verkoopverzendregel

Dit veld bevat het nummer van het raamcontract waaruit de verzending afkomstig is.

Het nummer wordt opgehaald uit het veld Raamcontractnr. op de verkoopregel.

U kunt het nummer niet meer wijzigen, omdat de verzending al is geboekt.


Raamcontractregelnr., Verkoopverzendregel (tabel)

Veld Raamcontractregelnr.

De tabel Verkoopverzendregel

Dit veld bevat het nummer van de raamcontractregel waaruit de verkoopverzendregel afkomstig is.

Het nummer wordt opgehaald uit het veld Raamcontractregelnr. op de verkoopregel.

U kunt het nummer niet meer wijzigen, omdat de verzending al is geboekt.


Basisbedrag btw, Verkoopverzendregel (tabel)

Veld Basisbedrag btw

De tabel Verkoopverzendregel

Dit veld bevat het totale nettobedrag (dus exclusief btw) waaruit de verzendregel bestaat. Het bedrag wordt opgehaald uit het veld Basisbedrag btw op de verkoopregel.


Kostprijs, Verkoopverzendregel (tabel)

Veld Kostprijs

De tabel Verkoopverzendregel

Dit veld bevat de kostprijs van het artikel op de verzendregel. De kostprijs is gesteld in de valuta van de verkooptransactie.


Variant, Verkoopverzendregel (tabel)

Veld Variant

De tabel Verkoopverzendregel

Dit veld bevat het variantnummer van de verkochte artikelen.

Het nummer wordt opgehaald uit het veld Variant op de verkoopregel.


Opslaglocatie, Verkoopverzendregel (tabel)

Veld Opslaglocatie

De tabel Verkoopverzendregel

Dit veld bevat de code voor de opslaglocatie waaruit de artikelen zijn verkocht.

Het nummer wordt opgehaald uit het veld Opslaglocatie op de verkoopregel.


Aantal per eenheid, Verkoopverzendregel (tabel)

Veld Aantal per eenheid

De tabel Verkoopverzendregel

Dit veld bevat het aantal per artikeleenheid voor de verkochte artikelen.

Het nummer wordt opgehaald uit het veld Aantal per eenheid op de verkoopregel.


Eenheidscode, Verkoopverzendregel (tabel)

Veld Eenheidscode

De tabel Verkoopverzendregel

Dit veld bevat de eenheidscode voor de verkochte artikelen.

De code wordt opgehaald uit het veld Eenheidscode op de verkoopregel.


Aantal (Basis), Verkoopverzendregel (tabel)

Veld Aantal (Basis)

De tabel Verkoopverzendregel

Dit veld wordt automatisch ingevuld. Dit veld bevat de inhoud van het veld Aantal op de regel, uitgedrukt in basiseenheden.

U kunt het aantal niet meer wijzigen, omdat de verzending al is geboekt.


Geboekt aantal (Basis), Verkoopverzendregel (tabel)

Veld Geboekt aantal (Basis)

De tabel Verkoopverzendregel

Dit veld wordt automatisch ingevuld. Dit veld bevat de inhoud van het veld Gefactureerd aantal op de regel, uitgedrukt in basiseenheden.

U kunt het aantal niet meer wijzigen, omdat de verzending al is geboekt.


VA-boekingsdatum, Verkoopverzendregel (tabel)

Veld VA-boekingsdatum

De tabel Verkoopverzendregel

Dit veld bevat de VA-boekingsdatum van de verkoopverzendregel.

De datum wordt opgehaald uit het veld VA-boekingsdatum op de verkoopregel.

U kunt de datum niet meer wijzigen, omdat de verzending al is geboekt.


Afschrijvingsboek, Verkoopverzendregel (tabel)

Veld Afschrijvingsboek

De tabel Verkoopverzendregel

Dit veld bevat de code van het afschrijvingsboek op de verkoopverzendregel.

De code wordt opgehaald uit het veld Afschrijvingsboek op de verkoopregel.

U kunt de code niet meer wijzigen, omdat de verzending al is geboekt.


Afschr. tot VA-boekingsdatum, Verkoopverzendregel (tabel)

Veld Afschr. tot VA-boekingsdatum

De tabel Verkoopverzendregel

In dit veld wordt aangegeven of de afschrijving wordt berekend tot en met de VA-boekingsdatum van de verkoopverzendregel. Als het veld de waarde Ja of een vinkje bevat, is de afschrijving voor de activa geboekt voor de periode vanaf de VA-boekingsdatum van de vorige VA-post tot en met de VA-boekingsdatum van deze verkoopverzendregel.

Het veld wordt opgehaald uit het veld Afschr. tot VA-boekingsdatum op de verkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de verzending al is geboekt.


Dupliceren in afschr.-boek, Verkoopverzendregel (tabel)

Veld Dupliceren in afschr.-boek

De tabel Verkoopverzendregel

Dit veld bevat een afschrijvingsboek als de verkoopregel ook naar een ander afschrijvingsboek is geboekt dan het boek dat in het veld Afschrijvingsboek is vermeld.

De code wordt opgehaald uit het veld Dupliceren in afschr.-boek op de verkoopregel.

U kunt de code niet meer wijzigen, omdat de verzending al is geboekt.


Duplicatielijst gebruiken, Verkoopverzendregel (tabel)

Veld Duplicatielijst gebruiken

De tabel Verkoopverzendregel

Dit selectievakje is ingeschakeld als de verkoopregel is geboekt naar alle afschrijvingsboeken waarvan het selectievakje Deel v. duplicatielijst in de tabel Afschrijvingsboek is ingeschakeld.

De inhoud van het veld wordt opgehaald uit het veld Duplicatielijst gebruiken op de verkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de verzending al is geboekt.


Kruisverwijzingsnr., Verkoopverzendregel (tabel)

Veld Kruisverwijzingsnr.

De tabel Verkoopverzendregel

Dit veld bevat het kruisverwijzingsnummer van het artikel dat is opgegeven op de regel.

Het nummer wordt opgehaald uit het veld Kruisverwijzingsnr. op de verkoopregel.

U kunt het nummer niet meer wijzigen, omdat de order al is verzonden.


Eenheid (Kruisverwijzing), Verkoopverzendregel (tabel)

Veld Eenheid (Kruisverwijzing)

De tabel Verkoopverzendregel

Dit veld bevat de eenheid die aan het kruisverwijzingsnummer is gekoppeld.

De code wordt opgehaald uit het veld Eenheid (Kruisverwijzing) op de verkoopregel.


Kruisverwijzingssoort, Verkoopverzendregel (tabel)

Veld Kruisverwijzingssoort

De tabel Verkoopverzendregel

Dit veld bevat het kruisverwijzingssoort dat aan het kruisverwijzingsnummer is gekoppeld.

Het soort kruisverwijzing wordt opgehaald uit het veld Kruisverwijzingssoort op de verkoopregel.


Kruisverwijzingssoortnr., Verkoopverzendregel (tabel)

Veld Kruisverwijzingssoortnr.

De tabel Verkoopverzendregel

Dit veld bevat het kruisverwijzingssoortnummer dat aan het kruisverwijzingssoort is gekoppeld.

Het nummer wordt opgehaald uit het veld Kruisverwijzingssoortnr. op de verkoopregel.


Niet-voorraad, Verkoopverzendregel (tabel)

Veld Niet-voorraad

De tabel Verkoopverzendregel

Als dit selectievakje is ingeschakeld, is het artikel op de verkoopregel een niet-voorraadartikel (een artikel dat normaal gesproken niet op voorraad is).

De inhoud van het veld Niet-voorraadartikel wordt opgehaald uit het veld Niet-voorraad op de verkoopregel.

U kunt de inhoud van het veld Niet-voorraadartikel niet meer wijzigen, omdat de verzending al is geboekt.


Inkoopcode, Verkoopverzendregel (tabel)

Veld Inkoopcode

De tabel Verkoopverzendregel

Dit veld bevat de inkoopcode voor het artikel.

Uit een inkoopcode blijkt welke acties zijn ondernomen om het artikel op de verkoopregel aan te schaffen.

De inkoopcode wordt opgehaald uit het veld Inkoopcode op de verkoopregel.

U kunt de inhoud van het veld Inkoopcode niet meer wijzigen, omdat de verzending al is geboekt.


Productgroepcode, Verkoopverzendregel (tabel)

Veld Productgroepcode

De tabel Verkoopverzendregel

Dit veld bevat de code voor de productgroep waartoe het artikel behoort (bijvoorbeeld verf, gereedschap, accu's).

De productgroepscode wordt opgehaald uit het veld Productgroepcode op de verkoopregel.

U kunt de inhoud van het veld Productgroepcode niet meer wijzigen, omdat de verzending al is geboekt.


Verzochte leverdatum, Verkoopverzendregel (tabel)

Veld Verzochte leverdatum

De tabel Verkoopverzendregel

Dit veld bevat de leverdatum die de klant heeft aangevraagd voor de artikelen in de tabel Verkoopregel.

De inhoud van dit veld wordt opgehaald uit het veld Verzochte leverdatum op de verkoopregel.


Toegezegde leverdatum, Verkoopverzendregel (tabel)

Veld Toegezegde leverdatum

De tabel Verkoopverzendregel

Dit veld bevat de leverdatum die u aan de klant hebt toegezegd voor de artikelen op de regel.

De inhoud van dit veld wordt opgehaald uit het veld Toegezegde leverdatum in de tabel Verkoopregel.


Verzendtijd, Verkoopverzendregel (tabel)

Veld Verzendtijd

De tabel Verkoopverzendregel

Dit veld bevat de verzendtijd voor de artikelen op de regel.

De inhoud van dit veld wordt automatisch gekopieerd van het veld Verzendtijd in de tabel Verkoopregel.


Uitslagtijd, Verkoopverzendregel (tabel)

Veld Uitslagtijd

De tabel Verkoopverzendregel

Dit veld bevat de uitslagtijd.

De inhoud van dit veld wordt automatisch gekopieerd van het veld Uitslagtijd in de tabel Verkoopregel.


Geplande leverdatum, Verkoopverzendregel (tabel)

Veld Geplande leverdatum

De tabel Verkoopverzendregel

Dit veld bevat de geplande datum waarop de verzending wordt bezorgd op het klantenadres.

De inhoud van dit veld wordt opgehaald uit het veld Geplande leverdatum in de tabel Verkoopregel.


Geplande verzenddatum, Verkoopverzendregel (tabel)

Veld Geplande verzenddatum

De tabel Verkoopverzendregel

Dit veld bevat de geplande datum waarop de verzending wordt verzonden vanaf het magazijn.

De inhoud van dit veld wordt opgehaald uit het veld Geplande verzenddatum in de tabel Verkoopregel.


Artikeltoeslagbasisbedrag, Verkoopverzendregel (tabel)

Veld Artikeltoeslagbasisbedrag

De tabel Verkoopverzendregel

Dit veld wordt intern gebruikt als suggestie voor de artikeltoeslagtoewijzing.


Storno, Verkoopverzendregel (tabel)

Veld Storno

De tabel Verkoopverzendregel

Als dit veld is ingeschakeld, is deze verkoopverzendregel geboekt als correctiepost.


Regelkorting berek., Verkoopverzendregel (tabel)

Veld Regelkorting berek.

De tabel Verkoopverzendregel

Als dit selectievakje is ingeschakeld, is er een regelkorting berekend voor de aangeboden prijs.


Klantenkortingsgroep, Verkoopverzendregel (tabel)

Veld Klantenkortingsgroep

De tabel Verkoopverzendregel

Dit veld bevat de code van de klantenkortingsgroep. Deze code wordt gekopieerd van de verkoopregel.


Orderklantnr., Verkoopfactuur (tabel)

Veld Orderklantnr.

De tabel Verkoopfactuur

Dit veld bevat het nummer van de klant voor wie de factuur is bestemd.

Het nummer wordt opgehaald uit het veld Orderklantnr. op de verkoopkop.

U kunt het nummer van de orderklant niet meer wijzigen, omdat de factuur al is geboekt.


Nr., Verkoopfactuur (tabel)

Veld Nr.

De tabel Verkoopfactuur

Dit veld bevat het nummer van de geboekte factuur.

Wanneer u een factuur boekt, wordt het volgende nummer toegewezen uit de nummerreeks in het veld Documentnr.-reeks op de verkoopkop (tenzij u handmatig een nummer opgeeft in het veld Volg. documentnr.).

U kunt het nummer niet meer wijzigen, omdat de factuur al is geboekt.


Factureren aan, Verkoopfactuur (tabel)

Veld Factureren aan

De tabel Verkoopfactuur

Dit veld bevat het nummer van de klant naar wie u de factuur hebt verzonden.

Het klantnummer wordt opgehaald uit het veld Factureren aan op de verkoopkop.

U kunt het klantnummer niet meer wijzigen, omdat de factuur al is geboekt.


Factuurnaam, Verkoopfactuur (tabel)

Veld Factuurnaam

De tabel Verkoopfactuur

Dit veld bevat de naam van de klant naar wie u de factuur hebt verzonden.

De naam wordt opgehaald uit het veld Factuurnaam op de verkoopkop.

U kunt de naam niet meer wijzigen, omdat de factuur al is geboekt.


Factuurnaam 2, Verkoopfactuur (tabel)

Veld Factuurnaam 2

De tabel Verkoopfactuur

Dit veld bevat het eventuele aanvullende gedeelte van de naam van de klant naar wie u de factuur hebt verzonden.

De naam wordt opgehaald uit het veld Factuurnaam 2 op de verkoopkop.

U kunt de naam niet meer wijzigen, omdat de factuur al is geboekt.


Factuuradres, Verkoopfactuur (tabel)

Veld Factuuradres

De tabel Verkoopfactuur

Dit veld bevat het adres van de klant naar wie u de factuur hebt verzonden.

Het adres wordt opgehaald uit het veld Factuuradres op de verkoopkop.

U kunt het adres niet meer wijzigen, omdat de factuur al is geboekt.


Factuuradres 2, Verkoopfactuur (tabel)

Veld Factuuradres 2

De tabel Verkoopfactuur

Dit veld bevat het eventuele aanvullende gedeelte van het adres van de klant naar wie u de factuur hebt verzonden.

Het adres wordt opgehaald uit het veld Factuuradres 2 op de verkoopkop.

U kunt het adres niet meer wijzigen, omdat de factuur al is geboekt.


Factuurplaats, Verkoopfactuur (tabel)

Veld Factuurplaats

De tabel Verkoopfactuur

Dit veld bevat de plaats van de klant naar wie u de factuur hebt verzonden.

De plaats wordt opgehaald uit het veld Factuurplaats op de verkoopkop.

U kunt de plaats en postcode niet meer wijzigen, omdat de factuur al is geboekt.


Factuurcontact, Verkoopfactuur (tabel)

Veld Factuurcontact

De tabel Verkoopfactuur

Dit veld bevat de naam van de persoon met wie u regelmatig contact opneemt als u wilt communiceren met de klant naar wie u de factuur hebt verzonden.

De naam wordt opgehaald uit het veld Factuurcontact op de verkoopkop.

U kunt de naam niet meer wijzigen, omdat de factuur al is geboekt.


Uw referentie, Verkoopfactuur (tabel)

Veld Uw referentie

De tabel Verkoopfactuur

Dit veld bevat de referentie van de klant.

De referentie wordt opgehaald uit het veld Uw referentie op de verkoopkop.

U kunt de referentie niet meer wijzigen, omdat de factuur al is geboekt.


Verzendcode, Verkoopfactuur (tabel)

Veld Verzendcode

De tabel Verkoopfactuur

Dit veld wordt gebruikt voor verzendingen aan klanten met meerdere verzendadressen.

Met de code wordt aangeduid naar welk adres de artikelen op de factuur zijn verzonden.

De code wordt opgehaald uit het veld Verzendcode op de verkoopkop.

U kunt de verzendcode niet meer wijzigen, omdat de factuur al is geboekt.


Verzendnaam, Verkoopfactuur (tabel)

Veld Verzendnaam

De tabel Verkoopfactuur

Dit veld bevat de naam van de klant naar wie de artikelen op de factuur zijn verzonden.

Het wordt gebruikt wanneer u artikelen verzendt naar klanten met meerdere verzendadressen.

De naam wordt opgehaald uit het veld Verzendnaam op de verkoopkop.

U kunt de verzendnaam niet meer wijzigen, omdat de factuur al is geboekt.


Verzendnaam 2, Verkoopfactuur (tabel)

Veld Verzendnaam 2

De tabel Verkoopfactuur

Dit veld bevat het aanvullende gedeelte van de naam van de klant naar wie u de artikelen op de factuur hebt verzonden.

Het wordt gebruikt wanneer u artikelen verzendt naar klanten met meerdere verzendadressen.

De naam wordt opgehaald uit het veld Verzendnaam 2 op de verkoopkop.

U kunt de verzendnaam niet meer wijzigen, omdat de factuur al is geboekt.


Verzendadres, Verkoopfactuur (tabel)

Veld Verzendadres

De tabel Verkoopfactuur

Dit veld bevat het adres waarnaar de artikelen op de factuur zijn verzonden.

Het wordt gebruikt wanneer u artikelen verzendt naar klanten met meerdere verzendadressen.

Het adres wordt opgehaald uit het veld Verzendadres op de verkoopkop.

U kunt het verzendadres niet meer wijzigen, omdat de factuur al is geboekt.


Verzendadres 2, Verkoopfactuur (tabel)

Veld Verzendadres 2

De tabel Verkoopfactuur

Dit veld bevat het eventuele aanvullende gedeelte van het adres waarnaar de artikelen op de factuur zijn verzonden.

Het wordt gebruikt wanneer u artikelen verzendt naar klanten met meerdere verzendadressen.

Het adres wordt opgehaald uit het veld Verzendadres 2 op de verkoopkop.

U kunt het verzendadres niet meer wijzigen, omdat de factuur al is geboekt.


Verzendplaats, Verkoopfactuur (tabel)

Veld Verzendplaats

De tabel Verkoopfactuur

Dit veld bevat de plaatsnaam voor het adres waarnaar de artikelen op de factuur zijn verzonden.

Het wordt gebruikt wanneer u artikelen verzendt naar klanten met meerdere verzendadressen.

De plaats wordt opgehaald uit het veld Verzendplaats op de verkoopkop.

U kunt de plaatsnaam en postcode niet meer wijzigen, omdat de factuur al is geboekt.


Verzendcontact, Verkoopfactuur (tabel)

Veld Verzendcontact

De tabel Verkoopfactuur

Dit veld bevat de naam van de persoon met wie u regelmatig contact opneemt op het adres waarnaar de artikelen zijn verzonden.

Het wordt gebruikt wanneer u artikelen verzendt naar klanten met meerdere verzendadressen.

De naam wordt opgehaald uit het veld Verzendcontact op de verkoopkop.

U kunt de naam niet meer wijzigen, omdat de factuur al is geboekt.


Orderdatum, Verkoopfactuur (tabel)

Veld Orderdatum

De tabel Verkoopfactuur

Dit veld bevat de datum waarop u de verkooporder hebt gemaakt.

De datum wordt opgehaald uit het veld Orderdatum op de verkoopkop.

U kunt de orderdatum niet meer wijzigen, omdat de factuur al is geboekt.


Boekingsdatum, Verkoopfactuur (tabel)

Veld Boekingsdatum

De tabel Verkoopfactuur

Dit veld bevat de datum waarop de factuur is geboekt.

De datum wordt opgehaald uit het veld Boekingsdatum op de verkoopkop.

U kunt de boekingsdatum niet meer wijzigen, omdat de factuur al is geboekt.


Verzenddatum, Verkoopfactuur (tabel)

Veld Verzenddatum

De tabel Verkoopfactuur

De datum voor dit veld wordt opgehaald uit het veld Verzenddatum op de verkoopkop en wordt gebruikt voor planningsdoeleinden.

U kunt de verzenddatum niet meer wijzigen omdat de factuur al is geboekt.


Omschrijving, Verkoopfactuur (tabel)

Veld Omschrijving

De tabel Verkoopfactuur

Dit veld bevat een omschrijving van de factuur, zoals Factuur 1001.

De omschrijving wordt opgehaald uit het veld Boekingsomschrijving op de verkoopkop.

De omschrijving wordt ook weergegeven op klant- en grootboekposten.

U kunt de omschrijving niet meer wijzigen, omdat de factuur al is geboekt.


Betalingscondities, Verkoopfactuur (tabel)

Veld Betalingscondities

De tabel Verkoopfactuur

Dit veld bevat de code waarmee in het systeem wordt gezocht naar de betalingscondities die op de factuur van toepassing zijn.

De code wordt opgehaald uit het veld Betalingscondities op de verkoopkop.

De betalingscondities worden gebruikt om de vervaldatum en de contantkortingsdatum te berekenen op basis van de boekingsdatum en om het contantkortingspercentage op te zoeken.

U kunt de code voor de betalingscondities niet meer wijzigen, omdat de factuur al is geboekt.


Vervaldatum, Verkoopfactuur (tabel)

Veld Vervaldatum

De tabel Verkoopfactuur

Dit veld bevat de datum waarop de factuur moet zijn voldaan. De datum wordt berekend op basis van de velden Betalingscondities en Boekingsdatum op de verkoopkop.

De datum wordt opgehaald uit het veld Vervaldatum op de verkoopkop.

Zodra orders en facturen zijn geboekt, kunt u op basis van de vervaldatum zoeken naar klanten met openstaande rekeningen.

U kunt de vervaldatum niet meer wijzigen, omdat de factuur al is geboekt.


Contantkorting %, Verkoopfactuur (tabel)

Veld Contantkorting %

De tabel Verkoopfactuur

Dit veld bevat het contantkortingspercentage dat wordt verleend als de betaling wordt voldaan vóór de datum die u in het veld Vervaldatum contantkort. hebt opgegeven.

Het kortingspercentage wordt opgehaald uit het veld Contantkorting % op de verkoopkop.

U kunt het contantkortingspercentage niet meer wijzigen, omdat de factuur al is geboekt.


Vervaldatum contantkort., Verkoopfactuur (tabel)

Veld Vervaldatum contantkort.

De tabel Verkoopfactuur

Dit veld bevat de datum waarop de factuur moet zijn betaald om in aanmerking te komen voor een contantkorting.

De contantkortingsdatum wordt opgehaald uit het veld Vervaldatum contantkort. op de verkoopkop.

Zodra orders en facturen zijn geboekt, worden de contantkortingen op betalingen van klanten berekend op basis van de contantkortingsdatum.

U kunt de contantkortingsdatum niet meer wijzigen, omdat de factuur al is geboekt.


Verzendwijze, Verkoopfactuur (tabel)

Veld Verzendwijze

De tabel Verkoopfactuur

Dit veld bevat de code waarmee de verzendcondities voor de factuur worden aangeduid.

De code wordt opgehaald uit het veld Verzendwijze op de verkoopkop.

U kunt de code voor de verzendcondities niet meer wijzigen, omdat de factuur al is geboekt.


Vestiging, Verkoopfactuur (tabel)

Veld Vestiging

De tabel Verkoopfactuur

Dit veld bevat de code voor de vestiging waaruit de artikelen zijn verzonden.

De code wordt opgehaald uit het veld Vestiging op de verkoopkop.

U kunt de vestigingscode niet meer wijzigen, omdat de factuur al is geboekt.


Shortcutdimensie 1, Verkoopfactuur (tabel)

Veld Shortcutdimensie 1

De tabel Verkoopfactuur

Dit veld bevat de dimensiewaardecode die aan de factuur is gekoppeld.

U kunt de dimensiewaardecode niet meer wijzigen, omdat de factuur al is geboekt.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Verkoopfactuur (tabel)

Veld Shortcutdimensie 2

De tabel Verkoopfactuur

Dit veld bevat de dimensiewaardecode die aan de factuur is gekoppeld.

U kunt de dimensiewaardecode niet meer wijzigen, omdat de factuur al is geboekt.

Klik hier voor meer informatie over dimensies.


Klantboekingsgroep, Verkoopfactuur (tabel)

Veld Klantboekingsgroep

De tabel Verkoopfactuur

Dit veld bevat de code voor de klantboekingsgroep die is gebruikt tijdens het boeken van de factuur.

De code wordt opgehaald uit het veld Klantboekingsgroep op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Valutacode, Verkoopfactuur (tabel)

Veld Valutacode

De tabel Verkoopfactuur

Dit veld bevat de valutacode voor de factuur.

De code wordt opgehaald uit het veld Valutacode op de verkoopkop.

U kunt de valutacode niet meer wijzigen, omdat de factuur al is geboekt.


Valutafactor, Verkoopfactuur (tabel)

Veld Valutafactor

De tabel Verkoopfactuur

Dit veld wordt alleen intern gebruikt.


Klantenprijsgroep, Verkoopfactuur (tabel)

Veld Klantenprijsgroep

De tabel Verkoopfactuur

Dit veld bevat de klantenprijsgroep die op de factuur is gebruikt.

De code wordt opgehaald uit het veld Klantenprijsgroep op de verkoopkop.

U kunt de klantenprijsgroep niet meer wijzigen, omdat de factuur al is geboekt.


Inclusief btw, Verkoopfactuur (tabel)

Veld Inclusief btw

De tabel Verkoopfactuur

In dit veld wordt aangegeven of de eenheidsprijzen op de factuurregels inclusief btw zijn.

De gegevens worden opgehaald uit het veld Inclusief btw op de verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de factuur al is geboekt.


Factuurkortingscode, Verkoopfactuur (tabel)

Veld Factuurkortingscode

De tabel Verkoopfactuur

Dit veld bevat de code waarmee de factuurkorting wordt berekend.

De factuurkortingscode wordt opgehaald uit het veld Factuurkortingscode op de verkoopkop.

U kunt de factuurkortingscode niet meer wijzigen, omdat de factuur al is geboekt.


Klantenkortingsgroep, Verkoopfactuur (tabel)

Veld Klantenkortingsgroep

De tabel Verkoopfactuur

Dit veld bevat de code waarmee de verkoopregelkorting van de klant wordt berekend.

De code wordt opgehaald uit het veld Klantenkortingsgroep op de verkoopkop.

U kunt de klantenkortingsgroep niet meer wijzigen, omdat de factuur al is geboekt.


Taal, Verkoopfactuur (tabel)

Veld Taal

De tabel Verkoopfactuur

Dit veld bevat een code voor de taal die op de verkoopfactuur is gebruikt.

De code wordt opgehaald uit het veld Taal op de verkoopkop.

Dankzij de taalcode kunnen artikelen op de factuurregels in de taal van de klant worden geschreven.

U kunt de taalcode niet meer wijzigen, omdat de factuur al is geboekt.


Verkoper, Verkoopfactuur (tabel)

Veld Verkoper

De tabel Verkoopfactuur

Dit veld bevat de verkoper die aan de factuur is gekoppeld.

De code wordt opgehaald uit het veld Verkoper op de verkoopkop.

U kunt de verkopercode niet meer wijzigen, omdat de factuur al is geboekt.


Ordernr., Verkoopfactuur (tabel)

Veld Ordernr.

De tabel Verkoopfactuur

Dit veld bevat het nummer van de verkooporder waaruit de factuur is geboekt.

Attentie

De verkooporder is mogelijk overgenomen van een factuur.

U kunt het ordernummer niet meer wijzigen, omdat de factuur al is geboekt.


Opmerking, Verkoopfactuur (tabel)

Veld Opmerking

De tabel Verkoopfactuur

In dit veld wordt aangegeven of een gebruiker een opmerking heeft ingevoerd op de verkoopfactuurkop.

Het veld is een knop. Als op de knop een horizontaal potlood is afgebeeld, is er geen opmerking gemaakt voor de verkoopfactuurkop. Als er opmerkingen voor de kop zijn, dan worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld.

Klik op de knop Opmerking om een opmerking weer te geven of een nieuwe opmerking te maken. Het venster Verkoopopmerkingen verschijnt. U kunt de bestaande opmerkingen weergeven en nieuwe opmerkingen maken.

U kunt ook een opmerking maken door op de knop Factuur te klikken en Opmerkingen te kiezen.

Attentie

Als het opmerkingsveld een selectievakje is in plaats van een knop (zoals hierboven beschreven), is het geen standaard-opmerkingsveld. Het selectievakje is in het venster ingevoegd met behulp van de ontwerpfuncties. In dat geval geeft het ingeschakelde selectievakje aan dat er een opmerking voor de verkoopfactuurkop is.


Afgedrukt, Verkoopfactuur (tabel)

Veld Afgedrukt

De tabel Verkoopfactuur

In dit veld wordt aangegeven hoe vaak de factuur is afgedrukt.

Het veld wordt automatisch bijgewerkt zodra u de factuur afdrukt.

U kunt het ordernummer niet meer wijzigen, omdat de factuur al is geboekt.


Afwachten, Verkoopfactuur (tabel)

Veld Afwachten

De tabel Verkoopfactuur

In dit veld wordt aangegeven of de factuur als Afwachten is gemarkeerd tijdens het boeken.

De gegevens worden opgehaald uit het veld Afwachten op de verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de factuur al is geboekt.


Vereffeningssoort, Verkoopfactuur (tabel)

Veld Vereffeningssoort

De tabel Verkoopfactuur

In dit veld wordt aangegeven of de factuur is vereffend met een reeds geboekt document. Zo ja, dan bevat het veld het documentsoort dat is vereffend.

De gegevens worden opgehaald uit het veld Vereffeningssoort op de verkoopkop.

U kunt het vereffeningssoort niet meer wijzigen, omdat de factuur al is geboekt.


Vereffeningsnr., Verkoopfactuur (tabel)

Veld Vereffeningsnr.

De tabel Verkoopfactuur

In dit veld wordt aangegeven of de factuur is vereffend met een reeds geboekt document. Zo ja, dan bevat het veld het nummer van het document dat is vereffend.

Het nummer wordt opgehaald uit het veld Vereffeningsnr. op de verkoopkop.

U kunt het vereffeningsnummer niet meer wijzigen, omdat de factuur al is geboekt.


Tegenrekeningnr., Verkoopfactuur (tabel)

Veld Tegenrekeningnr.

De tabel Verkoopfactuur

Dit veld bevat het nummer van de grootboekrekening waarnaar u een vereffeningspost voor de factuur hebt geboekt.

Het nummer wordt opgehaald uit het veld Tegenrekeningnr. op de verkoopkop.

U kunt het tegenrekeningnummer niet meer wijzigen, omdat de factuur al is geboekt.


Bedrag, Verkoopfactuur (tabel)

Veld Bedrag

De tabel Verkoopfactuur

Dit veld bevat het totaal van de bedragen op alle factuurregels (in de valuta van de factuur). Dit bedrag is exclusief btw.

Het bedrag wordt opgehaald uit het veld Bedrag op de verkoopkop.

U kunt het bedrag niet meer wijzigen, omdat de factuur al is geboekt.


Bedrag incl. btw, Verkoopfactuur (tabel)

Veld Bedrag incl. btw

De tabel Verkoopfactuur

Dit veld bevat het totaal van alle bedragen in het veld Bedrag op de factuur (in de valuta van de factuur). Dit bedrag is inclusief btw.

Het bedrag wordt opgehaald uit het veld Bedrag incl. btw op de verkoopkop.

U kunt het bedrag niet meer wijzigen, omdat de factuur al is geboekt.


Btw-nummer, Verkoopfactuur (tabel)

Veld Btw-nummer

De tabel Verkoopfactuur

Dit veld bevat het btw-nummer van de klant.

Het nummer wordt opgehaald uit het veld Btw-nummer op de verkoopkop.

U kunt het btw-nummer niet meer wijzigen, omdat de factuur al is geboekt.


Redencode, Verkoopfactuur (tabel)

Veld Redencode

De tabel Verkoopfactuur

Dit veld bevat de redencode die aan de factuur is gekoppeld.

De redencode wordt opgehaald uit het veld Redencode op de verkoopkop.

U kunt de redencode niet meer wijzigen, omdat de factuur al is geboekt.


Bedrijfsboekingsgroep, Verkoopfactuur (tabel)

Veld Bedrijfsboekingsgroep

De tabel Verkoopfactuur

Dit veld bevat de code voor de algemene bedrijfsboekingsgroep die u hebt toegewezen aan de klant naar wie u de factuur hebt verzonden.

De code wordt opgehaald uit het veld Bedrijfsboekingsgroep op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


ABC-/Driehoekstransacties, Verkoopfactuur (tabel)

Veld ABC-/Driehoekstransacties

De tabel Verkoopfactuur

In dit veld wordt aangegeven of de factuur onderdeel uitmaakt van een ABC-/driehoekstransactie.

De gegevens worden opgehaald uit het veld ABC-/Driehoekstransacties op de verkoopkop.

U kunt de gegevens niet meer wijzigen, omdat de factuur al is geboekt.


Transactiesoort, Verkoopfactuur (tabel)

Veld Transactiesoort

De tabel Verkoopfactuur

Dit veld bevat het transactiesoort van de verkoopkop waaruit deze regel is geboekt.

Het transactiesoort wordt opgehaald uit het veld Transactiesoort op de verkoopkop.

U kunt het transactiesoort niet meer wijzigen, omdat de factuur al is geboekt.


Transportmethode, Verkoopfactuur (tabel)

Veld Transportmethode

De tabel Verkoopfactuur

Dit veld bevat de transportmethode van de verkoopkop waaruit deze regel is geboekt.

De transportmethode wordt opgehaald uit het veld Transportmethode op de verkoopkop.

U kunt de transportmethode niet meer wijzigen, omdat de factuur al is geboekt.


Land-/regiocode btw, Verkoopfactuur (tabel)

Veld Land-/regiocode btw

De tabel Verkoopfactuur

Dit veld bevat de btw-land/regiocode voor de klant.

De btw-land/regiocode wordt opgehaald uit het veld Land-/regiocode btw op de verkoopkop.

U kunt de btw-land/regiocode niet meer wijzigen, omdat de factuur al is geboekt.


Naam, Verkoopfactuur (tabel)

Veld Naam

De tabel Verkoopfactuur

Dit veld bevat de naam van de klant naar wie u de artikelen op de factuur hebt verzonden.

De naam wordt opgehaald uit het veld Naam op de verkoopkop.

U kunt de naam niet meer wijzigen, omdat de factuur al is geboekt.


Naam 2, Verkoopfactuur (tabel)

Veld Naam 2

De tabel Verkoopfactuur

Dit veld bevat het eventuele aanvullende gedeelte van de naam van de klant naar wie u de artikelen op de factuur hebt verzonden.

De naam wordt opgehaald uit het veld Naam 2 op de verkoopkop.

U kunt de naam niet meer wijzigen, omdat de factuur al is geboekt.


Adres, Verkoopfactuur (tabel)

Veld Adres

De tabel Verkoopfactuur

Dit veld bevat het adres van de klant naar wie u de artikelen op de factuur hebt verzonden.

Het adres wordt opgehaald uit het veld Adres op de verkoopkop.

U kunt het adres niet meer wijzigen, omdat de factuur al is geboekt.


Adres 2, Verkoopfactuur (tabel)

Veld Adres 2

De tabel Verkoopfactuur

Dit veld bevat het aanvullende gedeelte van het adres van de klant naar wie u de artikelen op de factuur hebt verzonden.

Het adres wordt opgehaald uit het veld Adres 2 op de verkoopkop.

U kunt het adres niet meer wijzigen, omdat de factuur al is geboekt.


Plaats, Verkoopfactuur (tabel)

Veld Plaats

De tabel Verkoopfactuur

Dit veld bevat de plaatsnaam van de klant naar wie u de artikelen op de factuur hebt verzonden.

Het adres wordt opgehaald uit het veld Plaats op de verkoopkop.

U kunt het adres niet meer wijzigen, omdat de factuur al is geboekt.


Contact, Verkoopfactuur (tabel)

Veld Contact

De tabel Verkoopfactuur

Dit veld bevat de naam van de persoon met wie u contact opneemt als u wilt communiceren met de klant naar wie u de artikelen hebt verzonden.

De naam wordt opgehaald uit het veld Contact op de verkoopkop.

U kunt de naam niet meer wijzigen, omdat de factuur al is geboekt.


Factuurpostcode, Verkoopfactuur (tabel)

Veld Factuurpostcode

De tabel Verkoopfactuur

Dit veld bevat de postcode voor het factuuradres van de klant.

De postcode wordt opgehaald uit het veld Factuurpostcode op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Factuurprovincie, Verkoopfactuur (tabel)

Veld Factuurprovincie

De tabel Verkoopfactuur

Dit veld bevat de provincienaam voor het factuuradres van de klant.

De naam wordt opgehaald uit het veld Factuurprovincie op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Land-/regiocode factuur, Verkoopfactuur (tabel)

Veld Land-/regiocode factuur

De tabel Verkoopfactuur

Dit veld bevat de land/regiocode voor het factuuradres van de klant.

De code wordt opgehaald uit het veld Land-/regiocode factuur op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Postcode, Verkoopfactuur (tabel)

Veld Postcode

De tabel Verkoopfactuur

Dit veld bevat de postcode van de klant aan wie de artikelen zijn verkocht.

De code wordt opgehaald uit het veld Postcode op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Provincie, Verkoopfactuur (tabel)

Veld Provincie

De tabel Verkoopfactuur

Dit veld bevat de provincie van de klant aan wie de artikelen zijn verkocht.

De code wordt opgehaald uit het veld Provincie op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Land-/regiocode klant, Verkoopfactuur (tabel)

Veld Land-/regiocode klant

De tabel Verkoopfactuur

Dit veld bevat de land/regiocode voor de klant aan wie de artikelen zijn verkocht.

De code wordt opgehaald uit het veld Land-/regiocode klant op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Verzendpostcode, Verkoopfactuur (tabel)

Veld Verzendpostcode

De tabel Verkoopfactuur

Dit veld bevat de postcode voor het verzendadres van de klant.

De code wordt opgehaald uit het veld Verzendpostcode op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Verzendprovincie, Verkoopfactuur (tabel)

Veld Verzendprovincie

De tabel Verkoopfactuur

Dit veld bevat de provincie voor het verzendadres van de klant.

De code wordt opgehaald uit het veld Verzendprovincie op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Land-/regiocode verzending, Verkoopfactuur (tabel)

Veld Land-/regiocode verzending

De tabel Verkoopfactuur

Dit veld bevat de land/regiocode voor het verzendadres van de klant.

De code wordt opgehaald uit het veld Land-/regiocode verzending op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Tegenrekeningsoort, Verkoopfactuur (tabel)

Veld Tegenrekeningsoort

De tabel Verkoopfactuur

Dit veld bevat de code voor het tegenrekeningsoort dat op de factuur is gebruikt.

Het tegenrekeningsoort wordt opgehaald uit het veld Tegenrekeningsoort op de verkoopkop.

U kunt het tegenrekeningsoort niet meer wijzigen, omdat de factuur al is geboekt.


Uitvoerhaven, Verkoopfactuur (tabel)

Veld Uitvoerhaven

De tabel Verkoopfactuur

Dit veld bevat de code voor de haven waar de artikelen het land/de regio verlaten.

De code wordt opgehaald uit het veld Uitvoerhaven op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Storno, Verkoopfactuur (tabel)

Veld Storno

De tabel Verkoopfactuur

In dit veld wordt aangegeven of de verkoopfactuur is geboekt als correctiepost.

De code wordt opgehaald uit het veld Storno op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Documentdatum, Verkoopfactuur (tabel)

Veld Documentdatum

De tabel Verkoopfactuur

Dit veld bevat de datum waarop u het verkoopdocument hebt gemaakt.

De datum wordt opgehaald uit het veld Documentdatum op de verkoopkop.

U kunt de datum niet meer wijzigen, omdat de factuur al is geboekt.


Extern documentnr., Verkoopfactuur (tabel)

Veld Extern documentnr.

De tabel Verkoopfactuur

Dit veld bevat het externe documentnummer dat u hebt opgegeven op de verkoopkop waaruit u deze regel hebt geboekt.

Het nummer wordt opgehaald uit het veld Extern documentnr. op de verkoopkop.

U kunt het externe documentnummer niet meer wijzigen, omdat de factuur al is geboekt.


District, Verkoopfactuur (tabel)

Veld District

De tabel Verkoopfactuur

Dit veld bevat de regiocode die voor de factuur is gebruikt.

De code wordt opgehaald uit het veld District op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Transactieomschrijving, Verkoopfactuur (tabel)

Veld Transactieomschrijving

De tabel Verkoopfactuur

Dit veld bevat de transactiespecificatie die op de factuur is gebruikt.

De code wordt opgehaald uit het veld Transactieomschrijving op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Betalingswijze, Verkoopfactuur (tabel)

Veld Betalingswijze

De tabel Verkoopfactuur

Dit veld bevat de code waarmee de betalingswijze van de klant wordt omschreven. De code wordt opgehaald uit het veld Betalingswijze op de verkoopkop.

U kunt de code niet meer wijzigen of verwijderen, omdat de factuur al is geboekt.


Expediteur, Verkoopfactuur (tabel)

Veld Expediteur

De tabel Verkoopfactuur

De code in dit veld wordt opgehaald uit het veld Expediteur op de verkoopkop. U kunt de code indien nodig wijzigen.

Klik op de AssistButton voor een overzicht van de expediteurcodes in de tabel Expediteurs.

Als u een zending op internet wilt traceren, vult u dit veld en het veld Traceringsnummer (zending) in.


Traceringsnummer (zending), Verkoopfactuur (tabel)

Veld Traceringsnummer (zending)

De tabel Verkoopfactuur

Hier kunt u het traceringsnummer van de expediteur opgeven.

Als u het veld Traceringsnummer (zending) op de verkoopkop hebt ingevuld, wordt het nummer naar dit veld gekopieerd.

Als u een zending op internet wilt traceren, vult u dit veld en het veld Expediteur in.


Voorlopige nr.-reeks, Verkoopfactuur (tabel)

Veld Voorlopige nr.-reeks

De tabel Verkoopfactuur

Dit veld bevat de code voor de nummerreeks waarmee een nummer is toegewezen aan het verkoopdocument waaruit u de factuur hebt gemaakt.

Als u de geboekte factuur hebt gemaakt op basis van een factuur, wordt dit veld automatisch opgehaald uit het veld Nr.-reeks op de verkoopkop. Anders is het veld leeg.

U kunt de vooraf toegewezen nummerreeks niet meer wijzigen, omdat de factuur al is geboekt.


Nr.-reeks, Verkoopfactuur (tabel)

Veld Nr.-reeks

De tabel Verkoopfactuur

Dit veld bevat de code voor de nummerreeks waarmee een nummer aan de geboekte factuur is toegewezen.

De inhoud van dit veld wordt automatisch opgehaald uit het veld Documentnr.-reeks op de verkoopkop.

U kunt de nummerreeks niet meer wijzigen, omdat de factuur al is geboekt.


Ordernr.-reeks, Verkoopfactuur (tabel)

Veld Ordernr.-reeks

De tabel Verkoopfactuur

Dit veld bevat de code voor de nummerreeks waarmee een nummer is toegewezen aan de order waaruit u de factuur hebt gemaakt.

De inhoud van dit veld wordt automatisch opgehaald uit het veld Nr.-reeks op de orderkop.

Als u de factuur niet vanaf een order hebt gemaakt, is het veld leeg.

U kunt de nummerreeks niet meer wijzigen, omdat de factuur al is geboekt.


Voorlopig nr., Verkoopfactuur (tabel)

Veld Voorlopig nr.

De tabel Verkoopfactuur

Dit veld bevat het nummer van het verkoopdocument waaruit u de geboekte factuur hebt gemaakt.

Als u de geboekte factuur hebt gemaakt op basis van een factuur, wordt dit veld automatisch opgehaald uit het veld Nr. op de verkoopkop. Anders is het veld leeg.

U kunt het vooraf toegewezen nummer niet meer wijzigen, omdat de factuur al is geboekt.


Gebruikers-id, Verkoopfactuur (tabel)

Veld Gebruikers-id

De tabel Verkoopfactuur

Het veld bevat de Id van de gebruiker die het verkoopdocument heeft geboekt.

U kunt de gebruikers-id niet meer wijzigen, omdat de factuur al is geboekt.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


Broncode, Verkoopfactuur (tabel)

Veld Broncode

De tabel Verkoopfactuur

Dit veld bevat de broncode die aan de verkoopfactuurkop is gekoppeld.

De broncode wordt opgehaald uit het veld Verkoop of het veld Verwijderd document in de tabel Broncode-instelling.

U kunt de broncode niet meer wijzigen, omdat de factuur is geboekt.


Tax Area Code, Verkoopfactuur (tabel)

Veld Tax Area Code

De tabel Verkoopfactuur

Dit veld bevat de tax area code voor de klant.

De code wordt opgehaald uit het veld Tax Area Code op de verkoopkop.


Tax Liable, Verkoopfactuur (tabel)

Veld Tax Liable

De tabel Verkoopfactuur

Als u dit selectievakje hebt ingeschakeld, wordt er sales tax berekend over verkopen aan de klant op de verkoopkop.

De code wordt opgehaald uit het veld Tax Liable op de verkoopkop.


Btw-bedrijfsboekingsgroep, Verkoopfactuur (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Verkoopfactuur

Dit veld bevat de code voor de btw-bedrijfsboekingsgroep van de klant.

De code wordt opgehaald uit het veld Btw-bedrijfsboekingsgroep op de verkoopkop.


Btw-basis korting %, Verkoopfactuur (tabel)

Veld Btw-basis korting %

De tabel Verkoopfactuur

Dit veld bevat het percentage voor de verminderde btw bij boeking van een contantkorting. De waarde wordt gevalideerd tegen de grootst mogelijke waarde in het veld Btw-tolerantie % in de tabel Boekhoudinstellingen. De maximumwaarde kan niet worden overschreden, behalve bij creditnota's, waar u de waarde voor de contantkorting handmatig kunt opgeven.


Vooruitbetalingsnr.-reeks, Verkoopfactuur (tabel)

Veld Vooruitbetalingsnr.-reeks

De tabel Verkoopfactuur

Als de factuur een vooruitbetalingsfactuur is, bevat dit veld de code voor de nummerreeks waarmee een nummer aan de geboekte vooruitbetalingsfactuur is toegewezen.

De inhoud van dit veld wordt automatisch opgehaald uit het veld Vooruitbetalingsnr.-reeks op de verkoopkop.

U kunt de nummerreeks niet meer wijzigen, omdat de factuur al is geboekt.


Vooruitbetalingsfactuur, Verkoopfactuur (tabel)

Veld Vooruitbetalingsfactuur

De tabel Verkoopfactuur

Dit veld bevat een vinkje als de factuur een vooruitbetalingsfactuur is.


Vooruitbetalingsordernr., Verkoopfactuur (tabel)

Veld Vooruitbetalingsordernr.

De tabel Verkoopfactuur

Als de factuur een vooruitbetalingsfactuur is, bevat dit veld het nummer van de verkooporder waaruit de vooruitbetalingsfactuur is geboekt.

U kunt het ordernummer niet meer wijzigen, omdat de factuur al is geboekt.


Campagnenr., Verkoopfactuur (tabel)

Veld Campagnenr.

De tabel Verkoopfactuur

Dit veld bevat het nummer van de campagne waaraan het verkoopdocument (bijvoorbeeld een verkooporder of creditnota) is gekoppeld.


Ordercontactnr., Verkoopfactuur (tabel)

Veld Ordercontactnr.

De tabel Verkoopfactuur

Dit veld bevat het nummer van de contactpersoon naar wie de factuur is verzonden.

Het nummer wordt opgehaald uit het veld Ordercontactnr. op de verkoopkop.

U kunt het nummer van de ordercontact niet meer wijzigen, omdat de factuur al is geboekt.


Factuurcontactnr., Verkoopfactuur (tabel)

Veld Factuurcontactnr.

De tabel Verkoopfactuur

Dit veld bevat het nummer van de contactpersoon naar wie de factuur is verzonden.

Het nummer wordt opgehaald uit het veld Factuurcontactnr. op de verkoopkop.

U kunt het nummer van de ordercontact niet meer wijzigen, omdat de factuur al is geboekt.


Divisie, Verkoopfactuur (tabel)

Veld Divisie

De tabel Verkoopfactuur

Dit veld bevat de code voor de divisie van de gebruiker die de factuur heeft gemaakt, dan wel van uw bedrijf of van de klant in de verkoopfactuur.

Het nummer wordt opgehaald uit het veld Divisie op de verkoopkop.

U kunt het nummer van de ordercontact niet meer wijzigen, omdat de factuur al is geboekt.


Regelkorting berek., Verkoopfactuur (tabel)

Veld Regelkorting berek.

De tabel Verkoopfactuur

Als dit selectievakje is ingeschakeld, is er een regelkorting berekend voor de aangeboden prijs.


Verzendgegevens ophalen, Verkoopfactuur (tabel)

Veld Verzendgegevens ophalen

De tabel Verkoopfactuur

Dit veld wordt alleen intern gebruikt.


Verzonden op, Verkoopfactuur (tabel)

Veld Verzonden op

De tabel Verkoopfactuur

Dit veld bevat de datum waarop de BizTalk-verkoopfactuur is verzonden.


Verzonden om, Verkoopfactuur (tabel)

Veld Verzonden om

De tabel Verkoopfactuur

Dit veld bevat het tijdstip waarop de BizTalk-verkoopfactuur is verzonden.


BizTalk-verkoopfactuur, Verkoopfactuur (tabel)

Veld BizTalk-verkoopfactuur

De tabel Verkoopfactuur

Dit selectievakje is ingeschakeld wanneer een verkoopfactuur als een BizTalk-verkoopfactuur is verzonden.


Klantenordernr., Verkoopfactuur (tabel)

Veld Klantenordernr.

De tabel Verkoopfactuur

Als de klant een ordernummer heeft opgegeven, wordt dit nummer automatisch in dit veld ingevuld. Het veld blijft leeg als de klant geen ordernummer opgeeft.


BizTalk-document verzonden, Verkoopfactuur (tabel)

Veld BizTalk-document verzonden

De tabel Verkoopfactuur

Dit veld wordt alleen intern gebruikt. Dit selectievakje is ingeschakeld als een BizTalk-verkoopfactuur is verzonden.


Orderklantnr., Verkoopfactuurregel (tabel)

Veld Orderklantnr.

De tabel Verkoopfactuurregel

Dit veld bevat het nummer van de klant naar wie u de factuur hebt verzonden.

Het nummer wordt opgehaald uit het veld Orderklantnr. op de verkoopregel.

U kunt het nummer van de orderklant niet meer wijzigen, omdat de factuur al is geboekt.


Documentnr., Verkoopfactuurregel (tabel)

Veld Documentnr.

De tabel Verkoopfactuurregel

Dit veld bevat het factuurnummer.

Het nummer wordt opgehaald uit het veld Documentnr. op de verkoopregel.

U kunt het documentnummer niet meer wijzigen, omdat de factuur al is geboekt.


Regelnr., Verkoopfactuurregel (tabel)

Veld Regelnr.

De tabel Verkoopfactuurregel

Dit veld bevat het regelnummer.

Het veld wordt automatisch ingevuld en gebruikt om de diverse verkopen te traceren.

U kunt het regelnummer niet meer wijzigen, omdat de factuur al is geboekt.


Soort, Verkoopfactuurregel (tabel)

Veld Soort

De tabel Verkoopfactuurregel

Dit veld bevat het regelsoort.

Het soort wordt opgehaald uit het veld Soort op de verkoopregel.

U kunt het soort regel niet meer wijzigen, omdat de factuur al is geboekt.


Nr., Verkoopfactuurregel (tabel)

Veld Nr.

De tabel Verkoopfactuurregel

Dit veld bevat het nummer van een grootboekrekening, een artikel, een resource, aanvullende kosten of een vast activum, afhankelijk van de waarde die u in het veld Soort hebt geselecteerd.

Het nummer wordt opgehaald uit het veld Nr. op de verkoopregel.

U kunt het nummer niet meer wijzigen, omdat de factuur al is geboekt.


Vestiging, Verkoopfactuurregel (tabel)

Veld Vestiging

De tabel Verkoopfactuurregel

Dit veld bevat de vestiging waarvoor de factuurregel is geregistreerd.

De code wordt opgehaald uit het veld Regelkorting % op de verkoopregel.

U kunt de vestigingscode niet meer wijzigen, omdat de factuur al is geboekt.


Boekingsgroep, Verkoopfactuurregel (tabel)

Veld Boekingsgroep

De tabel Verkoopfactuurregel

Dit veld bevat de boekingsgroep die is gebruikt tijdens het boeken van de factuurregel.

De boekingsgroep wordt opgehaald uit het veld Boekingsgroep op de verkoopregel.

U kunt de boekingsgroep niet meer wijzigen, omdat de factuur al is geboekt.


Verzenddatum, Verkoopfactuurregel (tabel)

Veld Verzenddatum

De tabel Verkoopfactuurregel

De datum voor dit veld wordt opgehaald uit het veld Verzenddatum op de verkoopregel en wordt gebruikt voor planningsdoeleinden.

U kunt de verzenddatum niet meer wijzigen omdat de factuur al is geboekt.


Omschrijving, Verkoopfactuurregel (tabel)

Veld Omschrijving

De tabel Verkoopfactuurregel

Dit veld bevat de naam (of andere aanduiding) van het artikel of de grootboekrekening.

Als de verkoopfactuurkop een taalcode bevat en een vertaling voor het artikel in de betreffende taal bestaat, wordt die taal gebruikt.

De omschrijving wordt opgehaald uit het veld Omschrijving op de verkoopregel.

U kunt de omschrijving niet meer wijzigen, omdat de factuur al is geboekt.


Omschrijving 2, Verkoopfactuurregel (tabel)

Veld Omschrijving 2

De tabel Verkoopfactuurregel

Dit veld bevat het eventuele aanvullende gedeelte van een artikelomschrijving.

Als de verkoopfactuurkop een taalcode bevat en een vertaling voor het artikel in de betreffende taal bestaat, wordt die taal gebruikt.

De omschrijving wordt opgehaald uit het veld Omschrijving 2 op de verkoopregel.

U kunt de omschrijving niet meer wijzigen, omdat de factuur al is geboekt.


Eenheid, Verkoopfactuurregel (tabel)

Veld Eenheid

De tabel Verkoopfactuurregel

Dit veld bevat een eenheid voor het artikel (bijvoorbeeld één fles of één stuk).

Als de verkoopfactuurkop een taalcode bevat en een vertaling voor de eenheid in de betreffende taal bestaat, wordt die taal gebruikt.

De eenheid wordt opgehaald uit het veld Eenheid op de verkoopregel.

U kunt de eenheid niet meer wijzigen, omdat de factuur al is geboekt.


Aantal, Verkoopfactuurregel (tabel)

Veld Aantal

De tabel Verkoopfactuurregel

Dit veld bevat het aantal eenheden van het artikel dat u op de regel hebt opgegeven.

Het aantal wordt opgehaald uit het veld Te factureren aantal op de verkoopregel.

U kunt het aantal niet meer wijzigen, omdat de factuur al is geboekt.


Eenheidsprijs, Verkoopfactuurregel (tabel)

Veld Eenheidsprijs

De tabel Verkoopfactuurregel

Dit veld bevat de prijs per eenheid van het artikel op de factuurregel.

De eenheidsprijs wordt opgehaald uit het veld Eenheidsprijs op de verkoopregel.

U kunt de eenheidsprijs niet meer wijzigen, omdat de factuur al is geboekt.


Kostprijs (LV), Verkoopfactuurregel (tabel)

Veld Kostprijs (LV)

De tabel Verkoopfactuurregel

Dit veld bevat de kostprijs van het artikel op de factuurregel.

De kostprijs wordt opgehaald uit het veld Kostprijs (LV) op de verkoopregel.

U kunt de kostprijs niet meer wijzigen, omdat de factuur al is geboekt.


Btw %, Verkoopfactuurregel (tabel)

Veld Btw %

De tabel Verkoopfactuurregel

Dit veld bevat het btw-percentage dat op de factuurregel is gebruikt.

Het btw-percentage wordt opgehaald uit het veld Btw % op de verkoopregel.

U kunt het btw-percentage niet meer wijzigen, omdat de factuur al is geboekt.


Regelkorting %, Verkoopfactuurregel (tabel)

Veld Regelkorting %

De tabel Verkoopfactuurregel

Dit veld bevat het regelkortingspercentage dat u op de regel hebt opgegeven.

Het kortingspercentage wordt opgehaald uit het veld Regelkorting % op de verkoopregel.

U kunt het regelkortingspercentage niet meer wijzigen, omdat de factuur al is geboekt.


Regelkortingbedrag, Verkoopfactuurregel (tabel)

Veld Regelkortingbedrag

De tabel Verkoopfactuurregel

Dit veld bevat het bedrag van de korting die op de regel is gegeven.

De totale korting wordt opgehaald uit het veld Regelkortingbedrag op de verkoopregel.

U kunt de totale regelkorting niet meer wijzigen, omdat de factuur al is geboekt.


Bedrag, Verkoopfactuurregel (tabel)

Veld Bedrag

De tabel Verkoopfactuurregel

Dit veld wordt alleen intern gebruikt.


Bedrag incl. btw, Verkoopfactuurregel (tabel)

Veld Bedrag incl. btw

De tabel Verkoopfactuurregel

Dit veld wordt alleen intern gebruikt.


Factuurkorting berekenen, Verkoopfactuurregel (tabel)

Veld Factuurkorting berekenen

De tabel Verkoopfactuurregel

In dit veld kunt u aangeven of de factuurregel mag worden opgenomen in de berekening van een eventuele factuurkorting.

De gegevens worden opgehaald uit het veld Factuurkorting berekenen op de verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de factuur al is geboekt.


Brutogewicht, Verkoopfactuurregel (tabel)

Veld Brutogewicht

De tabel Verkoopfactuurregel

Dit veld bevat het brutogewicht van één artikeleenheid.

Het wordt uitsluitend gebruikt voor voorraadartikelen.

Het gewicht wordt opgehaald uit het veld Brutogewicht op de verkoopregel.

U kunt het brutogewicht niet meer wijzigen, omdat de factuur al is geboekt.


Nettogewicht, Verkoopfactuurregel (tabel)

Veld Nettogewicht

De tabel Verkoopfactuurregel

Dit veld bevat het nettogewicht van één artikeleenheid.

Het wordt uitsluitend gebruikt voor voorraadartikelen.

Het gewicht wordt opgehaald uit het veld Nettogewicht op de verkoopregel.

U kunt het nettogewicht niet meer wijzigen, omdat de factuur al is geboekt.


Aantal per collo, Verkoopfactuurregel (tabel)

Veld Aantal per collo

De tabel Verkoopfactuurregel

Dit veld bevat het aantal artikeleenheden per collo.

Het wordt uitsluitend gebruikt voor voorraadartikelen.

Het aantal wordt opgehaald uit het veld Aantal per collo op de verkoopregel.

U kunt het aantal niet meer wijzigen, omdat de factuur al is geboekt.


Volume, Verkoopfactuurregel (tabel)

Veld Volume

De tabel Verkoopfactuurregel

Dit veld bevat het volume van één artikeleenheid.

Het wordt uitsluitend gebruikt voor voorraadartikelen.

Het volume wordt opgehaald uit het veld Volume op de verkoopregel.

U kunt het volume niet meer wijzigen, omdat de factuur al is geboekt.


Vereffeningsnr. artikelpost, Verkoopfactuurregel (tabel)

Veld Vereffeningsnr. artikelpost

De tabel Verkoopfactuurregel

Dit veld bevat het nummer van de artikelpost waarmee deze factuurregel is vereffend.

Het nummer wordt opgehaald uit het veld Vereffeningsnr. artikelpost op de verkoopregel.

Het wordt uitsluitend gebruikt voor voorraadartikelen.

U kunt het nummer niet meer wijzigen, omdat de factuur al is geboekt.


Shortcutdimensie 1, Verkoopfactuurregel (tabel)

Veld Shortcutdimensie 1

De tabel Verkoopfactuurregel

Dit veld bevat de dimensiewaardecode die aan de factuur is gekoppeld.

U kunt de dimensiewaardecode niet meer wijzigen, omdat de factuur al is geboekt.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Verkoopfactuurregel (tabel)

Veld Shortcutdimensie 2

De tabel Verkoopfactuurregel

Dit veld bevat de dimensiewaardecode die aan de factuur is gekoppeld.

U kunt de dimensiewaardecode niet meer wijzigen, omdat de factuur al is geboekt.

Klik hier voor meer informatie over dimensies.


Klantenprijsgroep, Verkoopfactuurregel (tabel)

Veld Klantenprijsgroep

De tabel Verkoopfactuurregel

Dit veld bevat de klantenprijsgroepcode die op de factuur is gebruikt.

De klantenprijsgroepcode wordt opgehaald uit het veld Klantenprijsgroep op de verkoopregel.

U kunt de klantenprijsgroep niet meer wijzigen, omdat de factuur al is geboekt.


Projectnr., Verkoopfactuurregel (tabel)

Veld Projectnr.

De tabel Verkoopfactuurregel

Dit veld bevat het nummer van de taak waaraan de verkoopfactuurregel is gekoppeld.


Werksoort, Verkoopfactuurregel (tabel)

Veld Werksoort

De tabel Verkoopfactuurregel

Het veld hoort bij de module Project.


Verzendnr., Verkoopfactuurregel (tabel)

Veld Verzendnr.

De tabel Verkoopfactuurregel

Dit veld bevat het nummer van de geboekte verzending voor deze regel.

Als de factuurregels automatisch zijn gegenereerd, bijvoorbeeld met de functie Verzendregels ophalen, wordt dit nummer automatisch opgehaald.


Verzendregelnr., Verkoopfactuurregel (tabel)

Veld Verzendregelnr.

De tabel Verkoopfactuurregel

Dit veld bevat het regelnummer van de geboekte verzendregel die overeenkomt met de factuurregel.

Als de factuur automatisch is gegenereerd, bijvoorbeeld met de functie Verzendregels ophalen, wordt dit nummer automatisch opgehaald.


Factuurkorting, Verkoopfactuurregel (tabel)

Veld Factuurkorting

De tabel Verkoopfactuurregel

Dit veld bevat de totale factuurkorting die op de regel is berekend.

Als het selectievakje Factuurkorting berekenen in het venster Verkoopinstellingen is ingeschakeld, wordt de korting automatisch berekend zodra u een document boekt. Anders wordt de korting berekend wanneer u op Functies, Factuurkorting berekenen klikt voordat u de boeking uitvoert.

Het bedrag wordt opgehaald uit het veld Factuurkorting op de verkoopregel.

U kunt de totale factuurkorting niet meer wijzigen, omdat de factuur al is geboekt.


Doorverzending, Verkoopfactuurregel (tabel)

Veld Doorverzending

De tabel Verkoopfactuurregel

In dit veld wordt aangegeven of de artikelen op de regel direct vanaf de leverancier naar de klant zijn verzonden. Is dit het geval, dan is het selectievakje ingeschakeld.

Het veld wordt opgehaald uit het veld Doorverzending op de verkoopregel.

Attentie

Wanneer u een doorverzending maakt, worden tevens een verzending, een ontvangst, een verkooporder en een inkooporder gemaakt. Het selectievakje Doorverzending is op al deze documenten ingeschakeld.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de gegevens al zijn geboekt.


Bedrijfsboekingsgroep, Verkoopfactuurregel (tabel)

Veld Bedrijfsboekingsgroep

De tabel Verkoopfactuurregel

Dit veld bevat de code voor de algemene bedrijfsboekingsgroep die is gebruikt tijdens het boeken van de factuurregel.

De code wordt opgehaald uit het veld Bedrijfsboekingsgroep op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Productboekingsgroep, Verkoopfactuurregel (tabel)

Veld Productboekingsgroep

De tabel Verkoopfactuurregel

Dit veld bevat de code voor de algemene productboekingsgroep die u aan de artikelen op de regel hebt toegewezen.

De code wordt automatisch opgehaald uit de tabel Artikel of de tabel Grootboekrekening.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Btw-berekening, Verkoopfactuurregel (tabel)

Veld Btw-berekening

De tabel Verkoopfactuurregel

In dit veld wordt aangegeven welk soort btw-berekening is gebruikt bij het boeken van de regel.

De code wordt opgehaald uit het veld Btw-berekening op de verkoopregel.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Transactiesoort, Verkoopfactuurregel (tabel)

Veld Transactiesoort

De tabel Verkoopfactuurregel

Dit veld bevat het transactiesoort van de verkoopregel waaruit deze regel is geboekt.

Het transactiesoort wordt opgehaald uit het veld Transactiesoort op de verkoopregel.

U kunt het transactiesoort niet meer wijzigen, omdat de factuur al is geboekt.


Transportmethode, Verkoopfactuurregel (tabel)

Veld Transportmethode

De tabel Verkoopfactuurregel

Dit veld bevat de transportmethode van de verkoopregel waaruit deze regel is geboekt.

De transportmethode wordt opgehaald uit het veld Transportmethode op de verkoopregel.

U kunt de transportmethode niet meer wijzigen, omdat de factuur al is geboekt.


Gekoppeld aan regelnr., Verkoopfactuurregel (tabel)

Veld Gekoppeld aan regelnr.

De tabel Verkoopfactuurregel

Dit veld bevat het nummer van een tekstuitbreidingsregel die aan de verkoopregel is gekoppeld.

U kunt de inhoud van het veld niet meer wijzigen, omdat de verzending al is geboekt.


Uitvoerhaven, Verkoopfactuurregel (tabel)

Veld Uitvoerhaven

De tabel Verkoopfactuurregel

Dit veld bevat de code voor de haven waar de artikelen het land/de regio verlaten.

De code wordt opgehaald uit het veld Uitvoerhaven op de verkoopregel.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


District, Verkoopfactuurregel (tabel)

Veld District

De tabel Verkoopfactuurregel

Dit veld bevat de regiocode die wordt gebruikt voor de artikelen op de regel.

De code wordt opgehaald uit het veld District op de verkoopregel.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Transactieomschrijving, Verkoopfactuurregel (tabel)

Veld Transactieomschrijving

De tabel Verkoopfactuurregel

Dit veld bevat de transactiespecificatie van de verkoopregel waaruit deze regel is geboekt.

De transactiespecificatie wordt opgehaald uit het veld Transactieomschrijving op de verkoopregel.

U kunt de transactiespecificatie niet meer wijzigen, omdat de factuur al is geboekt.


Tax Area Code, Verkoopfactuurregel (tabel)

Veld Tax Area Code

De tabel Verkoopfactuurregel

Dit veld bevat de tax area code voor de klant.

De code wordt opgehaald uit het veld Tax Area Code op de verkoopregel.


Tax Liable, Verkoopfactuurregel (tabel)

Veld Tax Liable

De tabel Verkoopfactuurregel

Als u dit selectievakje hebt ingeschakeld, wordt er sales tax berekend over verkopen aan de klant op de verkoopkop.

De code wordt opgehaald uit het veld Tax Liable op de verkoopregel.


Tax Group Code, Verkoopfactuurregel (tabel)

Veld Tax Group Code

De tabel Verkoopfactuurregel

Dit veld bevat de tax group code voor het artikel.

De code wordt opgehaald uit het veld Tax Group Code op de verkoopregel.


Btw-bedrijfsboekingsgroep, Verkoopfactuurregel (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Verkoopfactuurregel

Dit veld bevat de code voor de btw-bedrijfsboekingsgroep van de klant.

De code wordt opgehaald uit het veld Btw-bedrijfsboekingsgroep op de verkoopregel.


Btw-productboekingsgroep, Verkoopfactuurregel (tabel)

Veld Btw-productboekingsgroep

De tabel Verkoopfactuurregel

Dit veld bevat de code voor de btw-productboekingsgroep van het artikel.

De code wordt opgehaald uit het veld Btw-productboekingsgroep op de verkoopregel.


Raamcontractnr., Verkoopfactuurregel (tabel)

Veld Raamcontractnr.

De tabel Verkoopfactuurregel

Dit veld bevat het nummer van het raamcontract waaruit de factuur afkomstig is.

Het nummer wordt opgehaald uit het veld Raamcontractnr. op de verkoopregel.

U kunt het nummer niet meer wijzigen, omdat de factuur al is geboekt.


Raamcontractregelnr., Verkoopfactuurregel (tabel)

Veld Raamcontractregelnr.

De tabel Verkoopfactuurregel

Dit veld bevat het nummer van de raamcontractregel waaruit de factuurregel afkomstig is.

Het nummer wordt opgehaald uit het veld Raamcontractregelnr. op de verkoopregel.

U kunt het nummer niet meer wijzigen, omdat de factuur al is geboekt.


Basisbedrag btw, Verkoopfactuurregel (tabel)

Veld Basisbedrag btw

De tabel Verkoopfactuurregel

Dit veld bevat het totale nettobedrag (dus exclusief btw) waaruit de factuurregel bestaat. Het bedrag wordt opgehaald uit het veld Basisbedrag btw op de verkoopregel.


Kostprijs, Verkoopfactuurregel (tabel)

Veld Kostprijs

De tabel Verkoopfactuurregel

Dit veld bevat de kostprijs van het artikel op de factuurregel. De kostprijs is gesteld in de valuta van de verkooptransactie.


Regelbedrag, Verkoopfactuurregel (tabel)

Veld Regelbedrag

De tabel Verkoopfactuurregel

Dit veld bevat het nettobedrag dat wordt geboekt (exclusief de totale factuurkorting). Als u het selectievakje Inclusief btw hebt ingeschakeld, wordt het bedrag inclusief btw weergegeven.

Het bedrag wordt opgehaald uit het veld Regelbedrag op de verkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de factuur al is geboekt.


Btw-verschil, Verkoopfactuurregel (tabel)

Veld Btw-verschil

De tabel Verkoopfactuurregel

Dit veld bevat het btw-verschil. Het bedrag in dit veld is het verschil tussen een btw-bedrag dat in het systeem is berekend voor een verkoopregel en een btw-bedrag dat u handmatig hebt opgegeven voor dezelfde verkoopregel. Dit kan nodig om de geboekte btw-bedragen precies te laten overeenkomen met de bedragen op externe documenten die u naar de klant verzendt.

De inhoud van dit veld wordt opgehaald uit het veld Btw-verschil in het venster Verkoopstatistiek.


Btw-identificatie, Verkoopfactuurregel (tabel)

Veld Btw-identificatie

De tabel Verkoopfactuurregel

De inhoud van dit veld wordt opgehaald uit de verkoopregel.


IC-partnercode, Verkoopfactuurregel (tabel)

Veld IC-partnercode

De tabel Verkoopfactuurregel

Dit veld bevat de code van de IC-partner waarnaar de regel is gedistribueerd.

De IC-partnercode wordt opgehaald uit het veld IC-partnercode op de verkoopregel.

U kunt de IC-partnercode niet meer wijzigen, omdat de factuur al is geboekt.


Projecttaaknr., Verkoopfactuurregel (tabel)

Veld Projecttaaknr.

De tabel Verkoopfactuurregel

Dit veld bevat het nummer van de taak waaraan de verkoopregel is gekoppeld.


Postnr. projectcontract, Verkoopfactuurregel (tabel)

Veld Postnr. projectcontract

De tabel Verkoopfactuurregel

Dit veld bevat het nummer van de planningsregel van het project waaraan de verkoopregel is gekoppeld.


Variant, Verkoopfactuurregel (tabel)

Veld Variant

De tabel Verkoopfactuurregel

Dit veld bevat het variantnummer van de verkochte artikelen.

Het nummer wordt opgehaald uit het veld Variant op de verkoopregel.


Opslaglocatie, Verkoopfactuurregel (tabel)

Veld Opslaglocatie

De tabel Verkoopfactuurregel

Dit veld bevat de code voor de opslaglocatie waaruit de artikelen zijn verkocht.

Het nummer wordt opgehaald uit het veld Opslaglocatie op de verkoopregel.


Aantal per eenheid, Verkoopfactuurregel (tabel)

Veld Aantal per eenheid

De tabel Verkoopfactuurregel

Dit veld bevat het aantal per artikeleenheid voor de verkochte artikelen.

Het nummer wordt opgehaald uit het veld Aantal per eenheid op de verkoopregel.


Eenheidscode, Verkoopfactuurregel (tabel)

Veld Eenheidscode

De tabel Verkoopfactuurregel

Dit veld bevat de eenheidscode voor de verkochte artikelen.

De code wordt opgehaald uit het veld Eenheidscode op de verkoopregel.


Aantal (Basis), Verkoopfactuurregel (tabel)

Veld Aantal (Basis)

De tabel Verkoopfactuurregel

Dit veld wordt automatisch ingevuld. Dit veld bevat de inhoud van het veld Aantal op de regel, uitgedrukt in basiseenheden.


VA-boekingsdatum, Verkoopfactuurregel (tabel)

Veld VA-boekingsdatum

De tabel Verkoopfactuurregel

Dit veld bevat de VA-boekingsdatum van de verkoopfactuurregel.

De datum wordt opgehaald uit het veld VA-boekingsdatum op de verkoopregel.

U kunt de datum niet meer wijzigen, omdat de factuur al is geboekt.


Afschrijvingsboek, Verkoopfactuurregel (tabel)

Veld Afschrijvingsboek

De tabel Verkoopfactuurregel

Dit veld bevat de code van het afschrijvingsboek op de verkoopfactuurregel.

De code wordt opgehaald uit het veld Afschrijvingsboek op de verkoopregel.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Afschr. tot VA-boekingsdatum, Verkoopfactuurregel (tabel)

Veld Afschr. tot VA-boekingsdatum

De tabel Verkoopfactuurregel

In dit veld wordt aangegeven of de afschrijving wordt berekend tot en met de VA-boekingsdatum van de regel. Als het veld de waarde Ja of een vinkje bevat, is de afschrijving voor de activa geboekt voor de periode vanaf de VA-boekingsdatum van de vorige VA-post tot en met de VA-boekingsdatum van deze verkoopfactuurregel.

Het veld wordt opgehaald uit het veld Afschr. tot VA-boekingsdatum op de verkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de factuur al is geboekt.


Dupliceren in afschr.-boek, Verkoopfactuurregel (tabel)

Veld Dupliceren in afschr.-boek

De tabel Verkoopfactuurregel

Dit veld bevat een afschrijvingsboek als de verkoopregel ook naar een ander afschrijvingsboek is geboekt dan het boek dat in het veld Afschrijvingsboek is vermeld.

De code wordt opgehaald uit het veld Dupliceren in afschr.-boek op de verkoopregel.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Duplicatielijst gebruiken, Verkoopfactuurregel (tabel)

Veld Duplicatielijst gebruiken

De tabel Verkoopfactuurregel

Dit selectievakje is ingeschakeld als de verkoopregel is geboekt naar alle afschrijvingsboeken waarvan het selectievakje Deel v. duplicatielijst in de tabel Afschrijvingsboek is ingeschakeld.

De inhoud van het veld wordt opgehaald uit het veld Duplicatielijst gebruiken op de verkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de factuur al is geboekt.


Kruisverwijzingsnr., Verkoopfactuurregel (tabel)

Veld Kruisverwijzingsnr.

De tabel Verkoopfactuurregel

Dit veld bevat het kruisverwijzingsnummer van het artikel dat is opgegeven op de regel.

Het nummer wordt opgehaald uit het veld Kruisverwijzingsnr. op de verkoopregel.

U kunt dit nummer niet meer wijzigen, omdat het aan een reeds geboekte factuur is gekoppeld.


Eenheid (Kruisverwijzing), Verkoopfactuurregel (tabel)

Veld Eenheid (Kruisverwijzing)

De tabel Verkoopfactuurregel

Dit veld bevat de eenheid die aan het kruisverwijzingsnummer is gekoppeld.

De code wordt opgehaald uit het veld Eenheid (Kruisverwijzing) op de verkoopregel.


Kruisverwijzingssoort, Verkoopfactuurregel (tabel)

Veld Kruisverwijzingssoort

De tabel Verkoopfactuurregel

Dit veld bevat het kruisverwijzingssoort dat aan het kruisverwijzingsnummer is gekoppeld.

Het soort kruisverwijzing wordt opgehaald uit het veld Kruisverwijzingssoort op de verkoopregel.


Kruisverwijzingssoortnr., Verkoopfactuurregel (tabel)

Veld Kruisverwijzingssoortnr.

De tabel Verkoopfactuurregel

Dit veld bevat het kruisverwijzingssoortnummer dat aan het kruisverwijzingsnummer is gekoppeld.

Het nummer wordt opgehaald uit het veld Kruisverwijzingssoortnr. op de verkoopregel.


Niet-voorraad, Verkoopfactuurregel (tabel)

Veld Niet-voorraad

De tabel Verkoopfactuurregel

Als dit selectievakje is ingeschakeld, is het artikel op de verkoopregel een niet-voorraadartikel (een artikel dat normaal gesproken niet op voorraad is).

De inhoud van het veld Niet-voorraadartikel wordt opgehaald uit het veld Niet-voorraad op de verkoopregel.

U kunt de inhoud van het veld Niet-voorraadartikel niet meer wijzigen, omdat de verzending al is geboekt.


Inkoopcode, Verkoopfactuurregel (tabel)

Veld Inkoopcode

De tabel Verkoopfactuurregel

Dit veld bevat de inkoopcode voor het artikel.

Uit een inkoopcode blijkt welke acties zijn ondernomen om het artikel op de verkoopregel aan te schaffen.

De inkoopcode wordt opgehaald uit het veld Inkoopcode op de verkoopregel.

U kunt de inhoud van het veld Inkoopcode niet meer wijzigen, omdat de verzending al is geboekt.


Productgroepcode, Verkoopfactuurregel (tabel)

Veld Productgroepcode

De tabel Verkoopfactuurregel

Dit veld bevat de code voor de productgroep waartoe het artikel behoort (bijvoorbeeld verf, gereedschap, accu's).

De productgroepscode wordt opgehaald uit het veld Productgroepcode op de verkoopregel.

U kunt de inhoud van het veld Productgroepcode niet meer wijzigen, omdat de verzending al is geboekt.


Regelkorting berek., Verkoopfactuurregel (tabel)

Veld Regelkorting berek.

De tabel Verkoopfactuurregel

Als dit selectievakje is ingeschakeld, is er een regelkorting berekend voor de aangeboden prijs.


Klantenkortingsgroep, Verkoopfactuurregel (tabel)

Veld Klantenkortingsgroep

De tabel Verkoopfactuurregel

Dit veld bevat de code van de klantenkortingsgroep. Deze code wordt gekopieerd van de verkoopregel.


Orderklantnr., Verkoopcreditnota (tabel)

Veld Orderklantnr.

De tabel Verkoopcreditnota

Dit veld bevat het nummer van de klant die aan de creditnota is gekoppeld.

Het klantnummer wordt opgehaald uit het veld Orderklantnr. op de verkoopkop.

U kunt het nummer van de orderklant niet meer wijzigen, omdat de creditnota al is geboekt.


Nr., Verkoopcreditnota (tabel)

Veld Nr.

De tabel Verkoopcreditnota

Dit veld bevat het nummer van de geboekte creditnota.

Wanneer u een creditnota boekt, wordt het volgende nummer toegewezen uit de nummerreeks in het veld Documentnr.-reeks op de verkoopkop (tenzij u handmatig een nummer opgeeft in het veld Volg. documentnr.).

U kunt het nummer niet meer wijzigen, omdat de creditnota al is geboekt.


Factureren aan, Verkoopcreditnota (tabel)

Veld Factureren aan

De tabel Verkoopcreditnota

Dit veld bevat het nummer van de klant naar wie u de creditnota hebt verzonden.

Het nummer wordt opgehaald uit het veld Factureren aan op de verkoopkop.

U kunt het nummer niet meer wijzigen, omdat de creditnota al is geboekt.


Factuurnaam, Verkoopcreditnota (tabel)

Veld Factuurnaam

De tabel Verkoopcreditnota

Dit veld bevat de naam van de klant naar wie u de creditnota hebt verzonden.

De naam wordt opgehaald uit het veld Factuurnaam op de verkoopkop.

U kunt de naam niet meer wijzigen, omdat de creditnota al is geboekt.


Factuurnaam 2, Verkoopcreditnota (tabel)

Veld Factuurnaam 2

De tabel Verkoopcreditnota

Dit veld bevat het eventuele aanvullende gedeelte van de naam van de klant naar wie u de creditnota hebt verzonden.

De naam wordt opgehaald uit het veld Factuurnaam 2 op de verkoopkop.

U kunt de naam niet meer wijzigen, omdat de creditnota al is geboekt.


Factuuradres, Verkoopcreditnota (tabel)

Veld Factuuradres

De tabel Verkoopcreditnota

Dit veld bevat het adres van de klant naar wie u de creditnota hebt verzonden.

Het adres wordt opgehaald uit het veld Factuuradres op de verkoopkop.

U kunt het adres niet meer wijzigen, omdat de creditnota al is geboekt.


Factuuradres 2, Verkoopcreditnota (tabel)

Veld Factuuradres 2

De tabel Verkoopcreditnota

Dit veld bevat het eventuele aanvullende gedeelte van het adres van de klant naar wie u de creditnota hebt verzonden.

Het adres wordt opgehaald uit het veld Factuuradres 2 op de verkoopkop.

U kunt het adres niet meer wijzigen, omdat de creditnota al is geboekt.


Factuurplaats, Verkoopcreditnota (tabel)

Veld Factuurplaats

De tabel Verkoopcreditnota

Dit veld bevat de plaatsnaam van de klant naar wie u de creditnota hebt verzonden.

De plaats en postcode worden opgehaald uit het veld Factuurplaats op de verkoopkop.

U kunt de plaats en postcode niet meer wijzigen, omdat de creditnota al is geboekt.


Factuurcontact, Verkoopcreditnota (tabel)

Veld Factuurcontact

De tabel Verkoopcreditnota

Dit veld bevat de naam van de persoon met wie u regelmatig contact opneemt als u wilt communiceren met de klant naar wie u de creditnota hebt verzonden.

De naam wordt opgehaald uit het veld Factuurcontact op de verkoopkop.

U kunt de naam niet meer wijzigen, omdat de creditnota al is geboekt.


Uw referentie, Verkoopcreditnota (tabel)

Veld Uw referentie

De tabel Verkoopcreditnota

Dit veld bevat de referentie van de klant.

De referentie wordt opgehaald uit het veld Uw referentie op de verkoopkop.

U kunt de referentie niet meer wijzigen, omdat de creditnota al is geboekt.


Verzendcode, Verkoopcreditnota (tabel)

Veld Verzendcode

De tabel Verkoopcreditnota

Dit veld wordt gebruikt voor verzendingen naar klanten met meerdere verzendadressen.

Met de code wordt aangeduid naar welk adres de artikelen zijn verzonden.

De code wordt opgehaald uit het veld Verzendcode op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Verzendnaam, Verkoopcreditnota (tabel)

Veld Verzendnaam

De tabel Verkoopcreditnota

Dit veld bevat de naam van de klant naar wie de artikelen zijn verzonden.

Het wordt gebruikt wanneer u artikelen verzendt naar klanten met meerdere verzendadressen.

De naam wordt opgehaald uit het veld Verzendnaam op de verkoopkop.

U kunt de verzendnaam niet meer wijzigen, omdat de creditnota al is geboekt.


Verzendnaam 2, Verkoopcreditnota (tabel)

Veld Verzendnaam 2

De tabel Verkoopcreditnota

Dit veld bevat het aanvullende gedeelte van de naam van de klant naar wie de artikelen zijn verzonden.

Het wordt gebruikt wanneer u artikelen verzendt naar klanten met meerdere verzendadressen.

De naam wordt opgehaald uit het veld Verzendnaam 2 op de verkoopkop.

U kunt de verzendnaam niet meer wijzigen, omdat de creditnota al is geboekt.


Verzendadres, Verkoopcreditnota (tabel)

Veld Verzendadres

De tabel Verkoopcreditnota

Dit veld bevat het adres waarnaar de artikelen zijn verzonden.

Het wordt gebruikt wanneer u artikelen verzendt naar klanten met meerdere verzendadressen.

Het adres wordt opgehaald uit het veld Verzendadres op de verkoopkop.

U kunt het verzendadres niet meer wijzigen, omdat de creditnota al is geboekt.


Verzendadres 2, Verkoopcreditnota (tabel)

Veld Verzendadres 2

De tabel Verkoopcreditnota

Dit veld bevat het aanvullende gedeelte van het adres waarnaar de artikelen zijn verzonden.

Het wordt gebruikt wanneer u artikelen verzendt naar klanten met meerdere verzendadressen.

Het adres wordt opgehaald uit het veld Verzendadres 2 op de verkoopkop.

U kunt het verzendadres niet meer wijzigen, omdat de creditnota al is geboekt.


Verzendplaats, Verkoopcreditnota (tabel)

Veld Verzendplaats

De tabel Verkoopcreditnota

Dit veld bevat de plaatsnaam van de klant naar wie de artikelen zijn verzonden.

Het wordt gebruikt wanneer u artikelen verzendt naar klanten met meerdere verzendadressen.

De plaats en postcode worden respectievelijk opgehaald uit de velden Verzendplaats en Verzendpostcode op de verkoopkop.

U kunt de plaats en postcode niet meer wijzigen, omdat de creditnota al is geboekt.


Verzendcontact, Verkoopcreditnota (tabel)

Veld Verzendcontact

De tabel Verkoopcreditnota

Dit veld bevat de naam van de persoon met wie u regelmatig contact opneemt bij de klant naar wie de artikelen zijn verzonden.

Het wordt gebruikt wanneer u artikelen verzendt naar klanten met meerdere verzendadressen.

De naam wordt opgehaald uit het veld Verzendcontact op de verkoopkop.

U kunt de naam niet meer wijzigen, omdat de creditnota al is geboekt.


Boekingsdatum, Verkoopcreditnota (tabel)

Veld Boekingsdatum

De tabel Verkoopcreditnota

Dit veld bevat de datum waarop de creditnota is geboekt.

De datum wordt opgehaald uit het veld Boekingsdatum op de verkoopkop.

U kunt de boekingsdatum niet meer wijzigen, omdat de creditnota al is geboekt.


Verzenddatum, Verkoopcreditnota (tabel)

Veld Verzenddatum

De tabel Verkoopcreditnota

De datum voor dit veld wordt opgehaald uit het veld Verzenddatum op de verkoopkop en wordt gebruikt voor planningsdoeleinden.

U kunt de verzenddatum niet meer wijzigen, omdat de creditnota al is geboekt.


Omschrijving, Verkoopcreditnota (tabel)

Veld Omschrijving

De tabel Verkoopcreditnota

Dit veld bevat een omschrijving van de creditnota, zoals Creditnota 1001.

De omschrijving wordt opgehaald uit het veld Boekingsomschrijving op de verkoopkop.

De omschrijving wordt ook weergegeven op klant- en grootboekposten.

U kunt de omschrijving niet meer wijzigen, omdat de creditnota al is geboekt.


Betalingscondities, Verkoopcreditnota (tabel)

Veld Betalingscondities

De tabel Verkoopcreditnota

Dit veld bevat de code waarmee in het systeem wordt gezocht naar de betalingscondities die op de creditnota van toepassing zijn.

De code voor de betalingscondities wordt opgehaald uit het veld Betalingscondities op de verkoopkop.

De betalingscondities worden gebruikt om de vervaldatum en de contantkortingsdatum te berekenen op basis van de boekingsdatum en om het contantkortingspercentage op te zoeken.

U kunt de code voor de betalingscondities niet meer wijzigen, omdat de creditnota al is geboekt.


Vervaldatum, Verkoopcreditnota (tabel)

Veld Vervaldatum

De tabel Verkoopcreditnota

Dit veld bevat de datum waarop de verzending moet zijn betaald. De datum wordt berekend op basis van de velden Betalingscondities en Boekingsdatum op de verkoopkop.

De vervaldatum wordt opgehaald uit het veld Vervaldatum op de verkoopkop.

Zodra orders en facturen zijn geboekt, kunt u op basis van de vervaldatum zoeken naar klanten met openstaande rekeningen.

U kunt de vervaldatum niet meer wijzigen, omdat de creditnota al is geboekt.


Contantkorting %, Verkoopcreditnota (tabel)

Veld Contantkorting %

De tabel Verkoopcreditnota

Dit veld bevat het contantkortingspercentage dat wordt verleend als de betaling wordt voldaan vóór de datum die u in het veld Vervaldatum contantkort. hebt opgegeven.

Het contantkortingspercentage wordt opgehaald uit het veld Contantkorting % op de verkoopkop.

U kunt het contantkortingspercentage niet meer wijzigen, omdat de creditnota al is geboekt.


Vervaldatum contantkort., Verkoopcreditnota (tabel)

Veld Vervaldatum contantkort.

De tabel Verkoopcreditnota

Dit veld bevat de datum waarop de creditnota moet zijn betaald om in aanmerking te komen voor een contantkorting.

De contantkortingsdatum wordt opgehaald uit het veld Vervaldatum contantkort. op de verkoopkop.

Zodra orders, facturen en verzendingen zijn geboekt, worden de contantkortingen op betalingen van klanten berekend op basis van de contantkortingsdatum.

U kunt de contantkortingsdatum niet meer wijzigen, omdat de creditnota al is geboekt.


Verzendwijze, Verkoopcreditnota (tabel)

Veld Verzendwijze

De tabel Verkoopcreditnota

Dit veld bevat de code waarmee de verzendcondities voor de creditnota worden aangeduid.

De code voor de verzendcondities wordt opgehaald uit het veld Verzendwijze op de verkoopkop.

U kunt de code voor de verzendcondities niet meer wijzigen, omdat de creditnota al is geboekt.


Vestiging, Verkoopcreditnota (tabel)

Veld Vestiging

De tabel Verkoopcreditnota

Dit veld bevat de vestiging waarvoor de creditnota is geregistreerd.

De code wordt opgehaald uit het veld Vestiging op de verkoopkop.

U kunt de vestigingscode niet meer wijzigen, omdat de creditnota al is geboekt.


Shortcutdimensie 1, Verkoopcreditnota (tabel)

Veld Shortcutdimensie 1

De tabel Verkoopcreditnota

Dit veld bevat de dimensiewaardecode die aan de creditnota is gekoppeld.

U kunt de dimensiewaardecode niet meer wijzigen, omdat de creditnota al is geboekt.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Verkoopcreditnota (tabel)

Veld Shortcutdimensie 2

De tabel Verkoopcreditnota

Dit veld bevat de dimensiewaardecode die aan de creditnota is gekoppeld.

U kunt de dimensiewaardecode niet meer wijzigen, omdat de creditnota al is geboekt.

Klik hier voor meer informatie over dimensies.


Klantboekingsgroep, Verkoopcreditnota (tabel)

Veld Klantboekingsgroep

De tabel Verkoopcreditnota

Dit veld bevat de code voor de klantboekingsgroep die is gebruikt tijdens het boeken van de creditnota.

De code wordt opgehaald uit het veld Klantboekingsgroep op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Valutacode, Verkoopcreditnota (tabel)

Veld Valutacode

De tabel Verkoopcreditnota

Dit veld bevat de valutacode voor de creditnota.

De code wordt opgehaald uit het veld Valutacode op de verkoopkop.

U kunt de valutacode niet meer wijzigen, omdat de creditnota al is geboekt.


Valutafactor, Verkoopcreditnota (tabel)

Veld Valutafactor

De tabel Verkoopcreditnota

Dit veld wordt alleen intern gebruikt.


Klantenprijsgroep, Verkoopcreditnota (tabel)

Veld Klantenprijsgroep

De tabel Verkoopcreditnota

Dit veld bevat de klantenprijsgroep die op de factuur is gebruikt.

De code wordt opgehaald uit het veld Klantenprijsgroep op de verkoopkop.

U kunt de klantenprijsgroep niet meer wijzigen, omdat de creditnota al is geboekt.


Inclusief btw, Verkoopcreditnota (tabel)

Veld Inclusief btw

De tabel Verkoopcreditnota

In dit veld wordt aangegeven of de verkoopprijzen op de creditnotaregels inclusief btw zijn.

De gegevens worden opgehaald uit het veld Inclusief btw op de verkoopkop.

U kunt de inhoud van het veld niet meer wijzigen, omdat de creditnota al is geboekt.


Factuurkortingscode, Verkoopcreditnota (tabel)

Veld Factuurkortingscode

De tabel Verkoopcreditnota

Dit veld bevat de code waarmee de factuurkorting van de creditnota wordt berekend.

De factuurkortingscode wordt opgehaald uit het veld Factuurkortingscode op de verkoopkop.

U kunt de factuurkortingscode niet meer wijzigen, omdat de creditnota al is geboekt.


Klantenkortingsgroep, Verkoopcreditnota (tabel)

Veld Klantenkortingsgroep

De tabel Verkoopcreditnota

Dit veld bevat de code waarmee de verkoopregelkorting van de klant wordt berekend.

De code wordt opgehaald uit het veld Klantenkortingsgroep op de verkoopkop.

U kunt de klantenkortingsgroep niet meer wijzigen, omdat de creditnota al is geboekt.


Taal, Verkoopcreditnota (tabel)

Veld Taal

De tabel Verkoopcreditnota

Dit veld bevat een code voor de taal die op de creditnota is gebruikt.

De code wordt opgehaald uit het veld Taal op de verkoopkop.

Dankzij de taalcode kunnen artikelen op de verkoopregel in de taal van de klant worden geschreven.

U kunt de taalcode niet meer wijzigen, omdat de creditnota al is geboekt.


Verkoper, Verkoopcreditnota (tabel)

Veld Verkoper

De tabel Verkoopcreditnota

Dit veld bevat de verkoper die aan de creditnota is gekoppeld.

De code wordt opgehaald uit het veld Verkoper op de verkoopkop.

U kunt de verkopercode niet meer wijzigen, omdat de creditnota al is geboekt.


Opmerking, Verkoopcreditnota (tabel)

Veld Opmerking

De tabel Verkoopcreditnota

In dit veld wordt aangegeven of een gebruiker een opmerking heeft ingevoerd op de verkoopcreditnotakop.

Het veld is een knop. Als op de knop een horizontaal potlood is afgebeeld, is er geen opmerking gemaakt voor de verkoopcreditnotakop. Als er opmerkingen voor de kop zijn, dan worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld.

Klik op de knop Opmerking om een opmerking weer te geven of een nieuwe opmerking te maken. Het venster Verkoopopmerkingen verschijnt. U kunt de bestaande opmerkingen weergeven en nieuwe opmerkingen maken.

U kunt ook een opmerking maken door op de knop Creditnota te klikken en Opmerkingen te kiezen.

Attentie

Als het opmerkingsveld een selectievakje is in plaats van een knop (zoals hierboven beschreven), is het geen standaard-opmerkingsveld. Het selectievakje is in het venster ingevoegd met behulp van de ontwerpfuncties. In dat geval geeft het ingeschakelde selectievakje aan dat er een opmerking voor de verkoopcreditnotakop is.


Afgedrukt, Verkoopcreditnota (tabel)

Veld Afgedrukt

De tabel Verkoopcreditnota

In dit veld wordt aangegeven hoe vaak de creditnota is afgedrukt.

Het veld wordt automatisch bijgewerkt zodra u de creditnota afdrukt.

U kunt de inhoud van het veld niet meer wijzigen, omdat de creditnota al is geboekt.


Afwachten, Verkoopcreditnota (tabel)

Veld Afwachten

De tabel Verkoopcreditnota

In dit veld wordt aangegeven of de creditnota als Afwachten is gemarkeerd tijdens het boeken.

De gegevens worden opgehaald uit het veld Afwachten op de verkoopkop.

U kunt de inhoud van het veld niet meer wijzigen, omdat de creditnota al is geboekt.


Vereffeningssoort, Verkoopcreditnota (tabel)

Veld Vereffeningssoort

De tabel Verkoopcreditnota

In dit veld wordt aangegeven of de creditnota is vereffend met een reeds geboekt document. Zo ja, dan bevat het veld het documentsoort dat is vereffend.

De gegevens worden opgehaald uit het veld Vereffeningssoort op de verkoopkop.

U kunt het vereffeningssoort niet meer wijzigen, omdat de creditnota al is geboekt.


Vereffeningsnr., Verkoopcreditnota (tabel)

Veld Vereffeningsnr.

De tabel Verkoopcreditnota

In dit veld wordt aangegeven of de creditnota is vereffend met een reeds geboekt document. Zo ja, dan bevat het veld het nummer van het document waarmee de creditnota is vereffend.

Het nummer wordt opgehaald uit het veld Vereffeningsnr. op de verkoopkop.

U kunt het vereffeningsnummer niet meer wijzigen, omdat de creditnota al is geboekt.


Tegenrekeningnr., Verkoopcreditnota (tabel)

Veld Tegenrekeningnr.

De tabel Verkoopcreditnota

Dit veld bevat het nummer van de grootboekrekening waarnaar u een vereffeningspost voor de creditnota hebt geboekt.

Het nummer wordt opgehaald uit het veld Tegenrekeningnr. op de verkoopkop.

U kunt de tegenrekening niet meer wijzigen, omdat de creditnota al is geboekt.


Bedrag, Verkoopcreditnota (tabel)

Veld Bedrag

De tabel Verkoopcreditnota

Dit veld bevat het totaal van de bedragen op alle creditnotaregels (in de valuta van de creditnota). Dit bedrag is exclusief btw.

Het bedrag wordt opgehaald uit het veld Bedrag op de verkoopkop.

U kunt het bedrag niet meer wijzigen, omdat de creditnota al is geboekt.


Bedrag incl. btw, Verkoopcreditnota (tabel)

Veld Bedrag incl. btw

De tabel Verkoopcreditnota

Dit veld bevat het totaal van alle velden met bedragen op de creditnota (in de valuta van de creditnota). Dit bedrag is inclusief btw.

Het bedrag wordt opgehaald uit het veld Bedrag incl. btw op de verkoopkop.

U kunt het bedrag niet meer wijzigen, omdat de creditnota al is geboekt.


Btw-nummer, Verkoopcreditnota (tabel)

Veld Btw-nummer

De tabel Verkoopcreditnota

Dit veld bevat het btw-nummer van de klant.

Het nummer wordt opgehaald uit het veld Btw-nummer op de verkoopkop.

U kunt het btw-nummer niet meer wijzigen, omdat de creditnota al is geboekt.


Redencode, Verkoopcreditnota (tabel)

Veld Redencode

De tabel Verkoopcreditnota

Dit veld bevat de redencode die aan de creditnota is gekoppeld.

De redencode wordt opgehaald uit het veld Redencode op de verkoopkop.

U kunt de redencode niet meer wijzigen, omdat de creditnota al is geboekt.


Bedrijfsboekingsgroep, Verkoopcreditnota (tabel)

Veld Bedrijfsboekingsgroep

De tabel Verkoopcreditnota

Dit veld bevat de code voor de algemene bedrijfsboekingsgroep die u hebt toegewezen aan de klant naar wie u de creditnota hebt verzonden.

De code wordt opgehaald uit het veld Bedrijfsboekingsgroep op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


ABC-/Driehoekstransacties, Verkoopcreditnota (tabel)

Veld ABC-/Driehoekstransacties

De tabel Verkoopcreditnota

In dit veld wordt aangegeven of de factuur onderdeel uitmaakt van een ABC-/driehoekstransactie.

De gegevens worden opgehaald uit het veld ABC-/Driehoekstransacties op de verkoopkop.

U kunt de inhoud van het veld niet meer wijzigen, omdat de creditnota al is geboekt.


Transactiesoort, Verkoopcreditnota (tabel)

Veld Transactiesoort

De tabel Verkoopcreditnota

Dit veld bevat het transactiesoort van de verkoopkop waaruit deze regel is geboekt.

Het transactiesoort wordt opgehaald uit het veld Transactiesoort op de verkoopkop.

U kunt het transactiesoort niet meer wijzigen, omdat de creditnota al is geboekt.


Transportmethode, Verkoopcreditnota (tabel)

Veld Transportmethode

De tabel Verkoopcreditnota

Dit veld bevat de transportmethode van de verkoopkop waaruit deze regel is geboekt.

De transportmethode wordt opgehaald uit het veld Transportmethode op de verkoopkop.

U kunt de transportmethode niet meer wijzigen, omdat de creditnota al is geboekt.


Land-/regiocode btw, Verkoopcreditnota (tabel)

Veld Land-/regiocode btw

De tabel Verkoopcreditnota

Dit veld bevat de btw-land/regiocode voor de klant.

De btw-land/regiocode wordt opgehaald uit het veld Land-/regiocode btw op de verkoopkop.

U kunt de btw-land/regiocode niet meer wijzigen, omdat de creditnota al is geboekt.


Naam, Verkoopcreditnota (tabel)

Veld Naam

De tabel Verkoopcreditnota

Dit veld bevat de naam van de klant naar wie u de artikelen op de creditnota hebt verzonden.

De naam wordt opgehaald uit het veld Naam op de verkoopkop.

U kunt de naam niet meer wijzigen, omdat de creditnota al is geboekt.


Naam 2, Verkoopcreditnota (tabel)

Veld Naam 2

De tabel Verkoopcreditnota

Dit veld bevat het eventuele aanvullende gedeelte van de naam van de klant naar wie u de artikelen op de creditnota hebt verzonden.

De naam wordt opgehaald uit het veld Naam 2 op de verkoopkop.

U kunt de naam niet meer wijzigen, omdat de creditnota al is geboekt.


Adres, Verkoopcreditnota (tabel)

Veld Adres

De tabel Verkoopcreditnota

Dit veld bevat het adres van de klant naar wie u de artikelen op de creditnota hebt verzonden.

Het adres wordt opgehaald uit het veld Adres op de verkoopkop.

U kunt het adres niet meer wijzigen, omdat de creditnota al is geboekt.


Adres 2, Verkoopcreditnota (tabel)

Veld Adres 2

De tabel Verkoopcreditnota

Dit veld bevat het aanvullende gedeelte van het adres van de klant naar wie u de artikelen op de creditnota hebt verzonden.

Het adres wordt opgehaald uit het veld Adres 2 op de verkoopkop.

U kunt het adres niet meer wijzigen, omdat de creditnota al is geboekt.


Plaats, Verkoopcreditnota (tabel)

Veld Plaats

De tabel Verkoopcreditnota

Dit veld bevat de plaatsnaam van de klant naar wie u de artikelen op de creditnota hebt verzonden.

De plaats en postcode worden opgehaald uit het veld Plaats op de verkoopkop.

U kunt de plaats en postcode niet meer wijzigen, omdat de creditnota al is geboekt.


Contact, Verkoopcreditnota (tabel)

Veld Contact

De tabel Verkoopcreditnota

Dit veld bevat de naam van de persoon met wie u contact opneemt als u wilt communiceren met de klant naar wie u de artikelen op de creditnota hebt verzonden.

De naam wordt opgehaald uit het veld Contact op de verkoopkop.

U kunt de naam niet meer wijzigen, omdat de creditnota al is geboekt.


Factuurpostcode, Verkoopcreditnota (tabel)

Veld Factuurpostcode

De tabel Verkoopcreditnota

Dit veld bevat de postcode voor het factuuradres van de klant.

De postcode wordt opgehaald uit het veld Factuurpostcode op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Factuurprovincie, Verkoopcreditnota (tabel)

Veld Factuurprovincie

De tabel Verkoopcreditnota

Dit veld bevat de provincienaam voor het factuuradres van de klant.

De naam wordt opgehaald uit het veld Factuurprovincie op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Land-/regiocode factuur, Verkoopcreditnota (tabel)

Veld Land-/regiocode factuur

De tabel Verkoopcreditnota

Dit veld bevat de land/regiocode voor het factuuradres van de klant.

De code wordt opgehaald uit het veld Land-/regiocode factuur op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Postcode, Verkoopcreditnota (tabel)

Veld Postcode

De tabel Verkoopcreditnota

Dit veld bevat de postcode van de klant aan wie de artikelen zijn verkocht.

De code wordt opgehaald uit het veld Postcode op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Provincie, Verkoopcreditnota (tabel)

Veld Provincie

De tabel Verkoopcreditnota

Dit veld bevat de provincie van de klant aan wie de artikelen zijn verkocht.

De naam wordt opgehaald uit het veld Provincie op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Land-/regiocode klant, Verkoopcreditnota (tabel)

Veld Land-/regiocode klant

De tabel Verkoopcreditnota

Dit veld bevat de land/regiocode voor de klant aan wie de artikelen zijn verkocht.

De code wordt opgehaald uit het veld Land-/regiocode klant op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Verzendpostcode, Verkoopcreditnota (tabel)

Veld Verzendpostcode

De tabel Verkoopcreditnota

Dit veld bevat de postcode voor het verzendadres van de klant.

De code wordt opgehaald uit het veld Verzendpostcode op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Verzendprovincie, Verkoopcreditnota (tabel)

Veld Verzendprovincie

De tabel Verkoopcreditnota

Dit veld bevat de provincie voor het verzendadres van de klant.

De code wordt opgehaald uit het veld Verzendprovincie op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Land-/regiocode verzending, Verkoopcreditnota (tabel)

Veld Land-/regiocode verzending

De tabel Verkoopcreditnota

Dit veld bevat de land/regiocode voor het verzendadres van de klant.

De code wordt opgehaald uit het veld Land-/regiocode verzending op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Tegenrekeningsoort, Verkoopcreditnota (tabel)

Veld Tegenrekeningsoort

De tabel Verkoopcreditnota

Dit veld bevat de code voor het tegenrekeningsoort dat op de creditnotaregel is gebruikt.

Het tegenrekeningsoort wordt opgehaald uit het veld Tegenrekeningsoort op de verkoopkop.

U kunt het soort niet meer wijzigen, omdat de creditnota al is geboekt.


Uitvoerhaven, Verkoopcreditnota (tabel)

Veld Uitvoerhaven

De tabel Verkoopcreditnota

Dit veld bevat de code voor de haven waar de artikelen het land/de regio verlaten.

De code wordt opgehaald uit het veld Uitvoerhaven op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Storno, Verkoopcreditnota (tabel)

Veld Storno

De tabel Verkoopcreditnota

In dit veld wordt aangegeven of de verkoopcreditnota is geboekt als correctiepost.

De code wordt opgehaald uit het veld Storno op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Documentdatum, Verkoopcreditnota (tabel)

Veld Documentdatum

De tabel Verkoopcreditnota

Dit veld bevat de datum waarop u het verkoopdocument hebt gemaakt.

De datum wordt opgehaald uit het veld Documentdatum op de verkoopkop.

U kunt de datum niet meer wijzigen, omdat de creditnota al is geboekt.


Extern documentnr., Verkoopcreditnota (tabel)

Veld Extern documentnr.

De tabel Verkoopcreditnota

Dit veld bevat het externe documentnummer dat u hebt opgegeven op de verkoopkop waaruit u deze regel hebt geboekt.

Het nummer wordt opgehaald uit het veld Extern documentnr. op de verkoopkop.

U kunt het externe documentnummer niet meer wijzigen, omdat de creditnota al is geboekt.


District, Verkoopcreditnota (tabel)

Veld District

De tabel Verkoopcreditnota

Dit veld bevat de regiocode die voor de creditnota is gebruikt.

De code wordt opgehaald uit het veld District op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Transactieomschrijving, Verkoopcreditnota (tabel)

Veld Transactieomschrijving

De tabel Verkoopcreditnota

Dit veld bevat de transactiespecificatie die op de creditnota is gebruikt.

De code wordt opgehaald uit het veld Transactieomschrijving op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Betalingswijze, Verkoopcreditnota (tabel)

Veld Betalingswijze

De tabel Verkoopcreditnota

Dit veld bevat de code waarmee de betalingswijze van de klant wordt omschreven. De code wordt opgehaald uit het veld Betalingswijze op de verkoopkop.

U kunt de code niet meer wijzigen of verwijderen, omdat de creditnota al is geboekt.


Voorlopige nr.-reeks, Verkoopcreditnota (tabel)

Veld Voorlopige nr.-reeks

De tabel Verkoopcreditnota

Dit veld bevat de code voor de nummerreeks waarmee een nummer is toegewezen aan de creditnota waaruit u de geboekte creditnota hebt gemaakt.

De inhoud van dit veld wordt automatisch opgehaald uit het veld Nr.-reeks op de verkoopkop.

U kunt de vooraf toegewezen nummerreeks niet meer wijzigen, omdat de creditnota al is geboekt.


Nr.-reeks, Verkoopcreditnota (tabel)

Veld Nr.-reeks

De tabel Verkoopcreditnota

Dit veld bevat de code voor de nummerreeks waarmee een nummer aan de geboekte creditnota is toegewezen.

De inhoud van dit veld wordt automatisch opgehaald uit het veld Documentnr.-reeks op de verkoopkop.

U kunt de nummerreeks niet meer wijzigen, omdat de creditnota al is geboekt.


Voorlopig nr., Verkoopcreditnota (tabel)

Veld Voorlopig nr.

De tabel Verkoopcreditnota

Dit veld bevat het nummer van de creditnota waaruit u de geboekte creditnota hebt gemaakt.

De inhoud van dit veld wordt automatisch opgehaald uit het veld Nr. op de verkoopkop.

U kunt het vooraf toegewezen nummer niet meer wijzigen, omdat de creditnota al is geboekt.


Gebruikers-id, Verkoopcreditnota (tabel)

Veld Gebruikers-id

De tabel Verkoopcreditnota

Het veld bevat de Id van de gebruiker die de creditnota heeft geboekt.

U kunt de gebruikers-id niet meer wijzigen, omdat de creditnota al is geboekt.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


Broncode, Verkoopcreditnota (tabel)

Veld Broncode

De tabel Verkoopcreditnota

Dit veld bevat de broncode die aan de verkoopcreditnotakop is gekoppeld.

De broncode wordt opgehaald uit het veld Verkoop of het veld Verwijderd document in de tabel Broncode-instelling.

U kunt de broncode niet meer wijzigen, omdat de post al is geboekt.


Tax Area Code, Verkoopcreditnota (tabel)

Veld Tax Area Code

De tabel Verkoopcreditnota

Dit veld bevat de tax area code voor de klant.

De code wordt opgehaald uit het veld Tax Area Code op de verkoopkop.


Tax Liable, Verkoopcreditnota (tabel)

Veld Tax Liable

De tabel Verkoopcreditnota

Als u dit selectievakje hebt ingeschakeld, wordt er sales tax berekend over verkopen aan de klant op de verkoopkop.

De code wordt opgehaald uit het veld Tax Liable op de verkoopkop.


Btw-bedrijfsboekingsgroep, Verkoopcreditnota (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Verkoopcreditnota

Dit veld bevat de code voor de btw-bedrijfsboekingsgroep van de klant.

De code wordt opgehaald uit het veld Btw-bedrijfsboekingsgroep op de verkoopkop.


Btw-basis korting %, Verkoopcreditnota (tabel)

Veld Btw-basis korting %

De tabel Verkoopcreditnota

Dit veld bevat het percentage voor de verminderde btw bij boeking van een contantkorting. De waarde wordt gevalideerd tegen de grootst mogelijke waarde in het veld Btw-tolerantie % in de tabel Boekhoudinstellingen. De maximumwaarde kan niet worden overschreden, behalve bij creditnota's, waar u de waarde voor de contantkorting handmatig kunt opgeven.


Creditnotanr.-reeks vooruitbetaling, Verkoopcreditnota (tabel)

Veld Creditnotanr.-reeks vooruitbetaling

De tabel Verkoopcreditnota

Als de creditnota een vooruitbetalingscreditnota is, bevat dit veld de code voor de nummerreeks waarmee een nummer aan de geboekte vooruitbetalingscreditnota is toegewezen.

De inhoud van dit veld wordt automatisch opgehaald uit het veld Vooruitbetalingsnr.-reeks op de verkoopkop.

U kunt de nummerreeks niet meer wijzigen, omdat de factuur al is geboekt.


Vooruitbetalingscreditnota, Verkoopcreditnota (tabel)

Veld Vooruitbetalingscreditnota

De tabel Verkoopcreditnota

Dit veld bevat een vinkje als de creditnota een vooruitbetalingscreditnota is.


Vooruitbetalingsordernr., Verkoopcreditnota (tabel)

Veld Vooruitbetalingsordernr.

De tabel Verkoopcreditnota

Als de creditnota een vooruitbetalingscreditnota is, bevat dit veld het nummer van de verkooporder waaruit de vooruitbetalingscreditnota is geboekt.

U kunt het ordernummer niet meer wijzigen, omdat de creditnota al is geboekt.


Regelkorting berek., Verkoopcreditnota (tabel)

Veld Regelkorting berek.

De tabel Verkoopcreditnota

Als dit selectievakje is ingeschakeld, is er een regelkorting berekend voor de aangeboden prijs.


Gebr. retourontvangst ophalen, Verkoopcreditnota (tabel)

Veld Gebr. retourontvangst ophalen

De tabel Verkoopcreditnota

Dit veld wordt alleen intern gebruikt.


Verzonden op, Verkoopcreditnota (tabel)

Veld Verzonden op

De tabel Verkoopcreditnota

Dit veld bevat de datum waarop de BizTalk-verkoopcreditnota is verzonden.


Verzonden om, Verkoopcreditnota (tabel)

Veld Verzonden om

De tabel Verkoopcreditnota

Dit veld bevat het tijdstip waarop de BizTalk-verkoopcreditnota is verzonden.


BizTalk-verkoopcreditnota, Verkoopcreditnota (tabel)

Veld BizTalk-verkoopcreditnota

De tabel Verkoopcreditnota

Dit selectievakje is ingeschakeld wanneer een verkoopcreditnota als een BizTalk-verkoopcreditnota is verzonden.


BizTalk-document verzonden, Verkoopcreditnota (tabel)

Veld BizTalk-document verzonden

De tabel Verkoopcreditnota

Dit veld wordt alleen intern gebruikt. Dit selectievakje is ingeschakeld als een BizTalk-verkoopcreditnota is verzonden.


Orderklantnr., Verkoopcreditnotaregel (tabel)

Veld Orderklantnr.

De tabel Verkoopcreditnotaregel

Dit veld bevat het nummer van de klant die aan de creditnota is gekoppeld.

Het nummer wordt opgehaald uit het veld Orderklantnr. op de verkoopregel.

U kunt het klantnummer niet meer wijzigen, omdat de creditnota al is geboekt.


Documentnr., Verkoopcreditnotaregel (tabel)

Veld Documentnr.

De tabel Verkoopcreditnotaregel

Dit veld bevat het creditnotanummer.

Het nummer wordt opgehaald uit het veld Documentnr. op de verkoopregel.

Met het documentnummer wordt de verkoopcreditnotakop gekoppeld aan de betreffende verkoopcreditnotaregels.

U kunt het documentnummer niet meer wijzigen, omdat de creditnota al is geboekt.


Regelnr., Verkoopcreditnotaregel (tabel)

Veld Regelnr.

De tabel Verkoopcreditnotaregel

Dit veld bevat het regelnummer.

Het veld wordt automatisch ingevuld, waarbij de regels op basis van het nummer worden getraceerd.

U kunt het regelnummer niet meer wijzigen, omdat de creditnota al is geboekt.


Soort, Verkoopcreditnotaregel (tabel)

Veld Soort

De tabel Verkoopcreditnotaregel

Dit veld bevat het regelsoort.

Het soort wordt opgehaald uit het veld Soort op de verkoopregel.

U kunt het soort niet meer wijzigen, omdat de creditnota al is geboekt.


Nr., Verkoopcreditnotaregel (tabel)

Veld Nr.

De tabel Verkoopcreditnotaregel

Dit veld bevat het nummer waarmee de grootboekrekening of het artikel tijdens de boeking wordt geïdentificeerd.

Het nummer wordt opgehaald uit het veld Nr. op de verkoopregel.

U kunt het nummer niet meer wijzigen, omdat de creditnota al is geboekt.


Vestiging, Verkoopcreditnotaregel (tabel)

Veld Vestiging

De tabel Verkoopcreditnotaregel

Dit veld bevat de vestiging waar de creditnotaregel is geregistreerd.

De code wordt opgehaald uit het veld Vestiging op de verkoopregel.

U kunt de vestigingscode niet meer wijzigen, omdat de creditnota al is geboekt.


Boekingsgroep, Verkoopcreditnotaregel (tabel)

Veld Boekingsgroep

De tabel Verkoopcreditnotaregel

Dit veld bevat de boekingsgroep die is gebruikt tijdens het boeken van de creditnota.

De boekingsgroep wordt opgehaald uit het veld Boekingsgroep op de verkoopregel.

U kunt de boekingsgroep niet meer wijzigen, omdat de creditnota al is geboekt.


Verzenddatum, Verkoopcreditnotaregel (tabel)

Veld Verzenddatum

De tabel Verkoopcreditnotaregel

De datum voor dit veld wordt opgehaald uit het veld Verzenddatum op de verkoopregel en wordt gebruikt voor planningsdoeleinden.

U kunt de verzenddatum niet meer wijzigen, omdat de creditnota al is geboekt.


Omschrijving, Verkoopcreditnotaregel (tabel)

Veld Omschrijving

De tabel Verkoopcreditnotaregel

Dit veld bevat de naam (of andere aanduiding) van het artikel of de grootboekrekening.

Als de creditnotakop een taalcode bevat en een vertaling voor het artikel in de betreffende taal bestaat, wordt die taal gebruikt.

De omschrijving wordt opgehaald uit het veld Omschrijving op de verkoopregel.

U kunt de omschrijving niet meer wijzigen, omdat de creditnota al is geboekt.


Omschrijving 2, Verkoopcreditnotaregel (tabel)

Veld Omschrijving 2

De tabel Verkoopcreditnotaregel

Dit veld bevat het eventuele aanvullende gedeelte van een omschrijving.

Als de creditnotakop een taalcode bevat en een vertaling voor het artikel in de betreffende taal bestaat, wordt die taal gebruikt.

De omschrijving wordt opgehaald uit het veld Omschrijving 2 op de verkoopregel.

U kunt de omschrijving niet meer wijzigen, omdat de creditnota al is geboekt.


Eenheid, Verkoopcreditnotaregel (tabel)

Veld Eenheid

De tabel Verkoopcreditnotaregel

Dit veld bevat een eenheid voor het artikel (bijvoorbeeld één fles of één stuk).

Als de creditnotakop een taalcode bevat en een vertaling voor de eenheid is ingesteld in de betreffende taal, wordt die taal gebruikt.

De eenheid wordt opgehaald uit het veld Eenheid op de verkoopregel.

U kunt de eenheid niet meer wijzigen, omdat de creditnota al is geboekt.


Aantal, Verkoopcreditnotaregel (tabel)

Veld Aantal

De tabel Verkoopcreditnotaregel

Dit veld bevat het aantal eenheden van het artikel dat u op de regel hebt opgegeven.

Het aantal wordt opgehaald uit het veld Aantal op de verkoopregel.

U kunt het aantal niet meer wijzigen, omdat de creditnota al is geboekt.


Eenheidsprijs, Verkoopcreditnotaregel (tabel)

Veld Eenheidsprijs

De tabel Verkoopcreditnotaregel

Dit veld bevat de prijs van één artikeleenheid.

De eenheidsprijs wordt opgehaald uit het veld Eenheidsprijs op de verkoopregel.

U kunt de eenheidsprijs niet meer wijzigen, omdat de creditnota al is geboekt.


Kostprijs (LV), Verkoopcreditnotaregel (tabel)

Veld Kostprijs (LV)

De tabel Verkoopcreditnotaregel

Dit veld bevat de kostprijs van het artikel op de regel.

De kostprijs wordt opgehaald uit het veld Kostprijs (LV) op de verkoopregel.

U kunt de kostprijs niet meer wijzigen, omdat de creditnota al is geboekt.


Btw %, Verkoopcreditnotaregel (tabel)

Veld Btw %

De tabel Verkoopcreditnotaregel

Dit veld bevat het btw-percentage dat op de creditnota is gebruikt.

Het btw-percentage wordt opgehaald uit het veld Btw % op de verkoopregel.

U kunt het btw-percentage niet meer wijzigen, omdat de creditnota al is geboekt.


Regelkorting %, Verkoopcreditnotaregel (tabel)

Veld Regelkorting %

De tabel Verkoopcreditnotaregel

Dit veld bevat het regelkortingspercentage dat u op de regel hebt opgegeven.

Het kortingspercentage wordt opgehaald uit het veld Regelkorting % op de verkoopregel.

U kunt het regelkortingspercentage niet meer wijzigen, omdat de creditnota al is geboekt.


Regelkortingbedrag, Verkoopcreditnotaregel (tabel)

Veld Regelkortingbedrag

De tabel Verkoopcreditnotaregel

Dit veld bevat het bedrag van de korting die op de regel is gegeven.

De totale korting wordt opgehaald uit het veld Regelkortingbedrag op de verkoopregel.

U kunt de totale regelkorting niet meer wijzigen, omdat de creditnota al is geboekt.


Bedrag, Verkoopcreditnotaregel (tabel)

Veld Bedrag

De tabel Verkoopcreditnotaregel

Dit veld wordt alleen intern gebruikt.


Bedrag incl. btw, Verkoopcreditnotaregel (tabel)

Veld Bedrag incl. btw

De tabel Verkoopcreditnotaregel

Dit veld wordt alleen intern gebruikt.


Factuurkorting berekenen, Verkoopcreditnotaregel (tabel)

Veld Factuurkorting berekenen

De tabel Verkoopcreditnotaregel

In dit veld kunt u aangeven of de creditnotaregel mag worden opgenomen in de berekening van een eventuele factuurkorting.

De gegevens worden opgehaald uit het veld Factuurkorting berekenen op de verkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de creditnota al is geboekt.


Brutogewicht, Verkoopcreditnotaregel (tabel)

Veld Brutogewicht

De tabel Verkoopcreditnotaregel

Dit veld bevat het brutogewicht van één artikeleenheid.

Het wordt uitsluitend gebruikt voor voorraadartikelen.

Het gewicht wordt opgehaald uit het veld Brutogewicht op de verkoopregel.

U kunt het brutogewicht niet meer wijzigen, omdat de creditnota al is geboekt.


Nettogewicht, Verkoopcreditnotaregel (tabel)

Veld Nettogewicht

De tabel Verkoopcreditnotaregel

Dit veld bevat het nettogewicht van één artikeleenheid.

Het wordt uitsluitend gebruikt voor voorraadartikelen.

Het gewicht wordt opgehaald uit het veld Nettogewicht op de verkoopregel.

U kunt het nettogewicht niet meer wijzigen, omdat de creditnota al is geboekt.


Aantal per collo, Verkoopcreditnotaregel (tabel)

Veld Aantal per collo

De tabel Verkoopcreditnotaregel

Dit veld bevat het aantal artikeleenheden per collo.

Het wordt uitsluitend gebruikt voor voorraadartikelen.

Het aantal wordt opgehaald uit het veld Aantal per collo op de verkoopregel.

U kunt het aantal niet meer wijzigen, omdat de creditnota al is geboekt.


Volume, Verkoopcreditnotaregel (tabel)

Veld Volume

De tabel Verkoopcreditnotaregel

Dit veld bevat het volume van één artikeleenheid.

Het wordt uitsluitend gebruikt voor voorraadartikelen.

Het volume wordt opgehaald uit het veld Volume op de verkoopregel.

U kunt het volume niet meer wijzigen, omdat de creditnota al is geboekt.


Vereffeningsnr. artikelpost, Verkoopcreditnotaregel (tabel)

Veld Vereffeningsnr. artikelpost

De tabel Verkoopcreditnotaregel

Dit veld bevat het nummer van de artikelpost waarmee deze creditnota is vereffend.

Het nummer wordt opgehaald uit het veld Vereffeningsnr. artikelpost op de verkoopregel.

U kunt het nummer niet meer wijzigen, omdat de creditnota al is geboekt.


Shortcutdimensie 1, Verkoopcreditnotaregel (tabel)

Veld Shortcutdimensie 1

De tabel Verkoopcreditnotaregel

Dit veld bevat de dimensiewaardecode die aan de creditnota is gekoppeld.

U kunt de dimensiewaardecode niet meer wijzigen, omdat de creditnota al is geboekt.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Verkoopcreditnotaregel (tabel)

Veld Shortcutdimensie 2

De tabel Verkoopcreditnotaregel

Dit veld bevat de dimensiewaardecode die aan de creditnota is gekoppeld.

U kunt de dimensiewaardecode niet meer wijzigen, omdat de creditnota al is geboekt.

Klik hier voor meer informatie over dimensies.


Klantenprijsgroep, Verkoopcreditnotaregel (tabel)

Veld Klantenprijsgroep

De tabel Verkoopcreditnotaregel

Dit veld bevat de klantenprijsgroep die op de creditnota is gebruikt.

De prijsgroepcode wordt opgehaald uit het veld Klantenprijsgroep op de verkoopregel.

U kunt de klantenprijsgroep niet meer wijzigen, omdat de creditnota al is geboekt.


Projectnr., Verkoopcreditnotaregel (tabel)

Veld Projectnr.

De tabel Verkoopcreditnotaregel

Dit veld bevat het nummer van de taak waaraan de verkoopregel is gekoppeld.


Werksoort, Verkoopcreditnotaregel (tabel)

Veld Werksoort

De tabel Verkoopcreditnotaregel

Dit veld hoort bij de module Project.


Factuurkorting, Verkoopcreditnotaregel (tabel)

Veld Factuurkorting

De tabel Verkoopcreditnotaregel

Dit veld bevat de totale factuurkorting die op de regel is berekend.

Als het selectievakje Factuurkorting berekenen in het venster Verkoopinstellingen is ingeschakeld, wordt de korting automatisch berekend zodra u een document boekt. Anders wordt de korting berekend wanneer u op Functies, Factuurkorting berekenen klikt voordat u de boeking uitvoert.

Het bedrag wordt opgehaald uit het veld Factuurkorting op de verkoopregel.

U kunt de totale factuurkorting niet meer wijzigen, omdat de creditnota al is geboekt.


Bedrijfsboekingsgroep, Verkoopcreditnotaregel (tabel)

Veld Bedrijfsboekingsgroep

De tabel Verkoopcreditnotaregel

Dit veld bevat de code voor de algemene bedrijfsboekingsgroep die is gebruikt tijdens het boeken van de regel.

De code wordt opgehaald uit het veld Bedrijfsboekingsgroep op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Productboekingsgroep, Verkoopcreditnotaregel (tabel)

Veld Productboekingsgroep

De tabel Verkoopcreditnotaregel

Dit veld bevat de algemene productgroepscode die aan de artikelen op deze regel is toegewezen.

De code wordt automatisch opgehaald uit de tabel Artikel of de tabel Grootboekrekening.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Btw-berekening, Verkoopcreditnotaregel (tabel)

Veld Btw-berekening

De tabel Verkoopcreditnotaregel

In dit veld wordt aangegeven welk soort btw-berekening is gebruikt bij het boeken van de regel.

De code wordt opgehaald uit het veld Btw-berekening op de verkoopregel.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Transactiesoort, Verkoopcreditnotaregel (tabel)

Veld Transactiesoort

De tabel Verkoopcreditnotaregel

Dit veld bevat het transactiesoort van de verkoopregel waaruit deze regel is geboekt.

Het transactiesoort wordt opgehaald uit het veld Transactiesoort op de verkoopregel.

U kunt het transactiesoort niet meer wijzigen, omdat de creditnota al is geboekt.


Transportmethode, Verkoopcreditnotaregel (tabel)

Veld Transportmethode

De tabel Verkoopcreditnotaregel

Dit veld bevat de transportmethode van de verkoopregel waaruit deze regel is geboekt.

De transportmethode wordt opgehaald uit het veld Transportmethode op de verkoopregel.

U kunt de transportmethode niet meer wijzigen, omdat de creditnota al is geboekt.


Gekoppeld aan regelnr., Verkoopcreditnotaregel (tabel)

Veld Gekoppeld aan regelnr.

De tabel Verkoopcreditnotaregel

Dit veld bevat het nummer van een tekstuitbreidingsregel die aan de verkoopregel is gekoppeld.

U kunt de inhoud van het veld niet meer wijzigen, omdat de creditnota al is geboekt.


Uitvoerhaven, Verkoopcreditnotaregel (tabel)

Veld Uitvoerhaven

De tabel Verkoopcreditnotaregel

Dit veld bevat de code voor de haven waar de artikelen het land/de regio verlaten.

De code wordt opgehaald uit het veld Uitvoerhaven op de verkoopregel.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


District, Verkoopcreditnotaregel (tabel)

Veld District

De tabel Verkoopcreditnotaregel

Dit veld bevat de regiocode die wordt gebruikt voor de artikelen op de regel.

De code wordt opgehaald uit het veld District op de verkoopregel.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Transactieomschrijving, Verkoopcreditnotaregel (tabel)

Veld Transactieomschrijving

De tabel Verkoopcreditnotaregel

Dit veld bevat de code voor het soort transactiespecificatie dat voor de artikelen op de regel is gebruikt.

De transactiespecificatie wordt opgehaald uit het veld Transactieomschrijving op de verkoopregel.

U kunt de transactiespecificatie niet meer wijzigen, omdat de creditnota al is geboekt.


Tax Area Code, Verkoopcreditnotaregel (tabel)

Veld Tax Area Code

De tabel Verkoopcreditnotaregel

Dit veld bevat de tax area code voor de klant.

De code wordt opgehaald uit het veld Tax Area Code op de verkoopregel.


Tax Liable, Verkoopcreditnotaregel (tabel)

Veld Tax Liable

De tabel Verkoopcreditnotaregel

Als u dit selectievakje hebt ingeschakeld, wordt er sales tax berekend over verkopen aan de klant op de verkoopkop.

De code wordt opgehaald uit het veld Tax Liable op de verkoopregel.


Tax Group Code, Verkoopcreditnotaregel (tabel)

Veld Tax Group Code

De tabel Verkoopcreditnotaregel

Dit veld bevat de tax group code voor het artikel.

De code wordt opgehaald uit het veld Tax Group Code op de verkoopregel.


Btw-bedrijfsboekingsgroep, Verkoopcreditnotaregel (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Verkoopcreditnotaregel

Dit veld bevat de code voor de btw-bedrijfsboekingsgroep van de klant.

De code wordt opgehaald uit het veld Btw-bedrijfsboekingsgroep op de verkoopregel.


Btw-productboekingsgroep, Verkoopcreditnotaregel (tabel)

Veld Btw-productboekingsgroep

De tabel Verkoopcreditnotaregel

Dit veld bevat de code voor de btw-productboekingsgroep van het artikel.

De code wordt opgehaald uit het veld Btw-productboekingsgroep op de verkoopregel.


Raamcontractnr., Verkoopcreditnotaregel (tabel)

Veld Raamcontractnr.

De tabel Verkoopcreditnotaregel

Dit veld bevat het nummer van het raamcontract waaruit de verkoopcreditnota afkomstig is.

Het nummer wordt opgehaald uit het veld Raamcontractnr. op de verkoopregel.

U kunt het nummer niet meer wijzigen, omdat de creditnota al is geboekt.


Raamcontractregelnr., Verkoopcreditnotaregel (tabel)

Veld Raamcontractregelnr.

De tabel Verkoopcreditnotaregel

Dit veld bevat het nummer van de raamcontractregel waaruit de verkoopcreditnotaregel afkomstig is.

Het nummer wordt opgehaald uit het veld Raamcontractregelnr. op de verkoopregel.

U kunt het nummer niet meer wijzigen, omdat de creditnota al is geboekt.


Basisbedrag btw, Verkoopcreditnotaregel (tabel)

Veld Basisbedrag btw

De tabel Verkoopcreditnotaregel

Dit veld bevat het totale nettobedrag (dus exclusief btw) waaruit de creditnotaregel bestaat.

Het bedrag wordt opgehaald uit het veld Basisbedrag btw op de verkoopregel.

U kunt het bedrag niet meer wijzigen, omdat de creditnota al is geboekt.


Kostprijs, Verkoopcreditnotaregel (tabel)

Veld Kostprijs

De tabel Verkoopcreditnotaregel

Dit veld bevat de kostprijs van het artikel op de regel. De kostprijs is gesteld in de valuta van de verkooptransactie.


Regelbedrag, Verkoopcreditnotaregel (tabel)

Veld Regelbedrag

De tabel Verkoopcreditnotaregel

Dit veld bevat het nettobedrag dat wordt geboekt (exclusief de totale factuurkorting). Als u het selectievakje Inclusief btw hebt ingeschakeld, wordt het bedrag inclusief btw weergegeven.

Het bedrag wordt opgehaald uit het veld Regelbedrag op de verkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de creditnota al is geboekt.


Btw-verschil, Verkoopcreditnotaregel (tabel)

Veld Btw-verschil

De tabel Verkoopcreditnotaregel

Dit veld bevat het btw-verschil. Het bedrag in dit veld is het verschil tussen een btw-bedrag dat in het systeem is berekend voor een verkoopregel en een btw-bedrag dat u handmatig hebt opgegeven voor dezelfde verkoopregel. Dit kan nodig om de geboekte btw-bedragen precies te laten overeenkomen met de bedragen op externe documenten die u naar de klant verzendt.

De inhoud van dit veld wordt opgehaald uit het veld Btw-verschil in het venster Verkoopstatistiek.


Btw-identificatie, Verkoopcreditnotaregel (tabel)

Veld Btw-identificatie

De tabel Verkoopcreditnotaregel

De inhoud van dit veld wordt opgehaald uit de verkoopregel.


IC-partnercode, Verkoopcreditnotaregel (tabel)

Veld IC-partnercode

De tabel Verkoopcreditnotaregel

Dit veld bevat de code van de IC-partner waarnaar de regel is gedistribueerd.

De IC-partnercode wordt opgehaald uit het veld IC-partnercode op de verkoopregel.

U kunt de IC-partnercode niet meer wijzigen, omdat de creditnota al is geboekt.


Projecttaaknr., Verkoopcreditnotaregel (tabel)

Veld Projecttaaknr.

De tabel Verkoopcreditnotaregel

Dit veld bevat het nummer van de taak waaraan de verkoopregel is gekoppeld.


Postnr. projectcontract, Verkoopcreditnotaregel (tabel)

Veld Postnr. projectcontract

De tabel Verkoopcreditnotaregel

Dit veld bevat het nummer van de planningsregel van het project waaraan de verkoopregel is gekoppeld.


Variant, Verkoopcreditnotaregel (tabel)

Veld Variant

De tabel Verkoopcreditnotaregel

Dit veld bevat het variantnummer van de verkochte artikelen.

Het nummer wordt opgehaald uit het veld Variant op de verkoopregel.


Opslaglocatie, Verkoopcreditnotaregel (tabel)

Veld Opslaglocatie

De tabel Verkoopcreditnotaregel

Dit veld bevat de code voor de opslaglocatie waaruit de artikelen zijn verkocht.

Het nummer wordt opgehaald uit het veld Opslaglocatie op de verkoopregel.


Aantal per eenheid, Verkoopcreditnotaregel (tabel)

Veld Aantal per eenheid

De tabel Verkoopcreditnotaregel

Dit veld bevat het aantal per artikeleenheid voor de verkochte artikelen.

Het nummer wordt opgehaald uit het veld Aantal per eenheid op de verkoopregel.


Eenheidscode, Verkoopcreditnotaregel (tabel)

Veld Eenheidscode

De tabel Verkoopcreditnotaregel

Dit veld bevat de eenheidscode voor de verkochte artikelen.

De code wordt opgehaald uit het veld Eenheidscode op de verkoopregel.


Aantal (Basis), Verkoopcreditnotaregel (tabel)

Veld Aantal (Basis)

De tabel Verkoopcreditnotaregel

Dit veld bevat het aantal basiseenheden van het artikel dat u op de regel hebt opgegeven.


VA-boekingsdatum, Verkoopcreditnotaregel (tabel)

Veld VA-boekingsdatum

De tabel Verkoopcreditnotaregel

Dit veld bevat de VA-boekingsdatum van de verkoopcreditnotaregel.

De datum wordt opgehaald uit het veld VA-boekingsdatum op de verkoopregel.

U kunt de datum niet meer wijzigen, omdat de creditnota al is geboekt.


Afschrijvingsboek, Verkoopcreditnotaregel (tabel)

Veld Afschrijvingsboek

De tabel Verkoopcreditnotaregel

Dit veld bevat de code van het afschrijvingsboek op de verkoopcreditnotaregel.

De code wordt opgehaald uit het veld Afschrijvingsboek op de verkoopregel.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Afschr. tot VA-boekingsdatum, Verkoopcreditnotaregel (tabel)

Veld Afschr. tot VA-boekingsdatum

De tabel Verkoopcreditnotaregel

In dit veld wordt aangegeven of de afschrijving wordt berekend tot en met de VA-boekingsdatum van de regel. Als het veld de waarde Ja of een vinkje bevat, is de afschrijving voor de activa geboekt voor de periode vanaf de VA-boekingsdatum van de vorige VA-post tot en met de VA-boekingsdatum van deze verkoopcreditnotaregel.

Het veld wordt opgehaald uit het veld Afschr. tot VA-boekingsdatum op de verkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de creditnota al is geboekt.


Dupliceren in afschr.-boek, Verkoopcreditnotaregel (tabel)

Veld Dupliceren in afschr.-boek

De tabel Verkoopcreditnotaregel

Dit veld bevat een afschrijvingsboek als de verkoopregel ook naar een ander afschrijvingsboek is geboekt dan het boek dat in het veld Afschrijvingsboek is vermeld.

De code wordt opgehaald uit het veld Dupliceren in afschr.-boek op de verkoopregel.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Duplicatielijst gebruiken, Verkoopcreditnotaregel (tabel)

Veld Duplicatielijst gebruiken

De tabel Verkoopcreditnotaregel

Dit selectievakje is ingeschakeld als de verkoopregel is geboekt naar alle afschrijvingsboeken waarvan het selectievakje Deel v. duplicatielijst in de tabel Afschrijvingsboek is ingeschakeld.

De inhoud van het veld wordt opgehaald uit het veld Duplicatielijst gebruiken op de verkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de creditnota al is geboekt.


Kruisverwijzingsnr., Verkoopcreditnotaregel (tabel)

Veld Kruisverwijzingsnr.

De tabel Verkoopcreditnotaregel

Dit veld bevat het kruisverwijzingsnummer van het artikel dat is opgegeven op de regel.

Het nummer wordt opgehaald uit het veld Kruisverwijzingsnr. op de verkoopregel.

U kunt het nummer niet meer wijzigen, omdat de betreffende creditnota waaraan het nummer is gekoppeld al is geboekt.


Eenheid (Kruisverwijzing), Verkoopcreditnotaregel (tabel)

Veld Eenheid (Kruisverwijzing)

De tabel Verkoopcreditnotaregel

Dit veld bevat de eenheid die aan het kruisverwijzingsnummer is gekoppeld.

De code wordt opgehaald uit het veld Eenheid (Kruisverwijzing) op de verkoopregel.


Kruisverwijzingssoort, Verkoopcreditnotaregel (tabel)

Veld Kruisverwijzingssoort

De tabel Verkoopcreditnotaregel

Dit veld bevat het soort kruisverwijzing dat aan het kruisverwijzingsnummer is gekoppeld.

Het soort kruisverwijzing wordt opgehaald uit het veld Kruisverwijzingssoort op de verkoopregel.


Kruisverwijzingssoortnr., Verkoopcreditnotaregel (tabel)

Veld Kruisverwijzingssoortnr.

De tabel Verkoopcreditnotaregel

Dit veld bevat het kruisverwijzingssoortnummer dat aan het kruisverwijzingsnummer is gekoppeld.

Het nummer wordt opgehaald uit het veld Kruisverwijzingssoortnr. op de verkoopregel.


Niet-voorraad, Verkoopcreditnotaregel (tabel)

Veld Niet-voorraad

De tabel Verkoopcreditnotaregel

Als dit selectievakje is ingeschakeld, is het artikel op de verkoopregel een niet-voorraadartikel (een artikel dat normaal gesproken niet op voorraad is).

De inhoud van het veld Niet-voorraadartikel wordt opgehaald uit het veld Niet-voorraad op de verkoopregel.

U kunt de inhoud van het veld Niet-voorraadartikel niet meer wijzigen, omdat de verzending al is geboekt.


Inkoopcode, Verkoopcreditnotaregel (tabel)

Veld Inkoopcode

De tabel Verkoopcreditnotaregel

Dit veld bevat de inkoopcode voor het artikel.

Uit een inkoopcode blijkt welke acties zijn ondernomen om het artikel op de verkoopregel aan te schaffen.

De inkoopcode wordt opgehaald uit het veld Inkoopcode op de verkoopregel.

U kunt de inhoud van het veld Inkoopcode niet meer wijzigen, omdat de verzending al is geboekt.


Productgroepcode, Verkoopcreditnotaregel (tabel)

Veld Productgroepcode

De tabel Verkoopcreditnotaregel

Dit veld bevat de code voor de productgroep waartoe het artikel behoort (bijvoorbeeld verf, gereedschap, accu's).

De productgroepscode wordt opgehaald uit het veld Productgroepcode op de verkoopregel.

U kunt de inhoud van het veld Productgroepcode niet meer wijzigen, omdat de verzending al is geboekt.


Vereffenen met artikelpost, Verkoopcreditnotaregel (tabel)

Veld Vereffenen met artikelpost

De tabel Verkoopcreditnotaregel

Dit veld bevat het nummer van de artikelpost die met de verkoopcreditnotaregel is vereffend.

Als u een verkoopcreditnotaregel boekt, worden de kosten op deze regel gekopieerd van de bijgewerkte kostprijs van de geselecteerde verkoopartikelpost.


Retourontvangstnr., Verkoopcreditnotaregel (tabel)

Veld Retourontvangstnr.

De tabel Verkoopcreditnotaregel

Dit veld bevat het nummer van de retourontvangst die overeenkomt met de creditnotaregel. Als de creditnotaregels automatisch zijn gegenereerd, bijvoorbeeld met de functie Retourontvangstregels ophalen, wordt dit nummer automatisch opgehaald.


Retourontvangstregelnr., Verkoopcreditnotaregel (tabel)

Veld Retourontvangstregelnr.

De tabel Verkoopcreditnotaregel

Dit veld bevat het regelnummer van de retourontvangstregel die overeenkomt met de creditnotaregel. Als de creditnotaregels automatisch zijn gegenereerd, bijvoorbeeld met de functie Retourontvangstregels ophalen, wordt dit nummer automatisch opgehaald.


Regelkorting berek., Verkoopcreditnotaregel (tabel)

Veld Regelkorting berek.

De tabel Verkoopcreditnotaregel

Als dit veld is ingeschakeld, is een regelkorting berekend voor de aangeboden prijs.


Klantenkortingsgroep, Verkoopcreditnotaregel (tabel)

Veld Klantenkortingsgroep

De tabel Verkoopcreditnotaregel

Dit veld bevat de code van de klantenkortingsgroep. Deze code wordt gekopieerd van de klantenkaart.


Code, Std. verkoopcode (tabel)

Veld Code

De tabel Std. verkoopcode

Dit veld bevat een code waarmee de standaardverkoopcode wordt aangeduid.


Omschrijving, Std. verkoopcode (tabel)

Veld Omschrijving

De tabel Std. verkoopcode

Dit veld bevat een omschrijving van de standaardverkoopcode.


Valutacode, Std. verkoopcode (tabel)

Veld Valutacode

De tabel Std. verkoopcode

Dit veld bevat de code voor de valuta waarin de bedragen op de standaardverkoopregels zijn gesteld.

Wanneer u de standaardverkoopcode gebruikt om verkoopregels in te voegen in een document, moet de valutacode op de kop van het verkoopdocument gelijk zijn aan de valutacode die is opgegeven in de standaardverkoopcode.


Std. verkoopcode, Std. verkoopregel (tabel)

Veld Std. verkoopcode

De tabel Std. verkoopregel

Dit veld bevat de standaardverkoopcode waarvoor deze regel is gedefinieerd.

Wanneer u de standaardverkoopcode instelt, wordt de standaardverkoopcode gekopieerd vanuit het veld Code in de tabel Std. verkoopcode.


Regelnr., Std. verkoopregel (tabel)

Veld Regelnr.

De tabel Std. verkoopregel

Dit veld bevat het nummer van de regel.

De regels worden genummerd, zodat de verschillende standaardverkoopregels die aan elke code zijn gekoppeld kunnen worden getraceerd.


Soort, Std. verkoopregel (tabel)

Veld Soort

De tabel Std. verkoopregel

Met dit veld wordt aangegeven of de regel geldt voor een grootboekrekening, artikel, resource, vast activum of artikeltoeslag.

Als het veld leeg is, kunt u tekst invoeren in het veld Omschrijving. Dit is handig als u een opmerking of kop wilt maken.


Nr., Std. verkoopregel (tabel)

Veld Nr.

De tabel Std. verkoopregel

Dit veld bevat het nummer van een grootboekrekening, een artikel, een resource, aanvullende kosten of een vast activum, afhankelijk van de inhoud van het veld Soort.

Als het veld Soort leeg is, kan dit veld een standaardtekstcode bevatten.


Omschrijving, Std. verkoopregel (tabel)

Veld Omschrijving

De tabel Std. verkoopregel

Dit veld kan een omschrijving van de post bevatten. De omschrijving is afhankelijk van de waarden in de velden Soort en Nr. Als het veld Soort niet leeg is, wordt het veld automatisch ingevuld wanneer u een waarde invoert in het veld Nr. U kunt de inhoud van het veld wijzigen.

Als het veld Soort leeg is, kunt u hier tekst opgeven, zoals een bericht of opmerking.


Aantal, Std. verkoopregel (tabel)

Veld Aantal

De tabel Std. verkoopregel

Dit veld bevat het aantal eenheden van het artikel op de regel. Als het aantal varieert, kan het veld leeg zijn. In dat geval kunt u een aantal invoeren wanneer u de regel invoegt in een document.


Bedrag excl. btw, Std. verkoopregel (tabel)

Veld Bedrag excl. btw

De tabel Std. verkoopregel

Dit veld is alleen van toepassing op regels met het soort Grootboekrekening of Toeslag (Artikel). U kunt geen bedrag invoeren op regels met andere soorten.

U moet een bedrag opgeven dat overeenkomt met de inhoud van het veld Valutacode op de kop Std. verkoopcode.


Eenheidscode, Std. verkoopregel (tabel)

Veld Eenheidscode

De tabel Std. verkoopregel

Dit veld bevat de eenheidscode op basis waarvan de eenheidsprijs wordt bepaald. Als de regel van het soort Artikel is, wordt de waarde automatisch gekopieerd vanuit het veld Verk.-eenheid op het artikel.


Shortcutdimensie 1, Std. verkoopregel (tabel)

Veld Shortcutdimensie 1

De tabel Std. verkoopregel

Dit veld bevat de dimensiewaardecode die aan de regel is gekoppeld.


Shortcutdimensie 2, Std. verkoopregel (tabel)

Veld Shortcutdimensie 2

De tabel Std. verkoopregel

Dit veld bevat de dimensiewaardecode die aan de regel is gekoppeld.


Variant, Std. verkoopregel (tabel)

Veld Variant

De tabel Std. verkoopregel

Dit veld bevat een variantcode voor het artikel op de regel. Als u in het veld Soort op de regel niet Artikel hebt opgegeven, moet u dit veld leeg laten.


Klantnr., Std. klantenverkoopcode (tabel)

Veld Klantnr.

De tabel Std. klantenverkoopcode

Dit veld bevat het klantnummer van de klant aan wie de standaardverkoopcode is toegewezen.

Het nummer wordt automatisch gekopieerd uit de klantenkaart.


Code, Std. klantenverkoopcode (tabel)

Veld Code

De tabel Std. klantenverkoopcode

Dit veld bevat een standaardverkoopcode uit de tabel Std. verkoopcode.


Omschrijving, Std. klantenverkoopcode (tabel)

Veld Omschrijving

De tabel Std. klantenverkoopcode

Dit veld bevat een omschrijving van de standaardverkoopcode. Wanneer u het veld Code invult, wordt de omschrijving automatisch gekopieerd uit de tabel Std. verkoopcode.


Klantnr., Verzendadres (tabel)

Veld Klantnr.

De tabel Verzendadres

Dit veld bevat het klantnummer.

Met dit nummer wordt de klant aan de code (en de betreffende gegevens) gekoppeld.


Code, Verzendadres (tabel)

Veld Code

De tabel Verzendadres

Hier kunt u een code voor het verzendadres opgeven. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Aan elk adres is een code gekoppeld waarmee gegevens als het klantnummer en de naam worden aangeduid. Wanneer u offertes, orders, facturen en creditnota's instelt, kunt u een verzendcode opgeven in het veld Verzendcode op de verkoopkop. Op basis hiervan wordt het verzendadres voor de betreffende situatie vastgesteld.

Gebruik herkenbare codes, zoals de straatnaam.

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Naam, Verzendadres (tabel)

Veld Naam

De tabel Verzendadres

Hier kunt u aangeven welke naam aan het verzendadres is gekoppeld. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

De inhoud van het veld Naam wordt gebruikt op afgedrukte documenten. Geef de naam daarom op zoals u deze wilt weergeven.


Naam 2, Verzendadres (tabel)

Veld Naam 2

De tabel Verzendadres

Hier kunt u het aanvullende gedeelte opgeven van de naam die aan het verzendadres is gekoppeld. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

U kunt het veld Naam 2 gebruiken voor ontvangers met lange bedrijfsnamen.

De inhoud van het veld Naam 2 wordt gebruikt op afgedrukte documenten. Geef de naam daarom op zoals u deze wilt weergeven.


Adres, Verzendadres (tabel)

Veld Adres

De tabel Verzendadres

Hier kunt u het verzendadres opgeven. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

De inhoud van het veld Adres wordt gebruikt op afgedrukte documenten. Geef het adres daarom op zoals u dit wilt weergeven.


Adres 2, Verzendadres (tabel)

Veld Adres 2

De tabel Verzendadres

Hier kunt u het aanvullende gedeelte van het verzendadres opgeven. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

De inhoud van het veld Adres 2 wordt gebruikt op afgedrukte documenten. Geef het adres daarom op zoals u dit wilt weergeven.


Plaats, Verzendadres (tabel)

Veld Plaats

De tabel Verzendadres

Dit veld bevat de plaatsnaam van het adres waarnaar de artikelen worden verzonden.

Hoe de velden Postcode en Plaats worden ingevuld


Contact, Verzendadres (tabel)

Veld Contact

De tabel Verzendadres

Hier kunt u de naam opgeven van de persoon met wie u contact opneemt voor orders die naar dit adres worden verzonden. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

De inhoud van het veld Contact wordt gebruikt op afgedrukte documenten. Geef de naam daarom op zoals u deze wilt weergeven.


Telefoon, Verzendadres (tabel)

Veld Telefoon

De tabel Verzendadres

Hier kunt u het telefoonnummer van de ontvanger opgeven. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor het telefoonnummer, zodat dit er op afdrukken hetzelfde uitziet.

Voorbeeld:

012 345 67 89 of 0123 45 67 89


Telex, Verzendadres (tabel)

Veld Telex

De tabel Verzendadres

Hier kunt u het telexnummer van de ontvanger opgeven. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor het telexnummer, zodat dit er op afdrukken hetzelfde uitziet.


Verzendwijze, Verzendadres (tabel)

Veld Verzendwijze

De tabel Verzendadres

Hier kunt u een code selecteren voor de verzendcondities die u voor de ontvanger wilt gebruiken. Klik op de AssistButton in het veld voor een overzicht van de codes voor verzendcondities in de tabel Verzendwijze.

Wanneer u een verzendcode op een verkoopkop opgeeft, wordt de code voor de verzendcondities automatisch gekoppeld aan de verzendcode. De verzendconditie die u hier hebt geselecteerd in het veld Verzendcondities voor het betreffende verzendadres, wordt ook gekopieerd naar de verkoopkop en afgedrukt op offertes, orders, facturen en creditnota's.


Expediteur, Verzendadres (tabel)

Veld Expediteur

De tabel Verzendadres

Hier kunt u de expediteurcode voor het verzendadres selecteren. Klik op de AssistButton in het veld voor een overzicht van de expediteurcodes in de tabel Expediteurs.

Nadat u een expediteurcode aan een verzendadres hebt toegewezen, wordt op basis van deze gegevens een expediteurcode voorgesteld op verkoopdocumenten die u voor dit verzendadres maakt. U kunt de expediteurcode op afzonderlijke verkoopdocumenten echter wijzigen.

Later kunt u met de expediteurcode zendingen traceren die u naar het verzendadres verzendt.


Vertrekplaats, Verzendadres (tabel)

Veld Vertrekplaats

De tabel Verzendadres

Hier kunt u aangeven welke vertrekplaats meestal wordt gebruikt voor verzendingen naar dit adres. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

De vertrekplaats moet worden weergegeven op douanedocumenten.


Land-/regiocode, Verzendadres (tabel)

Veld Land-/regiocode

De tabel Verzendadres

Hier kunt u de land/regiocode voor de ontvanger opgeven. Klik op de AssistButton in het veld voor een overzicht van de land/regiocodes in de tabel Land/regio.


Gewijzigd op, Verzendadres (tabel)

Veld Gewijzigd op

De tabel Verzendadres

Dit veld bevat de datum waarop u het verzendadres het laatst hebt gewijzigd.

Wanneer u de gegevens in het veld Ontvangstadres wijzigt, wordt de systeemdatum automatisch ingevuld in het veld Gewijzigd op.


Vestiging, Verzendadres (tabel)

Veld Vestiging

De tabel Verzendadres

Hier kunt u aangeven welke vestigingscode u voor de ontvanger wilt gebruiken. Klik op de AssistButton in het veld voor een overzicht van de vestigingscodes in de tabel Vestiging.

U kunt codes voor verschillende voorraadlocaties instellen in de tabel Vestiging. Wanneer u een locatiecode opgeeft in de tabel Verzendadres, geeft u aan vanaf welke voorraadlocatie u de artikelen naar dit adres wilt verzenden.


Fax, Verzendadres (tabel)

Veld Fax

De tabel Verzendadres

Hier kunt u het faxnummer van de ontvanger opgeven. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor het faxnummer, zodat dit er op afdrukken hetzelfde uitziet.

Voorbeeld:

012 345 67 89 of 0123 45 67 89


Telexantwoord, Verzendadres (tabel)

Veld Telexantwoord

De tabel Verzendadres

Hier kunt u de telexantwoordcode voor de ontvanger opgeven. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor de telexantwoordcode, zodat deze er op afdrukken hetzelfde uitziet.


Postcode, Verzendadres (tabel)

Veld Postcode

De tabel Verzendadres

Dit veld bevat de postcode van de geadresseerde.

Hoe de velden Postcode en Plaats worden ingevuld


Provincie, Verzendadres (tabel)

Veld Provincie

De tabel Verzendadres

Hier kunt u de provincienaam van de ontvanger opgeven. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor provincienamen, zodat ze er op de afdrukken gelijk uitzien.

De code in het veld Land-/regiocode bepaalt de notatie van provincienamen op afgedrukte documenten.


E-mail, Verzendadres (tabel)

Veld E-mail

De tabel Verzendadres

Hier kunt u het e-mailadres van de ontvanger opgeven. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).

Rechts van het veld wordt een knop met een envelop weergegeven. Als het programma is geïntegreerd met een e-mailsysteem, kunt u op deze knop klikken om een venster te openen waarin u een bericht kunt maken en verzenden. Als u een adres hebt opgegeven in het veld E-mail, wordt dit automatisch ingevoerd in het veld Naar.


Homepage, Verzendadres (tabel)

Veld Homepage

De tabel Verzendadres

Hier kunt u het internetadres van de ontvanger opgeven. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).

Rechts van het veld wordt een knop met een wereldbol weergegeven. Als het programma is geïntegreerd met internet, kunt u de homepage van de ontvanger openen door op deze knop te klikken.


Tax Area Code, Verzendadres (tabel)

Veld Tax Area Code

De tabel Verzendadres

Hier kunt u aangeven op basis van welke tax group code u de sales tax wilt berekenen voor verzendingen naar dit adres.

Klik op de AssistButton in het veld voor een overzicht van de mogelijke tax area codes.


Tax Liable, Verzendadres (tabel)

Veld Tax Liable

De tabel Verzendadres

Schakel dit selectievakje in als er sales tax wordt berekend voor verzendingen naar dit adres.


Servicecode expediteur, Verzendadres (tabel)

Veld Servicecode expediteur

De tabel Verzendadres

In dit veld selecteert u de code van de expediteurservice die u wilt gebruiken voor deze klant. Klik op de AssistButton om de lijst met de ingestelde expediteurservices weer te geven.

Wanneer u een nieuwe verkooporder voor deze klant maakt, wordt de inhoud van dit veld automatisch gekopieerd naar het veld Servicecode expediteur op de verkooporder.

U moet eerst een expediteur selecteren voordat u een servicecode voor de expediteur kunt instellen.


Klantnr., Bankrekening klant (tabel)

Veld Klantnr.

De tabel Bankrekening klant

Dit veld bevat het nummer van de klant bij wie de bankrekening hoort.

Het nummer wordt automatisch opgehaald uit de klantenkaart wanneer u een bankrekeningkaart voor de klant instelt.


Code, Bankrekening klant (tabel)

Veld Code

De tabel Bankrekening klant

Hier kunt u een code opgeven om de bankrekening van de klant te identificeren. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

U kunt geen twee rekeningen met dezelfde code instellen voor dezelfde klant.

U moet dit veld invullen. U kunt de overige velden op de bankrekeningkaart van de klant pas invullen nadat u een code in het veld Code hebt opgegeven.


Naam, Bankrekening klant (tabel)

Veld Naam

De tabel Bankrekening klant

Hier kunt u de naam opgeven van de bank waar de klant de bankrekening heeft geopend. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Naam 2, Bankrekening klant (tabel)

Veld Naam 2

De tabel Bankrekening klant

Hier kunt u het aanvullende gedeelte van de banknaam opgeven. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Adres, Bankrekening klant (tabel)

Veld Adres

De tabel Bankrekening klant

Hier kunt u het adres opgeven van de bank waar de klant de bankrekening heeft geopend. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Adres 2, Bankrekening klant (tabel)

Veld Adres 2

De tabel Bankrekening klant

Hier kunt u een andere adresregel opgeven voor de bank waar de klant de bankrekening heeft geopend. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Plaats, Bankrekening klant (tabel)

Veld Plaats

De tabel Bankrekening klant

Dit veld bevat de plaatsnaam van de bank waar de klant de bankrekening heeft geopend.

Hoe de velden Postcode en Plaats worden ingevuld


Postcode, Bankrekening klant (tabel)

Veld Postcode

De tabel Bankrekening klant

Dit veld bevat de postcode van de bank waar de klant de bankrekening heeft geopend.

Hoe de velden Postcode en Plaats worden ingevuld


Contact, Bankrekening klant (tabel)

Veld Contact

De tabel Bankrekening klant

Hier kunt u de naam opgeven van de werknemer bij de bank met wie u regelmatig contact opneemt in verband met de bankrekening. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Telefoon, Bankrekening klant (tabel)

Veld Telefoon

De tabel Bankrekening klant

Hier kunt u het telefoonnummer opgeven van de bank waar de klant de bankrekening heeft geopend. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Telex, Bankrekening klant (tabel)

Veld Telex

De tabel Bankrekening klant

Hier kunt u het telefoonnummer opgeven van de bank waar de klant de bankrekening heeft geopend. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Bankfiliaalnr., Bankrekening klant (tabel)

Veld Bankfiliaalnr.

De tabel Bankrekening klant

Hier kunt u het nummer van het bankfiliaal opgeven. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Bankrekeningnr., Bankrekening klant (tabel)

Veld Bankrekeningnr.

De tabel Bankrekening klant

Hier kunt u het nummer opgeven dat de bank voor de bankrekening gebruikt. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Transitnr., Bankrekening klant (tabel)

Veld Transitnr.

De tabel Bankrekening klant

Hier kunt u een bank-id naar eigen keuze opgeven. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Meestal gebruikt u het transitnummer van de bank.


Valutacode, Bankrekening klant (tabel)

Veld Valutacode

De tabel Bankrekening klant

Hier kunt u de betreffende valutacode voor de bankrekening kiezen. Klik op de AssistButton rechts van het veld voor een overzicht van de valutacodes in de tabel Valuta.


Land-/regiocode, Bankrekening klant (tabel)

Veld Land-/regiocode

De tabel Bankrekening klant

Hier kunt u de land/regiocode voor de bankrekening kiezen. Klik op de AssistButton rechts van het veld voor een overzicht van de land/regiocodes in de tabel Land/regio.


Provincie, Bankrekening klant (tabel)

Veld Provincie

De tabel Bankrekening klant

Hier kunt u de provincie opgeven van de bank waar de klant de bankrekening heeft geopend. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Fax, Bankrekening klant (tabel)

Veld Fax

De tabel Bankrekening klant

Hier kunt u het faxnummer opgeven van de bank waar de klant de bankrekening heeft geopend. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Telexantwoord, Bankrekening klant (tabel)

Veld Telexantwoord

De tabel Bankrekening klant

Hier kunt u de telexantwoordcode opgeven van de bank waar de klant de bankrekening heeft geopend. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Taal, Bankrekening klant (tabel)

Veld Taal

De tabel Bankrekening klant

Hier kunt een code kiezen voor de taal die aan deze bankrekening is gekoppeld. Klik op de AssistButton rechts van het veld voor een overzicht van de taalcodes in de tabel Taal.


E-mail, Bankrekening klant (tabel)

Veld E-mail

De tabel Bankrekening klant

Hier kunt u aangeven welk e-mailadres aan de bankrekening is gekoppeld. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).

Rechts van het veld wordt een knop met een envelop weergegeven. Als het programma is geïntegreerd met een e-mailsysteem, kunt u op deze knop klikken om een venster te openen waarin u een bericht kunt maken en verzenden. Als u een adres hebt opgegeven in het veld E-mail, wordt dit automatisch ingevoerd in het veld Naar.


Homepage, Bankrekening klant (tabel)

Veld Homepage

De tabel Bankrekening klant

Hier kunt u aangeven welk internetadres aan de bankrekening is gekoppeld. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).

Rechts van het veld wordt een knop met een wereldbol weergegeven. Als het programma is geïntegreerd met internet, kunt u de homepage van de bank openen door op deze knop te klikken.


IBAN, Bankrekening klant (tabel)

Veld IBAN

De tabel Bankrekening klant

Dit veld bevat het internationale bankrekeningnummer van de bankrekening.


SWIFT-code, Bankrekening klant (tabel)

Veld SWIFT-code

De tabel Bankrekening klant

Dit veld bevat de SWIFT-code (internationale identificatiecode voor de bank) van de bank waar de klant de bankrekening heeft geopend.


Code, Expediteurs (tabel)

Veld Code

De tabel Expediteurs

Hier kunt u een expediteurcode opgeven. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Voor elke expediteur kunt u een code instellen en enige informatie invoeren. Deze code voert u vervolgens in het veld Expediteur op een klantenkaart of verzendadreskaart in. Vanaf hier wordt de code gekopieerd naar orders die u voor de klant of het adres hebt gemaakt. U kunt de expediteurcode ook direct invoeren op een afzonderlijke verkoopkop, verzending of factuur. Als u een internetadres voor de expediteur opgeeft, kunt u met deze informatie een zending traceren die u via deze expediteur hebt verzonden.

Gebruik herkenbare codes, zoals:

DHL, TNT, FEDEX, UPS

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Naam, Expediteurs (tabel)

Veld Naam

De tabel Expediteurs

Hier kunt u een omschrijving voor de expediteur opgeven.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Internet-adres, Expediteurs (tabel)

Veld Internet-adres

De tabel Expediteurs

Hier kunt u een internetadres voor de expediteur opgeven. U kunt maximaal 250 tekens gebruiken (cijfers en/of letters).

Een adres kan er als volgt uitzien:

http://www.dhl.com/track/track.post-track?awb=%1&origin=United Kingdom

Als u Microsoft Dynamics NAV hebt geïntegreerd met internet, worden deze gegevens door Microsoft Dynamics NAV gebruikt als u de functie Zending traceren gebruikt op een geboekte verzending. Microsoft Dynamics NAV vervangt %1 door de inhoud van het veld Traceringsnummer (zending) op de verzendkop. Vervolgens wordt de website van de expediteur geopend, waarna de betreffende zending wordt opgezocht.


Rekeningnr., Expediteurs (tabel)

Veld Rekeningnr.

De tabel Expediteurs

Hier kunt u aangeven welk accountnummer de expediteur aan uw bedrijf heeft toegewezen.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Code, Aanmaningscondities (tabel)

Veld Code

De tabel Aanmaningscondities

Hier kunt u een code opgeven om de reeks aanmaningscondities te identificeren. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Voor elke reeks aanmaningscondities stelt u een code, een omschrijving en overige gegevens in.

Vervolgens geeft u de code op in het veld Aanmaningsconditie op de klantenkaart. Deze informatie wordt later door het programma gebruikt wanneer u aanmaningen maakt.

Gebruik herkenbare codes, zoals:

BUITENLAND, BINNENLAND

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Omschrijving, Aanmaningscondities (tabel)

Veld Omschrijving

De tabel Aanmaningscondities

Hier kunt u een omschrijving voor de aanmaningscondities opgeven.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Rente boeken, Aanmaningscondities (tabel)

Veld Rente boeken

De tabel Aanmaningscondities

Hier kunt u aangeven of de rente die op de aanmaning is vermeld, naar de grootboek- en klantenrekeningen moet worden geboekt wanneer u de aanmaning verzendt. Op basis van de inhoud van het veld Rente berekenen in het venster Aanmaningsniveaus wordt bepaald of er rente wordt berekend voor de aanmaning.

Schakel het selectievakje in als u rente wilt boeken. (Het selectievakje wordt automatisch uitgeschakeld wanneer u een nieuwe code voor de aanmaningscondities maakt.)


Toeslag boeken, Aanmaningscondities (tabel)

Veld Toeslag boeken

De tabel Aanmaningscondities

Hier kunt u aangeven of de toeslag die op de aanmaning is vermeld naar de grootboek- en klantenrekeningen moet worden geboekt wanneer u de aanmaning verzendt.

Schakel het selectievakje in als u een toeslag wilt boeken.


Max. aantal aanmaningen, Aanmaningscondities (tabel)

Veld Max. aantal aanmaningen

De tabel Aanmaningscondities

In dit veld kunt u opgeven hoeveel aanmaningen maximaal per factuur kunnen worden gemaakt. Deze waarde staat los van het aantal niveaus dat u hebt gedefinieerd.

U kunt bijvoorbeeld drie niveaus instellen en in dit veld 5 opgeven. Vervolgens kan een bepaalde factuur worden weergegeven op maximaal vijf aanmaningen (de eerste op niveau 1, de tweede op niveau 2 en de rest op niveau 3). Zodra één factuur is vermeld op het maximumaantal aanmaningen, wordt de factuur niet meer weergegeven op herinneringen voor de klant.

Als u aanmaningen wilt blijven zenden voor de factuur, kunt u het maximumaantal aanmaningen verhogen.


Minimumbedrag (LV), Aanmaningscondities (tabel)

Veld Minimumbedrag (LV)

De tabel Aanmaningscondities

Dit veld bevat het minimumbedrag waarvoor een aanmaning wordt gemaakt.

Als u de batchverwerking Aanmaningen maken uitvoert, worden aanmaningen gemaakt voor klanten met openstaande saldi. Er wordt geen aanmaning gemaakt als het openstaande saldo lager is dan het bedrag in het veld Minimumbedrag (LV).


Aanmaningsconditie, Aanmaningsniveau (tabel)

Veld Aanmaningsconditie

De tabel Aanmaningsniveau

Dit veld bevat de code van de aanmaningsconditie waarvoor u dit aanmaningsniveau hebt gedefinieerd.

Wanneer u het aanmaningsniveau instelt, wordt de code voor de aanmaningsconditie opgehaald uit het veld Code in de tabel Aanmaningsconditie.


Nr., Aanmaningsniveau (tabel)

Veld Nr.

De tabel Aanmaningsniveau

Dit veld bevat het nummer van het aanmaningsniveau.

Wanneer u een nieuw aanmaningsniveau maakt, wordt hieraan automatisch het volgende nummer toegewezen.

Niveau 1 is de eerste aanmaning die u maakt vanwege een openstaand bedrag. Niveau 2 is de tweede aanmaning enzovoort. Wanneer aanmaningen worden gemaakt in het systeem, wordt bijgehouden hoeveel aanmaningen tot op dat moment zijn gemaakt. Op basis van het huidige niveaunummer wordt bepaald welke voorwaarden van toepassing zijn.

Wanneer een aanmaning op het laatste niveau is verzonden, zijn de condities van dit niveau van toepassing op elke volgende aanmaning die u maakt.


Respijtperiode, Aanmaningsniveau (tabel)

Veld Respijtperiode

De tabel Aanmaningsniveau

Hier kunt u aangeven hoe lang de respijtperiode voor het aanmaningsniveau duurt. De respijtperiode is de tijdsperiode die moet zijn verstreken vanaf de vervaldatum of de datum van de vorige aanmaning voordat een aanmaning wordt gemaakt.

De eerste aanmaning wordt pas gegenereerd na een vergelijking van de documentdatum op de aanmaningskop met de datum die als vervaldatum van de openstaande factuur wordt berekend, plus de respijtperiode voor het eerste niveau. Latere aanmaningen worden gemaakt als de documentdatum later is dan de datum waarop de laatste aanmaning is verzonden plus de respijtperiode.

De formule voor de respijtperiode kan uit maximaal 20 tekens bestaan met cijfers en letters die u voor afkortingen van tijdseenheden kunt gebruiken.


Toeslag (LV), Aanmaningsniveau (tabel)

Veld Toeslag (LV)

De tabel Aanmaningsniveau

Hier kunt u aangeven welke toeslag (in de lokale valuta) bij de aanmaning wordt opgeteld.

Voor elk aanmaningsniveau kunt u ook toeslagen in de vreemde valuta definiëren in de tabel Aanmaningstoeslag (valuta). U kunt de toeslag in de lokale valuta voor elk aanmaningsniveau koppelen aan allerlei toeslagen in elke vreemde valuta waarin u zaken doet.

Als u toeslagen in vreemde valuta's instelt, worden deze gegevens gebruikt wanneer u aanmaningen maakt in vreemde valuta's.


Rente berekenen, Aanmaningsniveau (tabel)

Veld Rente berekenen

De tabel Aanmaningsniveau

Hier kunt u aangeven of u rente wilt berekenen op de aanmaningsregels.

Op basis van de inhoud van dit veld wordt bepaald of er rente wordt weergegeven op de aanmaning. U gebruikt echter het veld Rente boeken in het venster Aanmaningsconditie om te bepalen of de berekende rente naar grootboek- en klantenrekeningen wordt geboekt.

Schakel het selectievakje in als u rente wilt berekenen.


Vervaldatumformule, Aanmaningsniveau (tabel)

Veld Vervaldatumformule

De tabel Aanmaningsniveau

Hier kunt u een formule opgeven waarmee wordt bepaald hoe de vervaldatum op de aanmaning wordt berekend.

De vervaldatum wordt berekend op basis van de documentdatum.

De berekeningsformule voor de vervaldatum kan uit maximaal 20 tekens bestaan met cijfers en letters die u voor afkortingen van tijdseenheden kunt gebruiken.


Aanmaningsconditie, Aanmaningstekst (tabel)

Veld Aanmaningsconditie

De tabel Aanmaningstekst

Dit veld bevat de aanmaningscondities waarop de tekst van toepassing is.

Wanneer u deze tekst maakt, wordt de code opgehaald uit het veld Aanmaningsconditie in de tabel Aanmaningsniveau.


Aanmaningsniveau, Aanmaningstekst (tabel)

Veld Aanmaningsniveau

De tabel Aanmaningstekst

Dit veld bevat het aanmaningsniveau waarop de tekst van toepassing is.

Wanneer u deze tekst maakt, wordt het nummer opgehaald uit het veld Nr. in de tabel Aanmaningsniveau.


Positie, Aanmaningstekst (tabel)

Veld Positie

De tabel Aanmaningstekst

In dit veld wordt aangegeven of de tekst aan het begin of het einde van de aanmaning wordt weergegeven.

Het veld wordt automatisch ingevuld wanneer u in het venster Aanmaningsniveaus op de knop Niveau klikt en Begintekst of Eindtekst selecteert.


Regelnr., Aanmaningstekst (tabel)

Veld Regelnr.

De tabel Aanmaningstekst

Dit veld bevat het regelnummer van de tekst.

Dit veld wordt alleen intern gebruikt.


Tekst, Aanmaningstekst (tabel)

Veld Tekst

De tabel Aanmaningstekst

Dit veld bevat de tekst die u wilt invoegen in de aanmaning. De tekst kan ook variabelen bevatten die door de betreffende gegevens worden vervangen voordat u de aanmaning afdrukt.


Tekstvariabelen voor aanmaningen

Wanneer u tekst opstelt die u op aanmaningen wilt afdrukken, kunt u bepaalde vooraf ingestelde variabelen gebruiken die door de betreffende gegevens worden vervangen voordat u de aanmaning afdrukt.

De volgende vooraf gedefinieerde opties zijn beschikbaar:

%1 = documentdatum (vanaf de aanmaningskop)

%2 = vervaldatum (vanaf de aanmaningskop)

%3 = rente % (vanaf de rentefactuurconditie)

%4 = restbedrag (vanaf de aanmaningskop)

%5 = rentebedrag (vanaf de aanmaningskop)

%6 = toeslag (vanaf de aanmaningskop)

%7 = totaal (restbedrag + rentebedrag + toeslag + btw)

%8 = aanmaningsniveau (vanaf de aanmaningskop)

%9 = valutacode (vanaf de aanmaningskop)

%10 = boekingsdatum (vanaf de aanmaningskop)


Nr., Aanmaning (tabel)

Veld Nr.

De tabel Aanmaning

Geef hier het nummer op van de aanmaningskop die u wilt instellen.

U kunt een van de volgende methoden gebruiken:

  • Als u een standaardnummerreeks voor aanmaningen hebt ingesteld, drukt u op Enter. Het volgende nummer uit de nummerreeks wordt automatisch ingevoegd.

  • Als u meerdere nummerreeksen voor aanmaningen hebt ingesteld, klikt u op de AssistButton en kiest u de gewenste nummerreeks. Het volgende nummer uit de reeks wordt automatisch ingevoegd.

  • Als u geen nummerreeks voor aanmaningen hebt ingesteld of als het selectievakje Handm. nummering is ingeschakeld, kunt u zelf een nummer opgeven. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Klantnr., Aanmaning (tabel)

Veld Klantnr.

De tabel Aanmaning

Hier kunt u het nummer opgeven van de klant voor wie u een aanmaning wilt boeken. Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare klanten.

U kunt dit veld wijzigen zolang u de aanmaning nog niet hebt verzonden. Als u echter een ander klantnummer probeert op te geven terwijl u een of meer aanmaningsregels al hebt ingevuld, wordt een waarschuwing weergegeven dat de bestaande regels uit de aanmaning worden verwijderd.


Naam, Aanmaning (tabel)

Veld Naam

De tabel Aanmaning

Dit veld bevat de naam van de klant voor wie de aanmaning is bestemd.

De naam wordt opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult.


Naam 2, Aanmaning (tabel)

Veld Naam 2

De tabel Aanmaning

Dit veld bevat het eventuele aanvullende gedeelte van de naam van de klant voor wie de aanmaning is bestemd.

De naam wordt opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult.


Adres, Aanmaning (tabel)

Veld Adres

De tabel Aanmaning

Dit veld bevat het adres van de klant voor wie de aanmaning is bestemd.

Het adres wordt opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult.


Adres 2, Aanmaning (tabel)

Veld Adres 2

De tabel Aanmaning

Dit veld bevat een extra regel voor het adres van de klant voor wie de aanmaning is bestemd.

Het adres wordt opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult.


Postcode, Aanmaning (tabel)

Veld Postcode

De tabel Aanmaning

Dit veld bevat de postcode van de klant voor wie de aanmaning is bestemd.

De postcode wordt opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult.


Plaats, Aanmaning (tabel)

Veld Plaats

De tabel Aanmaning

Dit veld bevat de plaatsnaam van de klant voor wie de aanmaning is bestemd.

De plaatsnaam wordt opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult.


Provincie, Aanmaning (tabel)

Veld Provincie

De tabel Aanmaning

Dit veld bevat de provincienaam van de klant voor wie de aanmaning is bestemd.

De provincienaam wordt opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult.


Land-/regiocode, Aanmaning (tabel)

Veld Land-/regiocode

De tabel Aanmaning

Dit veld bevat de land/regiocode van de klant voor wie de aanmaning is bestemd.

De land/regiocode wordt opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult.

Op basis van de land/regiocode wordt de notatie van klantenadressen op afdrukken bepaald.


Taal, Aanmaning (tabel)

Veld Taal

De tabel Aanmaning

Dit veld bevat de taalcode van de klant voor wie de aanmaning is bestemd. Klik op de AssistButton in het veld voor een overzicht van de taalcodes in de tabel Taal.

De taalcode wordt opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult. Het veld is leeg als u geen taalcode hebt opgegeven op de klantenkaart.


Valutacode, Aanmaning (tabel)

Veld Valutacode

De tabel Aanmaning

Dit veld bevat de valutacode voor de aanmaning.

Als u de batchverwerking Aanmaningen maken gebruikt, wordt één aanmaning gemaakt voor elke valuta waarin openstaande klantenposten zijn gesteld.

Als u handmatig een aanmaning maakt, wordt de standaardvalutacode van de klant automatisch opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult. Het veld is leeg als u geen valutacode hebt opgegeven op de klantenkaart.

U kunt de wisselkoers voor de valuta weergeven, maar niet wijzigen door links van dit veld op de AssistButton te klikken. U kunt de valuta wijzigen door rechts van dit veld op de AssistButton te klikken.

Attentie

U kunt dit veld wijzigen zolang u de aanmaning nog niet hebt verzonden. Als u echter een andere valutacode probeert op te geven terwijl u een of meer aanmaningsregels al hebt ingevuld, wordt een waarschuwing weergegeven dat de bestaande regels uit de aanmaning worden verwijderd.


Contact, Aanmaning (tabel)

Veld Contact

De tabel Aanmaning

Dit veld bevat de naam van de persoon met wie u regelmatig contact opneemt als u wilt communiceren met de klant voor wie de aanmaning is bestemd.

De naam van het contact wordt opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult.


Uw referentie, Aanmaning (tabel)

Veld Uw referentie

De tabel Aanmaning

Hier kunt u de referentie van de klant opgeven. De inhoud van het veld wordt afgedrukt op de aanmaning.


Shortcutdimensie 1, Aanmaning (tabel)

Veld Shortcutdimensie 1

De tabel Aanmaning

Hier kunt u aangeven aan welke dimensiewaardecode de aanmaning is gekoppeld. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u standaarddimensiewaarden hebt gedefinieerd voor de klant op de betreffende klantenkaart of voor alle klanten, wordt dit veld automatisch ingevuld.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Aanmaning (tabel)

Veld Shortcutdimensie 2

De tabel Aanmaning

Hier kunt u selecteren aan welke code voor de shortcutdimensiewaarde de aanmaning is gekoppeld. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u standaarddimensiewaarden hebt gedefinieerd voor de klant op de betreffende klantenkaart of voor alle klanten, wordt dit veld automatisch ingevuld.

Klik hier voor meer informatie over dimensies.


Klantboekingsgroep, Aanmaning (tabel)

Veld Klantboekingsgroep

De tabel Aanmaning

Dit veld bevat de code voor de klantboekingsgroep die wordt gebruikt wanneer u de aanmaning verzendt.

De code wordt opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult.

De klantboekingsgroep geeft aan naar welke grootboekrekeningen transacties met betrekking tot de klant worden geboekt. Met de boekingsgroep definieert u de rekeningen voor tegoeden van klanten, toeslagen en rente.


Bedrijfsboekingsgroep, Aanmaning (tabel)

Veld Bedrijfsboekingsgroep

De tabel Aanmaning

Dit veld bevat de code voor de bedrijfsboekingsgroep van de klant.

De code wordt opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult.

Klik op de AssistButton in het veld voor een overzicht van de algemene bedrijfsboekingsgroepen in de tabel Bedrijfsboekingsgroep.


Btw-nummer, Aanmaning (tabel)

Veld Btw-nummer

De tabel Aanmaning

Dit veld bevat het btw-nummer van de klant.

Het btw-nummer wordt opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult. Dit veld is leeg als u geen btw-nummer hebt opgegeven op de klantenkaart.

U hoeft de inhoud van dit veld gewoonlijk niet te wijzigen.


Redencode, Aanmaning (tabel)

Veld Redencode

De tabel Aanmaning

Hier kunt u de redencode voor de aanmaningskop opgeven. Met een redencode kunt u de post traceren. Klik op de AssistButton in het veld voor een overzicht van de redencodes in de tabel Redencode.


Boekingsdatum, Aanmaning (tabel)

Veld Boekingsdatum

De tabel Aanmaning

Hier kunt u aangeven op welke datum u de aanmaning wilt verzenden.

Wanneer u de aanmaning hebt verzonden, wordt de boekingsdatum gekopieerd naar alle aanmanings-/renteposten en naar grootboek- en klantenposten (als u rente en toeslagen wilt boeken).

Automatisch wordt een werkdatum voorgesteld, maar deze kunt u indien nodig wijzigen.

Voor interne berekeningen waarbij datums zijn betrokken (zoals renteberekeningen) wordt niet de boekingsdatum, maar de waarde in het veld Documentdatum gebruikt.


Documentdatum, Aanmaning (tabel)

Veld Documentdatum

De tabel Aanmaning

Dit veld bevat de datum waarop u de aanmaning hebt gemaakt.

Op basis van deze datum wordt bepaald of er een aanmaning moet worden gemaakt (zie Respijtperiode). De documentdatum wordt ook gebruikt om de rente en de vervaldatum van de aanmaning te berekenen.

Automatisch wordt een werkdatum voorgesteld, maar deze kunt u indien nodig wijzigen.


Vervaldatum, Aanmaning (tabel)

Veld Vervaldatum

De tabel Aanmaning

Dit veld bevat de datum waarop het bedrag op de aanmaning moet zijn voldaan.

Deze datum wordt berekend op basis van de velden Documentdatum en Vervaldatumformule op het huidige niveau.


Aanmaningsconditie, Aanmaning (tabel)

Veld Aanmaningsconditie

De tabel Aanmaning

Dit veld bevat de code van de aanmaningscondities voor de klant. Klik op de AssistButton in het veld voor een overzicht van de codes voor aanmaningscondities in de tabel Aanmaningscondities.

De aanmaningscondities worden opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult. U kunt echter de code voor een individuele aanmaning wijzigen.

Via de code voor de aanmaningscondities worden de gegevens in de tabel Aanmaningsconditie opgezocht om berekeningen uit te voeren.


Rentefactuurconditie, Aanmaning (tabel)

Veld Rentefactuurconditie

De tabel Aanmaning

Dit veld bevat de code van de rentefactuurcondities voor de klant. Klik op de AssistButton in het veld voor een overzicht van de codes voor rentefactuurcondities in de tabel Rentefactuurcondities.

De rentefactuurcondities worden opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult. U kunt echter de code voor een individuele aanmaning wijzigen.

Via de code voor de rentefactuurcondities worden de gegevens in de tabel Rentefactuurcondities opgezocht om berekeningen uit te voeren.


Rente boeken, Aanmaning (tabel)

Veld Rente boeken

De tabel Aanmaning

Hier kunt u aangeven of de rente die op de aanmaning is berekend, naar de grootboek- en klantenrekeningen wordt geboekt wanneer u de aanmaning verzendt. Als het selectievakje is ingeschakeld, wordt de rente geboekt.

De inhoud van dit veld wordt opgehaald uit de tabel Aanmaningsconditie wanneer u het veld Aanmaningsconditie invult. U kunt de code op een afzonderlijke aanmaning echter wijzigen.

Op basis van de inhoud van het veld Rente berekenen in het venster Aanmaningsniveaus wordt bepaald of er rente wordt berekend voor de aanmaning.


Toeslag boeken, Aanmaning (tabel)

Veld Toeslag boeken

De tabel Aanmaning

Hier kunt u aangeven of de toeslag die op de aanmaning is vermeld, naar de grootboek- en klantenrekeningen wordt geboekt wanneer u de aanmaning verzendt. Als het selectievakje is ingeschakeld, wordt een eventuele toeslag geboekt.

De inhoud van dit veld wordt opgehaald uit de tabel Aanmaningsconditie wanneer u het veld invult. U kunt de code op een afzonderlijke aanmaning echter wijzigen.

Op basis van de inhoud van het veld Toeslag (LV) in de vensters Aanmaningsniveaus en Aanmaningstoeslag (Valuta) wordt bepaald of er een toeslag (in de lokale of vreemde valuta) bij de aanmaning wordt opgeteld.


Aanmaningsniveau, Aanmaning (tabel)

Veld Aanmaningsniveau

De tabel Aanmaning

Dit veld bevat het aanmaningsniveau.

Het veld wordt automatisch ingevuld, overeenkomstig het aantal aanmaningen dat al is verzonden. Het niveau wordt bepaald door het hoogste aanmaningsniveau op de aanmaningsregels. Niveau 1 geeft aan dat dit de eerste aanmaning is waarin de aanmaningsregel is opgenomen, enzovoort.

Op basis van de conditie die aan dit nummer is gekoppeld in de tabel Aanmaningsniveau, wordt bepaald welke gegevens in de aanmaning worden weergegeven.


Boekingsomschrijving, Aanmaning (tabel)

Veld Boekingsomschrijving

De tabel Aanmaning

Dit veld bevat de omschrijving voor de boeking van de aanmaning.

Als u het veld Nr. invult, verschijnt hier automatisch de tekst Aanmaning en het aanmaningsnummer. U kunt indien nodig de tekst wijzigen.

De boekingsomschrijving wordt weergegeven op grootboek- en klantenposten die het resultaat van de aanmaning zijn.


Opmerking, Aanmaning (tabel)

Veld Opmerking

De tabel Aanmaning

In dit veld wordt aangegeven of een gebruiker een opmerking heeft ingevoerd voor de aanmaning.

Het veld is een knop. Als op de knop een horizontaal potlood is afgebeeld, is er geen opmerking gemaakt voor de aanmaning. Is er een opmerking gemaakt, dan worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld.

Klik op de knop Opmerking om een opmerking weer te geven of een nieuwe opmerking te maken. Het venster Opmerkingen verschijnt. Hier kunt u de bestaande opmerkingen weergeven en nieuwe opmerkingen maken.

Wanneer u een aanmaning wilt verzenden, worden alle opmerkingen naar de verzonden aanmaning gekopieerd.

U kunt ook een opmerking maken door op de knop Aanmaning te klikken en Opmerkingen te kiezen.


Restbedrag, Aanmaning (tabel)

Veld Restbedrag

De tabel Aanmaning

Dit veld bevat het totaal van de restbedragen op de aanmaningsregels. Het restbedrag is gesteld in de valuta die wordt aangeduid door de valutacode op de aanmaningskop.


Rentebedrag, Aanmaning (tabel)

Veld Rentebedrag

De tabel Aanmaning

Dit veld bevat het totaal van de rentebedragen op de aanmaningsregels. Het rentebedrag is gesteld in de valuta die wordt aangeduid door de valutacode op de aanmaningskop.


Toeslag, Aanmaning (tabel)

Veld Toeslag

De tabel Aanmaning

Dit veld bevat het totaalbedrag van de toeslagen op de aanmaningsregels. Dit bedrag is gesteld in de valuta die wordt aangeduid door de valutacode op de aanmaningskop.


Btw-bedrag, Aanmaning (tabel)

Veld Btw-bedrag

De tabel Aanmaning

Dit veld bevat het totaal van de btw-bedragen op de aanmaningsregels. Dit bedrag is gesteld in de valuta die wordt aangeduid door de valutacode op de aanmaningskop.


Nr.-reeks, Aanmaning (tabel)

Veld Nr.-reeks

De tabel Aanmaning

Dit veld bevat de code voor de nummerreeks waarmee het aanmaningsnummer is toegewezen.


Nr.-reeks verzonden aanm., Aanmaning (tabel)

Veld Nr.-reeks verzonden aanm.

De tabel Aanmaning

Dit veld bevat de code voor de nummerreeks waarmee u een nummer kunt toekennen aan de aanmaning die u verzendt. Klik op de AssistButton in het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

De nummerreekscode wordt automatisch opgehaald uit het veld Aanmaningsnrs. (verzonden) in de tabel Verkoopinstellingen.


Verzendingsnr., Aanmaning (tabel)

Veld Verzendingsnr.

De tabel Aanmaning

Dit veld bevat het nummer van de verzonden aanmaning. Dit wordt gemaakt zodra u de aanmaningskop verzendt.

Wanneer u de aanmaningskop verzendt, wordt het volgende nummer uit de nummerreeks ingevuld in het veld Nr.-reeks verzonden aanm. Maar u kunt ook zelf een nummer opgeven.

Als u zelf een nummer opgeeft, wordt de nummerreeks niet onderbroken.


Tax Area Code, Aanmaning (tabel)

Veld Tax Area Code

De tabel Aanmaning

Dit veld bevat de tax area code voor de klant.

De code wordt opgehaald van de klantenkaart wanneer u het veld Klantnr. invult.

Klik op de AssistButton in het veld voor een overzicht van de tax area codes in de tabel Tax Area.


Tax Liable, Aanmaning (tabel)

Veld Tax Liable

De tabel Aanmaning

De waarde in dit veld wordt opgehaald uit het betreffende veld op de klantenkaart wanneer u het veld Klantnr. invult.


Btw-bedrijfsboekingsgroep, Aanmaning (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Aanmaning

Dit veld bevat de code voor de btw-bedrijfsboekingsgroep van de klant.

De code wordt opgehaald van de klantenkaart wanneer u het veld Klantnr. invult.

Klik op de AssistButton in het veld voor een overzicht van de btw-bedrijfsboekingsgroepen in de tabel Btw-bedrijfsboekingsgroepen.


Kopniveau gebruiken, Aanmaning (tabel)

Veld Kopniveau gebruiken

De tabel Aanmaning

Als dit selectievakje is ingeschakeld, wordt de conditie van het niveau voor het veld Aanmaningsniveau op de kop toegepast op alle voorgestelde aanmaningsregels.


Aanmaningsnr., Aanmaningsregel (tabel)

Veld Aanmaningsnr.

De tabel Aanmaningsregel

Dit veld bevat het aanmaningsnummer.

Het nummer wordt opgehaald uit het veld Nr. op de aanmaningskop.

Met het aanmaningsnummer wordt de aanmaningskop gekoppeld aan de aanmaningsregels.


Regelnr., Aanmaningsregel (tabel)

Veld Regelnr.

De tabel Aanmaningsregel

Dit veld bevat het regelnummer.

De regels worden genummerd. Met de nummers kunnen de verschillende aanmaningsregels worden getraceerd.


Gekoppeld aan regelnr., Aanmaningsregel (tabel)

Veld Gekoppeld aan regelnr.

De tabel Aanmaningsregel

Dit veld wordt alleen intern gebruikt.


Soort, Aanmaningsregel (tabel)

Veld Soort

De tabel Aanmaningsregel

Selecteer hier het regelsoort. Klik op de AssistButton in het veld voor een overzicht van de mogelijke soorten.

  • Leeg – Selecteer deze optie als u tekst wilt opgeven in het veld Omschrijving. Deze tekst wordt vervolgens weergegeven op de aanmaning. Anders kunt u tekst opgeven in het veld Omschrijving. Dit kan handig zijn als u aanvullende tekst op de aanmaning wilt opgeven.

  • Grootboekrekening – De regel mag een grootboekrekening bevatten. Gebruik dit soort als u bijvoorbeeld een toeslag aan de aanmaning wilt toevoegen.

  • Klantenpost – De regel bevat een klantenpost.


Volgnummer, Aanmaningsregel (tabel)

Veld Volgnummer

De tabel Aanmaningsregel

Hier kunt u het volgnummer opgeven van de klantenpost waarvoor u een aanmaningsregel wilt boeken. De klantenpost moet in dezelfde valuta zijn gesteld als de code op de aanmaningskop.

Klik op de AssistButton in het veld voor een overzicht van de klantenposten in de tabel Klant Klantenpost voor de betreffende klant.

U kunt het volgnummer alleen invullen als het veld Soort is ingesteld op Klantenpost.


Aantal aanmaningen, Aanmaningsregel (tabel)

Veld Aantal aanmaningen

De tabel Aanmaningsregel

Dit veld bevat het aanmaningsniveau.

Het nummer is berekend als het nummer dat direct volgt op het hoogste nummer in het veld Aanmaningsniveau op de aanmanings-/renteposten die aan de klantenpost op de aanmaningsregel zijn gekoppeld.


Boekingsdatum, Aanmaningsregel (tabel)

Veld Boekingsdatum

De tabel Aanmaningsregel

Dit veld bevat de boekingsdatum van de klantenpost waarop de aanmaningsregel betrekking heeft.

De boekingsdatum wordt opgehaald uit het veld Boekingsdatum op de klantenpost wanneer u het veld Volgnummer invult.

Het veld Boekingsdatum is leeg als de aanmaningsregel geen klantenpost bevat.


Documentdatum, Aanmaningsregel (tabel)

Veld Documentdatum

De tabel Aanmaningsregel

Dit veld bevat de documentdatum van de klantenpost waarop de aanmaningsregel betrekking heeft.

De documentdatum wordt opgehaald uit het veld Documentdatum op de klantenpost wanneer u het veld Volgnummer invult.

Het veld Documentdatum is leeg als de aanmaningsregel geen klantenpost bevat.


Vervaldatum, Aanmaningsregel (tabel)

Veld Vervaldatum

De tabel Aanmaningsregel

Dit veld bevat de vervaldatum van de klantenpost waarop de aanmaningsregel betrekking heeft.

De vervaldatum wordt opgehaald uit het veld Vervaldatum op de klantenpost wanneer u het veld Volgnummer invult.

Het veld Vervaldatum is leeg als de aanmaningsregel geen klantenpost bevat.


Documentsoort, Aanmaningsregel (tabel)

Veld Documentsoort

De tabel Aanmaningsregel

Dit veld bevat het documentsoort van de klantenpost waarop de aanmaningsregel betrekking heeft.

Het documentsoort wordt opgehaald uit het veld Documentsoort op de klantenpost wanneer u het veld Volgnummer invult.

Het veld Documentsoort is leeg als de aanmaningsregel geen klantenpost bevat.


Documentnr., Aanmaningsregel (tabel)

Veld Documentnr.

De tabel Aanmaningsregel

Dit veld bevat het documentnummer van de klantenpost waarop de aanmaningsregel betrekking heeft.

Het documentnummer wordt opgehaald uit het veld Documentnr. op de klantenpost wanneer u het veld Volgnummer invult.

Het veld Documentnr. is leeg als de aanmaningsregel geen klantenpost bevat.


Omschrijving, Aanmaningsregel (tabel)

Veld Omschrijving

De tabel Aanmaningsregel

Dit veld kan een omschrijving van de post bevatten. De omschrijving hangt af van de inhoud van het veld Soort.

Het veld Omschrijving is leeg of bevat een aanmaningstekst als het veld Soort leeg is. Ook kan het een Standaardtekst bevatten als u in het veld Nr. een code hebt opgegeven voor de standaardtekst. U kunt ook een tekst typen.

Als het veld Soort is ingesteld op Klantenpost, wordt de omschrijving opgehaald uit het veld Omschrijving op de klantenpost wanneer u het veld Nr. invult.

Als er een regel met een toeslag is ingevoegd, is dit veld ingesteld op Toeslag.


Oorspr. bedrag, Aanmaningsregel (tabel)

Veld Oorspr. bedrag

De tabel Aanmaningsregel

Dit veld bevat het oorspronkelijke bedrag van de klantenpost waarop de aanmaningsregel betrekking heeft. Dit bedrag is gesteld in de valuta die wordt aangeduid door de valutacode op de aanmaningskop.

Het bedrag wordt opgehaald uit het veld Bedrag op de klantenpost wanneer u het veld Volgnummer invult.

Het veld Oorspr. bedrag is leeg als de aanmaningsregel geen klantenpost bevat.


Restbedrag, Aanmaningsregel (tabel)

Veld Restbedrag

De tabel Aanmaningsregel

Dit veld bevat het restbedrag van de klantenpost waarop de aanmaningsregel betrekking heeft. Dit bedrag is gesteld in de valuta die wordt aangeduid door de valutacode op de aanmaningskop.

Het bedrag wordt opgehaald uit het veld Restbedrag op de klantenpost wanneer u het veld Volgnummer invult.

Het veld Restbedrag is leeg als de aanmaningsregel geen klantenpost bevat.


Nr., Aanmaningsregel (tabel)

Veld Nr.

De tabel Aanmaningsregel

Als het veld Soort is ingesteld op Grootboekrekening, geeft u het nummer op van de grootboekrekening waarop de aanmaningsregel betrekking heeft. Als het veld Soort leeg is, kunt u een code opgeven voor een standaardtekst.

Als u regels invoegt met de functie Aanmaningen maken of Aanmaningsregels voorstellen, wordt automatisch een nummer ingevoegd. Dit nummer wordt opgehaald uit het veld Toeslagrekening in de klantboekingsgroep waartoe de klant behoort.


Bedrag, Aanmaningsregel (tabel)

Veld Bedrag

De tabel Aanmaningsregel

Dit bedrag is gesteld in de valuta die wordt aangeduid door de valutacode op de aanmaningskop.

Het bedrag in dit veld hangt af van het regelsoort.

  • Als het veld Soort is ingesteld op Klantenpost, kan dit veld leeg zijn of rente bevatten die op de regel is berekend. De instelling van het veld Rente berekenen op het aanmaningsniveau bepaalt of het veld een bedrag bevat.

  • Als het veld Soort is ingesteld op Grootboekrekening, ziet u hier het bedrag dat naar de grootboekrekening in het veld Nr. moet worden geboekt.


Rente %, Aanmaningsregel (tabel)

Veld Rente %

De tabel Aanmaningsregel

Dit veld bevat het rentepercentage dat op de aanmaningsregel van toepassing is.

Wanneer u de aanmaningsregel maakt, wordt het rentepercentage opgehaald uit het veld Rente % voor de rentefactuurcondities die op de klant van toepassing zijn.


Productboekingsgroep, Aanmaningsregel (tabel)

Veld Productboekingsgroep

De tabel Aanmaningsregel

Als het veld Soort is ingesteld op Grootboekrekening, bevat dit veld de algemene productboekingsgroep van de grootboekrekening waarop de aanmaningsregel betrekking heeft.

De algemene productboekingsgroep wordt opgehaald uit het veld Productboekingsgroep voor de grootboekrekening wanneer u het veld Nr. invult.

Het veld Prod.-boekingsgroep is leeg als de aanmaningsregel geen grootboekpost bevat.


Btw %, Aanmaningsregel (tabel)

Veld Btw %

De tabel Aanmaningsregel

Als het veld Soort is ingesteld op Grootboekrekening, bevat dit veld het btw-percentage dat wordt gebruikt tijdens het boeken van de regel naar de grootboekrekening.

Het btw-percentage wordt opgehaald uit de tabel Boekingsgroepinstellingen.


Btw-berekening, Aanmaningsregel (tabel)

Veld Btw-berekening

De tabel Aanmaningsregel

Als het veld Soort is ingesteld op Grootboekrekening, wordt in dit veld aangegeven welk soort btw-berekening wordt gebruikt tijdens het berekenen van de btw.

Het soort btw-berekening wordt opgehaald uit de tabel btw-boekingsgroepinstellingen.


Btw-bedrag, Aanmaningsregel (tabel)

Veld Btw-bedrag

De tabel Aanmaningsregel

Dit veld bevat het btw-bedrag dat op de regel wordt berekend. Dit bedrag is gesteld in de valuta die wordt aangeduid door de valutacode op de aanmaningskop.


Tax Group Code, Aanmaningsregel (tabel)

Veld Tax Group Code

De tabel Aanmaningsregel

Als het veld Soort is ingesteld op Grootboekrekening, bevat dit veld de tax group code voor de grootboekrekening waarop de aanmaningsregel betrekking heeft.

De code wordt opgehaald uit het veld Tax Group Code voor de grootboekrekening wanneer u het veld Nr. invult.

Het veld is leeg als de aanmaningsregel geen grootboekpost bevat.


Btw-productboekingsgroep, Aanmaningsregel (tabel)

Veld Btw-productboekingsgroep

De tabel Aanmaningsregel

Als het veld Soort is ingesteld op Grootboekrekening, geldt het volgende:

  • Dit veld bevat de btw-productboekingsgroep van de grootboekrekening waarop deze aanmaningsregel betrekking heeft.

  • De code uit het veld Btw-productboekingsgroep voor de grootboekrekening wordt opgehaald wanneer u het veld Nr. invult.

Als het veld Soort is ingesteld op Klantenpost, geldt het volgende:

  • Dit veld bevat de btw-productboekingsgroep van de Renterekening van de boekingsgroep van de klant op wie deze aanmaningsregel betrekking heeft.

Als het veld Soort niet is ingesteld op Grootboekrekening of Klantenpost, is dit veld leeg.

Klik op de AssistButton in het veld voor een overzicht van de btw-productboekingsgroepen in de tabel Btw-productboekingsgroep.


Btw-identificatie, Aanmaningsregel (tabel)

Veld Btw-identificatie

De tabel Aanmaningsregel

De inhoud van dit veld wordt intern gebruikt en opgehaald uit het veld Btw-identificatie in het venster btw-instellingen.


Regelsoort, Aanmaningsregel (tabel)

Veld Regelsoort

De tabel Aanmaningsregel

Dit veld bevat het soort aanmaningsregel.

U hebt de volgende opties:

Aanmaningsregel | De regel bevat een bedrag waarvoor de betalingstermijn is verstreken.
Niet vervallen | De regel bevat bedragen waarvoor de betalingstermijn nog niet is verstreken.
Begintekst | De regel bevat de begintekst voor de aanmaning.
Eindtekst | De regel bevat de eindtekst voor de aanmaning.


Nr., Verzonden aanmaning (tabel)

Veld Nr.

De tabel Verzonden aanmaning

Dit veld bevat het nummer van de verzonden aanmaning.

Wanneer u een aanmaning verzendt, wordt het volgende nummer toegewezen uit de nummerreeks in het veld Nr.-reeks verzonden aanm. op de aanmaningskop (tenzij u handmatig een nummer opgeeft in het veld Verzendingsnr.).


Klantnr., Verzonden aanmaning (tabel)

Veld Klantnr.

De tabel Verzonden aanmaning

Dit veld bevat het nummer van de klant voor wie de aanmaning is bestemd.

Het nummer wordt opgehaald uit het veld Klantnr. op de aanmaningskop.


Naam, Verzonden aanmaning (tabel)

Veld Naam

De tabel Verzonden aanmaning

Dit veld bevat de naam van de klant voor wie de aanmaning is bestemd.

De naam wordt opgehaald uit het veld Naam op de aanmaningskop.


Naam 2, Verzonden aanmaning (tabel)

Veld Naam 2

De tabel Verzonden aanmaning

Dit veld bevat het aanvullende gedeelte van de naam van de klant voor wie de aanmaning is bestemd.

De naam wordt opgehaald uit het veld Naam 2 op de aanmaningskop.


Adres, Verzonden aanmaning (tabel)

Veld Adres

De tabel Verzonden aanmaning

Dit veld bevat het adres van de klant voor wie de aanmaning is bestemd.

Het adres wordt opgehaald uit het veld Adres op de aanmaningskop.


Adres 2, Verzonden aanmaning (tabel)

Veld Adres 2

De tabel Verzonden aanmaning

Dit veld bevat een extra adresregel van de klant voor wie de aanmaning is bestemd.

Het adres wordt opgehaald uit het veld Adres 2 op de aanmaningskop.


Postcode, Verzonden aanmaning (tabel)

Veld Postcode

De tabel Verzonden aanmaning

Dit veld bevat de postcode van de klant voor wie de aanmaning is bestemd.

De postcode wordt opgehaald uit het veld Postcode op de aanmaningskop.


Plaats, Verzonden aanmaning (tabel)

Veld Plaats

De tabel Verzonden aanmaning

Dit veld bevat de plaatsnaam van de klant voor wie de aanmaning is bestemd.

De plaatsnaam wordt opgehaald uit het veld Plaats op de aanmaningskop.


Provincie, Verzonden aanmaning (tabel)

Veld Provincie

De tabel Verzonden aanmaning

Dit veld bevat de provincienaam van de klant voor wie de aanmaning is bestemd.

De provincienaam wordt opgehaald uit het veld Provincie op de aanmaningskop.


Land-/regiocode, Verzonden aanmaning (tabel)

Veld Land-/regiocode

De tabel Verzonden aanmaning

Dit veld bevat de land/regiocode van de klant voor wie de aanmaning is bestemd.

De land/regiocode wordt opgehaald uit het veld Land-/regiocode op de aanmaningskop.


Taal, Verzonden aanmaning (tabel)

Veld Taal

De tabel Verzonden aanmaning

Dit veld bevat de taalcode van de klant voor wie de aanmaning is bestemd.

De taalcode wordt opgehaald uit het veld Taal op de aanmaningskop.


Valutacode, Verzonden aanmaning (tabel)

Veld Valutacode

De tabel Verzonden aanmaning

Dit veld bevat de valutacode voor de verzonden aanmaning.

De valutacode wordt opgehaald uit het veld Valutacode op de aanmaningskop.

U kunt de wisselkoers voor de valuta weergeven, maar niet wijzigen door links van dit veld op de AssistButton te klikken. U kunt de valuta weergeven, maar niet wijzigen door rechts van dit veld op de AssistButton te klikken.


Contact, Verzonden aanmaning (tabel)

Veld Contact

De tabel Verzonden aanmaning

Dit veld bevat de naam van de persoon met wie u regelmatig contact opneemt als u wilt communiceren met de klant voor wie de aanmaning is bestemd.

De naam wordt opgehaald uit het veld Contact op de aanmaningskop.


Uw referentie, Verzonden aanmaning (tabel)

Veld Uw referentie

De tabel Verzonden aanmaning

Dit veld bevat de referentie van de klant.

De referentie wordt opgehaald uit het veld Uw referentie op de aanmaningskop.


Shortcutdimensie 1, Verzonden aanmaning (tabel)

Veld Shortcutdimensie 1

De tabel Verzonden aanmaning

Dit veld bevat de dimensiewaardecode die aan de aanmaning is gekoppeld.

De dimensiewaardecode wordt opgehaald uit de aanmaningskop.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Verzonden aanmaning (tabel)

Veld Shortcutdimensie 2

De tabel Verzonden aanmaning

Dit veld bevat de dimensiewaardecode die aan de aanmaning is gekoppeld.

De dimensiewaardecode wordt opgehaald uit de aanmaningskop.

Klik hier voor meer informatie over dimensies.


Klantboekingsgroep, Verzonden aanmaning (tabel)

Veld Klantboekingsgroep

De tabel Verzonden aanmaning

Dit veld bevat de code voor de klantboekingsgroep die is gebruikt tijdens het verzenden van de aanmaning.

De code wordt opgehaald uit het veld Klantboekingsgroep op de aanmaningskop.


Bedrijfsboekingsgroep, Verzonden aanmaning (tabel)

Veld Bedrijfsboekingsgroep

De tabel Verzonden aanmaning

Dit veld bevat de code voor de algemene bedrijfsboekingsgroep die is gebruikt tijdens het verzenden van de aanmaning.

De code wordt opgehaald uit het veld Bedrijfsboekingsgroep op de aanmaningskop.


Btw-nummer, Verzonden aanmaning (tabel)

Veld Btw-nummer

De tabel Verzonden aanmaning

Dit veld bevat het btw-nummer van de klant voor wie de aanmaning is bestemd.

Het nummer wordt opgehaald uit het veld Btw-nummer op de aanmaningskop.


Redencode, Verzonden aanmaning (tabel)

Veld Redencode

De tabel Verzonden aanmaning

Dit veld bevat de redencode die aan de aanmaning is gekoppeld.

De redencode wordt opgehaald uit het veld Redencode op de aanmaningskop.


Boekingsdatum, Verzonden aanmaning (tabel)

Veld Boekingsdatum

De tabel Verzonden aanmaning

Dit veld bevat de boekingsdatum waarop u de aanmaning hebt verzonden.

De datum wordt opgehaald uit het veld Boekingsdatum op de aanmaningskop.


Documentdatum, Verzonden aanmaning (tabel)

Veld Documentdatum

De tabel Verzonden aanmaning

Dit veld bevat de documentdatum waarop u de aanmaning hebt gemaakt.

De datum wordt opgehaald uit het veld Documentdatum op de aanmaningskop.


Vervaldatum, Verzonden aanmaning (tabel)

Veld Vervaldatum

De tabel Verzonden aanmaning

Dit veld bevat de datum waarop het bedrag op de aanmaning moet zijn voldaan.

De datum wordt opgehaald uit het veld Vervaldatum op de aanmaningskop.


Aanmaningsconditie, Verzonden aanmaning (tabel)

Veld Aanmaningsconditie

De tabel Verzonden aanmaning

Dit veld bevat de code voor de aanmaningscondities op de aanmaning.

De code wordt opgehaald uit het veld Aanmaningsconditie op de aanmaningskop.


Rentefactuurconditie, Verzonden aanmaning (tabel)

Veld Rentefactuurconditie

De tabel Verzonden aanmaning

Dit veld bevat de code voor de rentefactuurcondities op de aanmaning.

De code wordt opgehaald uit het veld Rentefactuurconditie op de aanmaningskop.


Rente geboekt, Verzonden aanmaning (tabel)

Veld Rente geboekt

De tabel Verzonden aanmaning

In dit veld wordt aangegeven of er rente is geboekt toen u de aanmaning hebt verzonden.

De inhoud van het veld wordt opgehaald uit het veld Rente boeken op de aanmaningskop.


Toeslag geboekt, Verzonden aanmaning (tabel)

Veld Toeslag geboekt

De tabel Verzonden aanmaning

In dit veld wordt aangegeven of er een toeslag is geboekt toen u de aanmaning hebt verzonden.

De inhoud van het veld wordt opgehaald uit het veld Toeslag boeken op de aanmaningskop.


Aanmaningsniveau, Verzonden aanmaning (tabel)

Veld Aanmaningsniveau

De tabel Verzonden aanmaning

Dit veld bevat het aanmaningsniveau.

Het aanmaningsniveau wordt opgehaald uit het veld Aanmaningsniveau op de aanmaningskop.


Boekingsomschrijving, Verzonden aanmaning (tabel)

Veld Boekingsomschrijving

De tabel Verzonden aanmaning

Dit veld bevat een omschrijving van de aanmaning, zoals Aanmaning 95400.

De boekingsomschrijving wordt weergegeven op grootboek- en klantenposten die u vanaf de aanmaning hebt gemaakt.

De boekingsomschrijving wordt opgehaald uit het veld Boekingsomschrijving op de aanmaningskop.


Opmerking, Verzonden aanmaning (tabel)

Veld Opmerking

De tabel Verzonden aanmaning

In dit veld wordt aangegeven of een gebruiker een opmerking heeft ingevoerd op de aanmaningskop.

Het veld is een knop. Als op de knop een horizontaal potlood is afgebeeld, is er geen opmerking gemaakt voor de aanmaningskop. Als er opmerkingen voor de kop zijn, dan worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld.

Als u opmerkingen hebt ingevoerd voordat u de aanmaning hebt verzonden, worden deze naar de verzonden aanmaning gekopieerd.

Klik op de knop Opmerking om een opmerking weer te geven of een nieuwe opmerking te maken. Het venster Aanmaningsopmerkingen verschijnt. Hier kunt u de bestaande opmerkingen weergeven en nieuwe opmerkingen maken.

U kunt ook een opmerking maken door op de knop Aanmaning te klikken en Opmerkingen te kiezen.


Restbedrag, Verzonden aanmaning (tabel)

Veld Restbedrag

De tabel Verzonden aanmaning

Dit veld bevat het totaal van de restbedragen op de aanmaningsregels. Dit bedrag is gesteld in de valuta van de aanmaning.

Het restbedrag wordt opgehaald uit het veld Restbedrag op de aanmaningskop.


Rentebedrag, Verzonden aanmaning (tabel)

Veld Rentebedrag

De tabel Verzonden aanmaning

Dit veld bevat het totaal van de rentebedragen op de aanmaningsregels. Dit bedrag is gesteld in de valuta van de aanmaning.

Het rentebedrag wordt opgehaald uit het veld Rentebedrag op de aanmaningskop.


Toeslag, Verzonden aanmaning (tabel)

Veld Toeslag

De tabel Verzonden aanmaning

Dit veld bevat het totaalbedrag van de toeslagen op de aanmaningsregels. Dit bedrag is gesteld in de valuta van de aanmaning.

Het bedrag wordt opgehaald uit het veld Toeslag op de aanmaningskop.


Btw-bedrag, Verzonden aanmaning (tabel)

Veld Btw-bedrag

De tabel Verzonden aanmaning

Dit veld bevat het totaal van de btw-bedragen op de aanmaningsregels. Dit bedrag is gesteld in de valuta van de aanmaning.

Het bedrag wordt opgehaald uit het veld Btw-bedrag op de aanmaningskop.


Afgedrukt, Verzonden aanmaning (tabel)

Veld Afgedrukt

De tabel Verzonden aanmaning

In dit veld wordt aangegeven hoe vaak de aanmaning is afgedrukt.

Het veld wordt automatisch bijgewerkt zodra u de aanmaning afdrukt.


Gebruikers-id, Verzonden aanmaning (tabel)

Veld Gebruikers-id

De tabel Verzonden aanmaning

Dit veld bevat de Id van de gebruiker die aan de post is gekoppeld.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


Nr.-reeks, Verzonden aanmaning (tabel)

Veld Nr.-reeks

De tabel Verzonden aanmaning

Dit veld bevat de code voor de nummerreeks waarmee een nummer aan de verzonden aanmaning is toegewezen.

De inhoud van dit veld wordt automatisch opgehaald uit het veld Nr.-reeks verzonden aanm. op de aanmaningskop.


Voorlopige nr.-reeks, Verzonden aanmaning (tabel)

Veld Voorlopige nr.-reeks

De tabel Verzonden aanmaning

Dit veld bevat de code voor de nummerreeks waarmee een nummer is toegewezen aan de aanmaning waaruit de verzonden aanmaning is ontstaan.

De inhoud van dit veld wordt automatisch opgehaald uit het veld Nr.-reeks op de aanmaningskop.


Voorlopig nr., Verzonden aanmaning (tabel)

Veld Voorlopig nr.

De tabel Verzonden aanmaning

Dit veld bevat het nummer van de aanmaning waaruit de verzonden aanmaning is ontstaan.

De inhoud van dit veld wordt automatisch opgehaald uit het veld Nr. op de aanmaningskop.


Broncode, Verzonden aanmaning (tabel)

Veld Broncode

De tabel Verzonden aanmaning

Dit veld bevat de broncode die aan de verzonden aanmaning is gekoppeld.

De broncode wordt opgehaald uit het veld Aanmaning of het veld Verwijderd document in de tabel Broncode-instelling.


Tax Area Code, Verzonden aanmaning (tabel)

Veld Tax Area Code

De tabel Verzonden aanmaning

Dit veld bevat de tax area code voor de klant.

De code wordt opgehaald uit het veld Tax Area Code op de aanmaningskop.


Tax Liable, Verzonden aanmaning (tabel)

Veld Tax Liable

De tabel Verzonden aanmaning

De inhoud van het veld wordt opgehaald uit het veld Tax Liable op de aanmaningskop.


Btw-bedrijfsboekingsgroep, Verzonden aanmaning (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Verzonden aanmaning

Dit veld bevat de code voor de btw-bedrijfsboekingsgroep van de klant.

De code wordt opgehaald uit het veld Btw-bedrijfsboekingsgroep op de aanmaningskop wanneer u de aanmaning verzendt.


Aanmaningsnr., Verzonden aanmaningsregel (tabel)

Veld Aanmaningsnr.

De tabel Verzonden aanmaningsregel

Dit veld bevat het aanmaningsnummer.

Het nummer wordt opgehaald uit het veld Aanmaningsnr. op de aanmaningsregel.


Regelnr., Verzonden aanmaningsregel (tabel)

Veld Regelnr.

De tabel Verzonden aanmaningsregel

Dit veld bevat het regelnummer.

Het nummer wordt opgehaald uit het veld Regelnr. op de aanmaningsregel.


Gekoppeld aan regelnr., Verzonden aanmaningsregel (tabel)

Veld Gekoppeld aan regelnr.

De tabel Verzonden aanmaningsregel

Dit veld wordt alleen intern gebruikt.


Soort, Verzonden aanmaningsregel (tabel)

Veld Soort

De tabel Verzonden aanmaningsregel

Dit veld bevat het regelsoort.

Het soort regel wordt opgehaald uit het veld Soort op de aanmaningsregel.


Volgnummer, Verzonden aanmaningsregel (tabel)

Veld Volgnummer

De tabel Verzonden aanmaningsregel

Dit veld bevat het volgnummer voor de klantenpost waarvoor u de aanmaningsregel hebt gemaakt.

Het nummer wordt opgehaald uit het veld Volgnummer op de aanmaningsregel.


Aantal aanmaningen, Verzonden aanmaningsregel (tabel)

Veld Aantal aanmaningen

De tabel Verzonden aanmaningsregel

Dit veld bevat een nummer waarmee het aanmaningsniveau wordt aangegeven.

Het nummer wordt opgehaald uit het veld Aantal aanmaningen op de aanmaningsregel.


Boekingsdatum, Verzonden aanmaningsregel (tabel)

Veld Boekingsdatum

De tabel Verzonden aanmaningsregel

Dit veld bevat de boekingsdatum van de klantenpost waarop de aanmaningsregel betrekking heeft.

De datum wordt opgehaald uit het veld Boekingsdatum op de aanmaningsregel.


Documentdatum, Verzonden aanmaningsregel (tabel)

Veld Documentdatum

De tabel Verzonden aanmaningsregel

Dit veld bevat de documentdatum van de klantenpost waarop de aanmaningsregel betrekking heeft.

De datum wordt opgehaald uit het veld Documentdatum op de aanmaningsregel.


Vervaldatum, Verzonden aanmaningsregel (tabel)

Veld Vervaldatum

De tabel Verzonden aanmaningsregel

Dit veld bevat de vervaldatum van de klantenpost waarop de aanmaningsregel betrekking heeft.

De datum wordt opgehaald uit het veld Vervaldatum op de aanmaningsregel.


Documentsoort, Verzonden aanmaningsregel (tabel)

Veld Documentsoort

De tabel Verzonden aanmaningsregel

Dit veld bevat het documentsoort van de klantenpost waarop de aanmaningsregel betrekking heeft.

Het soort regel wordt opgehaald uit het veld Documentsoort op de aanmaningsregel.


Documentnr., Verzonden aanmaningsregel (tabel)

Veld Documentnr.

De tabel Verzonden aanmaningsregel

Dit veld bevat het documentnummer van de klantenpost waarop de aanmaningsregel betrekking heeft.

Het nummer wordt opgehaald uit het veld Documentnr. op de aanmaningsregel.


Omschrijving, Verzonden aanmaningsregel (tabel)

Veld Omschrijving

De tabel Verzonden aanmaningsregel

Dit veld kan een omschrijving van de post bevatten. De omschrijving hangt af van de inhoud van het veld Soort.

De omschrijving wordt opgehaald uit het veld Omschrijving op de aanmaningsregel.


Oorspr. bedrag, Verzonden aanmaningsregel (tabel)

Veld Oorspr. bedrag

De tabel Verzonden aanmaningsregel

Dit veld bevat het oorspronkelijke bedrag van de klantenpost waarop de aanmaningsregel betrekking heeft. Dit bedrag is gesteld in de valuta van de aanmaning.

Het bedrag wordt opgehaald uit het veld Oorspr. bedrag op de aanmaningsregel.


Restbedrag, Verzonden aanmaningsregel (tabel)

Veld Restbedrag

De tabel Verzonden aanmaningsregel

Dit veld bevat het restbedrag van de klantenpost waarop de aanmaningsregel betrekking heeft. Dit bedrag is gesteld in de valuta van de aanmaning.

Het bedrag wordt opgehaald uit het veld Restbedrag op de aanmaningsregel.


Nr., Verzonden aanmaningsregel (tabel)

Veld Nr.

De tabel Verzonden aanmaningsregel

Als het veld Soort is ingesteld op Grootboekrekening, bevat dit veld het nummer van de grootboekrekening waarop de aanmaningsregel betrekking heeft. Als het veld Soort niet is ingesteld op Grootboekrekening, is dit veld leeg.

Het nummer wordt opgehaald uit het veld Nr. op de aanmaningsregel.


Bedrag, Verzonden aanmaningsregel (tabel)

Veld Bedrag

De tabel Verzonden aanmaningsregel

Dit bedrag is gesteld in de valuta van de aanmaning. Het bedrag in dit veld hangt af van het regelsoort. Als het veld Soort is ingesteld op Klantenpost, kan dit veld leeg zijn of rente bevatten die op de regel is berekend. Als het veld Soort is ingesteld op Grootboekrekening, bevat de regel het bedrag dat naar het grootboekrekeningnummer in het veld Nr. is geboekt.

Het bedrag wordt opgehaald uit het veld Bedrag op de aanmaningsregel.


Rente %, Verzonden aanmaningsregel (tabel)

Veld Rente %

De tabel Verzonden aanmaningsregel

Dit veld bevat het rentepercentage dat op de aanmaningsregel van toepassing is.

Het rentepercentage wordt opgehaald uit het veld Rente % op de aanmaningsregel.


Productboekingsgroep, Verzonden aanmaningsregel (tabel)

Veld Productboekingsgroep

De tabel Verzonden aanmaningsregel

Als het veld Soort is ingesteld op Grootboekrekening, bevat dit veld de algemene productboekingsgroep van de grootboekrekening waarop de aanmaningsregel betrekking heeft.

De algemene productboekingsgroep wordt opgehaald uit het veld Productboekingsgroep op de aanmaningsregel.

Het veld Prod.-boekingsgroep is leeg als de aanmaningsregel geen grootboekpost bevat.


Btw %, Verzonden aanmaningsregel (tabel)

Veld Btw %

De tabel Verzonden aanmaningsregel

Als het veld Soort is ingesteld op Grootboekrekening, bevat dit veld het btw-percentage dat wordt gebruikt tijdens het boeken van de regel naar de grootboekrekening.

Het btw-percentage wordt opgehaald uit het veld Btw % op de aanmaningsregel.


Btw-berekening, Verzonden aanmaningsregel (tabel)

Veld Btw-berekening

De tabel Verzonden aanmaningsregel

Als het veld Soort is ingesteld op Grootboekrekening, wordt in dit veld aangegeven welk soort btw-berekening wordt gebruikt tijdens het berekenen van de btw.

Het soort regel wordt opgehaald uit het veld Btw-berekening op de aanmaningsregel.


Btw-bedrag, Verzonden aanmaningsregel (tabel)

Veld Btw-bedrag

De tabel Verzonden aanmaningsregel

Dit veld bevat het btw-bedrag dat op de regel wordt berekend. Dit bedrag is gesteld in de valuta van de aanmaning.

Het bedrag wordt opgehaald uit het veld Btw-bedrag op de aanmaningsregel.


Tax Group Code, Verzonden aanmaningsregel (tabel)

Veld Tax Group Code

De tabel Verzonden aanmaningsregel

Als het veld Soort is ingesteld op Grootboekrekening, bevat dit veld de tax group code voor de grootboekrekening waarop de aanmaningsregel betrekking heeft.

De code wordt opgehaald uit het veld Tax Group Code op de aanmaningsregel.

Het veld is leeg als de verzonden aanmaningsregel geen grootboekpost bevat.


Btw-productboekingsgroep, Verzonden aanmaningsregel (tabel)

Veld Btw-productboekingsgroep

De tabel Verzonden aanmaningsregel

Als het veld Soort is ingesteld op Grootboekrekening, geldt het volgende:

  • Dit veld bevat de btw-productboekingsgroep van de grootboekrekening waarop deze verzonden aanmaningsregel betrekking heeft.

  • De code uit het veld Btw-productboekingsgroep op de aanmaningsregel wordt opgehaald wanneer u de aanmaning verzendt.

Als het veld Soort is ingesteld op Klantenpost, geldt het volgende:

  • Dit veld bevat de btw-productboekingsgroep van de Renterekening van de boekingsgroep van de klant op wie deze aanmaningsregel betrekking heeft.

  • De code uit het veld Btw-productboekingsgroep op de aanmaningsregel wordt opgehaald wanneer u de aanmaning verzendt.

Als het veld Soort niet is ingesteld op Grootboekrekening of Klantenpost, is dit veld leeg.


Btw-identificatie, Verzonden aanmaningsregel (tabel)

Veld Btw-identificatie

De tabel Verzonden aanmaningsregel

De inhoud van dit veld wordt intern gebruikt en opgehaald uit het veld Btw-identificatie in het venster btw-instellingen.


Soort, Aanmaningsopmerkingsregel (tabel)

Veld Soort

De tabel Aanmaningsopmerkingsregel

Dit veld bevat het soort document waaraan de opmerking is gekoppeld: Aanmaning of Verzonden aanmaning.


Nr., Aanmaningsopmerkingsregel (tabel)

Veld Nr.

De tabel Aanmaningsopmerkingsregel

Dit veld bevat het documentnummer van de aanmaning waarop de opmerking betrekking heeft.

Het documentnummer wordt opgehaald uit de aanmaningskop.


Regelnr., Aanmaningsopmerkingsregel (tabel)

Veld Regelnr.

De tabel Aanmaningsopmerkingsregel

Dit veld bevat het regelnummer van de opmerking.

Wanneer u een opmerking voor een aanmaning maakt, wordt automatisch een nummer ingevuld in het veld Regelnr. zodat alle opmerkingen in de tabel Opmerkingen kunnen worden getraceerd. Het regelnummer hoort bij de specifieke opmerking.


Datum, Aanmaningsopmerkingsregel (tabel)

Veld Datum

De tabel Aanmaningsopmerkingsregel

Hier kunt u aangeven op welke datum u de opmerking hebt gemaakt.


Code, Aanmaningsopmerkingsregel (tabel)

Veld Code

De tabel Aanmaningsopmerkingsregel

Hier kunt u een code voor de opmerking opgeven. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Gebruik gemakkelijk te onthouden codes waarin de opmerking wordt omschreven. U gebruikt dit veld om opmerkingen te rangschikken op soort.


Opmerking, Aanmaningsopmerkingsregel (tabel)

Veld Opmerking

De tabel Aanmaningsopmerkingsregel

Hier kunt u de tekst voor de opmerking opgeven. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).


Volgnummer, Aanmanings-/rentepost (tabel)

Veld Volgnummer

De tabel Aanmanings-/rentepost

Aan elke nieuwe post wordt automatisch een volgend nummer toegewezen.


Soort, Aanmanings-/rentepost (tabel)

Veld Soort

De tabel Aanmanings-/rentepost

In dit veld wordt aangegeven of de post afkomstig is van een aanmaning of een rentefactuur. Het veld wordt automatisch ingevuld.


Nr., Aanmanings-/rentepost (tabel)

Veld Nr.

De tabel Aanmanings-/rentepost

Dit veld bevat het nummer van de aanmaning of rentefactuur. Het nummer wordt opgehaald uit de kop wanneer u de aanmaning of rentefactuur verzendt.


Aanmaningsniveau, Aanmanings-/rentepost (tabel)

Veld Aanmaningsniveau

De tabel Aanmanings-/rentepost

Als het veld Soort is ingesteld op Aanmaning, bevat dit veld het aanmaningsniveau. De gegevens worden opgehaald uit het veld Aantal aanmaningen op de aanmaningsregel.

Als het veld Soort is ingesteld op Rentefactuur, bevat dit veld de waarde 0.


Boekingsdatum, Aanmanings-/rentepost (tabel)

Veld Boekingsdatum

De tabel Aanmanings-/rentepost

Dit veld bevat de boekingsdatum van de aanmaning of rentefactuur. De gegevens worden opgehaald uit het veld Boekingsdatum op de aanmaningskop of het veld Boekingsdatum op de rentefactuurkop.


Documentdatum, Aanmanings-/rentepost (tabel)

Veld Documentdatum

De tabel Aanmanings-/rentepost

Dit veld bevat de documentdatum van de aanmaning of rentefactuur. De gegevens worden opgehaald uit het veld Documentdatum op de aanmaningskop of het veld Documentdatum op de rentefactuurkop.


Rente geboekt, Aanmanings-/rentepost (tabel)

Veld Rente geboekt

De tabel Aanmanings-/rentepost

In dit veld wordt aangegeven of er rente is geboekt naar de grootboek- en klantenrekening tijdens het verzenden van de aanmaning of de rentefactuur.

Dit wordt bepaald op basis van de waarde in het veld Rente boeken op de aanmaningskop of het veld Rente boeken op de rentefactuurkop.


Rentebedrag, Aanmanings-/rentepost (tabel)

Veld Rentebedrag

De tabel Aanmanings-/rentepost

Dit veld bevat het rentebedrag dat op de aanmaningsregel of rentefactuurregel is berekend. Het bedrag wordt opgehaald uit het veld Bedrag op de aanmaningsregel of het veld Bedrag op de rentefactuurregel.


Klantenpostnr., Aanmanings-/rentepost (tabel)

Veld Klantenpostnr.

De tabel Aanmanings-/rentepost

Dit veld bevat het nummer van de klantenpost op de aanmaningsregel of rentefactuurregel.

Het nummer wordt opgehaald uit het veld Volgnummer op de aanmaningsregel of het veld Volgnummer op de rentefactuurregel.


Documentsoort, Aanmanings-/rentepost (tabel)

Veld Documentsoort

De tabel Aanmanings-/rentepost

Dit veld bevat het documentsoort van de klantenpost op de aanmaningsregel of rentefactuurregel.

Het soort document wordt opgehaald uit het veld Documentsoort op de aanmaningsregel of het veld Documentsoort op de rentefactuurregel.


Documentnr., Aanmanings-/rentepost (tabel)

Veld Documentnr.

De tabel Aanmanings-/rentepost

Dit veld bevat het documentnummer van de klantenpost op de aanmaningsregel of rentefactuurregel.

Het nummer wordt opgehaald uit het veld Documentnr. op de aanmaningsregel of het veld Documentnr. op de rentefactuurregel.


Restbedrag, Aanmanings-/rentepost (tabel)

Veld Restbedrag

De tabel Aanmanings-/rentepost

Dit veld bevat het restbedrag van de klantenpost waarop de aanmanings- of rentepost betrekking heeft.

Het bedrag wordt opgehaald uit het veld Restbedrag op de aanmaningsregel of het veld Restbedrag op de rentefactuurregel.


Klantnr., Aanmanings-/rentepost (tabel)

Veld Klantnr.

De tabel Aanmanings-/rentepost

Dit veld bevat het nummer van de klant op wie de aanmanings- of rentepost betrekking heeft.

Het nummer wordt opgehaald uit het veld Klantnr. op de aanmanings- of rentefactuur.


Gebruikers-id, Aanmanings-/rentepost (tabel)

Veld Gebruikers-id

De tabel Aanmanings-/rentepost

Dit veld bevat de Id van de gebruiker die aan de post is gekoppeld.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


Vervaldatum, Aanmanings-/rentepost (tabel)

Veld Vervaldatum

De tabel Aanmanings-/rentepost

Dit veld bevat de vervaldatum van de klantenpost waarop de aanmaningsregel betrekking heeft.

De vervaldatum wordt opgehaald uit het veld Vervaldatum op de klantenpost wanneer u het veld Volgnummer invult.

Het veld Vervaldatum blijft leeg als de aanmaningsregel geen klantenpost bevat.


Rentefactuurconditie, Rentefactuurtekst (tabel)

Veld Rentefactuurconditie

De tabel Rentefactuurtekst

Dit veld bevat de rentefactuurcondities waarop de tekst van toepassing is.

Wanneer u deze tekst maakt, wordt de code opgehaald uit het veld Code in de tabel Rentefactuurconditie.


Positie, Rentefactuurtekst (tabel)

Veld Positie

De tabel Rentefactuurtekst

In dit veld wordt aangegeven of de tekst aan het begin of het einde van de aanmaning wordt weergeven.

Het veld wordt automatisch ingevuld wanneer u in het venster Rentefactuurconditie op de knop Niveau klikt en Begintekst of Eindtekst selecteert.


Regelnr., Rentefactuurtekst (tabel)

Veld Regelnr.

De tabel Rentefactuurtekst

Dit veld bevat het regelnummer van de tekst.

Dit veld wordt alleen intern gebruikt.


Tekst, Rentefactuurtekst (tabel)

Veld Tekst

De tabel Rentefactuurtekst

Dit veld bevat de tekst die u wilt invoegen in de rentefactuur. De tekst kan ook variabelen bevatten die door de betreffende gegevens worden vervangen voordat u de rentefactuur afdrukt.


Tekstvariabelen voor rentefacturen

Wanneer u tekst opstelt die u op rentefacturen wilt afdrukken, kunt u bepaalde vooraf ingestelde variabelen gebruiken die door de betreffende gegevens worden vervangen voordat u de rentefactuur afdrukt.

De volgende vooraf gedefinieerde opties zijn beschikbaar:

%1 = documentdatum (vanaf de rentefactuur)

%2 = vervaldatum (vanaf de rentefactuur)

%3 = rente % (vanaf de rentefactuurconditie)

%4 = restbedrag (vanaf de rentefactuur)

%5 = rentebedrag (vanaf de rentefactuur)

%6 = toeslag (vanaf de rentefactuur)

%7 = totaal (restbedrag + rentebedrag + toeslag + btw)

%8 = valutacode (vanaf de rentefactuur)

%9 = boekingsdatum (vanaf de rentefactuurkop)


Nr., Rentefactuur (tabel)

Veld Nr.

De tabel Rentefactuur

Geef hier het nummer op van de rentefactuur die u wilt instellen.

U kunt een van de volgende methoden gebruiken:

  • Als u een standaardnummerreeks voor rentefacturen hebt ingesteld, drukt u op Enter. Het volgende nummer uit de nummerreeks wordt automatisch ingevoegd.

  • Als u meerdere nummerreeksen voor rentefacturen hebt ingesteld, klikt u op de AssistButton en kiest u de gewenste nummerreeks. Het volgende nummer uit de reeks wordt automatisch ingevoegd.

  • Als u geen nummerreeks voor rentefacturen hebt ingesteld of als het selectievakje Handm. nummering is ingeschakeld, kunt u zelf een nummer opgeven. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Klantnr., Rentefactuur (tabel)

Veld Klantnr.

De tabel Rentefactuur

Hier kunt u het nummer opgeven van de klant voor wie u een rentefactuur wilt maken. Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare klanten.

U kunt dit veld wijzigen zolang u de rentefactuur nog niet hebt verzonden. Als u echter een ander klantnummer opgeeft terwijl u al een of meer rentefacturen hebt ingevuld, wordt een waarschuwing weergegeven dat de bestaande regels uit de rentefactuur worden verwijderd.


Naam, Rentefactuur (tabel)

Veld Naam

De tabel Rentefactuur

Dit veld bevat de naam van de klant voor wie de rentefactuur is bestemd.

De naam wordt opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult.


Naam 2, Rentefactuur (tabel)

Veld Naam 2

De tabel Rentefactuur

Dit veld bevat het eventuele aanvullende gedeelte van de naam van de klant voor wie de rentefactuur is bestemd.

De naam wordt opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult.


Adres, Rentefactuur (tabel)

Veld Adres

De tabel Rentefactuur

Dit veld bevat het adres van de klant voor wie de rentefactuur is bestemd.

Het adres wordt opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult.


Adres 2, Rentefactuur (tabel)

Veld Adres 2

De tabel Rentefactuur

Dit veld bevat een extra regel voor het adres van de klant voor wie de rentefactuur is bestemd.

Het adres wordt opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult.


Postcode, Rentefactuur (tabel)

Veld Postcode

De tabel Rentefactuur

Dit veld bevat de postcode van de klant voor wie de rentefactuur is bestemd.

De postcode wordt opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult.


Plaats, Rentefactuur (tabel)

Veld Plaats

De tabel Rentefactuur

Dit veld bevat de plaatsnaam van de klant voor wie de rentefactuur is bestemd.

De plaatsnaam wordt opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult.


Provincie, Rentefactuur (tabel)

Veld Provincie

De tabel Rentefactuur

Dit veld bevat de provincienaam van de klant voor wie de rentefactuur is bestemd.

De provincienaam wordt opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult.


Land-/regiocode, Rentefactuur (tabel)

Veld Land-/regiocode

De tabel Rentefactuur

Dit veld bevat de land/regiocode van de klant voor wie de rentefactuur is bestemd.

De land/regiocode wordt opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult.

Op basis van de land/regiocode wordt de notatie van klantenadressen op afdrukken bepaald.


Taal, Rentefactuur (tabel)

Veld Taal

De tabel Rentefactuur

Dit veld bevat de taalcode van de klant voor wie de rentefactuur is bestemd. Klik op de AssistButton in het veld voor een overzicht van de taalcodes in de tabel Taal.

De taalcode wordt opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult. Het veld is leeg als u geen taalcode hebt opgegeven op de klantenkaart.


Valutacode, Rentefactuur (tabel)

Veld Valutacode

De tabel Rentefactuur

Dit veld bevat de valutacode voor de rentefactuur.

Als u de batchverwerking Rentefacturen maken gebruikt, wordt één rentefactuur gemaakt voor elke valuta waarin klantenposten zijn gesteld waarop rente wordt berekend.

Als u handmatig een rentefactuur maakt, wordt de standaardvalutacode van de klant automatisch opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult. Het veld is leeg als u geen valutacode hebt opgegeven op de klantenkaart.

U kunt de wisselkoers voor de valuta weergeven, maar niet wijzigen door links van dit veld op de AssistButton te klikken. U kunt de valuta wijzigen door rechts van dit veld op de AssistButton te klikken.

Attentie

U kunt dit veld wijzigen zolang u de rentefactuur nog niet hebt verzonden. Als u echter een andere valutacode opgeeft terwijl u al een of meer rentefacturen hebt ingevuld, wordt een waarschuwing weergegeven dat de bestaande regels uit de rentefactuur worden verwijderd.


Contact, Rentefactuur (tabel)

Veld Contact

De tabel Rentefactuur

Dit veld bevat de naam van de persoon met wie u regelmatig contact opneemt als u wilt communiceren met de klant voor wie de rentefactuur is bestemd.

De naam van het contact wordt opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult.


Uw referentie, Rentefactuur (tabel)

Veld Uw referentie

De tabel Rentefactuur

Hier kunt u de referentie van de klant opgeven. De inhoud van het veld wordt afgedrukt op de rentefactuur.


Shortcutdimensie 1, Rentefactuur (tabel)

Veld Shortcutdimensie 1

De tabel Rentefactuur

Hier kunt u aangeven aan welke dimensiewaardecode de rentefactuur is gekoppeld. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u standaarddimensiewaarden hebt gedefinieerd voor de klant op de betreffende klantenkaart of voor alle klanten, wordt dit veld automatisch ingevuld.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Rentefactuur (tabel)

Veld Shortcutdimensie 2

De tabel Rentefactuur

Hier kunt u aangeven aan welke code voor de shortcutdimensiewaarde de rentefactuur is gekoppeld. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u standaarddimensiewaarden hebt gedefinieerd voor de klant op de betreffende klantenkaart of voor alle klanten, wordt dit veld automatisch ingevuld.

Klik hier voor meer informatie over dimensies.


Klantboekingsgroep, Rentefactuur (tabel)

Veld Klantboekingsgroep

De tabel Rentefactuur

Dit veld bevat de code voor de klantboekingsgroep die wordt gebruikt wanneer u de rentefactuur verzendt.

De code wordt opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult.

De klantboekingsgroep geeft aan naar welke grootboekrekeningen transacties met betrekking tot de klant worden geboekt. Met de boekingsgroep definieert u de rekeningen voor tegoeden van klanten, toeslagen en rente.


Bedrijfsboekingsgroep, Rentefactuur (tabel)

Veld Bedrijfsboekingsgroep

De tabel Rentefactuur

Dit veld bevat de code voor de bedrijfsboekingsgroep van de klant.

De code wordt opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult.

Met deze code geeft u aan bij welke algemene bedrijfsboekingsgroep de betreffende klant behoort.

De btw-condities en grootboekrekeningen worden opgezocht in de tabel Boekingsgroepinstellingen op basis van de waarde in de velden Productboekingsgroep en Btw-soort.

Klik op de AssistButton in het veld voor een overzicht van de algemene bedrijfsboekingsgroepen in de tabel Bedrijfsboekingsgroep.


Btw-nummer, Rentefactuur (tabel)

Veld Btw-nummer

De tabel Rentefactuur

Dit veld bevat het btw-nummer van de klant.

Het btw-nummer wordt opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult. Dit veld is leeg als u geen btw-nummer hebt opgegeven op de klantenkaart.

U hoeft de inhoud van dit veld gewoonlijk niet te wijzigen.


Redencode, Rentefactuur (tabel)

Veld Redencode

De tabel Rentefactuur

Hier kunt u de redencode voor de rentefactuur opgeven. Met een redencode kunt u de post traceren. Klik op de AssistButton in het veld voor een overzicht van de redencodes in de tabel Redencode.


Boekingsdatum, Rentefactuur (tabel)

Veld Boekingsdatum

De tabel Rentefactuur

Hier kunt u aangeven op welke datum u de rentefactuur wilt verzenden.

Wanneer u de rentefactuur hebt verzonden, wordt de boekingsdatum gekopieerd naar alle aanmanings-/renteposten en naar grootboek- en klantenposten (als u rente en toeslagen wilt boeken).

Automatisch wordt een werkdatum voorgesteld, maar deze kunt u indien nodig wijzigen.

Voor interne berekeningen waarbij datums zijn betrokken (zoals renteberekeningen) wordt niet de boekingsdatum, maar de waarde in het veld Documentdatum gebruikt.


Documentdatum, Rentefactuur (tabel)

Veld Documentdatum

De tabel Rentefactuur

Dit veld bevat de datum waarop u de rentefactuur hebt gemaakt.

Op basis van deze datum worden de rente en de vervaldatum van de rentefactuur berekend.

Automatisch wordt een werkdatum voorgesteld, maar deze kunt u indien nodig wijzigen.


Vervaldatum, Rentefactuur (tabel)

Veld Vervaldatum

De tabel Rentefactuur

Dit veld bevat de datum waarop het bedrag op de rentefactuur moet zijn voldaan.

Deze datum wordt berekend op basis van het veld Documentdatum op de factuur en het veld Vervaldatumformule in de tabel Rentefactuurconditie.


Rentefactuurconditie, Rentefactuur (tabel)

Veld Rentefactuurconditie

De tabel Rentefactuur

Dit veld bevat de code van de rentefactuurcondities voor de klant. Klik op de AssistButton in het veld voor een overzicht van de codes voor rentefactuurcondities in de tabel Rentefactuurcondities.

De rentefactuurcondities worden opgehaald uit de tabel Klant wanneer u het veld Klantnr. invult. U kunt echter de code voor een individuele rentefactuur wijzigen.

Via de code voor de rentefactuurcondities worden de gegevens in de tabel Rentefactuurconditie opgezocht om berekeningen uit te voeren.


Rente boeken, Rentefactuur (tabel)

Veld Rente boeken

De tabel Rentefactuur

Hier kunt u aangeven of de rente die op de rentefactuur is berekend, naar de grootboek- en klantenrekeningen wordt geboekt wanneer u de rentefactuur verzendt. Als het selectievakje is ingeschakeld, wordt de rente geboekt.

De inhoud van dit veld wordt opgehaald uit de tabel Rentefactuurconditie wanneer u het veld Rentefactuurconditie invult. U kunt de code op een afzonderlijke rentefactuur echter wijzigen.


Toeslag boeken, Rentefactuur (tabel)

Veld Toeslag boeken

De tabel Rentefactuur

Hier kunt u aangeven of de toeslag die op de rentefactuur is vermeld, naar de grootboek- en klantenrekeningen wordt geboekt wanneer u de rentefactuur verzendt. Als het selectievakje is ingeschakeld, wordt een eventuele toeslag geboekt.

De inhoud van dit veld wordt opgehaald uit de tabel Rentefactuurconditie wanneer u het veld Rentefactuurconditie invult. U kunt de code op een afzonderlijke rentefactuur echter wijzigen.

Op basis van de inhoud van het veld Toeslag (LV) in de vensters Rentefactuurconditie en Rentefactuurtoeslag (Valuta) wordt bepaald of er een toeslag (in de lokale of vreemde valuta) aan de rentefactuur wordt toegevoegd.


Boekingsomschrijving, Rentefactuur (tabel)

Veld Boekingsomschrijving

De tabel Rentefactuur

Dit veld bevat een omschrijving van de rentefactuur die u tijdens het boeken gebruikt.

Het veld Omschrijving wordt automatisch ingevuld met de tekst Rentefactuur en het rentefactuurnummer wanneer u het veld Nr. invult.

De boekingsomschrijving wordt weergegeven op grootboek- en klantenposten die het resultaat van de rentefactuur zijn.


Opmerking, Rentefactuur (tabel)

Veld Opmerking

De tabel Rentefactuur

In dit veld wordt aangegeven of een gebruiker een opmerking heeft opgegeven op de rentefactuur.

Het veld is een knop. Als op de knop een horizontaal potlood is afgebeeld, is er geen opmerking gemaakt voor de rentefactuur. Is er een opmerking gemaakt, dan worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld.

Wanneer u een rentefactuur wilt verzenden, worden alle opmerkingen gekopieerd naar de verzonden rentefactuur.

Klik op de knop Opmerking om een opmerking weer te geven of een nieuwe opmerking te maken. Het venster Opmerkingen verschijnt. Hier kunt u de bestaande opmerkingen weergeven en nieuwe opmerkingen maken.

U kunt ook een opmerking maken door op de knop Factuur te klikken en Opmerkingen te kiezen.


Restbedrag, Rentefactuur (tabel)

Veld Restbedrag

De tabel Rentefactuur

Dit veld bevat het totaal van de restbedragen op de rentefactuurregels. Het restbedrag is gesteld in de valuta die wordt aangeduid door de valutacode op de rentefactuurkop.


Rentebedrag, Rentefactuur (tabel)

Veld Rentebedrag

De tabel Rentefactuur

Dit veld bevat het totaal van de rentebedragen op de rentefactuurregels. Het rentebedrag is gesteld in de valuta die wordt aangeduid door de valutacode op de rentefactuurkop.


Toeslag, Rentefactuur (tabel)

Veld Toeslag

De tabel Rentefactuur

Dit veld bevat het totaal van de toeslagbedragen op de rentefactuurregels. Het bedrag is gesteld in de valuta die wordt aangeduid door de valutacode op de rentefactuurkop.


Btw-bedrag, Rentefactuur (tabel)

Veld Btw-bedrag

De tabel Rentefactuur

Dit veld bevat het totaal van de btw-bedragen op de rentefactuurregels. Het bedrag is gesteld in de valuta die wordt aangeduid door de valutacode op de rentefactuurkop.


Nr.-reeks, Rentefactuur (tabel)

Veld Nr.-reeks

De tabel Rentefactuur

Dit veld bevat de code voor de nummerreeks waarmee het rentefactuurnummer is toegewezen.


Nr.-reeks verzonden aanm., Rentefactuur (tabel)

Veld Nr.-reeks verzonden aanm.

De tabel Rentefactuur

Dit veld bevat de code voor de nummerreeks waarmee u een nummer kunt toekennen aan de rentefactuur wanneer u deze verzendt. Klik op de AssistButton in het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

De nummerreekscode wordt automatisch opgehaald uit het veld Rentefactuurnrs. (Verz.) in de tabel Verkoopinstellingen.


Verzendingsnr., Rentefactuur (tabel)

Veld Verzendingsnr.

De tabel Rentefactuur

Dit veld bevat het nummer van de verzonden rentefactuur die wordt gemaakt zodra u de rentefactuur verzendt.

Wanneer u de rentefactuur verzendt, wordt het volgende nummer uit de nummerreeks ingevuld in het veld Nr.-reeks verzonden aanm., tenzij u zelf een nummer opgeeft.

Als u zelf een nummer opgeeft, wordt de nummerreeks niet onderbroken.


Tax Area Code, Rentefactuur (tabel)

Veld Tax Area Code

De tabel Rentefactuur

Dit veld bevat de tax area code voor de klant.

De code wordt opgehaald van de klantenkaart wanneer u het veld Klantnr. invult.

Klik op de AssistButton in het veld voor een overzicht van de tax area codes in de tabel Tax Area.


Tax Liable, Rentefactuur (tabel)

Veld Tax Liable

De tabel Rentefactuur

De waarde in dit veld wordt opgehaald uit het betreffende veld op de klantenkaart wanneer u het veld Klantnr. invult.


Btw-bedrijfsboekingsgroep, Rentefactuur (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Rentefactuur

Dit veld bevat de code voor de btw-bedrijfsboekingsgroep van de klant.

De code wordt opgehaald van de klantenkaart wanneer u het veld Klantnr. invult.

Klik op de AssistButton in het veld voor een overzicht van de btw-bedrijfsboekingsgroepen in de tabel Btw-bedrijfsboekingsgroepen.


Rentefactuurnr., Rentefactuurregel (tabel)

Veld Rentefactuurnr.

De tabel Rentefactuurregel

Dit veld bevat het rentefactuurnummer.

Het nummer wordt opgehaald uit het veld Nr. op de rentefactuurkop.

Op basis van het rentefactuurnummer wordt de rentefactuurkop aan de rentefactuurregels gekoppeld.


Regelnr., Rentefactuurregel (tabel)

Veld Regelnr.

De tabel Rentefactuurregel

Dit veld bevat het regelnummer.

De regels worden genummerd. Met de nummers kunnen de verschillende rentefactuurregels worden getraceerd.


Gekoppeld aan regelnr., Rentefactuurregel (tabel)

Veld Gekoppeld aan regelnr.

De tabel Rentefactuurregel

Dit veld wordt alleen intern gebruikt.


Soort, Rentefactuurregel (tabel)

Veld Soort

De tabel Rentefactuurregel

Selecteer hier het regelsoort. Klik op de AssistButton in het veld voor een overzicht van de mogelijke soorten.

  • Leeg – Selecteer deze optie als u tekst wilt opgeven in het veld Omschrijving. Deze tekst wordt vervolgens weergegeven op de rentefactuur. Anders kunt u tekst opgeven in het veld Omschrijving. Dit kan handig zijn als u aanvullende tekst op de factuur wilt opgeven.

  • Grootboekrekening – De regel mag een grootboekrekening bevatten. Gebruik deze optie als u bijvoorbeeld een toeslag aan de rentefactuur wilt toevoegen.

  • Klantenpost – De regel bevat een klantenpost.


Volgnummer, Rentefactuurregel (tabel)

Veld Volgnummer

De tabel Rentefactuurregel

Hier kunt u het volgnummer opgeven van de klantenpost waarvoor u een rentefactuurregel wilt maken. De klantenpost moet in dezelfde valuta zijn gesteld als de code op de rentefactuurkop.

Klik op de AssistButton in het veld voor een overzicht van de klantenposten in de tabel Klant Klantenpost voor de betreffende klant.

U kunt het volgnummer alleen invullen als het veld Soort is ingesteld op Klantenpost.


Boekingsdatum, Rentefactuurregel (tabel)

Veld Boekingsdatum

De tabel Rentefactuurregel

Dit veld bevat de boekingsdatum van de klantenpost waarop de rentefactuurregel betrekking heeft.

De boekingsdatum wordt opgehaald uit het veld Boekingsdatum op de klantenpost wanneer u het veld Volgnummer invult.

Het veld Boekingsdatum is leeg als de rentefactuurregel geen klantenpost bevat.


Documentdatum, Rentefactuurregel (tabel)

Veld Documentdatum

De tabel Rentefactuurregel

Dit veld bevat de documentdatum van de klantenpost waarop de rentefactuurregel betrekking heeft.

De documentdatum wordt opgehaald uit het veld Documentdatum op de klantenpost wanneer u het veld Volgnummer invult.

Het veld Documentdatum is leeg als de rentefactuurregel geen klantenpost bevat.


Vervaldatum, Rentefactuurregel (tabel)

Veld Vervaldatum

De tabel Rentefactuurregel

Dit veld bevat de vervaldatum van de klantenpost waarop de rentefactuurregel betrekking heeft.

De vervaldatum wordt opgehaald uit het veld Vervaldatum op de klantenpost wanneer u het veld Volgnummer invult.

Het veld Vervaldatum is leeg als de rentefactuurregel geen klantenpost bevat.


Documentsoort, Rentefactuurregel (tabel)

Veld Documentsoort

De tabel Rentefactuurregel

Dit veld bevat het documentsoort van de klantenpost waarop de rentefactuurregel betrekking heeft.

Het documentsoort wordt opgehaald uit het veld Documentsoort op de klantenpost wanneer u het veld Volgnummer invult.

Het veld Documentsoort is leeg als de rentefactuurregel geen klantenpost bevat.


Documentnr., Rentefactuurregel (tabel)

Veld Documentnr.

De tabel Rentefactuurregel

Dit veld bevat het documentnummer van de klantenpost waarop de rentefactuurregel betrekking heeft.

Het documentnummer wordt opgehaald uit het veld Documentnr. op de klantenpost wanneer u het veld Volgnummer invult.

Het veld Documentnr. is leeg als de rentefactuurregel geen klantenpost bevat.


Omschrijving, Rentefactuurregel (tabel)

Veld Omschrijving

De tabel Rentefactuurregel

Dit veld kan een omschrijving van de post bevatten. De omschrijving hangt af van de inhoud van het veld Soort.

Het veld Omschrijving is leeg of bevat een rentefactuurtekst als het veld Soort leeg is. Ook kan het een Standaardtekst bevatten als u in het veld Nr. een code hebt opgegeven voor de standaardtekst. U kunt ook een tekst typen.

Als het veld Soort is ingesteld op Klantenpost, wordt de omschrijving opgehaald uit het veld Regelomschrijving in de tabel Rentefactuurconditie. Als u geen regelomschrijving hebt opgegeven voor de huidige condities, wordt de boekingstekst voor dit veld opgehaald uit de klantenpost.

Als er een regel met een toeslag is ingevoegd, is dit veld ingesteld op Toeslag.


Oorspr. bedrag, Rentefactuurregel (tabel)

Veld Oorspr. bedrag

De tabel Rentefactuurregel

Dit veld bevat het oorspronkelijke bedrag van de klantenpost waarop de rentefactuurregel betrekking heeft. Het bedrag is gesteld in de valuta die wordt aangeduid door de valutacode op de rentefactuurkop.

Het bedrag wordt opgehaald uit het veld Bedrag op de klantenpost wanneer u het veld Volgnummer invult.

Het veld Oorspr. bedrag is leeg als de rentefactuurregel geen klantenpost bevat.


Restbedrag, Rentefactuurregel (tabel)

Veld Restbedrag

De tabel Rentefactuurregel

Dit veld bevat het restbedrag van de klantenpost waarop de rentefactuurregel betrekking heeft. Het bedrag is gesteld in de valuta die wordt aangeduid door de valutacode op de rentefactuurkop.

Het bedrag wordt opgehaald uit het veld Restbedrag op de klantenpost wanneer u het veld Volgnummer invult.

Het veld Restbedrag is leeg als de rentefactuurregel geen klantenpost bevat.


Nr., Rentefactuurregel (tabel)

Veld Nr.

De tabel Rentefactuurregel

Als het veld Soort is ingesteld op Grootboekrekening, geeft u het nummer op van de grootboekrekening waarop de rentefactuurregel betrekking heeft. Als het veld Soort leeg is, kunt u een code opgeven voor een standaardtekst.

Als u regels invoegt met de functie Rentefacturen maken of Rentefactuurregels voorstellen, wordt automatisch een nummer ingevoegd. Dit nummer wordt opgehaald uit het veld Toeslagrekening in de klantboekingsgroep waartoe de klant behoort.


Bedrag, Rentefactuurregel (tabel)

Veld Bedrag

De tabel Rentefactuurregel

Het bedrag is gesteld in de valuta die wordt aangeduid door de valutacode op de rentefactuurkop. Het bedrag in dit veld hangt af van het regelsoort.

  • Als het veld Soort is ingesteld op Klantenpost, bevat dit veld de rente die op de regel is berekend.

  • Als het veld Soort is ingesteld op Grootboekrekening, bevat het veld het bedrag dat naar de grootboekrekening in het veld Nr. moet worden geboekt.


Rente %, Rentefactuurregel (tabel)

Veld Rente %

De tabel Rentefactuurregel

Dit veld bevat het rentepercentage dat op de rentefactuurregel van toepassing is.

Wanneer u de regel maakt, wordt het rentepercentage opgehaald uit het veld Rente % voor de rentefactuurcondities die op de klant van toepassing zijn.


Productboekingsgroep, Rentefactuurregel (tabel)

Veld Productboekingsgroep

De tabel Rentefactuurregel

Als het veld Soort is ingesteld op Grootboekrekening, bevat dit veld de algemene productboekingsgroep van de grootboekrekening waarop de rentefactuurregel betrekking heeft.

De algemene productboekingsgroep wordt opgehaald uit het veld Productboekingsgroep voor de grootboekrekening wanneer u het veld Nr. invult.

Het veld Prod.-boekingsgroep is leeg als de rentefactuurregel geen grootboekpost bevat.


Btw %, Rentefactuurregel (tabel)

Veld Btw %

De tabel Rentefactuurregel

Als het veld Soort is ingesteld op Grootboekrekening, bevat dit veld het btw-percentage dat wordt gebruikt tijdens het boeken van de regel naar de grootboekrekening.

Het btw-percentage wordt opgehaald uit de tabel Boekingsgroepinstellingen.


Btw-berekening, Rentefactuurregel (tabel)

Veld Btw-berekening

De tabel Rentefactuurregel

Als het veld Soort is ingesteld op Grootboekrekening, wordt in dit veld aangegeven welk soort btw-berekening wordt gebruikt tijdens het berekenen van de btw.

Het soort btw-berekening wordt opgehaald uit de tabel Boekingsgroepinstellingen.


Btw-bedrag, Rentefactuurregel (tabel)

Veld Btw-bedrag

De tabel Rentefactuurregel

Dit veld bevat het btw-bedrag dat op de regel wordt berekend. Het bedrag is gesteld in de valuta die wordt aangeduid door de valutacode op de rentefactuurkop.


Tax Group Code, Rentefactuurregel (tabel)

Veld Tax Group Code

De tabel Rentefactuurregel

Als het veld Soort is ingesteld op Grootboekrekening, bevat dit veld de tax group code voor de grootboekrekening waarop de rentefactuurregel betrekking heeft.

De code wordt opgehaald uit het veld Tax Group Code voor de grootboekrekening wanneer u het veld Nr. invult.

Het veld is leeg als de regel geen grootboekpost bevat.


Btw-productboekingsgroep, Rentefactuurregel (tabel)

Veld Btw-productboekingsgroep

De tabel Rentefactuurregel

Als het veld Soort is ingesteld op Grootboekrekening, geldt het volgende:

  • Dit veld bevat de btw-productboekingsgroep van de grootboekrekening waarop deze rentefactuurregel betrekking heeft.

  • De code uit het veld Btw-productboekingsgroep voor de grootboekrekening wordt opgehaald wanneer u het veld Nr. invult.

Als het veld Soort is ingesteld op Klantenpost, geldt het volgende:

  • Dit veld bevat de btw-productboekingsgroep van de Renterekening van de boekingsgroep van de klant op wie deze rentefactuurregel betrekking heeft.

Als het veld Soort niet is ingesteld op Grootboekrekening of Klantenpost, is dit veld leeg.

Klik op de AssistButton in het veld voor een overzicht van de btw-productboekingsgroepen in de tabel Btw-productboekingsgroep.


Btw-identificatie, Rentefactuurregel (tabel)

Veld Btw-identificatie

De tabel Rentefactuurregel

De inhoud van dit veld wordt intern gebruikt en opgehaald uit het veld Btw-identificatie in het venster btw-instellingen.


Nr., Verzonden rentefactuur (tabel)

Veld Nr.

De tabel Verzonden rentefactuur

Dit veld bevat het nummer van de verzonden rentefactuur.

Wanneer u een rentefactuur boekt, wordt het volgende nummer toegewezen uit de nummerreeks in het veld Nr.-reeks verzonden aanm. op de rentefactuur (tenzij u handmatig een nummer opgeeft in het veld Verzendingsnr.).


Klantnr., Verzonden rentefactuur (tabel)

Veld Klantnr.

De tabel Verzonden rentefactuur

Dit veld bevat het nummer van de klant voor wie de rentefactuur is bestemd.

Het nummer wordt opgehaald uit het veld Klantnr. op de rentefactuurkop.


Naam, Verzonden rentefactuur (tabel)

Veld Naam

De tabel Verzonden rentefactuur

Dit veld bevat de naam van de klant voor wie de rentefactuur is bestemd.

De naam wordt opgehaald uit het veld Naam op de rentefactuurkop.


Naam 2, Verzonden rentefactuur (tabel)

Veld Naam 2

De tabel Verzonden rentefactuur

Dit veld bevat het aanvullende gedeelte van de naam van de klant voor wie de rentefactuur is bestemd.

De naam wordt opgehaald uit het veld Naam 2 op de rentefactuurkop.


Adres, Verzonden rentefactuur (tabel)

Veld Adres

De tabel Verzonden rentefactuur

Dit veld bevat het adres van de klant voor wie de rentefactuur is bestemd.

Het adres wordt opgehaald uit het veld Adres op de rentefactuurkop.


Adres 2, Verzonden rentefactuur (tabel)

Veld Adres 2

De tabel Verzonden rentefactuur

Dit veld bevat het aanvullende gedeelte van het adres van de klant voor wie de rentefactuur is bestemd.

Het adres wordt opgehaald uit het veld Adres 2 op de rentefactuurkop.


Postcode, Verzonden rentefactuur (tabel)

Veld Postcode

De tabel Verzonden rentefactuur

Dit veld bevat de postcode van de klant voor wie de rentefactuur is bestemd.

De postcode wordt opgehaald uit het veld Postcode op de rentefactuurkop.


Plaats, Verzonden rentefactuur (tabel)

Veld Plaats

De tabel Verzonden rentefactuur

Dit veld bevat de plaatsnaam van de klant voor wie de rentefactuur is bestemd.

De plaatsnaam wordt opgehaald uit het veld Plaats op de rentefactuurkop.


Provincie, Verzonden rentefactuur (tabel)

Veld Provincie

De tabel Verzonden rentefactuur

Dit veld bevat de provincienaam van de klant voor wie de rentefactuur is bestemd.

De provincienaam wordt opgehaald uit het veld Provincie op de rentefactuurkop.


Land-/regiocode, Verzonden rentefactuur (tabel)

Veld Land-/regiocode

De tabel Verzonden rentefactuur

Dit veld bevat de land/regiocode van de klant voor wie de rentefactuur is bestemd.

De land/regiocode wordt opgehaald uit het veld Land-/regiocode op de rentefactuurkop.


Taal, Verzonden rentefactuur (tabel)

Veld Taal

De tabel Verzonden rentefactuur

Dit veld bevat de taalcode van de klant voor wie de rentefactuur is bestemd.

De taalcode wordt opgehaald uit het veld Taal op de rentefactuurkop.


Valutacode, Verzonden rentefactuur (tabel)

Veld Valutacode

De tabel Verzonden rentefactuur

Dit veld bevat de code voor de valuta waarin de verzonden rentefactuur is gesteld.

De valutacode wordt opgehaald uit het veld Valutacode op de rentefactuurkop.

U kunt de wisselkoers voor de valuta weergeven, maar niet wijzigen door links van dit veld op de AssistButton te klikken. U kunt de valuta weergeven, maar niet wijzigen door rechts van dit veld op de AssistButton te klikken.


Contact, Verzonden rentefactuur (tabel)

Veld Contact

De tabel Verzonden rentefactuur

Dit veld bevat de naam van de persoon met wie u regelmatig contact opneemt als u wilt communiceren met de klant voor wie de rentefactuur is bestemd.

De naam wordt opgehaald uit het veld Contact op de rentefactuurkop.


Uw referentie, Verzonden rentefactuur (tabel)

Veld Uw referentie

De tabel Verzonden rentefactuur

Dit veld bevat de referentie van de klant.

De referentie wordt opgehaald uit het veld Uw referentie op de rentefactuurkop.


Shortcutdimensie 1, Verzonden rentefactuur (tabel)

Veld Shortcutdimensie 1

De tabel Verzonden rentefactuur

Dit veld bevat de dimensiewaardecode die aan de rentefactuur is gekoppeld.

De dimensiewaardecode wordt opgehaald uit de rentefactuur.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Verzonden rentefactuur (tabel)

Veld Shortcutdimensie 2

De tabel Verzonden rentefactuur

Dit veld bevat de dimensiewaardecode die aan de rentefactuur is gekoppeld.

De dimensiewaardecode wordt opgehaald uit de rentefactuur.

Klik hier voor meer informatie over dimensies.


Klantboekingsgroep, Verzonden rentefactuur (tabel)

Veld Klantboekingsgroep

De tabel Verzonden rentefactuur

Dit veld bevat de code voor de klantboekingsgroep die is gebruikt tijdens het verzenden van de rentefactuur.

De code wordt opgehaald uit het veld Klantboekingsgroep op de rentefactuurkop.


Bedrijfsboekingsgroep, Verzonden rentefactuur (tabel)

Veld Bedrijfsboekingsgroep

De tabel Verzonden rentefactuur

Dit veld bevat de code voor de algemene bedrijfsboekingsgroep die is gebruikt tijdens het verzenden van de rentefactuur.

De code wordt opgehaald uit het veld Bedrijfsboekingsgroep op de rentefactuurkop.


Btw-nummer, Verzonden rentefactuur (tabel)

Veld Btw-nummer

De tabel Verzonden rentefactuur

Dit veld bevat het btw-nummer van de klant voor wie de rentefactuur is bestemd.

Het nummer wordt opgehaald uit het veld Btw-nummer op de rentefactuurkop.


Redencode, Verzonden rentefactuur (tabel)

Veld Redencode

De tabel Verzonden rentefactuur

Dit veld bevat de redencode die aan de rentefactuur is gekoppeld.

De redencode wordt opgehaald uit het veld Redencode op de rentefactuurkop.


Boekingsdatum, Verzonden rentefactuur (tabel)

Veld Boekingsdatum

De tabel Verzonden rentefactuur

Dit veld bevat de boekingsdatum waarop u de rentefactuur hebt verzonden.

De boekingsdatum wordt opgehaald uit het veld Boekingsdatum op de rentefactuurkop.


Documentdatum, Verzonden rentefactuur (tabel)

Veld Documentdatum

De tabel Verzonden rentefactuur

Dit veld bevat de documentdatum waarop u de rentefactuur hebt gemaakt.

De datum wordt opgehaald uit het veld Documentdatum op de rentefactuurkop.


Vervaldatum, Verzonden rentefactuur (tabel)

Veld Vervaldatum

De tabel Verzonden rentefactuur

Dit veld bevat de datum waarop het bedrag op de rentefactuur moet zijn voldaan.

De datum wordt opgehaald uit het veld Vervaldatum op de rentefactuurkop.


Rentefactuurconditie, Verzonden rentefactuur (tabel)

Veld Rentefactuurconditie

De tabel Verzonden rentefactuur

Dit veld bevat de code voor de rentefactuurcondities op de rentefactuur.

De code wordt opgehaald uit het veld Rentefactuurconditie op de rentefactuurkop.


Rente geboekt, Verzonden rentefactuur (tabel)

Veld Rente geboekt

De tabel Verzonden rentefactuur

In dit veld wordt aangegeven of er rente is geboekt toen u de rentefactuur hebt verzonden.

De inhoud van het veld wordt opgehaald uit het veld Rente boeken op de rentefactuurkop.


Toeslag geboekt, Verzonden rentefactuur (tabel)

Veld Toeslag geboekt

De tabel Verzonden rentefactuur

In dit veld wordt aangegeven of er een toeslag is geboekt toen u de rentefactuur hebt verzonden.

De inhoud van het veld wordt opgehaald uit het veld Toeslag boeken op de rentefactuurkop.


Boekingsomschrijving, Verzonden rentefactuur (tabel)

Veld Boekingsomschrijving

De tabel Verzonden rentefactuur

Dit veld bevat een omschrijving van de rentefactuur, zoals Rentefactuur 95400.

De boekingsomschrijving wordt weergegeven op grootboek- en klantenposten die u vanaf de rentefactuur hebt gemaakt.

De boekingsomschrijving wordt opgehaald uit het veld Boekingsomschrijving op de rentefactuurkop.


Opmerking, Verzonden rentefactuur (tabel)

Veld Opmerking

De tabel Verzonden rentefactuur

In dit veld wordt aangegeven of een gebruiker een opmerking heeft opgegeven op de rentefactuur.

Het veld is een knop. Als op de knop een horizontaal potlood is afgebeeld, is er geen opmerking gemaakt voor de rentefactuur. Is er een opmerking gemaakt, dan worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld.

Als u opmerkingen hebt opgegeven voordat u de rentefactuur hebt verzonden, worden deze naar de verzonden factuur gekopieerd.

Klik op de knop Opmerking om een opmerking weer te geven of een nieuwe opmerking te maken. Het venster Opmerkingen verschijnt. Hier kunt u de bestaande opmerkingen weergeven en nieuwe opmerkingen maken.

U kunt ook een opmerking maken door op de knop Factuur te klikken en Opmerkingen te kiezen.


Restbedrag, Verzonden rentefactuur (tabel)

Veld Restbedrag

De tabel Verzonden rentefactuur

Dit veld bevat het totaal van de restbedragen op de rentefactuurregels. Dit bedrag is gesteld in de valuta van de rentefactuur.

Het restbedrag wordt opgehaald uit het veld Restbedrag op de rentefactuurkop.


Rentebedrag, Verzonden rentefactuur (tabel)

Veld Rentebedrag

De tabel Verzonden rentefactuur

Dit veld bevat het totaal van de rentebedragen op de rentefactuurregels. Dit bedrag is gesteld in de valuta van de rentefactuur.

Het rentebedrag wordt opgehaald uit het veld Rentebedrag op de rentefactuurkop.


Toeslag, Verzonden rentefactuur (tabel)

Veld Toeslag

De tabel Verzonden rentefactuur

Dit veld bevat het totaal van de toeslagbedragen op de rentefactuurregels. Dit bedrag is gesteld in de valuta van de rentefactuur.

Het bedrag wordt opgehaald uit het veld Toeslag op de rentefactuurkop.


Btw-bedrag, Verzonden rentefactuur (tabel)

Veld Btw-bedrag

De tabel Verzonden rentefactuur

Dit veld bevat het totaal van de btw-bedragen op de rentefactuurregels. Dit bedrag is gesteld in de valuta van de rentefactuur.

Het bedrag wordt opgehaald uit het veld Btw-bedrag op de rentefactuurkop.


Afgedrukt, Verzonden rentefactuur (tabel)

Veld Afgedrukt

De tabel Verzonden rentefactuur

In dit veld wordt aangegeven hoe vaak de rentefactuur is afgedrukt.

Het veld wordt automatisch bijgewerkt zodra u de rentefactuur afdrukt.


Gebruikers-id, Verzonden rentefactuur (tabel)

Veld Gebruikers-id

De tabel Verzonden rentefactuur

Dit veld bevat de Id van de gebruiker die aan de post is gekoppeld.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


Nr.-reeks, Verzonden rentefactuur (tabel)

Veld Nr.-reeks

De tabel Verzonden rentefactuur

Dit veld bevat de code voor de nummerreeks waarmee een nummer aan de verzonden rentefactuur is toegewezen.

De inhoud van het veld wordt automatisch opgehaald uit het veld Nr.-reeks verzonden aanm. op de rentefactuurkop.


Voorlopige nr.-reeks, Verzonden rentefactuur (tabel)

Veld Voorlopige nr.-reeks

De tabel Verzonden rentefactuur

Dit veld bevat de code voor de nummerreeks waarmee een nummer is toegewezen aan de rentefactuur waaruit u de verzonden rentefactuur hebt gemaakt.

De inhoud van het veld wordt automatisch opgehaald uit het veld Nr.-reeks op de rentefactuurkop.


Voorlopig nr., Verzonden rentefactuur (tabel)

Veld Voorlopig nr.

De tabel Verzonden rentefactuur

Dit veld bevat het nummer van de rentefactuur waaruit u de verzonden rentefactuur hebt gemaakt.

De inhoud van het veld wordt automatisch opgehaald uit het veld Nr. op de rentefactuurkop.


Broncode, Verzonden rentefactuur (tabel)

Veld Broncode

De tabel Verzonden rentefactuur

Dit veld bevat de broncode die aan de verzonden rentefactuur is gekoppeld.

De broncode wordt opgehaald uit het veld Rentefactuur of het veld Verwijderd document in de tabel Broncode-instelling.


Tax Area Code, Verzonden rentefactuur (tabel)

Veld Tax Area Code

De tabel Verzonden rentefactuur

Dit veld bevat de tax area code voor de klant.

De code wordt opgehaald uit het veld Tax Area Code op de rentefactuurkop.


Tax Liable, Verzonden rentefactuur (tabel)

Veld Tax Liable

De tabel Verzonden rentefactuur

De waarde in dit veld wordt opgehaald uit het veld Tax Liable op de rentefactuurkop.


Btw-bedrijfsboekingsgroep, Verzonden rentefactuur (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Verzonden rentefactuur

Dit veld bevat de code voor de btw-bedrijfsboekingsgroep van de klant.

De code wordt opgehaald uit het veld Btw-bedrijfsboekingsgroep op de rentefactuurkop wanneer u de rentefactuur verzendt.


Rentefactuurnr., Verzonden rentefactuurregel (tabel)

Veld Rentefactuurnr.

De tabel Verzonden rentefactuurregel

Dit veld bevat het rentefactuurnummer.

Het nummer wordt opgehaald uit het veld Rentefactuurnr. op de rentefactuurregel.


Regelnr., Verzonden rentefactuurregel (tabel)

Veld Regelnr.

De tabel Verzonden rentefactuurregel

Dit veld bevat het regelnummer.

Het nummer wordt opgehaald uit het veld Regelnr. op de rentefactuurregel.


Gekoppeld aan regelnr., Verzonden rentefactuurregel (tabel)

Veld Gekoppeld aan regelnr.

De tabel Verzonden rentefactuurregel

Dit veld wordt alleen intern gebruikt.


Soort, Verzonden rentefactuurregel (tabel)

Veld Soort

De tabel Verzonden rentefactuurregel

Dit veld bevat het regelsoort.

Het soort regel wordt opgehaald uit het veld Soort op de rentefactuurregel.


Volgnummer, Verzonden rentefactuurregel (tabel)

Veld Volgnummer

De tabel Verzonden rentefactuurregel

Dit veld bevat het volgnummer van de klantenpost waarvoor u de rentefactuurregel hebt gemaakt.

Het nummer wordt opgehaald uit het veld Volgnummer op de rentefactuurregel.


Boekingsdatum, Verzonden rentefactuurregel (tabel)

Veld Boekingsdatum

De tabel Verzonden rentefactuurregel

Dit veld bevat de boekingsdatum van de klantenpost waarop de rentefactuurregel betrekking heeft.

De datum wordt opgehaald uit het veld Boekingsdatum op de rentefactuurregel.


Documentdatum, Verzonden rentefactuurregel (tabel)

Veld Documentdatum

De tabel Verzonden rentefactuurregel

Dit veld bevat de documentdatum van de klantenpost waarop de rentefactuurregel betrekking heeft.

De datum wordt opgehaald uit het veld Documentdatum op de rentefactuurregel.


Vervaldatum, Verzonden rentefactuurregel (tabel)

Veld Vervaldatum

De tabel Verzonden rentefactuurregel

Dit veld bevat de vervaldatum van de klantenpost waarop de rentefactuurregel betrekking heeft.

De datum wordt opgehaald uit het veld Vervaldatum op de rentefactuurregel.


Documentsoort, Verzonden rentefactuurregel (tabel)

Veld Documentsoort

De tabel Verzonden rentefactuurregel

Dit veld bevat het documentsoort van de klantenpost waarop de rentefactuurregel betrekking heeft.

Het soort regel wordt opgehaald uit het veld Documentsoort op de rentefactuurregel.


Documentnr., Verzonden rentefactuurregel (tabel)

Veld Documentnr.

De tabel Verzonden rentefactuurregel

Dit veld bevat het documentnummer van de klantenpost waarop de rentefactuurregel betrekking heeft.

Het nummer wordt opgehaald uit het veld Documentnr. op de rentefactuurregel.


Omschrijving, Verzonden rentefactuurregel (tabel)

Veld Omschrijving

De tabel Verzonden rentefactuurregel

Dit veld kan een omschrijving van de post bevatten. De omschrijving hangt af van de inhoud van het veld Soort.

De omschrijving wordt opgehaald uit het veld Omschrijving op de rentefactuurregel.


Oorspr. bedrag, Verzonden rentefactuurregel (tabel)

Veld Oorspr. bedrag

De tabel Verzonden rentefactuurregel

Dit veld bevat het oorspronkelijke bedrag van de klantenpost waarop de rentefactuurregel betrekking heeft. Dit bedrag is gesteld in de valuta van de rentefactuur.

Het bedrag wordt opgehaald uit het veld Oorspr. bedrag op de rentefactuurregel.


Restbedrag, Verzonden rentefactuurregel (tabel)

Veld Restbedrag

De tabel Verzonden rentefactuurregel

Dit veld bevat het restbedrag van de klantenpost waarop de rentefactuurregel betrekking heeft. Dit bedrag is gesteld in de valuta van de rentefactuur.

Het bedrag wordt opgehaald uit het veld Restbedrag op de rentefactuurregel.


Nr., Verzonden rentefactuurregel (tabel)

Veld Nr.

De tabel Verzonden rentefactuurregel

Als het veld Soort is ingesteld op Grootboekrekening, bevat dit veld het nummer van de grootboekrekening waarop de rentefactuurregel betrekking heeft. Als het veld Soort niet is ingesteld op Grootboekrekening, is dit veld leeg.

Het bedrag wordt opgehaald uit het veld Nr. op de rentefactuurregel.


Bedrag, Verzonden rentefactuurregel (tabel)

Veld Bedrag

De tabel Verzonden rentefactuurregel

Dit bedrag is gesteld in de valuta van de rentefactuur. Het bedrag in dit veld hangt af van het regelsoort. Als het veld Soort is ingesteld op Klantenpost, bevat dit veld de rente die op de regel is berekend. Als het veld Soort is ingesteld op Grootboekrekening, bevat de regel het bedrag dat naar het grootboekrekeningnummer in het veld Nr. is geboekt.

Het bedrag wordt opgehaald uit het veld Bedrag op de rentefactuurregel.


Rente %, Verzonden rentefactuurregel (tabel)

Veld Rente %

De tabel Verzonden rentefactuurregel

Dit veld bevat het rentepercentage dat op de rentefactuurregel van toepassing is.

Het rentepercentage wordt opgehaald uit het veld Rente % op de rentefactuurregel.


Productboekingsgroep, Verzonden rentefactuurregel (tabel)

Veld Productboekingsgroep

De tabel Verzonden rentefactuurregel

Dit veld bevat de algemene productboekingsgroep van de grootboekrekening waarop deze rentefactuurregel betrekking heeft.

De algemene productboekingsgroep wordt opgehaald uit het veld Productboekingsgroep op de rentefactuurregel.

Het veld Prod.-boekingsgroep is leeg als de rentefactuurregel geen grootboekpost bevat.


Btw %, Verzonden rentefactuurregel (tabel)

Veld Btw %

De tabel Verzonden rentefactuurregel

Als het veld Soort is ingesteld op Grootboekrekening, bevat dit veld het btw-percentage dat wordt gebruikt tijdens het boeken van de regel naar de grootboekrekening.

Het btw-percentage wordt opgehaald uit het veld Btw % op de rentefactuurregel.


Btw-berekening, Verzonden rentefactuurregel (tabel)

Veld Btw-berekening

De tabel Verzonden rentefactuurregel

Als het veld Soort is ingesteld op Grootboekrekening, wordt in dit veld aangegeven welk soort btw-berekening wordt gebruikt tijdens het berekenen van de btw.

Het soort regel wordt opgehaald uit het veld Btw-berekening op de rentefactuurregel.


Btw-bedrag, Verzonden rentefactuurregel (tabel)

Veld Btw-bedrag

De tabel Verzonden rentefactuurregel

Dit veld bevat het btw-bedrag dat op de regel wordt berekend. Dit bedrag is gesteld in de valuta van de rentefactuur.

Het bedrag wordt opgehaald uit het veld Btw-bedrag op de rentefactuurregel.


Tax Group Code, Verzonden rentefactuurregel (tabel)

Veld Tax Group Code

De tabel Verzonden rentefactuurregel

Als het veld Soort is ingesteld op Grootboekrekening, bevat dit veld de tax group code voor de grootboekrekening waarop de rentefactuurregel betrekking heeft.

De code wordt opgehaald uit het veld Tax Group Code.

Het veld is leeg als de verzonden rentefactuurregel geen grootboekpost bevat.


Btw-productboekingsgroep, Verzonden rentefactuurregel (tabel)

Veld Btw-productboekingsgroep

De tabel Verzonden rentefactuurregel

Als het veld Soort is ingesteld op Grootboekrekening, geldt het volgende:

  • Dit veld bevat de btw-productboekingsgroep van de grootboekrekening waarop deze rentefactuurregel betrekking heeft.

  • De code uit het veld Btw-productboekingsgroep op de rentefactuurregel wordt opgehaald wanneer u de rentefactuur verzendt.

Als het veld Soort is ingesteld op Klantenpost, geldt het volgende:

  • Dit veld bevat de btw-productboekingsgroep van de Renterekening van de boekingsgroep van de klant op wie deze rentefactuurregel betrekking heeft.

  • De code uit het veld Btw-productboekingsgroep op de rentefactuurregel wordt opgehaald wanneer u de rentefactuur verzendt.

Als het veld Soort niet is ingesteld op Grootboekrekening of Klantenpost, is dit veld leeg.


Btw-identificatie, Verzonden rentefactuurregel (tabel)

Veld Btw-identificatie

De tabel Verzonden rentefactuurregel

De inhoud van dit veld wordt intern gebruikt en opgehaald uit het veld Btw-identificatie in het venster btw-instellingen.


Soort, Rentefactuuropmerkingsregel (tabel)

Veld Soort

De tabel Rentefactuuropmerkingsregel

Dit veld bevat het soort document waaraan de opmerking is gekoppeld: Rentefactuur of Verzonden rentefactuur.


Nr., Rentefactuuropmerkingsregel (tabel)

Veld Nr.

De tabel Rentefactuuropmerkingsregel

Dit veld bevat het documentnummer van de rentefactuur waarop de opmerking betrekking heeft.

Het documentnummer wordt opgehaald uit de rentefactuurkop.


Regelnr., Rentefactuuropmerkingsregel (tabel)

Veld Regelnr.

De tabel Rentefactuuropmerkingsregel

Dit veld bevat het regelnummer van de opmerking.

Wanneer u een opmerking voor een rentefactuur maakt, wordt automatisch een nummer ingevuld in het veld Regelnr. zodat alle opmerkingen in de tabel Opmerkingen kunnen worden getraceerd. Het regelnummer hoort bij de specifieke opmerking.


Datum, Rentefactuuropmerkingsregel (tabel)

Veld Datum

De tabel Rentefactuuropmerkingsregel

Hier kunt u aangeven op welke datum u de opmerking hebt gemaakt.


Code, Rentefactuuropmerkingsregel (tabel)

Veld Code

De tabel Rentefactuuropmerkingsregel

Hier kunt u een code voor de opmerking opgeven. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Gebruik gemakkelijk te onthouden codes waarin de opmerking wordt omschreven. U gebruikt dit veld om opmerkingen te rangschikken op soort.


Opmerking, Rentefactuuropmerkingsregel (tabel)

Veld Opmerking

De tabel Rentefactuuropmerkingsregel

Hier kunt u de tekst voor de opmerking opgeven. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).


Primaire sleutel, Verkoopinstellingen (tabel)

Veld Primaire sleutel

De tabel Verkoopinstellingen

Het veld Primaire sleutel wordt intern gebruikt.


Korting boeken, Verkoopinstellingen (tabel)

Veld Korting boeken

De tabel Verkoopinstellingen

Hier kunt u opgeven welk soort verkoopkortingen afzonderlijk worden geboekt.

Deze instelling heeft alleen betrekking op het grootboek. De instelling heeft geen invloed op klantenposten.

Bepaal het kortingssoort door op de AssistButton rechts van het veld te klikken en een van de volgende vier opties te selecteren:

Geen

Factuurkorting

Regelkorting

Alle

Als u Geen selecteert, worden kortingen niet afzonderlijk geboekt. In plaats daarvan wordt de korting in mindering gebracht voordat de boeking wordt uitgevoerd. Daarom wordt de totale korting niet weergegeven in het venster Rekeningschema.

Als u Factuurkorting selecteert, worden de factuurkorting en het factuurbedrag tegelijkertijd geboekt. Daarbij wordt de totale factuurkorting gebruikt die u hebt opgegeven in het veld Verk.-factuurkortingsrek. in de tabel Boekingsgroepinstellingen. U kunt de totale korting weergeven in het rekeningschema.

Als u Regelkorting selecteert, worden de regelkorting en het factuurbedrag tegelijkertijd geboekt. Daarbij wordt gebruikgemaakt van de regelkortingsrekening die u hebt opgegeven in het veld Verk.-regelkortingsrek. in de tabel Boekingsgroepinstellingen. U kunt de totale korting weergeven in het rekeningschema.

Als u Alle selecteert, worden de factuur en regelkortingen tegelijkertijd met het factuurbedrag geboekt. Daarbij wordt gebruikgemaakt van het rekeningnummer voor factuurkortingen dat u hebt opgegeven in het veld Verk.-factuurkortingsrek. en het rekeningnummer voor regelkortingen dat u hebt opgegeven in het veld Verk.-regelkortingsrek. in de tabel Boekingsgroepinstellingen. U kunt beide totale kortingen weergeven in het rekeningschema.

Standaard is het veld ingesteld op Geen.


Waarschuwingen, Verkoopinstellingen (tabel)

Veld Waarschuwingen

De tabel Verkoopinstellingen

Hier kunt u aangeven of u wilt worden gewaarschuwd over de status van de klant wanneer u een verkooporder of factuur maakt.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare opties.

U hebt de volgende opties:

Beide | Wanneer u deze optie gebruikt, worden de velden Kredietlimiet en Openstaand saldo op de klantenkaart gecontroleerd en wordt een waarschuwing weergegeven als de klant de kredietlimiet heeft overschreden of als de klant een openstaand saldo heeft.
Kredietlimiet | Wanneer u deze optie gebruikt, wordt de waarde in het veld Kredietlimiet (LV) op de klantenkaart vergeleken met het klantsaldo en wordt een waarschuwing weergegeven als het klantsaldo dit bedrag overschrijdt.
Openstaand saldo | Wanneer u deze optie gebruikt, wordt het veld Openstaand saldo op de klantenkaart gecontroleerd en wordt een waarschuwing weergegeven als de klant een openstaand saldo heeft.
Geen | Wanneer u deze optie gebruikt, wordt er geen waarschuwing over de status van de klant weergegeven.


Voorraadwaarschuwing, Verkoopinstellingen (tabel)

Veld Voorraadwaarschuwing

De tabel Verkoopinstellingen

Hier kunt u aangeven of u wilt worden gewaarschuwd wanneer een verkoop leidt tot een negatieve voorraad voor een voorraadartikel.

De waarschuwing wordt gebaseerd op een berekening van alle geboekte artikelrecords en niet-geboekte verkooporderregels.

Schakel het selectievakje in als u een waarschuwing wilt weergeven wanneer de voorraad negatief wordt.


Verzending bij factuur, Verkoopinstellingen (tabel)

Veld Verzending bij factuur

De tabel Verkoopinstellingen

Als u dit selectievakje inschakelt, wordt er, wanneer u facturen boekt, automatisch een geboekte verzending en een geboekte factuur gemaakt.

Als u het veld leeg laat, wordt er alleen een geboekte factuur gemaakt wanneer u boekt.


Factuurafronding, Verkoopinstellingen (tabel)

Veld Factuurafronding

De tabel Verkoopinstellingen

Als u dit selectievakje hebt ingeschakeld, worden bedragen voor verkoopfacturen afgerond.

U kunt de afrondingsregels definiëren in de velden Factuurafr.-precisie (LV) en Factuurafr.-methode (LV).


Extern documentnr. verplicht, Verkoopinstellingen (tabel)

Veld Extern documentnr. verplicht

De tabel Verkoopinstellingen

Hier kunt u aangeven of een extern documentnummer moet worden opgegeven in het veld Extern documentnr. op een verkoopkop of het veld Extern documentnr. op een algemene dagboekregel.

Als u dit selectievakje inschakelt, is het niet mogelijk om een factuur of een algemene dagboekregel te boeken zonder extern documentnummer.


Klantnrs., Verkoopinstellingen (tabel)

Veld Klantnrs.

De tabel Verkoopinstellingen

Hier kunt u de code opgeven voor de nummerreeks waarmee nummers aan klanten worden toegewezen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Als u meerdere nummerreeksen voor klanten wilt gebruiken, kunt u een relatie tussen de betreffende reeksen instellen in de tabel Nummerreeksrelatie. U kunt dan één code gebruiken voor twee of meer nummerreeksen.


Offertenrs., Verkoopinstellingen (tabel)

Veld Offertenrs.

De tabel Verkoopinstellingen

Hier kunt u de code opgeven voor de nummerreeks waarmee nummers aan verkoopoffertes worden toegewezen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Als u meerdere nummerreeksen wilt gebruiken voor verkoopoffertes, kunt u een relatie tussen de betreffende reeksen instellen in de tabel Nummerreeksrelatie. U kunt dan één code gebruiken voor twee of meer nummerreeksen.


Ordernrs., Verkoopinstellingen (tabel)

Veld Ordernrs.

De tabel Verkoopinstellingen

Hier kunt u de code opgeven voor de nummerreeks waarmee nummers aan verkooporders worden toegewezen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Als u meerdere nummerreeksen voor orders wilt gebruiken, kunt u een relatie tussen de betreffende reeksen instellen in de tabel Nummerreeksrelatie. U kunt dan één code gebruiken voor twee of meer nummerreeksen.


Factuurnrs., Verkoopinstellingen (tabel)

Veld Factuurnrs.

De tabel Verkoopinstellingen

Hier kunt u de code opgeven voor de nummerreeks waarmee nummers aan verkoopfacturen worden toegewezen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Als u meerdere nummerreeksen wilt gebruiken voor verkoopfacturen, kunt u een relatie tussen de betreffende reeksen instellen in de tabel Nummerreeksrelatie. U kunt dan één code gebruiken voor twee of meer nummerreeksen.

Als u een nummerreekscode in dit veld opgeeft, moet u ook een code in het veld Factuurnrs. (Geboekt) opgeven. U kunt dezelfde code gebruiken voor zowel facturen als geboekte facturen.


Factuurnrs. (Geboekt), Verkoopinstellingen (tabel)

Veld Factuurnrs. (Geboekt)

De tabel Verkoopinstellingen

Hier kunt u de code opgeven voor de nummerreeks waarmee nummers aan verkoopfacturen worden toegewezen wanneer u deze boekt. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

U moet een code in dit veld opgeven als u een code in het veld Factuurnrs. hebt opgegeven. U kunt dezelfde code gebruiken voor zowel facturen als geboekte facturen.


Creditnotanrs., Verkoopinstellingen (tabel)

Veld Creditnotanrs.

De tabel Verkoopinstellingen

Hier kunt u de code opgeven voor de nummerreeks waarmee nummers aan verkoopcreditnota's worden toegewezen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Als u meerdere nummerreeksen wilt gebruiken voor verkoopcreditnota's, kunt u een relatie tussen de betreffende reeksen instellen in de tabel Nummerreeksrelatie. U kunt dan één code gebruiken voor twee of meer nummerreeksen.

Als u een nummerreekscode in dit veld opgeeft, moet u ook een code in het veld Creditnotanrs. (Geboekt) opgeven. U kunt dezelfde code gebruiken voor zowel creditnota's als geboekte creditnota's.


Creditnotanrs. (Geboekt), Verkoopinstellingen (tabel)

Veld Creditnotanrs. (Geboekt)

De tabel Verkoopinstellingen

Hier kunt u de code opgeven voor de nummerreeks waarmee nummers aan verkoopcreditnota's worden toegewezen wanneer u deze boekt. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

U moet een code in dit veld opgeven als u een code in het veld Creditnotanrs. hebt opgegeven. U kunt dezelfde code gebruiken voor zowel creditnota's als geboekte creditnota's.


Verzendnrs. (Geboekt), Verkoopinstellingen (tabel)

Veld Verzendnrs. (Geboekt)

De tabel Verkoopinstellingen

Hier kunt u de code opgeven voor de nummerreeks waarmee nummers aan verzendingen worden toegewezen wanneer u deze boekt. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.


Aanmaningsnrs., Verkoopinstellingen (tabel)

Veld Aanmaningsnrs.

De tabel Verkoopinstellingen

Hier kunt u de code opgeven voor de nummerreeks waarmee nummers aan aanmaningen worden toegewezen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Als u meerdere nummerreeksen voor aanmaningen wilt gebruiken, kunt u een relatie tussen de betreffende reeksen instellen in de tabel Nummerreeksrelatie. U kunt dan één code gebruiken voor twee of meer nummerreeksen.

Als u een nummerreekscode in dit veld opgeeft, moet u ook een code in het veld Aanmaningsnrs. (verzonden) opgeven. U kunt dezelfde code gebruiken voor zowel aanmaningen als geboekte aanmaningen.


Aanmaningsnrs. (verzonden), Verkoopinstellingen (tabel)

Veld Aanmaningsnrs. (verzonden)

De tabel Verkoopinstellingen

Hier kunt u de code opgeven voor de nummerreeks waarmee nummers aan aanmaningen worden toegewezen wanneer u deze verzendt. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

U moet een code in dit veld opgeven als u een code in het veld Aanmaningsnrs. hebt opgegeven. U kunt dezelfde code gebruiken voor zowel aanmaningen als geboekte aanmaningen.


Rentefactuurnrs., Verkoopinstellingen (tabel)

Veld Rentefactuurnrs.

De tabel Verkoopinstellingen

Hier kunt u de code opgeven voor de nummerreeks waarmee nummers aan rentefacturen worden toegewezen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Als u meerdere nummerreeksen wilt gebruiken voor rentefacturen, kunt u een relatie tussen de betreffende reeksen instellen in de tabel Nummerreeksrelatie. U kunt dan één code gebruiken voor twee of meer nummerreeksen.

Als u een nummerreekscode in dit veld opgeeft, moet u ook een code in het veld Rentefactuurnrs. (Verz.) opgeven. U kunt dezelfde code gebruiken voor zowel rentefacturen als verzonden rentefacturen.


Rentefactuurnrs. (Verz.), Verkoopinstellingen (tabel)

Veld Rentefactuurnrs. (Verz.)

De tabel Verkoopinstellingen

Hier kunt u de code opgeven voor de nummerreeks waarmee nummers aan rentefacturen worden toegewezen wanneer u deze verzendt. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

U moet een code in dit veld opgeven als u een code in het veld Rentefactuurnrs. hebt opgegeven. U kunt dezelfde code gebruiken voor zowel rentefacturen als verzonden rentefacturen.


Geboekte vooruitbetalingsfactuurnrs., Verkoopinstellingen (tabel)

Veld Geboekte vooruitbetalingsfactuurnrs.

De tabel Verkoopinstellingen

Dit veld bevat de code voor de nummerreeks waarmee nummers aan vooruitbetalingsfacturen worden toegewezen wanneer u deze boekt.

U moet een code invoeren in dit veld als u vooruitbetalingen wilt gebruiken voor verkopen.

Attentie

U kunt dezelfde nummerreeks gebruiken voor vooruitbetalingsnota's en normale facturen, of u kunt verschillende nummerreeksen gebruiken. Als u verschillende reeksen gebruikt, mogen die elkaar niet overlappen: er mogen geen getallen zijn die voorkomen in beide reeksen.


Geboekte vooruitbetalingscreditnotanrs., Verkoopinstellingen (tabel)

Veld Geboekte vooruitbetalingscreditnotanrs.

De tabel Verkoopinstellingen

Dit veld bevat de code voor de nummerreeks waarmee nummers aan vooruitbetalingscreditnota's worden toegewezen wanneer u deze boekt.

U moet een code invoeren in dit veld als u het boeken van een vooruitbetalingsfactuur wilt terugdraaien.

Attentie

U kunt dezelfde nummerreeks gebruiken voor vooruitbetalingscreditnota's en normale creditnota's, of u kunt verschillende nummerreeksen gebruiken. Als u verschillende reeksen gebruikt, mogen die elkaar niet overlappen: er mogen geen getallen zijn die voorkomen in beide reeksen.


Raamcontractnrs., Verkoopinstellingen (tabel)

Veld Raamcontractnrs.

De tabel Verkoopinstellingen

Hier kunt u de code opgeven voor de nummerreeks waarmee nummers aan verkoopraamcontracten worden toegewezen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Als u meerdere nummerreeksen wilt gebruiken voor verkoopraamcontracten, kunt u een relatie tussen de betreffende reeksen instellen in de tabel Nummerreeksrelatie. U kunt dan één code gebruiken voor twee of meer nummerreeksen.


Factuurkorting berekenen, Verkoopinstellingen (tabel)

Veld Factuurkorting berekenen

De tabel Verkoopinstellingen

Schakel dit selectievakje in als u de totale factuurkorting met betrekking tot verkoopdocumenten automatisch wilt berekenen.

De totale factuurkorting wordt automatisch berekend als u dit selectievakje inschakelt en een van de volgende bewerkingen uitvoert in een verkoopdocument:

  • U klikt op de knop met de naam van het betreffende documentsoort, zoals Factuur, en kiest vervolgens Statistiek.

  • U klikt op Boeken, Controlelijst.

  • U klikt op Afdrukken.

  • U boekt het document.


Valuta's vereffenen, Verkoopinstellingen (tabel)

Veld Valuta's vereffenen

De tabel Verkoopinstellingen

Hier kunt u aangeven in hoeverre posten in verschillende valuta's mogen worden vereffend in de module Verkoop. U kunt een van de volgende opties selecteren:

Optie | Opmerking
Geen | Alle posten die bij één vereffening zijn betrokken moeten in dezelfde valuta zijn gesteld.
EMU | U kunt posten in euro's en een van de oude nationale valuta's (voor EMU-landen/regio's) met elkaar vereffenen.
Alle | U kunt posten in verschillende valuta's met elkaar vereffenen. Deze posten kunnen in elke valuta zijn gesteld.

Er kunnen kleine afrondingsverschillen optreden wanneer u posten in verschillende valuta's met elkaar vereffent. U kunt deze afrondingsverschillen boeken met het veld Afr.-precisie bij vereffenen in de tabel Valuta en het veld Afr.-precisie bij vereffenen in de tabel Boekhoudinstellingen.


Raamcontractopm. naar order, Verkoopinstellingen (tabel)

Veld Raamcontractopm. naar order

De tabel Verkoopinstellingen

Hier kunt u aangeven of u opmerkingen wilt kopiëren van raamcontracten naar verkooporders.

Als u het selectievakje inschakelt, worden opmerkingen die u op een raamcontract opgeeft gekopieerd naar de verkooporders die u vanaf het raamcontract maakt.


Orderopm. naar factuur, Verkoopinstellingen (tabel)

Veld Orderopm. naar factuur

De tabel Verkoopinstellingen

Hier kunt u aangeven of u opmerkingen wilt kopiëren van verkooporders naar verkoopfacturen.

Als u het selectievakje inschakelt, worden opmerkingen die u op een verkooporder opgeeft gekopieerd naar geboekte verkooporders die u vanaf de order maakt.


Orderopm. naar verzending, Verkoopinstellingen (tabel)

Veld Orderopm. naar verzending

De tabel Verkoopinstellingen

Hier kunt u aangeven of u opmerkingen wilt kopiëren van verkooporders naar verzendingen.

Als u het selectievakje inschakelt, worden opmerkingen die u op een verkooporder opgeeft gekopieerd naar de geboekte verkoopverzendingen die u vanaf de order maakt.


Btw-verschil toegestaan, Verkoopinstellingen (tabel)

Veld Btw-verschil toegestaan

De tabel Verkoopinstellingen

Schakel het selectievakje in als u de handmatige correctie van btw-bedragen in verkoopdocumenten wilt toestaan.


Factuurk. per btw-ident. berek., Verkoopinstellingen (tabel)

Veld Factuurk. per btw-ident. berek.

De tabel Verkoopinstellingen

Als u dit selectievakje inschakelt, wordt de factuur berekend per Btw-identificatie. Als u dit selectievakje niet inschakelt, wordt de factuurkorting berekend op het factuurtotaal. De twee methoden kunnen leiden tot een klein verschil in het btw-bedrag dat door het programma wordt berekend.

Voorbeeld


Logopositie op documenten, Verkoopinstellingen (tabel)

Veld Logopositie op documenten

De tabel Verkoopinstellingen

Hier kunt u de positie van uw bedrijfslogo op de volgende zakelijke brieven en documenten opgeven:

• Verkoopofferte

• Orderbevestiging

• Verkoopfactuur

• Verkoopverzending

Bepaal de positie van het logo door rechts van het veld op de AssistButton te klikken en een van de vier opties te selecteren: Geen logo, Links, Midden, Rechts.

Standaard is het veld ingesteld op Geen logo.


Vooruitbetaling controleren bij boeken, Verkoopinstellingen (tabel)

Veld Vooruitbetaling controleren bij boeken

De tabel Verkoopinstellingen

Als dit veld is ingeschakeld, kunt u geen orders verzenden of factureren die een onbetaald vooruitbetalingsbedrag hebben.


Standaardboekingsdatum, Verkoopinstellingen (tabel)

Veld Standaardboekingsdatum

De tabel Verkoopinstellingen

In dit veld kunt u definiëren hoe het veld Boekingsdatum voor verkoopdocumenten moet worden gebruikt.

Als u Werkdatum selecteert, bevat het veld Boekingsdatum standaard de werkdatum. In dat geval bevatten uw transacties mogelijk ten onrechte de werkdatum indien u vergeet de boekingsdatum te wijzigen.

Als u Geen datum selecteert, is het veld Boekingsdatum standaard leeg en moet u handmatig een boekingsdatum invoeren vóór het boeken.


Geboekte retourontvangstnrs., Verkoopinstellingen (tabel)

Veld Geboekte retourontvangstnrs.

De tabel Verkoopinstellingen

Dit veld bevat de code van de nummerreeks die wordt gebruikt om nummers toe te wijzen aan geboekte retourontvangsten. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.


Retourorderopm. naar retourontv., Verkoopinstellingen (tabel)

Veld Retourorderopm. naar retourontv.

De tabel Verkoopinstellingen

Als dit selectievakje is ingeschakeld, worden opmerkingen van de verkoopcreditnota naar de geboekte retourontvangst gekopieerd.


Retourontvangst op creditnota, Verkoopinstellingen (tabel)

Veld Retourontvangst op creditnota

De tabel Verkoopinstellingen

Als u dit selectievakje inschakelt, wordt er, wanneer u een creditnota boekt, automatisch een geboekte retourontvangst en een geboekte verkoopcreditnota gemaakt.

Als u het veld leeg laat, wordt er alleen een geboekte verkoopcreditnota gemaakt wanneer u boekt.


Precieze kostenvereff. verplicht, Verkoopinstellingen (tabel)

Veld Precieze kostenvereff. verplicht

De tabel Verkoopinstellingen

Als dit selectievakje is ingeschakeld, kan er geen retourtransactie worden geboekt, tenzij er een waarde is opgegeven in het veld Vereffenen met artikelpost op de verkooporderregel.

Deze functie wordt gebruikt als het bedrijf een beleid voor exacte-kostenvereffening wil toepassen in verband met verkoopretourtransacties. Dit houdt in dat de geretourneerde artikelen bij terugplaatsing in het magazijn de oorspronkelijke verkoopwaarde krijgen. Als er later extra kosten worden toegevoegd aan de oorspronkelijke verkoop, wordt de waarde van de geretourneerde artikelen eveneens bijgewerkt.


Dimensiecode klantengroep, Verkoopinstellingen (tabel)

Veld Dimensiecode klantengroep

De tabel Verkoopinstellingen

Dit veld bevat de dimensiecode voor klantgroepen in de analyselijst.


Dimensiecode verkoper, Verkoopinstellingen (tabel)

Veld Dimensiecode verkoper

De tabel Verkoopinstellingen

Dit veld bevat de dimensiecode voor verkopers in de analyselijst.


Rentefactuurconditie, Rentefactuurtoeslag (Valuta) (tabel)

Veld Rentefactuurconditie

De tabel Rentefactuurtoeslag (Valuta)

Dit veld bevat de code voor de rentefactuurcondities waarvoor u valutagegevens wilt instellen.

Deze code wordt opgehaald uit het veld Code in de tabel Rentefactuurconditie.


Valutacode, Rentefactuurtoeslag (Valuta) (tabel)

Veld Valutacode

De tabel Rentefactuurtoeslag (Valuta)

Hier kunt u de code opgeven voor de valuta waarin u de rentefactuurcondities wilt definiëren. Als u een toeslag invoert voor de code op deze regel, wordt de bijbehorende valuta gebruikt.

Klik op de AssistButton rechts van het veld voor een overzicht van de huidige valutacodes in de tabel Valuta.


Toeslag, Rentefactuurtoeslag (Valuta) (tabel)

Veld Toeslag

De tabel Rentefactuurtoeslag (Valuta)

Hier kunt u een toeslag in een vreemde valuta opgeven. De valuta van dit bedrag wordt bepaald door de valutacode in het veld Valutacode op deze regel.

U kunt automatisch een toeslag toevoegen aan de rentefactuur wanneer de rente wordt berekend.

Als u toeslagen in vreemde valuta's instelt, worden deze gegevens gebruikt om rente te berekenen voor rentefacturen in vreemde valuta's.


Aanmaningsconditie, Aanmaningstoeslag (Valuta) (tabel)

Veld Aanmaningsconditie

De tabel Aanmaningstoeslag (Valuta)

Dit veld bevat de code voor de aanmaningscondities waarvoor u valutagegevens wilt instellen die u kunt gebruiken tijdens het maken van aanmaningen.

De code wordt opgehaald uit het veld Aanmaningsconditie in de tabel Aanmaningsniveau.


Nr., Aanmaningstoeslag (Valuta) (tabel)

Veld Nr.

De tabel Aanmaningstoeslag (Valuta)

Dit veld bevat het aanmaningsniveaunummer waarvoor u valutagegevens wilt instellen voor nieuwe aanmaningen.

De code wordt opgehaald uit het veld Nr. in de tabel Aanmaningsniveau.


Valutacode, Aanmaningstoeslag (Valuta) (tabel)

Veld Valutacode

De tabel Aanmaningstoeslag (Valuta)

Hier kunt u de code opgeven voor de valuta waarin u toeslagen voor aanmaningen wilt instellen. Als u een toeslag invoert voor het aanmaningsniveau op deze regel, wordt de bijbehorende valuta gebruikt.

Klik op de AssistButton rechts van het veld voor een overzicht van de huidige valutacodes in de tabel Valuta.


Toeslag, Aanmaningstoeslag (Valuta) (tabel)

Veld Toeslag

De tabel Aanmaningstoeslag (Valuta)

Hier kunt u bepalen welk toeslagbedrag bij de aanmaning (in de vreemde valuta) wordt opgeteld. De valuta van dit bedrag wordt bepaald door de valutacode in het veld Valutacode op deze regel.

Als u toeslagen in vreemde valuta's instelt, worden deze gegevens gebruikt wanneer u aanmaningen maakt in vreemde valuta's.


Code, Klantenkortingsgroep (tabel)

Veld Code

De tabel Klantenkortingsgroep

Hier kunt u een code voor de klantenkortingsgroep opgeven. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Vervolgens kunt u verkoopregelkortingen instellen in de tabel Verkoopregelkorting. Daarna kunt u de code opgeven in het veld Klantenkortingsgroep op een klantenkaart.


Omschrijving, Klantenkortingsgroep (tabel)

Veld Omschrijving

De tabel Klantenkortingsgroep

Hier kunt u een omschrijving voor de klantkortingsgroep opgeven. U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Volgnummer, Gedetailleerde klantenpost (tabel)

Veld Volgnummer

De tabel Gedetailleerde klantenpost

Dit veld bevat het volgnummer van de gedetailleerde klantenpost. Aan elke gedetailleerde klantenpost wordt een uniek nummer toegewezen.


Klantenpostnr., Gedetailleerde klantenpost (tabel)

Veld Klantenpostnr.

De tabel Gedetailleerde klantenpost

Dit veld bevat het volgnummer van de klantenpost waarvoor u de regel van de gedetailleerde klantenpost hebt gemaakt. Het nummer wordt opgehaald uit het veld Volgnummer op de klantenpostregel.


Boekingssoort, Gedetailleerde klantenpost (tabel)

Veld Boekingssoort

De tabel Gedetailleerde klantenpost

Dit veld bevat de boekingssoort van de gedetailleerde klantenpost. Dit veld wordt automatisch ingevuld.

De verschillende boekingssoorten zijn:

Eerste post: de post is een factuur, betaling, creditnota, rentefactuur of aanmaning.

Vereffening: twee of meer klantenposten worden met elkaar vereffend.

Ongereal. koersverlies: ongerealiseerd koersverlies dat naar het grootboek is geboekt.

Ongereal. koerswinst: ongerealiseerde koerswinst die naar het grootboek is geboekt.

Gereal. koersverlies: gerealiseerd koersverlies dat naar het grootboek is geboekt.

Gereal. koerswinst: gerealiseerde koerswinst die naar het grootboek is geboekt.

Contantkorting: verleende contantkorting.

Contantkorting (excl. btw): post die naar het veld Bedrag wordt geboekt wanneer u contantkorting verleent.

Contantkorting (Btw-aanpassing): post die naar het veld Verk.-Btw-rekening wordt geboekt wanneer u contantkorting verleent.

Afronding bij vereffenen: afronding ten gevolge van verschillende valuta's.

Storno restbedrag: correctie ten gevolge van verschillende valuta's.

Betalingstolerantie: verleende betalingstolerantie.

Contantkortingstolerantie: verleende contantkortingstolerantie.

Betalingstolerantie (Excl. btw): verleende betalingstolerantie.

Betalingstolerantie (Btw-aanpassing): verleende betalingstolerantie.

Contantkortingstolerantie (Excl. btw): verleende contantkortingstolerantie.

Contantkortingstolerantie (Btw-aanpassing): verleende contantkortingstolerantie.


Boekingsdatum, Gedetailleerde klantenpost (tabel)

Veld Boekingsdatum

De tabel Gedetailleerde klantenpost

Dit veld bevat de boekingsdatum van de gedetailleerde klantenpost.

Het veld wordt als volgt ingevuld:

  • Als de post is geboekt vanaf een dagboekregel, wordt de code opgehaald uit het veld Boekingsdatum op de dagboekregel.

  • Als de post is geboekt vanaf een factuur, betaling, creditnota, rentefactuur of aanmaning, wordt de code opgehaald uit het veld Boekingsdatum op de verkoopkop.

  • Als de post is geboekt via een batchverwerking voor de herwaardering van wisselkoersen, wordt de datum opgehaald uit het veld Boekingsdatum in het venster Wisselkoers herwaarderen.


Documentsoort, Gedetailleerde klantenpost (tabel)

Veld Documentsoort

De tabel Gedetailleerde klantenpost

Dit veld bevat het documentsoort van de gedetailleerde klantenpost.

Het documentsoort wordt automatisch opgehaald uit een van de volgende twee velden:

Als de post is geboekt vanaf een dagboekregel, wordt het documentsoort gekopieerd van het veld Documentsoort op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt het documentsoort gekopieerd van het veld Documentsoort op de verkoopkop.


Documentnr., Gedetailleerde klantenpost (tabel)

Veld Documentnr.

De tabel Gedetailleerde klantenpost

Dit veld bevat het documentnummer van de transactie waardoor de post is ontstaan. Het nummer wordt opgehaald uit het veld Documentnr. op de klantenpostregel.


Bedrag, Gedetailleerde klantenpost (tabel)

Veld Bedrag

De tabel Gedetailleerde klantenpost

Dit veld bevat het bedrag van de gedetailleerde klantenpost. Het bedrag is gesteld in de valuta van de oorspronkelijke transactie. Het veld Boekingssoort op de regel geeft aan om welk soort post het gaat.

Het veld wordt als volgt ingevuld:

  • Als de post is geboekt vanaf een dagboekregel, wordt het bedrag gekopieerd van het veld Bedrag op de dagboekregel.

  • Als de post is ontstaan door een herwaardering van wisselkoersen, wordt het bedrag opgehaald via de batchverwerking Wisselkoers herwaarderen .


Bedrag (LV), Gedetailleerde klantenpost (tabel)

Veld Bedrag (LV)

De tabel Gedetailleerde klantenpost

Dit veld bevat het bedrag van de post (in de lokale valuta). Het bedrag wordt berekend op basis van de huidige waarde in het veld Valutawisselkoers en het bedrag in het veld Bedrag.


Klantnr., Gedetailleerde klantenpost (tabel)

Veld Klantnr.

De tabel Gedetailleerde klantenpost

Dit veld bevat het nummer van de klantenrekening waarnaar u de post hebt geboekt. Het nummer wordt opgehaald uit het veld Klantnr. op de klantenpostregel.


Valutacode, Gedetailleerde klantenpost (tabel)

Veld Valutacode

De tabel Gedetailleerde klantenpost

Dit veld bevat de code voor de valuta als het bedrag in een vreemde valuta is gesteld. Het veld is leeg als het bedrag in de lokale valuta is gesteld.

Het veld wordt als volgt ingevuld:

  • Als de post is geboekt vanaf een dagboekregel, wordt de code opgehaald uit het veld Valutacode op de dagboekregel.

  • Als de post is geboekt vanaf een order, factuur, creditnota, rentefactuur of aanmaning, wordt de code opgehaald uit het veld Valutacode op de verkoopkop.


Gebruikers-id, Gedetailleerde klantenpost (tabel)

Veld Gebruikers-id

De tabel Gedetailleerde klantenpost

Het veld bevat de Id van de gebruiker die de post heeft gemaakt.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


Broncode, Gedetailleerde klantenpost (tabel)

Veld Broncode

De tabel Gedetailleerde klantenpost

Dit veld bevat de broncode waarmee wordt aangegeven in welk gedeelte van het programma de post is gemaakt.

Het veld wordt als volgt ingevuld:

  • Als de post is geboekt vanaf een dagboekregel, wordt de code opgehaald uit het veld Broncode op de dagboekregel.

  • Als de post is geboekt vanaf een order, factuur, creditnota, rentefactuur of aanmaning, wordt de broncode opgehaald uit het veld Verkoop in de tabel Broncode-instelling.


Transactienr., Gedetailleerde klantenpost (tabel)

Veld Transactienr.

De tabel Gedetailleerde klantenpost

Dit veld bevat het transactienummer dat is toegewezen aan alle posten die bij dezelfde transactie zijn betrokken. Met dit nummer, dat automatisch wordt toegewezen, worden alle posten die door dezelfde boeking ontstaan, met elkaar verbonden.


Dagboekbatch, Gedetailleerde klantenpost (tabel)

Veld Dagboekbatch

De tabel Gedetailleerde klantenpost

Dit veld bevat de naam van het dagboek waaruit de post is geboekt. De naam wordt ingevuld vanaf het veld Dagboekbatch op de dagboekregel.


Redencode, Gedetailleerde klantenpost (tabel)

Veld Redencode

De tabel Gedetailleerde klantenpost

Dit veld bevat de redencode. Dit is een aanvullende broncode waarmee u de post kunt traceren.

Het veld wordt als volgt ingevuld:

  • Als de post is geboekt vanaf een dagboekregel, wordt de code opgehaald uit het veld Redencode op de dagboekregel.

  • Als de post is geboekt vanaf een order, factuur of creditnota, wordt de code gekopieerd van het veld Redencode op de verkoopkop.


Debetbedrag, Gedetailleerde klantenpost (tabel)

Veld Debetbedrag

De tabel Gedetailleerde klantenpost

Dit veld bevat het bedrag van de post. Het bedrag is gesteld in de valuta van de oorspronkelijke transactie. Als de post een debetbedrag is, wordt de inhoud van het veld Bedrag op de regel ingevuld in dit veld.


Creditbedrag, Gedetailleerde klantenpost (tabel)

Veld Creditbedrag

De tabel Gedetailleerde klantenpost

Dit veld bevat het bedrag van de post. Het bedrag is gesteld in de valuta van de oorspronkelijke transactie. Als de post een creditbedrag is, wordt de inhoud van het veld Bedrag op de regel ingevuld in dit veld.


Debetbedrag (LV), Gedetailleerde klantenpost (tabel)

Veld Debetbedrag (LV)

De tabel Gedetailleerde klantenpost

Dit veld bevat het bedrag van de debetpost (in de lokale valuta). Als de post een debetbedrag is, wordt het bedrag opgehaald uit het veld Bedrag (LV) op de regel.


Creditbedrag (LV), Gedetailleerde klantenpost (tabel)

Veld Creditbedrag (LV)

De tabel Gedetailleerde klantenpost

Dit veld bevat het bedrag van de creditpost (in de lokale valuta). Als de post een creditbedrag is, wordt het bedrag opgehaald uit het veld Bedrag (LV) op de regel.


Eerste vervaldatumpost, Gedetailleerde klantenpost (tabel)

Veld Eerste vervaldatumpost

De tabel Gedetailleerde klantenpost

Dit veld bevat de datum waarop de oorspronkelijke post moet zijn betaald. De vervaldatum van de oorspronkelijke post wordt opgehaald uit het veld Vervaldatum op de klantenpost.


Eerste globale dim. 1-post, Gedetailleerde klantenpost (tabel)

Veld Eerste globale dim. 1-post

De tabel Gedetailleerde klantenpost

Dit veld bevat de code voor globale dimensie 1 van de oorspronkelijke klantenpost. De code voor globale dimensie 1 wordt opgehaald uit het veld Code globale dimensie 1 op de klantenpostregel.


Eerste globale dim. 2-post, Gedetailleerde klantenpost (tabel)

Veld Eerste globale dim. 2-post

De tabel Gedetailleerde klantenpost

Dit veld bevat de code voor globale dimensie 2 van de oorspronkelijke klantenpost. De code voor globale dimensie 2 wordt opgehaald uit het veld Code globale dimensie 2 op de klantenpostregel.


Eerste documentsoort, Gedetailleerde klantenpost (tabel)

Veld Eerste documentsoort

De tabel Gedetailleerde klantenpost

Dit veld bevat het documentsoort waarmee u de oorspronkelijke klantenpost hebt gemaakt.

Het documentsoort wordt opgehaald uit het veld Documentsoort op de regel van de oorspronkelijke klantenpost.


Niet vereffend, Gedetailleerde klantenpost (tabel)

Veld Niet vereffend

De tabel Gedetailleerde klantenpost

Dit veld is ingeschakeld als de vereffening van de post ongedaan is gemaakt vanuit het venster Vereffening klantenposten ongedaan maken met de post die wordt weergegeven in het veld Niet vereffend (per postnr.).


Niet vereffend (per postnr.), Gedetailleerde klantenpost (tabel)

Veld Niet vereffend (per postnr.)

De tabel Gedetailleerde klantenpost

Dit veld bevat het nummer van de stornopost als de vereffening van de oorspronkelijke post ongedaan is gemaakt vanuit het venster Vereffening klantenposten ongedaan maken.


Artikelnr., Vooruitbetaling-% verkoop (tabel)

Veld Artikelnr.

De tabel Vooruitbetaling-% verkoop

Dit veld bevat het nummer van het artikel waarvoor het vooruitbetalingspercentage geldt.

Het nummer wordt opgehaald uit het veld Nr. op de Artikelkaart.


Verkoopsoort, Vooruitbetaling-% verkoop (tabel)

Veld Verkoopsoort

De tabel Vooruitbetaling-% verkoop

Dit veld bevat de verkoopsoort van het vooruitbetalingspercentage. Met de verkoopsoort wordt aangegeven of het vooruitbetalingspercentage geldt voor een individuele klant, een klantenprijsgroep of voor alle klanten.


Verkoopscode, Vooruitbetaling-% verkoop (tabel)

Veld Verkoopscode

De tabel Vooruitbetaling-% verkoop

Dit veld bevat de code die hoort bij de verkoopsoort.

Met de verkoopcode wordt de verkoopsoort aangegeven. Als de verkoopsoort bijvoorbeeld Klant is, is de verkoopcode het klantnummer. Als de verkoopsoort Klantenprijsgroep is, is de verkoopcode een klantenprijsgroepcode.

Als de verkoopsoort Alle klanten is, kunt u geen verkoopcode selecteren.


Begindatum, Vooruitbetaling-% verkoop (tabel)

Veld Begindatum

De tabel Vooruitbetaling-% verkoop

Dit veld bevat de begindatum van de geldigheidsperiode voor het vooruitbetalingspercentage.

Met het veld Begindatum geeft u aan dat het vooruitbetalingspercentage alleen geldt na een bepaalde datum. Als een prijs geldig is gedurende een bepaalde periode, geeft u ook een datum op in het veld Einddatum.

Als u het veld Begindatum niet invult, is het vooruitbetalingspercentage geldig zodra u dit invoert. De korting blijft geldig tot de einddatum of totdat u de regel verwijdert.


Einddatum, Vooruitbetaling-% verkoop (tabel)

Veld Einddatum

De tabel Vooruitbetaling-% verkoop

Dit veld bevat de einddatum van de geldigheidsperiode voor het vooruitbetalingspercentage.

Met het veld Einddatum geeft u aan dat het vooruitbetalingspercentage alleen geldt tot een bepaalde datum. Als een vooruitbetaling geldig is gedurende een bepaalde periode, geeft u ook een datum op in het veld Begindatum.

Als u het veld Einddatum leeg laat, is het vooruitbetalingspercentage van toepassing totdat u de regel verwijdert.


Vooruitbetaling %, Vooruitbetaling-% verkoop (tabel)

Veld Vooruitbetaling %

De tabel Vooruitbetaling-% verkoop

Hier kunt u aangeven welk vooruitbetalingspercentage u wilt toepassen bij de berekening van de vooruitbetaling voor een verkooporderregel met dit artikel..

Laat het percentageteken weg. Geef bijvoorbeeld 7.5 op als het kortingspercentage 7.5% bedraagt.


Expediteur, Expediteurservices (tabel)

Veld Expediteur

De tabel Expediteurservices

Dit veld bevat de code van de expediteur waaraan de expediteurservice is gekoppeld.


Code, Expediteurservices (tabel)

Veld Code

De tabel Expediteurservices

Dit veld bevat de code voor de expediteurservice.


Omschrijving, Expediteurservices (tabel)

Veld Omschrijving

De tabel Expediteurservices

Dit veld bevat de code voor de expediteurservice.


Verzendtijd, Expediteurservices (tabel)

Veld Verzendtijd

De tabel Expediteurservices

Dit veld bevat de verzendtijd voor deze expediteurservice. Dit is de tijd tussen het moment waarop de order vanaf het magazijn wordt verzonden en het moment waarop de order op het klantenadres wordt geleverd.

De inhoud van dit veld wordt gekopieerd naar het veld Verzendtijd op de orderregel wanneer u een expediteurcode opgeeft in het veld Servicecode expediteur.


Basisagendacode, Expediteurservices (tabel)

Veld Basisagendacode

De tabel Expediteurservices

In dit veld voert u de code in van de basisagenda die u aan de expediteurservice wilt toewijzen.

Klik op de AssistButton om het venster Basisagendaoverzicht weer te geven. Selecteer de relevante basisagenda en klik op OK.


Nr., Artikeltoeslag (tabel)

Veld Nr.

De tabel Artikeltoeslag

Dit veld bevat het nummer waarmee een bepaald soort artikeltoeslag wordt geïdentificeerd.


Omschrijving, Artikeltoeslag (tabel)

Veld Omschrijving

De tabel Artikeltoeslag

Dit veld bevat een omschrijving van het artikeltoeslagnummer dat u instelt.


Productboekingsgroep, Artikeltoeslag (tabel)

Veld Productboekingsgroep

De tabel Artikeltoeslag

Dit veld bevat de productboekingsgroep voor de betreffende artikeltoeslag.

Wanneer u transacties voor de betreffende artikeltoeslag boekt, wordt deze code gebruikt in combinatie met de code voor een bedrijfsboekingsgroep in het venster Boekingsgroepinstellingen. De boekingsgroepinstellingen geven de rekeningen (voor verkopen, inkopen, kortingsbedragen, enz.) aan waarnaar bedragen moeten worden geboekt.

Klik op de AssistButton rechts van het veld voor een overzicht van de productboekingsgroepen in het venster Productboekingsgroepen.


Belastinggroepcode, Artikeltoeslag (tabel)

Veld Belastinggroepcode

De tabel Artikeltoeslag

Dit veld bevat de sales tax group code voor de betreffende artikeltoeslag.

Op basis van zowel de tax group code als het veld tax area code op de verkoopregel worden het sales tax-percentage en de grootboekrekeningen voor het boeken van sales tax vastgesteld.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare tax groups.


Btw-productboekingsgroep, Artikeltoeslag (tabel)

Veld Btw-productboekingsgroep

De tabel Artikeltoeslag

In dit veld kunt u de Btw-productboekingsgroep opgeven waarbij de betreffende artikeltoeslag hoort.

Wanneer u transacties voor de artikeltoeslag boekt, wordt deze code gebruikt in combinatie met de code voor een Btw-bedrijfsboekingsgroep in het venster Btw-boekingsgroepinstellingen. De btw-boekingsgroepinstellingen geven aan naar welke btw-rekeningen het programma moet boeken.

Klik op de AssistButton rechts van het veld voor een overzicht van de btw-productboekingsgroepen in het venster btw-productboekingsgroepen.


Documentsoort, Artikeltoeslagtoewijzing (Verk.) (tabel)

Veld Documentsoort

De tabel Artikeltoeslagtoewijzing (Verk.)

In dit veld wordt aangegeven voor welk soort document u de artikeltoeslag hebt opgegeven. Dit is dus het document waarin u zich bevond toen u het venster Artikeltoeslagtoewijzing (Verk.) opende.

Met het soort document in dit veld wordt aangegeven welke documentreeks u te zien krijgt in het veld Documentnr.

U hebt de volgende opties:

  • Offerte

  • Order

  • Factuur

  • Creditnota

  • Raamcontract

  • Retourorder


Documentnr., Artikeltoeslagtoewijzing (Verk.) (tabel)

Veld Documentnr.

De tabel Artikeltoeslagtoewijzing (Verk.)

Dit veld bevat het nummer van het document waarvoor u de artikeltoeslag hebt opgegeven. Dit is dus het document waarin u zich bevond toen u het venster Artikeltoeslagtoewijzing (Verk.) opende.


Documentregelnr., Artikeltoeslagtoewijzing (Verk.) (tabel)

Veld Documentregelnr.

De tabel Artikeltoeslagtoewijzing (Verk.)

Dit veld bevat het nummer van de regel waarvoor u de artikeltoeslag hebt opgegeven. Dit is dus het document waarin u zich bevond toen u het venster Artikeltoeslagtoewijzing (Verk.) opende.


Regelnr., Artikeltoeslagtoewijzing (Verk.) (tabel)

Veld Regelnr.

De tabel Artikeltoeslagtoewijzing (Verk.)

Dit veld bevat het nummer van de toewijzingsregel en wordt automatisch ingevuld.


Artikeltoeslagnr., Artikeltoeslagtoewijzing (Verk.) (tabel)

Veld Artikeltoeslagnr.

De tabel Artikeltoeslagtoewijzing (Verk.)

Dit veld bevat het nummer van de artikeltoeslag.

De inhoud van dit veld wordt opgehaald uit het document waarvoor u de artikeltoeslag hebt opgegeven.


Artikelnr., Artikeltoeslagtoewijzing (Verk.) (tabel)

Veld Artikelnr.

De tabel Artikeltoeslagtoewijzing (Verk.)

Dit veld bevat het artikelnummer van de documentregel waaraan u de artikeltoeslag hebt toegewezen.

De inhoud van dit veld wordt automatisch opgehaald uit de tabel Verkoopregel.


Omschrijving, Artikeltoeslagtoewijzing (Verk.) (tabel)

Veld Omschrijving

De tabel Artikeltoeslagtoewijzing (Verk.)

Dit veld bevat een omschrijving van het artikel op de verkoopregel waaraan u de artikeltoeslag toewijst.

De inhoud van dit veld wordt automatisch opgehaald uit de tabel Verkoopregel.


Toe te wijzen aantal, Artikeltoeslagtoewijzing (Verk.) (tabel)

Veld Toe te wijzen aantal

De tabel Artikeltoeslagtoewijzing (Verk.)

Dit veld bevat het aantal eenheden van de artikeltoeslag dat u aan de toewijzingsregel toewijst wanneer u het document boekt.


Toegewezen aantal, Artikeltoeslagtoewijzing (Verk.) (tabel)

Veld Toegewezen aantal

De tabel Artikeltoeslagtoewijzing (Verk.)

Dit veld bevat het aantal van de artikeltoeslag dat is toegewezen.


Kostprijs, Artikeltoeslagtoewijzing (Verk.) (tabel)

Veld Kostprijs

De tabel Artikeltoeslagtoewijzing (Verk.)

Dit veld bevat de kostprijs op de toewijzingsregel. Dit veld wordt alleen intern gebruikt.


Toe te wijzen bedrag, Artikeltoeslagtoewijzing (Verk.) (tabel)

Veld Toe te wijzen bedrag

De tabel Artikeltoeslagtoewijzing (Verk.)

Dit veld bevat het bedrag dat u aan de toewijzingsregel toewijst wanneer u het document boekt.

Het veld wordt automatisch ingevuld door het aantal in het veld Toe te wijzen aantal te vermenigvuldigen met de inhoud van het veld Kostprijs op de toewijzingsregel.


Vereffeningssoort, Artikeltoeslagtoewijzing (Verk.) (tabel)

Veld Vereffeningssoort

De tabel Artikeltoeslagtoewijzing (Verk.)

Dit veld bevat het documentsoort voor de regel waaraan u de artikeltoeslag toewijst.

Het veld wordt ingevuld op basis van een van de volgende vier punten:

  • Het document waarin u de artikeltoeslag hebt opgegeven. Dit kan bijvoorbeeld een order, factuur, offerte, retourorder of creditnota zijn.

Als dit document regels met artikelen bevat, worden deze regels automatisch gekopieerd naar het venster Artikeltoeslagtoewijzing (Verk.).

  • De verzending die u hebt gekopieerd naar het venster Artikeltoeslagtoewijzing (Verk.) met de functie Verzendregels ophalen. Als u deze functie hebt gebruikt, is het veld Vereffeningssoort ingesteld op Verzending.

  • De verzending die u hebt gekopieerd naar het venster Artikeltoeslagtoewijzing (Verk.) met de functie Retourontvangstregels ophalen. Als u deze functie hebt gebruikt, is het veld Vereffeningssoort ingesteld op Ontvangst.


Vereffeningsnr., Artikeltoeslagtoewijzing (Verk.) (tabel)

Veld Vereffeningsnr.

De tabel Artikeltoeslagtoewijzing (Verk.)

Dit veld bevat het nummer van het document waaraan u de artikeltoeslag hebt toegewezen.


Vereffeningsregelnr., Artikeltoeslagtoewijzing (Verk.) (tabel)

Veld Vereffeningsregelnr.

De tabel Artikeltoeslagtoewijzing (Verk.)

Dit veld bevat het nummer van de regel waaraan u de artikeltoeslag hebt toegewezen.

Het veld wordt automatisch ingevuld wanneer u op Verzendregels ophalen of Retourontvangstregels ophalen kiest.


Vereffeningsregelbedrag, Artikeltoeslagtoewijzing (Verk.) (tabel)

Veld Vereffeningsregelbedrag

De tabel Artikeltoeslagtoewijzing (Verk.)

Dit veld wordt intern gebruikt voor een bedragsgewijze artikeltoeslagtoewijzing.


Orderklantnr., Retourontvangstkop (tabel)

Veld Orderklantnr.

De tabel Retourontvangstkop

Dit veld bevat het nummer van de klant die aan de retourontvangst is gekoppeld.

Het klantnummer wordt opgehaald uit het veld Orderklantnr. in de tabel Verkoopkop.

U kunt het nummer van de orderklant niet meer wijzigen, omdat het document al is geboekt.


Nr., Retourontvangstkop (tabel)

Veld Nr.

De tabel Retourontvangstkop

Dit veld bevat het retourontvangstnummer.

Het volgende beschikbare nummer wordt automatisch toegewezen op basis van de nummerreeks in het veld Retourontvangstnr.-reeks.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Factureren aan, Retourontvangstkop (tabel)

Veld Factureren aan

De tabel Retourontvangstkop

Dit veld bevat het nummer van de klant naar wie u de oorspronkelijke factuur hebt verzonden.

Het klantnummer wordt opgehaald uit het veld Factureren aan in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Factuurnaam, Retourontvangstkop (tabel)

Veld Factuurnaam

De tabel Retourontvangstkop

Dit veld bevat de naam van de klant naar wie u de oorspronkelijke factuur hebt verzonden.

De naam wordt opgehaald uit het veld Factuurnaam in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Factuurnaam 2, Retourontvangstkop (tabel)

Veld Factuurnaam 2

De tabel Retourontvangstkop

Dit veld bevat het eventuele aanvullende gedeelte van de naam van de klant naar wie u de oorspronkelijke factuur hebt verzonden.

De naam wordt opgehaald uit het veld Factuurnaam 2 in de tabel Verkoopkop.

U kunt de naam niet meer wijzigen, omdat het document al is geboekt.


Factuuradres, Retourontvangstkop (tabel)

Veld Factuuradres

De tabel Retourontvangstkop

Dit veld bevat het adres van de klant naar wie u het retourontvangstdocument hebt verzonden.

Het adres wordt opgehaald uit het veld Factuuradres in de tabel Verkoopkop.

U kunt het adres niet meer wijzigen, omdat het document al is geboekt.


Factuuradres 2, Retourontvangstkop (tabel)

Veld Factuuradres 2

De tabel Retourontvangstkop

Dit veld bevat het eventuele aanvullende gedeelte van het adres van de klant naar wie u het retourontvangstdocument hebt verzonden.

Het adres wordt opgehaald uit het veld Factuuradres 2 in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Factuurplaats, Retourontvangstkop (tabel)

Veld Factuurplaats

De tabel Retourontvangstkop

Dit veld bevat de plaatsnaam van de klant naar wie u de retourontvangst hebt verzonden.

De inhoud van dit veld wordt opgehaald uit het veld Factuurplaats in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Factuurcontact, Retourontvangstkop (tabel)

Veld Factuurcontact

De tabel Retourontvangstkop

Dit veld bevat de naam van de persoon met wie u contact kunt opnemen bij de klant met betrekking tot de betaling.

De inhoud van dit veld wordt opgehaald uit het veld Factuurcontact in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Uw referentie, Retourontvangstkop (tabel)

Veld Uw referentie

De tabel Retourontvangstkop

Dit veld bevat de referentie van de klant.

De referentie wordt opgehaald uit het veld Uw referentie in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Verzendcode, Retourontvangstkop (tabel)

Veld Verzendcode

De tabel Retourontvangstkop

Dit veld bevat een code voor het adres waarnaar de artikelen oorspronkelijk zijn verzonden.

Het veld wordt ingevuld wanneer u artikelen stuurt naar klanten met meerdere verzendadressen.

De inhoud van dit veld wordt opgehaald uit het veld Verzendcode in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Verzendnaam, Retourontvangstkop (tabel)

Veld Verzendnaam

De tabel Retourontvangstkop

Dit veld bevat de naam van de klant naar wie de artikelen oorspronkelijk zijn verzonden.

Het veld wordt ingevuld wanneer u artikelen stuurt naar klanten met meerdere verzendadressen.

De inhoud van dit veld wordt opgehaald uit het veld Verzendnaam in de tabel Verkoopkop.

U kunt de verzendnaam niet meer wijzigen, omdat het document al is geboekt.


Verzendnaam 2, Retourontvangstkop (tabel)

Veld Verzendnaam 2

De tabel Retourontvangstkop

Dit veld bevat het aanvullende gedeelte van de naam van de klant naar wie de artikelen oorspronkelijk zijn verzonden.

Het veld wordt ingevuld wanneer u artikelen stuurt naar klanten met meerdere verzendadressen.

De inhoud van dit veld wordt opgehaald uit het veld Verzendnaam 2 in de tabel Verkoopkop.

U kunt de verzendnaam niet meer wijzigen, omdat het document al is geboekt.


Verzendadres, Retourontvangstkop (tabel)

Veld Verzendadres

De tabel Retourontvangstkop

Dit veld bevat het adres waarnaar de artikelen oorspronkelijk zijn verzonden.

Het veld wordt ingevuld wanneer u artikelen stuurt naar klanten met meerdere verzendadressen.

Het adres wordt opgehaald uit het veld Verzendadres in de tabel Verkoopkop.

U kunt de verzendadres niet meer wijzigen, omdat het document al is geboekt.


Verzendadres 2, Retourontvangstkop (tabel)

Veld Verzendadres 2

De tabel Retourontvangstkop

Dit veld bevat het aanvullende gedeelte van het adres waarnaar de artikelen oorspronkelijk zijn verzonden.

Het veld wordt ingevuld wanneer u artikelen stuurt naar klanten met meerdere verzendadressen.

Het adres wordt opgehaald uit het veld Verzendadres 2 in de tabel Verkoopkop.

U kunt de verzendadres niet meer wijzigen, omdat het document al is geboekt.


Verzendplaats, Retourontvangstkop (tabel)

Veld Verzendplaats

De tabel Retourontvangstkop

Dit veld bevat de plaatsnaam van de klant naar wie de artikelen oorspronkelijk zijn verzonden.

Het veld wordt ingevuld wanneer u artikelen stuurt naar klanten met meerdere verzendadressen.

De plaats en postcode worden opgehaald uit het veld Verzendplaats in de tabel Verkoopkop.

U kunt de plaats en postcode niet meer wijzigen, omdat het document al is geboekt.


Verzendcontact, Retourontvangstkop (tabel)

Veld Verzendcontact

De tabel Retourontvangstkop

Dit veld bevat de naam van de persoon met wie u regelmatig contact opneemt bij de klant naar wie de artikelen oorspronkelijk zijn verzonden.

Het veld wordt ingevuld wanneer u artikelen stuurt naar klanten met meerdere verzendadressen.

De naam wordt opgehaald uit het veld Verzendcontact in de tabel Verkoopkop.

U kunt de naam niet meer wijzigen, omdat het document al is geboekt.


Orderdatum, Retourontvangstkop (tabel)

Veld Orderdatum

De tabel Retourontvangstkop

Dit veld bevat de orderdatum voor de retourontvangst.

De datum wordt opgehaald uit het veld Orderdatum in de tabel Verkoopkop.

U kunt de orderdatum niet meer wijzigen, omdat het document al is geboekt.


Boekingsdatum, Retourontvangstkop (tabel)

Veld Boekingsdatum

De tabel Retourontvangstkop

Dit veld bevat de datum waarop de retourontvangst is geboekt.

De datum wordt opgehaald uit het veld Boekingsdatum in de tabel Verkoopkop.

U kunt de boekingsdatum niet meer wijzigen, omdat het document al is geboekt.


Verzenddatum, Retourontvangstkop (tabel)

Veld Verzenddatum

De tabel Retourontvangstkop

Dit veld bevat de verzenddatum voor de retourontvangst.

De datum wordt opgehaald uit het veld Verzenddatum in de tabel Verkoopkop.

U kunt de verzenddatum niet meer wijzigen, omdat het document al is geboekt.


Omschrijving, Retourontvangstkop (tabel)

Veld Omschrijving

De tabel Retourontvangstkop

Dit veld bevat het soort post, zoals Ontvangst, en het nummer van de post.

De omschrijving van de post wordt opgehaald uit het veld Boekingsomschrijving in de tabel Verkoopkop.

De omschrijving wordt ook weergegeven op klant- en grootboekposten.

U kunt de omschrijving niet meer wijzigen, omdat het document al is geboekt.


Betalingscondities, Retourontvangstkop (tabel)

Veld Betalingscondities

De tabel Retourontvangstkop

Dit veld bevat de code voor de betalingscondities die van toepassing zijn op de oorspronkelijke verkoopkop.

De code voor de betalingscondities wordt opgehaald uit het veld Betalingscondities in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Vervaldatum, Retourontvangstkop (tabel)

Veld Vervaldatum

De tabel Retourontvangstkop

Dit veld bevat de datum waarop de oorspronkelijke verzending moet zijn betaald. De datum wordt berekend op basis van de velden Betalingscondities en Boekingsdatum op de verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Contantkorting %, Retourontvangstkop (tabel)

Veld Contantkorting %

De tabel Retourontvangstkop

Dit veld bevat het contantkortingspercentage dat wordt verleend als de betaling wordt voldaan vóór de datum die u in het veld Vervaldatum contantkort. hebt opgegeven.

Het contantkortingspercentage wordt opgehaald uit het veld Contantkorting % in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Vervaldatum contantkort., Retourontvangstkop (tabel)

Veld Vervaldatum contantkort.

De tabel Retourontvangstkop

In dit veld wordt aangegeven tot welke datum de klant de oorspronkelijke factuur uiterlijk kan betalen om nog in aanmerking te komen voor een contantkorting.

De datum voor de contantkorting wordt opgehaald uit het veld Vervaldatum contantkort. in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Verzendwijze, Retourontvangstkop (tabel)

Veld Verzendwijze

De tabel Retourontvangstkop

Dit veld bevat de code van de oorspronkelijke verzendcondities voor de artikelen die in de retourontvangst zijn opgenomen.

De verzendcondities worden opgehaald uit het veld Verzendwijze in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Vestiging, Retourontvangstkop (tabel)

Veld Vestiging

De tabel Retourontvangstkop

Dit veld bevat de vestiging waarvoor de retourontvangst is geregistreerd.

De code wordt opgehaald uit het veld Vestiging in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Shortcutdimensie 1, Retourontvangstkop (tabel)

Veld Shortcutdimensie 1

De tabel Retourontvangstkop

Dit veld bevat de dimensiewaardecode die aan de retourontvangst is gekoppeld.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Retourontvangstkop (tabel)

Veld Shortcutdimensie 2

De tabel Retourontvangstkop

Dit veld bevat de dimensiewaardecode die aan de retourontvangst is gekoppeld.

Klik hier voor meer informatie over dimensies.


Klantboekingsgroep, Retourontvangstkop (tabel)

Veld Klantboekingsgroep

De tabel Retourontvangstkop

Dit veld bevat de code voor de klantboekingsgroep die is gebruikt tijdens het boeken van de retourontvangst.

De klantboekingsgroep wordt opgehaald uit het veld Klantboekingsgroep in de tabel Verkoopkop.

U kunt de klantboekingsgroep niet meer wijzigen, omdat het document al is geboekt.


Valutacode, Retourontvangstkop (tabel)

Veld Valutacode

De tabel Retourontvangstkop

Dit veld bevat de valutacode voor de retourontvangst.

De code wordt opgehaald uit het veld Valutacode in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Valutafactor, Retourontvangstkop (tabel)

Veld Valutafactor

De tabel Retourontvangstkop

Dit veld wordt alleen intern gebruikt.


Klantenprijsgroep, Retourontvangstkop (tabel)

Veld Klantenprijsgroep

De tabel Retourontvangstkop

Dit veld bevat de klantenprijsgroep die op de oorspronkelijke creditnota is gebruikt.

De code wordt opgehaald uit het veld Klantenprijsgroep in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Inclusief btw, Retourontvangstkop (tabel)

Veld Inclusief btw

De tabel Retourontvangstkop

Als dit selectievakje is ingeschakeld, zijn de verkoopprijzen op de regels inclusief btw.

De gegevens worden opgehaald uit het veld Inclusief btw in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Factuurkortingscode, Retourontvangstkop (tabel)

Veld Factuurkortingscode

De tabel Retourontvangstkop

Dit veld bevat de code voor de factuurkorting die u op de oorspronkelijke factuur hebt gegeven.

De factuurkortingscode wordt opgehaald uit het veld Factuurkortingscode in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Klantenkortingsgroep, Retourontvangstkop (tabel)

Veld Klantenkortingsgroep

De tabel Retourontvangstkop

Dit veld bevat de code waarmee de verkoopregelkorting van de klant wordt berekend.

De code wordt opgehaald uit het veld Klantenkortingsgroep in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Taal, Retourontvangstkop (tabel)

Veld Taal

De tabel Retourontvangstkop

Dit veld bevat een code voor de taal die op de retourontvangst is gebruikt.

De code wordt opgehaald uit het veld Taal in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Verkoper, Retourontvangstkop (tabel)

Veld Verkoper

De tabel Retourontvangstkop

In dit veld wordt aangegeven welke verkoper verantwoordelijk is voor de retourontvangst.

De code wordt opgehaald uit het veld Verkoper in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Opmerking, Retourontvangstkop (tabel)

Veld Opmerking

De tabel Retourontvangstkop

In dit veld wordt aangegeven of een gebruiker een opmerking heeft opgegeven voor de retourontvangst.

Het veld is een knop. Als op de knop een horizontaal potlood is afgebeeld, is er geen opmerking gemaakt voor de retourontvangstkop. Als er opmerkingen voor de kop zijn, dan worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld.

Klik op de knop Opmerking om een opmerking weer te geven of een nieuwe opmerking te maken. Het venster Verkoopopmerkingen verschijnt. U kunt de bestaande opmerkingen weergeven en nieuwe opmerkingen maken.

U kunt ook een opmerking maken door op Retour, Opmerkingen te klikken.

Attentie

Soms is het opmerkingsveld geen knop (zoals hierboven is beschreven), maar een Booleaans veld, dat in- of uitgeschakeld kan zijn. Dit betekent dat het geen standaard-opmerkingsveld betreft. Het selectievakje is in het venster ingevoegd met behulp van de ontwerpfuncties. In dat geval geeft het ingeschakelde selectievakje aan dat er een opmerking voor de retourontvangstkop is.


Afgedrukt, Retourontvangstkop (tabel)

Veld Afgedrukt

De tabel Retourontvangstkop

In dit veld wordt aangegeven hoe vaak het document is afgedrukt.

Het veld wordt automatisch bijgewerkt zodra u de geboekte retourontvangst afdrukt.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Afwachten, Retourontvangstkop (tabel)

Veld Afwachten

De tabel Retourontvangstkop

In dit veld wordt aangegeven of de creditnota als Afwachten is gemarkeerd toen u deze hebt geboekt als retourontvangst.

De gegevens worden opgehaald uit het veld Afwachten in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Vereffeningssoort, Retourontvangstkop (tabel)

Veld Vereffeningssoort

De tabel Retourontvangstkop

In dit veld wordt aangegeven of u de retourontvangst hebt vereffend met een document dat al is geboekt. Zo ja, dan bevat het veld het soort document dat is vereffend.

Het soort regel wordt opgehaald uit het veld Vereffeningssoort in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Vereffeningsnr., Retourontvangstkop (tabel)

Veld Vereffeningsnr.

De tabel Retourontvangstkop

In dit veld wordt aangegeven of u de retourontvangst hebt vereffend met een document dat al is geboekt. Zo ja, dan bevat het veld het documentnummer.

Het nummer wordt opgehaald uit het veld Vereffeningsnr. in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Tegenrekeningnr., Retourontvangstkop (tabel)

Veld Tegenrekeningnr.

De tabel Retourontvangstkop

Dit veld bevat het nummer van de grootboekrekening waarnaar u een vereffeningspost voor de retourontvangst hebt geboekt.

Het nummer wordt opgehaald uit het veld Tegenrekeningnr. in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Btw-nummer, Retourontvangstkop (tabel)

Veld Btw-nummer

De tabel Retourontvangstkop

Dit veld bevat het btw-nummer van de klant.

Het nummer wordt opgehaald uit het veld Btw-nummer in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Redencode, Retourontvangstkop (tabel)

Veld Redencode

De tabel Retourontvangstkop

Dit veld bevat de redencode die aan de retourontvangst is gekoppeld.

De redencode wordt opgehaald uit het veld Redencode in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Bedrijfsboekingsgroep, Retourontvangstkop (tabel)

Veld Bedrijfsboekingsgroep

De tabel Retourontvangstkop

Dit veld bevat de code voor de algemene bedrijfsboekingsgroep die u hebt toegewezen aan de klant naar wie u de oorspronkelijke factuur hebt verzonden.

De code wordt opgehaald uit het veld Bedrijfsboekingsgroep in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


ABC-/Driehoekstransacties, Retourontvangstkop (tabel)

Veld ABC-/Driehoekstransacties

De tabel Retourontvangstkop

In dit veld wordt aangegeven of de retourontvangst onderdeel uitmaakt van een ABC-/driehoekstransactie.

Een driehoekstransactie vindt plaats wanneer u een order op een adres in een bepaald EU-land/regio levert en de factuur naar een ander EU-land/regio verzendt.

De gegevens worden opgehaald uit het veld ABC-/Driehoekstransacties in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Transactiesoort, Retourontvangstkop (tabel)

Veld Transactiesoort

De tabel Retourontvangstkop

Dit veld bevat het soort transactie dat u in de oorspronkelijke verkoopkop hebt opgegeven.

Het soort transactie wordt opgehaald uit het veld Transactiesoort in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Transportmethode, Retourontvangstkop (tabel)

Veld Transportmethode

De tabel Retourontvangstkop

Dit veld bevat de transportmethode die u in de oorspronkelijke verkoopkop hebt opgegeven.

De transportmethode wordt opgehaald uit het veld Transportmethode in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Land-/regiocode btw, Retourontvangstkop (tabel)

Veld Land-/regiocode btw

De tabel Retourontvangstkop

Dit veld bevat de btw-land/regiocode voor de klant.

De btw-land/regiocode wordt opgehaald uit het veld Land-/regiocode btw in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Naam, Retourontvangstkop (tabel)

Veld Naam

De tabel Retourontvangstkop

Dit veld bevat de naam van de klant naar wie u de artikelen op de oorspronkelijke factuur hebt verzonden.

De naam wordt opgehaald uit het veld Naam in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Naam 2, Retourontvangstkop (tabel)

Veld Naam 2

De tabel Retourontvangstkop

Dit veld bevat het eventuele aanvullende gedeelte van de naam van de klant naar wie u de artikelen in de retourontvangst hebt verzonden.

De naam wordt opgehaald uit het veld Naam 2 in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Adres, Retourontvangstkop (tabel)

Veld Adres

De tabel Retourontvangstkop

Dit veld bevat het adres van de klant naar wie u de artikelen in de retourontvangst hebt verzonden.

De inhoud van dit veld wordt opgehaald uit het veld Adres in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Adres 2, Retourontvangstkop (tabel)

Veld Adres 2

De tabel Retourontvangstkop

Dit veld bevat het eventuele aanvullende gedeelte van het adres van de klant naar wie u de artikelen in de retourontvangst hebt verzonden.

De inhoud van dit veld wordt opgehaald uit het veld Adres 2 in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Plaats, Retourontvangstkop (tabel)

Veld Plaats

De tabel Retourontvangstkop

Dit veld bevat de plaatsnaam van de klant naar wie u de artikelen in de retourontvangst hebt verzonden.

De inhoud van dit veld wordt opgehaald uit het veld Plaats in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Contact, Retourontvangstkop (tabel)

Veld Contact

De tabel Retourontvangstkop

Dit veld bevat de naam van het contact bij de klant naar wie u de artikelen in de retourontvangst hebt verzonden.

De inhoud van dit veld wordt opgehaald uit het veld Contact in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Factuurpostcode, Retourontvangstkop (tabel)

Veld Factuurpostcode

De tabel Retourontvangstkop

Dit veld bevat de postcode voor het factuuradres van de klant.

De inhoud van dit veld wordt opgehaald uit het veld Factuurpostcode in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Factuurprovincie, Retourontvangstkop (tabel)

Veld Factuurprovincie

De tabel Retourontvangstkop

Dit veld bevat de provincienaam voor het factuuradres van de klant.

De inhoud van dit veld wordt opgehaald uit het veld Factuurprovincie in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Land-/regiocode factuur, Retourontvangstkop (tabel)

Veld Land-/regiocode factuur

De tabel Retourontvangstkop

Dit veld bevat de land/regiocode voor het factuuradres van de klant.

De inhoud van dit veld wordt opgehaald uit het veld Land-/regiocode factuur in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Postcode, Retourontvangstkop (tabel)

Veld Postcode

De tabel Retourontvangstkop

Dit veld bevat de postcode van de klant aan wie de artikelen zijn verkocht.

De inhoud van dit veld wordt opgehaald uit het veld Postcode in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Provincie, Retourontvangstkop (tabel)

Veld Provincie

De tabel Retourontvangstkop

Dit veld bevat de provincie van de klant aan wie de artikelen zijn verkocht.

De inhoud van dit veld wordt opgehaald uit het veld Provincie in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Land-/regiocode klant, Retourontvangstkop (tabel)

Veld Land-/regiocode klant

De tabel Retourontvangstkop

Dit veld bevat de land/regiocode voor de klant aan wie de artikelen zijn verkocht.

De inhoud van dit veld wordt opgehaald uit het veld Land-/regiocode klant in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Verzendpostcode, Retourontvangstkop (tabel)

Veld Verzendpostcode

De tabel Retourontvangstkop

Dit veld bevat de postcode voor het verzendadres van de klant.

De inhoud van dit veld wordt opgehaald uit het veld Verzendpostcode in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Verzendprovincie, Retourontvangstkop (tabel)

Veld Verzendprovincie

De tabel Retourontvangstkop

Dit veld bevat de provincie voor het verzendadres van de klant.

De inhoud van dit veld wordt opgehaald uit het veld Verzendprovincie in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Land-/regiocode verzending, Retourontvangstkop (tabel)

Veld Land-/regiocode verzending

De tabel Retourontvangstkop

Dit veld bevat de land/regiocode voor het verzendadres van de klant.

De inhoud van dit veld wordt opgehaald uit het veld Land-/regiocode verzending in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Tegenrekeningsoort, Retourontvangstkop (tabel)

Veld Tegenrekeningsoort

De tabel Retourontvangstkop

Dit veld bevat de code voor het soort tegenrekening dat op de retourontvangstregel is gebruikt.

De inhoud van dit veld wordt opgehaald uit het veld Tegenrekeningsoort in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Uitvoerhaven, Retourontvangstkop (tabel)

Veld Uitvoerhaven

De tabel Retourontvangstkop

Dit veld bevat de code voor de haven waar de artikelen het land/de regio verlaten.

De inhoud van dit veld wordt opgehaald uit het veld Uitvoerhaven in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Storno, Retourontvangstkop (tabel)

Veld Storno

De tabel Retourontvangstkop

In dit veld wordt aangegeven of de geboekte retourontvangst is geboekt als correctiepost.

De inhoud van dit veld wordt opgehaald uit het veld Storno in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Documentdatum, Retourontvangstkop (tabel)

Veld Documentdatum

De tabel Retourontvangstkop

Dit veld bevat de datum waarop u de retourontvangst hebt gemaakt.

De inhoud van dit veld wordt opgehaald uit het veld Documentdatum in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Extern documentnr., Retourontvangstkop (tabel)

Veld Extern documentnr.

De tabel Retourontvangstkop

Dit veld bevat het externe documentnummer dat u hebt opgegeven op de verkoopkop waaruit u deze regel hebt geboekt.

De inhoud van dit veld wordt opgehaald uit het veld Extern documentnr. in de tabel Verkoopkop.

U kunt het externe documentnummer niet meer wijzigen, omdat het document al is geboekt.


District, Retourontvangstkop (tabel)

Veld District

De tabel Retourontvangstkop

Dit veld bevat de regiocode die voor de retourontvangst is gebruikt.

De inhoud van dit veld wordt opgehaald uit het veld District in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Transactieomschrijving, Retourontvangstkop (tabel)

Veld Transactieomschrijving

De tabel Retourontvangstkop

Dit veld bevat de transactiespecificatie die op de retourontvangst is gebruikt.

De inhoud van dit veld wordt opgehaald uit het veld Transactieomschrijving in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Betalingswijze, Retourontvangstkop (tabel)

Veld Betalingswijze

De tabel Retourontvangstkop

Met de code in dit veld wordt omschreven welke betalingswijze voor betalingen van de klant wordt gebruikt.

De inhoud van dit veld wordt opgehaald uit het veld Betalingswijze in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Expediteur, Retourontvangstkop (tabel)

Veld Expediteur

De tabel Retourontvangstkop

Dit veld bevat een code voor de expediteur die de artikelen van de klant retourneert.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Traceringsnummer (zending), Retourontvangstkop (tabel)

Veld Traceringsnummer (zending)

De tabel Retourontvangstkop

Dit veld bevat een Id waarmee de retourontvangst wordt getraceerd.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Nr.-reeks, Retourontvangstkop (tabel)

Veld Nr.-reeks

De tabel Retourontvangstkop

Dit veld bevat de code voor de nummerreeks waarmee een nummer aan de retourontvangst is toegewezen.

De inhoud van dit veld wordt automatisch opgehaald uit het veld Retourontvangstnr.-reeks in de tabel Verkoopkop

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Gebruikers-id, Retourontvangstkop (tabel)

Veld Gebruikers-id

De tabel Retourontvangstkop

Het veld bevat de Id van de gebruiker die de retourontvangst heeft geboekt.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Broncode, Retourontvangstkop (tabel)

Veld Broncode

De tabel Retourontvangstkop

Dit veld bevat de broncode die aan de retourontvangstkop is gekoppeld.

De code wordt opgehaald uit het veld Verkoop of het veld Verwijderd document in de tabel Broncode-instelling.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Tax Area Code, Retourontvangstkop (tabel)

Veld Tax Area Code

De tabel Retourontvangstkop

Dit veld bevat de tax area code voor de klant.

De code wordt opgehaald uit het veld Tax Area Code in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Tax Liable, Retourontvangstkop (tabel)

Veld Tax Liable

De tabel Retourontvangstkop

Als dit selectievakje is ingeschakeld, wordt er sales tax berekend over verkopen aan de klant op de verkoopkop.

De code wordt opgehaald uit het veld Tax Liable in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Btw-bedrijfsboekingsgroep, Retourontvangstkop (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Retourontvangstkop

Dit veld bevat de code voor de btw-bedrijfsboekingsgroep van de klant.

De code wordt opgehaald uit het veld Btw-bedrijfsboekingsgroep in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Btw-basis korting %, Retourontvangstkop (tabel)

Veld Btw-basis korting %

De tabel Retourontvangstkop

Dit veld bevat het percentage voor de verminderde btw bij boeking van een contantkorting. De waarde wordt gevalideerd tegen de grootst mogelijke waarde in het veld Btw-tolerantie % in de tabel Boekhoudinstellingen.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Divisie, Retourontvangstkop (tabel)

Veld Divisie

De tabel Retourontvangstkop

Dit veld bevat de code voor de divisie die verantwoordelijk is voor de verzending naar deze klant.

U kunt de inhoud van het veld niet meer wijzigen, omdat het document al is geboekt.


Verzochte leverdatum, Retourontvangstkop (tabel)

Veld Verzochte leverdatum

De tabel Retourontvangstkop

In dit veld wordt de verzochte leverdatum weergegeven.

U kunt de inhoud van het veld niet meer wijzigen, omdat het document al is geboekt.


Toegezegde leverdatum, Retourontvangstkop (tabel)

Veld Toegezegde leverdatum

De tabel Retourontvangstkop

Dit veld bevat de toegezegde leverdatum.

U kunt de inhoud van het veld niet meer wijzigen, omdat het document al is geboekt.


Verzendtijd, Retourontvangstkop (tabel)

Veld Verzendtijd

De tabel Retourontvangstkop

In dit veld wordt aangegeven hoe lang het duurt om de artikelen te retourneren.

U kunt de inhoud van het veld niet meer wijzigen, omdat het document al is geboekt.


Magazijnverwerkingstijd, Retourontvangstkop (tabel)

Veld Magazijnverwerkingstijd

De tabel Retourontvangstkop

In dit veld wordt aangegeven hoe lang het duurt voordat magazijnwerknemers de artikelen hebben verwerkt.

U kunt de inhoud van het veld niet meer wijzigen, omdat het document al is geboekt.


Te late orderverzending, Retourontvangstkop (tabel)

Veld Te late orderverzending

De tabel Retourontvangstkop

Dit veld wordt alleen intern gebruikt.


Regelkorting berek., Retourontvangstkop (tabel)

Veld Regelkorting berek.

De tabel Retourontvangstkop

Als dit selectievakje is ingeschakeld, is er een regelkorting berekend voor de aangeboden prijs.


Orderklantnr., Retourontvangstregel (tabel)

Veld Orderklantnr.

De tabel Retourontvangstregel

Dit veld bevat het nummer van de klant die de artikelen naar u heeft geretourneerd.

De inhoud van dit veld wordt opgehaald uit het veld Orderklantnr. in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Documentnr., Retourontvangstregel (tabel)

Veld Documentnr.

De tabel Retourontvangstregel

Dit veld bevat het nummer van de retourontvangst.

De inhoud van dit veld wordt opgehaald uit het veld Documentnr. in de tabel Verkoopregel.

Op basis van het documentnummer wordt de retourontvangstkop gekoppeld aan de betreffende retourontvangstregels.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Regelnr., Retourontvangstregel (tabel)

Veld Regelnr.

De tabel Retourontvangstregel

Dit veld bevat het regelnummer.

Het veld wordt automatisch ingevuld, waarbij de regels op basis van het nummer worden getraceerd.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Soort, Retourontvangstregel (tabel)

Veld Soort

De tabel Retourontvangstregel

Dit veld bevat het regelsoort.

Het soort regel wordt opgehaald uit het veld Soort in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Vestiging, Retourontvangstregel (tabel)

Veld Vestiging

De tabel Retourontvangstregel

Dit veld bevat de vestiging waarvoor de retourontvangstregel is geregistreerd.

De code wordt opgehaald uit het veld Vestiging in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Boekingsgroep, Retourontvangstregel (tabel)

Veld Boekingsgroep

De tabel Retourontvangstregel

Dit veld bevat de boekingsgroep die is gebruikt tijdens het boeken van de retourontvangst.

De inhoud van dit veld wordt opgehaald uit het veld Boekingsgroep in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Verzenddatum, Retourontvangstregel (tabel)

Veld Verzenddatum

De tabel Retourontvangstregel

Dit veld bevat de datum waarop de artikelen zijn verzonden.

De datum wordt opgehaald uit het veld Verzenddatum in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Omschrijving, Retourontvangstregel (tabel)

Veld Omschrijving

De tabel Retourontvangstregel

Dit veld bevat de naam of de omschrijving van het artikel, de grootboekrekening of de artikeltoeslag.

De omschrijving wordt opgehaald uit het veld Omschrijving in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Omschrijving 2, Retourontvangstregel (tabel)

Veld Omschrijving 2

De tabel Retourontvangstregel

Dit veld bevat het eventuele aanvullende gedeelte van de omschrijving van het artikel, de grootboekrekening of de artikeltoeslag.

De inhoud van dit veld wordt opgehaald uit het veld Omschrijving 2 in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Eenheid, Retourontvangstregel (tabel)

Veld Eenheid

De tabel Retourontvangstregel

Dit veld bevat een eenheid voor het artikel (bijvoorbeeld één fles of één stuk).

De inhoud van dit veld wordt opgehaald uit het veld Eenheid in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Aantal, Retourontvangstregel (tabel)

Veld Aantal

De tabel Retourontvangstregel

Dit veld bevat het aantal eenheden dat u op de regel hebt opgegeven voor het artikel, de grootboekrekening of de artikeltoeslag.

De inhoud van dit veld wordt opgehaald uit het veld Retouraantal te ontvangen in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Eenheidsprijs, Retourontvangstregel (tabel)

Veld Eenheidsprijs

De tabel Retourontvangstregel

Dit veld bevat de prijs van één artikeleenheid.

De inhoud van dit veld wordt opgehaald uit het veld Eenheidsprijs in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Kostprijs (LV), Retourontvangstregel (tabel)

Veld Kostprijs (LV)

De tabel Retourontvangstregel

Dit veld bevat de kostprijs per artikeleenheid (in de lokale valuta).

De inhoud van dit veld wordt opgehaald uit het veld Eenheidsprijs in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Btw %, Retourontvangstregel (tabel)

Veld Btw %

De tabel Retourontvangstregel

Dit veld bevat het btw-percentage dat op de oorspronkelijke verkoopcreditnota is gebruikt.

De inhoud van dit veld wordt opgehaald uit het veld Btw % in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Regelkorting %, Retourontvangstregel (tabel)

Veld Regelkorting %

De tabel Retourontvangstregel

Dit veld bevat het regelkortingspercentage dat u voor de artikelen op de regel hebt opgegeven.

De inhoud van dit veld wordt opgehaald uit het veld Regelkorting % in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Factuurkorting berekenen, Retourontvangstregel (tabel)

Veld Factuurkorting berekenen

De tabel Retourontvangstregel

Als dit selectievakje is ingeschakeld, is de retourontvangstregel mogelijk opgenomen in de berekening van factuurkorting.

De inhoud van dit veld wordt opgehaald uit het veld Factuurkorting berekenen in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Brutogewicht, Retourontvangstregel (tabel)

Veld Brutogewicht

De tabel Retourontvangstregel

Dit veld bevat het brutogewicht van één artikeleenheid.

Dit veld wordt alleen gebruikt voor voorraadartikelen.

De inhoud van dit veld wordt opgehaald uit het veld Brutogewicht in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Nettogewicht, Retourontvangstregel (tabel)

Veld Nettogewicht

De tabel Retourontvangstregel

Dit veld bevat het nettogewicht van één artikeleenheid.

Dit veld wordt alleen gebruikt voor voorraadartikelen.

De inhoud van dit veld wordt opgehaald uit het veld Nettogewicht in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Aantal per collo, Retourontvangstregel (tabel)

Veld Aantal per collo

De tabel Retourontvangstregel

Dit veld bevat het aantal artikeleenheden per collo.

Dit veld wordt alleen gebruikt voor voorraadartikelen.

De inhoud van dit veld wordt opgehaald uit het veld Aantal per collo in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Volume, Retourontvangstregel (tabel)

Veld Volume

De tabel Retourontvangstregel

Dit veld bevat het volume van één artikeleenheid.

Dit veld wordt alleen gebruikt voor voorraadartikelen.

De inhoud van dit veld wordt opgehaald uit het veld Volume in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Vereffeningsnr. artikelpost, Retourontvangstregel (tabel)

Veld Vereffeningsnr. artikelpost

De tabel Retourontvangstregel

Dit veld bevat het nummer van de artikelpost waarmee de artikelen zijn vereffend tijdens het boeken van de verzending.

De inhoud van dit veld wordt opgehaald uit het veld Vereffeningsnr. artikelpost in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Art.-ontvangstvolgnr., Retourontvangstregel (tabel)

Veld Art.-ontvangstvolgnr.

De tabel Retourontvangstregel

Dit veld bevat het nummer van de artikelpost die aan de retourontvangstregel is gekoppeld.

Het nummer wordt gemaakt wanneer de regel wordt geboekt. Het nummer wordt nergens anders in het programma weergegeven.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.

Artikeltracering

Als er meerdere unieke artikeltraceringsnummers aanwezig zijn op retourontvangstregel, resulteert dit tijdens de boeking in één artikelpost per artikeltraceringsnummer. Bij deze één-op-veel relaties wordt niet het veld Art.-ontvangstvolgnr. maar de tabel Artikelpostrelatie gebruikt om de relatie met de artikelposten te beheren.


Shortcutdimensie 1, Retourontvangstregel (tabel)

Veld Shortcutdimensie 1

De tabel Retourontvangstregel

Dit veld bevat de dimensiewaardecode voor de dimensie die is aangewezen als Globale dimensie 1.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Retourontvangstregel (tabel)

Veld Shortcutdimensie 2

De tabel Retourontvangstregel

Dit veld bevat de dimensiewaardecode voor de dimensie die is aangewezen als Globale dimensie 2.

Klik hier voor meer informatie over dimensies.


Klantenprijsgroep, Retourontvangstregel (tabel)

Veld Klantenprijsgroep

De tabel Retourontvangstregel

Dit veld bevat de klantenprijsgroep die op de retourontvangst is gebruikt.

De inhoud van dit veld wordt opgehaald uit het veld Klantenprijsgroep in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Projectnr., Retourontvangstregel (tabel)

Veld Projectnr.

De tabel Retourontvangstregel

Dit veld bevat het projectnummer dat bij de verkoopfactuur of creditnota hoort.

Het is niet mogelijk om verkooporders of -offertes toe te kennen aan projecten.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Werksoort, Retourontvangstregel (tabel)

Veld Werksoort

De tabel Retourontvangstregel

Dit veld hoort bij de module Project.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Gefactureerd aantal, Retourontvangstregel (tabel)

Veld Gefactureerd aantal

De tabel Retourontvangstregel

In dit veld wordt aangegeven welk gedeelte van de regel is gefactureerd.

Het veld wordt automatisch bijgewerkt wanneer u een creditnotaregel factureert die aan deze reeds geboekte retourontvangst is gekoppeld.


Factureren aan, Retourontvangstregel (tabel)

Veld Factureren aan

De tabel Retourontvangstregel

Dit veld bevat het nummer van de klant naar wie u de oorspronkelijke factuur hebt verzonden.

De inhoud van dit veld wordt opgehaald uit het veld Factureren aan in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Bedrijfsboekingsgroep, Retourontvangstregel (tabel)

Veld Bedrijfsboekingsgroep

De tabel Retourontvangstregel

Dit veld bevat de code voor de algemene bedrijfsboekingsgroep die is gebruikt tijdens het boeken van de regel.

De inhoud van dit veld wordt opgehaald uit het veld Bedrijfsboekingsgroep in de tabel Verkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Productboekingsgroep, Retourontvangstregel (tabel)

Veld Productboekingsgroep

De tabel Retourontvangstregel

Dit veld bevat de code voor de algemene productboekingsgroep die u aan de artikelen op de regel hebt toegewezen.

De inhoud van dit veld wordt opgehaald uit de tabel Artikel of de tabel Grootboekrekening.

U kunt de code niet meer wijzigen, omdat het document al is geboekt.


Btw-berekening, Retourontvangstregel (tabel)

Veld Btw-berekening

De tabel Retourontvangstregel

In dit veld wordt aangegeven welk soort btw-berekening is gebruikt bij het boeken van de regel.

De inhoud van dit veld wordt opgehaald uit het veld Btw-berekening in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Transactiesoort, Retourontvangstregel (tabel)

Veld Transactiesoort

De tabel Retourontvangstregel

Dit veld bevat het transactiesoort dat u hebt opgegeven op de verkoopregel waaruit de regel is geboekt.

De inhoud van dit veld wordt opgehaald uit het veld Transactiesoort in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Transportmethode, Retourontvangstregel (tabel)

Veld Transportmethode

De tabel Retourontvangstregel

Dit veld bevat de transportmethode dat u hebt opgegeven op de verkoopregel waaruit de regel is geboekt.

De inhoud van dit veld wordt opgehaald uit het veld Transportmethode in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Gekoppeld aan regelnr., Retourontvangstregel (tabel)

Veld Gekoppeld aan regelnr.

De tabel Retourontvangstregel

Dit veld bevat het nummer van een tekstuitbreidingsregel die aan de verkoopregel is gekoppeld.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Uitvoerhaven, Retourontvangstregel (tabel)

Veld Uitvoerhaven

De tabel Retourontvangstregel

Dit veld bevat de code voor de haven waar de artikelen het land/de regio verlaten, indien van toepassing.

De inhoud van dit veld wordt opgehaald uit het veld Uitvoerhaven in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


District, Retourontvangstregel (tabel)

Veld District

De tabel Retourontvangstregel

Dit veld bevat de regiocode die wordt gebruikt voor de artikelen op de regel.

De code wordt opgehaald uit het veld District in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Transactieomschrijving, Retourontvangstregel (tabel)

Veld Transactieomschrijving

De tabel Retourontvangstregel

Dit veld bevat de code voor het soort transactiespecificatie dat voor de artikelen op de regel is gebruikt.

De inhoud van dit veld wordt opgehaald uit het veld Transactieomschrijving in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Tax Area Code, Retourontvangstregel (tabel)

Veld Tax Area Code

De tabel Retourontvangstregel

Dit veld bevat de tax area code voor de klant.

De code wordt opgehaald uit het veld Tax Area Code in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Tax Liable, Retourontvangstregel (tabel)

Veld Tax Liable

De tabel Retourontvangstregel

Als u dit selectievakje hebt ingeschakeld, wordt er sales tax berekend over verkopen aan de klant op de retourontvangstkop.

De inhoud van dit veld wordt opgehaald uit het veld Tax Liable in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Tax Group Code, Retourontvangstregel (tabel)

Veld Tax Group Code

De tabel Retourontvangstregel

Dit veld bevat de tax group code voor het artikel.

De inhoud van dit veld wordt opgehaald uit het veld Tax Group Code in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Btw-bedrijfsboekingsgroep, Retourontvangstregel (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Retourontvangstregel

Dit veld bevat de code voor de btw-bedrijfsboekingsgroep van de klant.

De inhoud van dit veld wordt opgehaald uit het veld Btw-bedrijfsboekingsgroep in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Btw-productboekingsgroep, Retourontvangstregel (tabel)

Veld Btw-productboekingsgroep

De tabel Retourontvangstregel

Dit veld bevat de code voor de btw-productboekingsgroep van het artikel.

De inhoud van dit veld wordt opgehaald uit het veld Btw-productboekingsgroep in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Raamcontractnr., Retourontvangstregel (tabel)

Veld Raamcontractnr.

De tabel Retourontvangstregel

Dit veld bevat het nummer van het raamcontract waaruit de retourontvangst afkomstig is.

De inhoud van dit veld wordt opgehaald uit het veld Raamcontractnr. in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Raamcontractregelnr., Retourontvangstregel (tabel)

Veld Raamcontractregelnr.

De tabel Retourontvangstregel

Dit veld bevat het nummer van de raamcontractregel waaruit de verkoopcreditnotaregel afkomstig is.

De inhoud van dit veld wordt opgehaald uit het veld Raamcontractregelnr. in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Basisbedrag btw, Retourontvangstregel (tabel)

Veld Basisbedrag btw

De tabel Retourontvangstregel

Dit veld bevat het totale nettobedrag (dus exclusief btw) waaruit de creditnotaregel bestaat.

De inhoud van dit veld wordt opgehaald uit het veld Basisbedrag btw in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Kostprijs, Retourontvangstregel (tabel)

Veld Kostprijs

De tabel Retourontvangstregel

Dit veld bevat de kostprijs van het artikel op de regel. De kostprijs is gesteld in de valuta van de oorspronkelijke verkooptransactie.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Variant, Retourontvangstregel (tabel)

Veld Variant

De tabel Retourontvangstregel

Dit veld bevat het variantnummer van de geretourneerde artikelen.

De inhoud van dit veld wordt opgehaald uit het veld Variant in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Opslaglocatie, Retourontvangstregel (tabel)

Veld Opslaglocatie

De tabel Retourontvangstregel

Dit veld bevat de code voor de opslaglocatie waaruit de artikelen zijn verkocht.

De inhoud van dit veld wordt opgehaald uit het veld Opslaglocatie in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Aantal per eenheid, Retourontvangstregel (tabel)

Veld Aantal per eenheid

De tabel Retourontvangstregel

Dit veld bevat het aantal per eenheid voor de verkochte artikelen.

De inhoud van dit veld wordt opgehaald uit het veld Aantal per eenheid in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Eenheidscode, Retourontvangstregel (tabel)

Veld Eenheidscode

De tabel Retourontvangstregel

Dit veld bevat de eenheidscode voor de verkochte artikelen.

De inhoud van dit veld wordt opgehaald uit het veld Eenheidscode in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Aantal (Basis), Retourontvangstregel (tabel)

Veld Aantal (Basis)

De tabel Retourontvangstregel

Dit veld bevat het aantal basiseenheden van het artikel dat u op de regel hebt opgegeven.

De inhoud van dit veld wordt opgehaald uit het veld Retouraantal te ontvangen (Basis) in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Geboekt aantal (Basis), Retourontvangstregel (tabel)

Veld Geboekt aantal (Basis)

De tabel Retourontvangstregel

In dit veld wordt aangegeven welk gedeelte van de regel is gefactureerd. Het aantal in dit veld wordt uitdrukt in basiseenheden.

Het veld wordt automatisch ingevuld door de waarde in het veld Gefactureerd aantal om te rekenen naar basiseenheden.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


VA-boekingsdatum, Retourontvangstregel (tabel)

Veld VA-boekingsdatum

De tabel Retourontvangstregel

Dit veld bevat de VA-boekingsdatum van de retourontvangstregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Afschrijvingsboek, Retourontvangstregel (tabel)

Veld Afschrijvingsboek

De tabel Retourontvangstregel

Dit veld bevat het afschrijvingsboek op de retourontvangstregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Afschr. tot VA-boekingsdatum, Retourontvangstregel (tabel)

Veld Afschr. tot VA-boekingsdatum

De tabel Retourontvangstregel

Dit veld wordt alleen gebruikt als u het regelsoort hebt ingesteld op Vast activum. In dit veld wordt aangegeven of de afschrijving wordt berekend tot en met de VA-boekingsdatum van de regel. Als het selectievakje is ingeschakeld, is de afschrijving voor het artikel geboekt voor de periode vanaf de VA-boekingsdatum van de vorige VA-post tot en met de VA-boekingsdatum van deze retourontvangstregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat het document al is geboekt.


Dupliceren in afschr.-boek, Retourontvangstregel (tabel)

Veld Dupliceren in afschr.-boek

De tabel Retourontvangstregel

Als u de retourontvangstregel boekt naar twee afzonderlijke afschrijvingsboeken, bevat dit veld het tweede afschrijvingsboek en het veld Afschrijvingsboek het eerste boek.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Duplicatielijst gebruiken, Retourontvangstregel (tabel)

Veld Duplicatielijst gebruiken

De tabel Retourontvangstregel

Dit selectievakje is ingeschakeld als de inkoopregel is geboekt naar alle afschrijvingsboeken waarvan het selectievakje Deel v. duplicatielijst in de tabel Afschrijvingsboek is ingeschakeld.

De inhoud van dit veld wordt opgehaald uit het veld Duplicatielijst gebruiken in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Divisie, Retourontvangstregel (tabel)

Veld Divisie

De tabel Retourontvangstregel

Dit veld bevat de code voor de divisie die verantwoordelijk is voor de verzending naar deze klant.

U kunt de inhoud van het veld niet meer wijzigen, omdat het document al is geboekt.


Kruisverwijzingsnr., Retourontvangstregel (tabel)

Veld Kruisverwijzingsnr.

De tabel Retourontvangstregel

Dit veld bevat het kruisverwijzingsnummer dat aan het artikel is gekoppeld.

De inhoud van dit veld wordt opgehaald uit het veld Kruisverwijzingsnr. in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Eenheid (Kruisverwijzing), Retourontvangstregel (tabel)

Veld Eenheid (Kruisverwijzing)

De tabel Retourontvangstregel

Dit veld bevat de eenheid die aan het kruisverwijzingsnummer is gekoppeld.

De inhoud van dit veld wordt opgehaald uit het veld Eenheid (Kruisverwijzing) in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Kruisverwijzingssoort, Retourontvangstregel (tabel)

Veld Kruisverwijzingssoort

De tabel Retourontvangstregel

Dit veld bevat het soort kruisverwijzing dat aan het kruisverwijzingsnummer is gekoppeld.

De inhoud van dit veld wordt opgehaald uit het veld Kruisverwijzingssoort in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Kruisverwijzingssoortnr., Retourontvangstregel (tabel)

Veld Kruisverwijzingssoortnr.

De tabel Retourontvangstregel

Dit veld bevat het kruisverwijzingssoortnummer dat aan het kruisverwijzingsnummer is gekoppeld.

De inhoud van dit veld wordt opgehaald uit het veld Kruisverwijzingssoortnr. in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Artikelcategoriecode, Retourontvangstregel (tabel)

Veld Artikelcategoriecode

De tabel Retourontvangstregel

Dit veld bevat de categoriecode voor het artikel in de retourontvangstregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Niet-voorraad, Retourontvangstregel (tabel)

Veld Niet-voorraad

De tabel Retourontvangstregel

Als dit selectievakje is ingeschakeld, is het artikel op de retourontvangst een niet-voorraadartikel (een artikel dat normaal gesproken niet op voorraad is).

De inhoud van dit veld wordt opgehaald uit het veld Niet-voorraad in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Inkoopcode, Retourontvangstregel (tabel)

Veld Inkoopcode

De tabel Retourontvangstregel

Dit veld bevat de inkoopcode voor het artikel.

Met een inkoopcode wordt aangegeven welke deelactiviteiten zijn uitgevoerd nadat de artikelen op de regel zijn gekocht.

De inhoud van dit veld wordt opgehaald uit het veld Inkoopcode in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Productgroepcode, Retourontvangstregel (tabel)

Veld Productgroepcode

De tabel Retourontvangstregel

Dit veld bevat de code voor de productgroep waartoe het artikel behoort (bijvoorbeeld verf, gereedschap, accu's).

De inhoud van dit veld wordt opgehaald uit het veld Productgroepcode in de tabel Verkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Retouraantal ontv./niet gefact., Retourontvangstregel (tabel)

Veld Retouraantal ontv./niet gefact.

De tabel Retourontvangstregel

Dit veld bevat het aantal van de regel dat is geboekt als ontvangen maar dat nog niet is geboekt als gefactureerd.


Artikeltoeslagbasisbedrag, Retourontvangstregel (tabel)

Veld Artikeltoeslagbasisbedrag

De tabel Retourontvangstregel

Dit veld wordt intern gebruikt voor een bedragsgewijze artikeltoeslagtoewijzing.


Storno, Retourontvangstregel (tabel)

Veld Storno

De tabel Retourontvangstregel

Als dit selectievakje is ingeschakeld, is deze retourontvangstregel geboekt als correctiepost.


Regelkorting berek., Retourontvangstregel (tabel)

Veld Regelkorting berek.

De tabel Retourontvangstregel

Als dit selectievakje is ingeschakeld, is er een regelkorting berekend voor de aangeboden prijs.


Klantenkortingsgroep, Retourontvangstregel (tabel)

Veld Klantenkortingsgroep

De tabel Retourontvangstregel

Dit veld bevat de klantenkortingsgroep die op de factuur is gebruikt.

De code wordt opgehaald uit het veld Klantenkortingsgroep op de verkoopregel.

U kunt de klantenkortingsgroep niet wijzigen omdat de retourontvangst al is geboekt.


Code, Verkoopregelkorting (tabel)

Veld Code

De tabel Verkoopregelkorting

De waarde in dit veld is afhankelijk van het veld Soort:

  • Als het veld Soort de waarde Artikel bevat, bevat dit veld het artikelnummer.

  • Als het veld Soort de waarde Artikelkortingsgroep bevat, bevat dit veld de code van de artikelkortingsgroep.


Verkoopscode, Verkoopregelkorting (tabel)

Veld Verkoopscode

De tabel Verkoopregelkorting

De waarde in dit veld is afhankelijk van het veld Verkoopsoort:

  • Dit veld bevat het klantnummer als de waarde Klant is ingevoerd in het veld Verkoopsoort.

  • Het veld bevat de code van de klantenkortingsgroep als de waarde Klantenkortingsgroep is ingevoerd in het veld Verkoopsoort.

  • Het veld is leeg als de waarde Alle klanten is ingevoerd in het veld Verkoopsoort.


Valutacode, Verkoopregelkorting (tabel)

Veld Valutacode

De tabel Verkoopregelkorting

Dit veld bevat de valutacode van de verkoopregelkortingprijs. Klik op de AssistButton in het veld voor een overzicht van de valutacodes in de tabel Valuta.

Een valutacode is gekoppeld aan een of meer wisselkoersen.

Als u het veld Valutacode in de tabel Verkoopregelkorting niet invult, wordt de verkoopregelkortingprijs weergegeven in LV.


Begindatum, Verkoopregelkorting (tabel)

Veld Begindatum

De tabel Verkoopregelkorting

Dit veld bevat de begindatum van de geldigheidsperiode voor de verkoopregelkorting.

Met het veld Begindatum geeft u aan dat de verkoopregelkorting alleen geldt na een bepaalde datum. Als een korting geldig is gedurende een bepaalde periode (bijvoorbeeld tijdens een advertentiecampagne), moet u ook het veld Einddatum instellen:

Als u het veld Begindatum niet invult, is de verkoopregelkorting geldig zodra u deze invoert. De korting blijft geldig tot de einddatum of totdat u de regel verwijdert.


Regelkorting %, Verkoopregelkorting (tabel)

Veld Regelkorting %

De tabel Verkoopregelkorting

Hier kunt u aangeven welk kortingspercentage u wilt toepassen bij de berekening van de verkoopregelkorting. Laat het percentageteken weg. Geef bijvoorbeeld 5,5 op als het kortingspercentage 5,5% bedraagt.


Verkoopsoort, Verkoopregelkorting (tabel)

Veld Verkoopsoort

De tabel Verkoopregelkorting

Dit veld bevat het verkoopsoort van de verkoopregelkorting. Met het verkoopsoort wordt aangegeven of de verkoopprijs op een individuele klant, alle klanten, een klantenkortingsgroep of een campagne van toepassing is.

Klik op de AssistButton in het veld voor een overzicht van de verkoopsoorten.


Minimum aantal, Verkoopregelkorting (tabel)

Veld Minimum aantal

De tabel Verkoopregelkorting

Dit veld bevat het minimum aantal dat de klant moet kopen om in aanmerking te komen voor de afgesproken korting.


Einddatum, Verkoopregelkorting (tabel)

Veld Einddatum

De tabel Verkoopregelkorting

Dit veld bevat de einddatum van de geldigheidsperiode voor de verkoopregelkorting.

Met het veld Einddatum geeft u aan dat de verkoopregelkorting slechts geldt tot een bepaalde datum. Als een korting geldig is gedurende een bepaalde periode (bijvoorbeeld tijdens een advertentiecampagne), moet u ook het veld Begindatum instellen.

Als u het veld Einddatum leeg laat, is de verkoopregel van toepassing totdat u de regel verwijdert.


Soort, Verkoopregelkorting (tabel)

Veld Soort

De tabel Verkoopregelkorting

Dit veld bevat het soort artikel of artikelkortingsgroep waarop de verkoopkortingsregel van toepassing is.


Eenheidscode, Verkoopregelkorting (tabel)

Veld Eenheidscode

De tabel Verkoopregelkorting

Dit veld bevat de eenheidscode waarop de verkoopregelkorting van toepassing is. Klik op de AssistButton in het veld voor een overzicht van de eenheidscodes in de tabel Eenheidscode.

Als u het veld Eenheidscode niet invult, is de verkoopregelkorting van toepassing op alle eenheidscodes.

U kunt dit veld bijvoorbeeld gebruiken om een speciale verkoopregelkorting in te stellen voor verkopen in grotere aantallen dan de eenheid waarin u het artikel op voorraad hebt.


Variant, Verkoopregelkorting (tabel)

Veld Variant

De tabel Verkoopregelkorting

Dit veld bevat de variantcode van het artikel. Klik op de AssistButton in het veld voor een overzicht van de beschikbare variantcodes.

Als u het veld niet invult, is de verkoopregelkorting van toepassing op het artikel en alle niet-gespecificeerde varianten van dat artikel.