Klanten instellen

Wanneer u een nieuwe klant op een klantenkaart instelt, moet u sommige velden altijd invullen en andere optioneel of helemaal niet invullen.

U kunt klanten als volgt instellen:

  1. Open het venster [image] Klant.

  2. Vul de velden op de kaart in. De volgende velden zijn verplicht:

    Nr.

    Bedrijfsboekingsgroep

    Btw-bedrijfsboekingsgroep

    Klantboekingsgroep

    Vereffeningsmethode

    Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Als u een nieuwe klant instelt en de tabel Klant hebt geïntegreerd met de klant Contact, wordt automatisch een nieuw contact gemaakt in de module CRM – Marketing & Sales.

Verwante onderwerpen

Contant betalende klanten instellen

Klantenadressen

© 2009 Microsoft Corporation. Alle rechten voorbehouden.


Klantboekingsgroepen instellen

Als u de functies in de module Verkoop gebruikt, moet u koppelingen maken naar de grootboekrekeningen. De koppelingen worden gemaakt door een of meer klantboekingsgroepen in te stellen. U kunt dezelfde grootboekrekeningnummers of verschillende rekeningnummers gebruiken voor elke boekingsgroep.

U moet de benodigde rekeningen instellen in het venster Rekeningschema voordat u boekingsgroepen instelt.

Klantboekingsgroepen instellen:

  1. Open het venster [image] Klantboekingsgroepen.

  2. Vul in het venster Klantboekingsgroepen de verschillende velden in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  3. Herhaal deze procedure voor elke boekingsgroep die u wilt instellen. U kunt zoveel boekingsgroepen instellen als u nodig hebt.

Verwante onderwerpen

Boekingsgroepen toewijzen aan klanten


Informatie over verkoopraamcontracten

Een verkoopraamcontract biedt een kader voor een langdurige overeenkomst tussen u en uw klant.

Een raamcontract wordt vaak afgesloten als een klant heeft toegezegd grote hoeveelheden in te kopen die binnen een bepaalde periode in verschillende kleinere zendingen moeten worden geleverd. Raamcontracten hebben vaak betrekking op één artikel, met vooraf bepaalde leveringsdatums. De belangrijkste reden om een raamcontract te gebruiken in plaats van een verkooporder is dat de hoeveelheden die worden ingevoerd op een raamcontract, geen invloed hebben op de beschikbaarheid van het artikel. Het raamcontract kan daardoor worden gebruikt als werkblad voor controle, prognoses en planning.

In het raamcontract kan elke afzonderlijke verzending worden ingesteld als een orderregel, die vervolgens op het moment van verzenden kan worden omgezet in een verkooporder.

Een verkoopraamcontract kan bijvoorbeeld worden gebruikt als een klant belt om een order te plaatsen van 1000 eenheden van een artikel, waarbij de artikelen gedurende de komende maand moeten worden geleverd met 250 eenheden per week.

Verwante onderwerpen

Verkoopraamcontracten maken


Contantkortingen op verkopen berekenen

Eventuele contantkortingen worden berekend zodra u een factuur boekt. De contantkortingsdatum (de datum waarop de klant uiterlijk kan betalen om voor korting over de betaling in aanmerking te komen) wordt ook op dat moment berekend.

U kunt contantkortingen op verkopen als volgt berekenen:

  1. Open het venster [image] Verkoopfactuur.

  2. Druk op F3 en druk vervolgens op Enter om een nieuwe factuur te maken en hieraan een nummer toe te wijzen.

  3. Typ in het veld Orderklantnr. Selecteer een klant met betalingscondities op basis waarvan contantkortingen zijn toegestaan. Klik vervolgens op OK.

  4. Voer een datum in de velden Boekingsdatum en Documentdatum in.

  5. Selecteer op de eerste verkoopregel een artikel en geef vervolgens een waarde op in het veld Aantal.

  6. Klik op Boeken, Boeken om de factuur te boeken.

Verwante onderwerpen

Basisbedragen voor contantkortingen op verkopen bepalen

Btw over contantkortingen terugboeken


Verzendingen combineren

Als u meerdere verzendingen tegelijkertijd wilt factureren, kunt u de functie Verzamelfacturering gebruiken.

Voordat u een verzamelfactuur kunt maken, moet u meerdere verkoopverzendingen voor dezelfde klant in dezelfde valuta boeken. U moet dus twee of meer verkooporders invullen en deze als verzonden (maar niet als gefactureerd) boeken. Het selectievakje Verzendingen combineren moet ook zijn ingeschakeld op het tabblad Verzending van de klantenkaart als u de functionaliteit wilt gebruiken.

Verzendingen handmatig combineren:

U kunt verzendingen handmatig combineren op een factuur met de functie Verzendregels ophalen.

  1. Open het venster [image] Verkoopfactuur.

  2. Voeg een nieuwe kop in door op F3 te drukken en druk op Enter om automatisch het volgende getal uit de getallenreeks toe te wijzen.

  3. Klik in het veld Orderklantnr. op de AssistButton [image] en selecteer de klant die de factuur voor de verzonden artikelen ontvangt.

  4. Klik op Functies, Verzendregels ophalen.

  5. Selecteer de verzendregels die u wilt opnemen in de factuur:

    • Als u alle regels wilt invoegen, selecteert u alle regels en klikt u op OK.

    • Als u bepaalde regels wilt invoegen, selecteert u de regels (houd CTRL ingedrukt om meerdere regels te selecteren die niet bij elkaar staan) en klikt u op OK.

Als u de verkeerde verzendregel hebt geselecteerd of als u opnieuw wilt beginnen, kunt u de regels op de factuur verwijderen en de functie Verzendregels ophalen opnieuw uitvoeren.

  6. Als u de factuur wilt boeken, klikt u op Boeken, Boeken.

Als een klant ook is geregistreerd als contact in de module CRM – Marketing & Sales en als u een interactiesjablooncode voor facturen hebt opgegeven in het instellingenvenster CRM - Marketing & Sales, wordt als u Boeken en afdrukken selecteert om de factuur af te drukken, automatisch een interactie geregistreerd in het venster Interactielogpost.

Verzendingen automatisch combineren:

U kunt verzendingen automatisch combineren en beschikken over de optie om automatisch facturen te maken met de batchtaak Verzamelfacturering.

U kunt als volgt automatisch verzamelfacturen maken:

  1. Open het opvraagvenster voor batchverwerking [image] Verzamelfacturering.

  2. Vul de velden op het tabblad Opties in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  3. Voor Help over een bepaald veld op een ander tabblad klikt u op het veld en drukt u op F1.

  4. Klik op OK om de batchverwerking uit te voeren.

U moet de facturen handmatig boeken als het selectievakje Facturen boeken niet was ingeschakeld bij de batchtaak.

Verzonden en gefactureerde orders verwijderen

Als verzendingen worden gecombineerd op een factuur en worden geboekt, wordt er een geboekte verkoopfactuur gemaakt voor de gefactureerde regel(s). Het veld Verzonden aantal op het oorspronkelijke verkoopraamcontract of de oorspronkelijke verkooporder wordt bijgewerkt op basis van het gefactureerde aantal.

Als u op deze manier verzendingen factureert, blijven de orders van waaruit de verzending zijn geboekt bestaan, ook als ze volledig zijn verzonden en gefactureerd.

U kunt openstaande verkooporders als volgt verwijderen:

Verwijder orders afzonderlijk met de functie Verwijderen (F4).

Verwijder meerdere orders met de batchtaak Gefact. verk.-orders verw.

Openstaande verkoopraamcontracten verwijderen:

Verwijder orders met de batchtaak Gef. verk.-raamcontract verw.

Verwante onderwerpen

Ontvangsten combineren

Retourontvangsten combineren

Retourverzendingen combineren

Verkooporders verwerken


Doorverzendingen maken

Een doorverzending is de directe verzending of zending van bepaalde artikelen van een van uw leveranciers aan een van uw klanten.

U kunt deze functie pas gebruiken als u de klanten-, leveranciers- en artikelkaart die voor de order nodig zijn, hebt ingesteld.

U kunt doorverzendingen als volgt maken:

  1. Maak een verkooporder voor het artikel en vul deze in. Het veld Inkoopcode wordt niet weergegeven in de standaardlay-out. Voeg het veld in met de functie Kolom weergeven.

  2. Klik op de AssistButton in het veld Inkoopcode om het venster Inkoopcodes te openen. Selecteer een inkoopcode waarvoor het selectievakje Doorverzending is ingeschakeld en klik op OK.

  3. U moet nu een inkooporder maken op basis van een inkoopvoorstel. Open het venster [image] Inkoopvoorstel. Klik op Functies, Doorverzending, Verkooporders ophalen.

  4. Geef het documentnummer van de verkooporder op in het veld Filter in het venster Verkooporder ophalen. Klik op OK. Automatisch wordt een inkoopvoorstelregel voor het artikel gemaakt. Selecteer Nieuw in het veld Planningsboodschap op de inkoopvoorstelregel.

  5. Klik in het venster Inkoopvoorstel op Functies, Planningsboodschap uitvoeren. Het venster Planningsboodschap uitvoeren - Ink.-voorstel verschijnt. Klik op OK. In een bericht wordt medegedeeld dat de inkooporders zijn gemaakt. Klik op OK.

  6. Nadat u de inkooporder hebt vrijgegeven, wacht u totdat de leverancier u mededeelt dat de artikelen aan de klant zijn verzonden. Vervolgens kunt u de verkooporder boeken. Klik op Boeken, Boeken in het venster Verkooporder. Selecteer vervolgens Verzenden (om de verkooporder later te factureren) of Verzenden en factureren (om de verkooporder gelijk te factureren).

  7. Nadat u de verkooporder als verzonden hebt geboekt, kunt u de inkooporder ook als ontvangen boeken. Als u de verkooporder hebt gefactureerd, kunt u de inkooporder ook factureren.

Attentie

U kunt de verkooporder pas boeken nadat u deze hebt gekoppeld aan een inkooporder.

U kunt de inkooporder gelijk of achteraf boeken. Wanneer u de boeking uitvoert, kunt u alleen Ontvangen selecteren, omdat u de inkooporder pas kunt factureren nadat u de gekoppelde verkooporder hebt gefactureerd.

Als er artikeltracering is toegewezen op de overeenkomstige verkooporder, worden met de functie Verkooporder ophalen tevens de artikeltraceringsregels gekopieerd naar de nieuwe inkooporder. Deze regels worden weergegeven onder Regel, Artikeltraceringsregels.

Doorverzendorders met artikeltracering kunnen niet worden geboekt, tenzij de tracering tussen beide verwante orders is gesynchroniseerd. Dat wil zeggen dat de seriële nummers en lotnummers gelijk moeten zijn.

Verwante onderwerpen

Verkooporders voor doorverzendingen maken

Direct inkooporders voor doorverzendingen maken

Indirect inkooporders voor doorverzendingen maken


Vooruitbetalingsnota's maken

Als uw klanten u moeten betalen voordat u een order naar ze verzendt of als uw leverancier wil dat u betaalt voordat een order naar u wordt verzonden, kunt u de functie voor vooruitbetalingen gebruiken.

Nadat u een verkoop- of inkooporder hebt gemaakt, kunt u een vooruitbetalingsnota maken. U kunt de standaardpercentages gebruiken voor elke verkoop- of inkoopregel, of u kunt het bedrag naar wens aanpassen. U kunt bijvoorbeeld een totaalbedrag opgeven voor de hele order.

Een vooruitbetalingsnota maken:

  1. Maak een nieuwe verkoop- of inkooporder en vul de kop in.

Het veld Vooruitbetaling % op de kop wordt automatisch ingevuld als de klantenkaart een standaardvooruitbetalingspercentage bevat. U kunt de inhoud van het veld wijzigen. Het vooruitbetalingspercentage wordt alleen vanuit de kop gekopieerd naar regels waarnaar het standaardvooruitbetalingspercentage van het artikel niet wordt gekopieerd.

Een vinkje in het veld Vooruitbetaling comprimeren betekent dat regels worden gecombineerd op de factuur in de volgende gevallen:

  • Ze hebben dezelfde grootboekrekening voor vooruitbetalingen (bepaald door de boekingsgroepinstellingen).

  • Ze hebben dezelfde dimensies.

Laat het veld leeg als u een vooruitbetalingsnota wilt opgeven met één regel voor elke verkooporderregel die een vooruitbetalingspercentage heeft.

  2. Vul de verkoop- of inkoopregels in.

Als er standaardvooruitbetalingspercentages zijn ingesteld voor uw artikelen, kopieert het programma automatisch de standaardwaarde naar het veld Vooruitbetaling % op de regel. Zo niet, dan wordt het vooruitbetalingspercentage gekopieerd uit de kop. U kunt de inhoud van het veld Vooruitbetaling % op de regel wijzigen.

  3. Als u één vooruitbetalingspercentage wilt toepassen op de hele order, wijzigt u het veld Vooruitbetaling % op de kop nadat u de regels hebt ingevuld.

  4. U kunt het totale vooruitbetaalde bedrag weergeven door op Order, Statistiek te klikken. Als u het totale vooruitbetaalde bedrag voor de order wilt aanpassen, kunt u de inhoud van het veld Vooruitbetalingsbedragin het vensterVerkooporderstatistiek wijzigen. (Als het veld Inclusief btw op de verkoopkop een vinkje bevat, is het veld Vooruitbetalingsbedrag incl. btw bewerkbaar. Als het veld Inclusief btw op de verkoopkop geen vinkje bevat is het veld Vooruitbetalingsbedrag excl. btw bewerkbaar.)
    Als u de inhoud van het veld Vooruitbetalingsbedrag wijzigt, wordt het bedrag proportioneel verdeeld over alle regels, met uitzondering van de regels met een 0 in het veld Vooruitbetaling %.

  5. U kunt een testrapport afdrukken voordat u de vooruitbetalingsnota boekt. Klik hiervoor op Boeken, Vooruitbetaling, Testrapport vooruitbetaling.

  6. Als u de vooruitbetalingsnota wilt boeken, klikt u op Boeken, Vooruitbetaling, Vooruitbetalingsfactuur.

Als u de vooruitbetalingsnota wilt boeken en afdrukken, klikt u op Boeken, Vooruitbetaling, Vooruitbetalingsfactuur boeken en afdrukken.

U kunt extra vooruitbetalingsnota's verzenden voor de order. Verhoog hiervoor het vooruitbetalingsbedrag op een of meer regels, pas zo nodig de documentdatum aan en boek de vooruitbetalingsfactuur. Er wordt een nieuwe factuur gemaakt voor het verschil tussen de tot nu toe gefactureerde vooruitbetalingsbedragen en het nieuwe vooruitbetalingsbedrag.

Als u klaar bent om de rest van de factuur te boeken, boekt u deze net zoals andere facturen. Het vooruitbetalingsbedrag wordt automatisch afgetrokken van het verschuldigde bedrag.

Verwante onderwerpen

Vooruitbetalingen instellen

Vooruitbetalingen storneren


Verkoopfacturen maken

U kunt een factuur op verschillende momenten in het verkoopproces verzenden. In dit onderdeel wordt uitgelegd hoe u een factuur kunt verzenden zodra goederen zijn verkocht en verzonden.

U kunt verkoopfacturen als volgt maken:

  1. Open het venster [image] Verkoopfactuur.

  2. Vul het veld Nr. .

  3. Klik op het veld Orderklantnr. en voer het nummer van de klant in.

  4. Klik op het veld Boekingsdatum en voer een datum in. Deze datum wordt op de geboekte posten weergegeven.

  5. Klik op het veld Documentdatum en voer een datum in. De vervaldatum wordt met deze datum berekend. De documentdatum wordt ook op de afgedrukte factuur weergegeven.

  6. Selecteer Artikel in het veld Soort op de eerste factuurregel.

  7. Selecteer in het veld Nr. het aantal eenheden van het artikel dat u wilt verkopen.

  8. Geef in het veld Aantal op hoeveel artikelen u wilt verkopen.

Wanneer een klant ook als contact is vastgelegd in de module CRM - Marketing & Sales en u een interactiesjablooncode voor verkoopfacturen hebt opgegeven in het instellingenvenster van CRM - Marketing & Sales, dan wordt zodra u de verkoopfactuur afdrukt automatisch een interactie in de tabel Interactielogpost vastgelegd.

Verwante onderwerpen

Aanvullende gegevens over verkoopfacturen weergeven

Verkoopstatistieken weergeven

Vooruitbetalingsnota's maken


Handmatig verkooporders maken

Als u een order ontvangt terwijl u daarvoor geen offerte hebt gemaakt, kunt u de order direct maken.

U kunt orders als volgt handmatig maken:

  1. Open het venster [image] Verkooporder en druk op F3 om een nieuwe order te maken. U moet het tabblad Algemeen altijd invullen.

  2. Vul het veld Nr. in. U kunt dit op verschillende manieren doen, afhankelijk van de ingestelde nummeringsmethode.

  3. Geef het klantnummer op in het veld Orderklantnr.

  4. Selecteer Artikel in het veld Soort op de eerste factuurregel.

  5. In het veld Nr. voert u het nummer in van het artikel dat is besteld.

  6. Geef in het veld Aantal op hoeveel artikelen zijn besteld.

Als de vestiging op de verkooporderregel opslaglocaties vereist (maar niet voor pickverwerking), kunt u een opslaglocatie toewijzen op de orderregel om aan te geven waar het artikel moet worden opgehaald voordat het naar de klant wordt verzonden.

Wanneer een klant ook als contact is vastgelegd in de module CRM - Marketing & Sales en u een interactiesjablooncode voor verkooporders hebt opgegeven in het instellingenvenster van CRM - Marketing & Sales, dan wordt zodra u de verkooporder afdrukt automatisch een interactie in de tabel Interactielogpost vastgelegd.

Verwante onderwerpen

Aanvullende gegevens over verkooporders weergeven

Verkoopoffertes omzetten naar verkooporders

Verkoopraamcontracten omzetten naar verkooporders

Opslaglocaties toewijzen aan verkoopdocumentregels


Verkoopoffertes maken

U kunt een verkoopofferte of raamcontract gebruiken als concept voor een order. Vervolgens kunt u de order omzetten naar een factuur.

U kunt pas een verkoopofferte maken als u kaarten hebt ingesteld voor de klant en de verkochte artikelen.

U kunt verkoopoffertes als volgt maken:

  1. Open het venster [image] Verkoopofferte en druk op F3 om een verkoopofferte te maken.

  3. Vul het veld Nr. .

  4. Typ in het veld Orderklantnr. het klantnummer.

  5. Geef een datum op in het veld Documentdatum.

  6. Selecteer Artikel in het veld Soort op de eerste offerteregel.

  7. Selecteer in het veld Nr. het aantal eenheden van het artikel waarvoor u een offerte wilt.

  8. Geef in het veld Aantal op hoeveel artikelen u wilt weergeven op de offerte.

Wanneer een klant ook als contact is vastgelegd in de module CRM - Marketing & Sales en u een interactiesjablooncode voor verkoopoffertes hebt opgegeven in het instellingenvenster van CRM - Marketing & Sales, dan wordt zodra u de verkoopofferte afdrukt automatisch een interactie in de tabel Interactielogpost vastgelegd.

Verwante onderwerpen

Verkoopoffertes omzetten naar verkooporders


Speciale orders maken

U kunt een speciale order maken om een bepaald artikel dat niet op voorraad is, te verzenden aan een bepaalde klant. Het artikel wordt door uw leverancier verzonden naar uw magazijn, zodat u het vervolgens afzonderlijk of samen met artikelen van een andere order kunt verzenden aan uw klant.

U kunt deze functie pas gebruiken als u de klanten-, leveranciers- en artikelkaart die voor de order nodig zijn, hebt ingesteld.

Speciale orders maken:

  1. Maak een verkooporder voor het artikel en vul deze in. Het veld Inkoopcode wordt niet weergegeven in de standaardlay-out. Voeg het veld in met de functie Kolom weergeven.

  2. Klik op de AssistButton in het veld Inkoopcode om het venster Inkoopcodes te openen. Selecteer een inkoopcode waarvoor het selectievakje Speciale order is ingeschakeld en klik op OK.

  3. U moet nu een inkooporder maken op basis van een inkoopvoorstel. Open het venster [image] Inkoopvoorstel. Klik op Functies, Speciale order, Verkooporders ophalen.

  4. Geef het documentnummer van de verkooporder op in het veld Filter in het venster Verkooporders ophalen. Klik op OK. Automatisch wordt een inkoopvoorstelregel voor het artikel gemaakt. Selecteer Nieuw in het veld Planningsboodschap op de inkoopvoorstelregel.

  5. Klik op Functies, Planningsboodschap uitvoeren in het venster Inkoopvoorstel. Het venster Planningsboodschap uitvoeren - Ink.-voorstel wordt weergegeven. Klik op OK. In een bericht wordt medegedeeld dat de inkooporders zijn gemaakt. Klik op OK.

Opmerking

Een inkooporder die als speciale order voor een verkooporder is gemaakt, wordt automatisch aan de verkooporder gekoppeld via een reservering. In het planningsysteem wordt met de koppeling rekening gehouden bij het balanceren van vraag en aanbod. Dat wil zeggen dat de inkooporder (aanbod) aan de verkooporder (vraag) blijft gekoppeld, zelfs als de inkooporder aan een eerdere vraag kan voldoen.


Klantenadressen

Wanneer u een verkoop hebt gesloten, verzendt u meestal de factuur naar de persoon of de onderneming die de goederen heeft besteld. Soms wilt u echter een andere klant factureren.

Met betrekking tot verkoop worden de termen "orderklant" en "factuurklant" gebruikt. Een afdeling van een overheidsinstelling bestelt bijvoorbeeld een artikel (en is dus de koper of orderklant), maar u verzendt de factuur naar een centrale, boekhoudkundige afdeling die de aankoop betaalt. Deze afdeling is de factuurklant.

In het programma kunt u drie soorten klantenadressen gebruiken, afhankelijk van de verschillende soorten klanten die u factureert.

Orderadres

Het orderadres is het adres van de klant aan wie de artikelen op de factuur worden verzonden.

Als u geen alternatief factuuradres hebt ingesteld, worden de gegevens voor het klantnummer dat u opgeeft in het veld Orderklantnr. ingevuld in de velden op het tabblad Facturering op een verkoopkop. Dit kunt u later aanpassen.

Factuuradres

Het factuuradres is het adres van de klant naar wie u de factuur verzendt.

Als u een alternatieve klant wilt factureren, kunt u een permanente factuurklant instellen of een factuurklant opgeven op afzonderlijke verkoopdocumenten.

U kunt een klantnummer opgeven in het veld Factureren aan op een klantenkaart (op voorwaarde dat u ook een kaart voor de factuurklant hebt ingesteld).

Zodra u een verkoopofferte, order, factuur of creditnota invult, worden dit nummer en de gerelateerde naam- en adresgegevens achteraf gekopieerd naar de betreffende velden op de verkoopkop.

Tip

Als u niet van tevoren weet of een bepaald factuuradres zal worden gebruikt voor elke factuur aan een klant, laat u het veld Factureren aan op de klantenkaart leeg. In plaats hiervan voert u het nummer van de te factureren klanten in op elke inkoopofferte, order of factuurkop die u instelt.

Verzendadres

Het verzendadres is het adres waarop de artikelen worden verzonden.

Als een klant wil dat de artikelen op andere adressen worden verzonden, moet u tijdens het factureren kiezen uit verschillende verzendadressen.

U kunt elk gewenst aantal verzendadressen koppelen aan een klant. Elk adres wordt aangeduid met een unieke code. Wanneer u deze code op een verkoopkop (of offerte- of orderkop) gebruikt, worden de betreffende adresgegevens afgedrukt op de verzending.

Het verzendadres wordt ook afgedrukt op de factuur.

Verwante onderwerpen

Factuuradressen kiezen voor eenmalige verkooptransacties

Alternatieve verzendadressen gebruiken


Gedeeltelijke verkoopfacturen boeken

Wanneer u gedeeltelijke verzendingen gebruikt (dus orders met meerdere verzendingen), kunt u opgeven dat u verzendingen op verschillende facturen wilt factureren.

U kunt pas een gedeeltelijke factuur maken nadat u een gedeeltelijke verzending hebt gemaakt.

U kunt een gedeeltelijke verkoopfactuur als volgt boeken:

U factureert de order na de eerste verzending, voordat u de restpartij levert. De factuur heeft dezelfde boekingsdatum als de order. U mag de inhoud van het veld Boekingsdatum daarom niet wijzigen.

  1. Open het venster [image] Verkooporder. Blader naar de order waarvoor u een gedeeltelijke verzending hebt gemaakt.

  2. Geef het aantal artikelen dat u wilt factureren op in het veld Te factureren aantal.

  3. Geef de waarde 0 op in het veld Te verzenden aantal.

    In het veld Te factureren aantal kunt u maximaal de waarde in het veld Te verzenden aantal opgeven. Als u een aantal opgeeft dat groter is dan de waarde in het veld Verzonden, wordt alleen het aantal in het veld Verzonden gefactureerd.

  4. Klik op Boeken en kies Boeken.

  5. Selecteer Factureren en klik vervolgens op OK.

Attentie

Als u een vooruitbetalingsnota hebt geboekt voor de order, kunt u bepalen hoeveel van het vooruitbetalingsbedrag op elke factuur moet worden ingehouden. Het programma houdt standaard een gedeelte van het vooruitbetalingsbedrag in dat in verhouding staat tot het bedrag van de gedeeltelijke factuur. U kunt echter de inhoud van het veld Af te trekken vooruitbetaling op de verkoopregel wijzigen.


Verkoopfacturen boeken

Nadat u een factuur hebt gemaakt, alle gegevens hebt ingevuld en eventuele wijzigingen hebt aangebracht, kunt u de factuur boeken.

U kunt verkoopfacturen als volgt boeken:

  1. Klik vanuit de factuur op Boeken, Boeken.

  2. Als u de factuur wilt afdrukken zodra u deze boekt, klikt u in plaats daarvan op Boeken, Boeken en afdrukken.)

Verwante onderwerpen

Verkoopfacturen maken

Controlelijsten afdrukken voordat verkoopfacturen worden geboekt

Verkooporders, facturen en creditnota's batch-boeken


Verkooporders boeken

Wanneer u een artikel verzendt, moet u de betreffende order boeken. De procedure is dezelfde als bij orders die u vanuit offertes hebt omgezet en voor orders die u direct hebt gemaakt.

U kunt verkooporders als volgt boeken:

  1. Maak de verkooporder en vul de betreffende gegevens in.

  2. Klik op Boeken.

  3. Klik op een van de volgende opties:

    Keuze

    Resultaat

    Boeken

    Hiermee boekt u de order zonder dat u een verzending of factuur afdrukt.

    Boeken en afdrukken

    Hiermee boekt u de order en wordt een verzending afgedrukt (als u de order verzendt zonder deze te factureren) of een factuur afgedrukt (als u de order factureert).

  4. Nadat u hebt opgegeven of u de order wilt afdrukken, verschijnt een venster waarin u moet aangeven hoe u de order wilt boeken:

    Boekingsoptie

    Resultaat

    Verzenden

    Hiermee boekt u de verzending van de artikelen.

    Factuur

    Hiermee factureert u de artikelen die al zijn verzonden.

    Verzenden en factureren

    Hiermee factureert en verzendt u de artikelen.

  5. Selecteer een boekingsoptie en klik vervolgens op OK.

    De status van het boekingsproces wordt in een venster weergegeven.

Verwante onderwerpen

Verkooporders controleren voordat deze worden geboekt

Verkooporders, facturen en creditnota's batch-boeken

Handmatig verkooporders maken

Verkoopoffertes omzetten naar verkooporders


Verkooporders verwerken

De verkooporder is de hoeksteen van de verkoopbeheerfunctionaliteit in het programma. In principe kan een verkooporder worden gebruikt voor het vastleggen van zowel een fysieke als een financiële transactie. Verkooporders kunnen handmatig worden gemaakt of worden gegenereerd uit verkoopoffertes en verkoopraamcontracten.

Het programma biedt in alle aspecten flexibiliteit bij het maken van orders. Dit wordt hieronder beschreven.

Verkooporders genereren uit offertes en raamcontracten

  • Verkoopoffertes: Een verkoopofferte wordt meestal gemaakt als een 'conceptorder' waarin een klant prijzen, verkoopvoorwaarden en een beschrijving van de artikelen wordt aangeboden. Als de klant de offerte accepteert, kan deze worden omgezet in een verkooporder.

  • Verkoopraamcontracten: Een verkoopraamcontract is een raamwerk voor een langdurige overeenkomst tussen het bedrijf en een klant. Raamcontracten worden meestal gemaakt als de klant heeft toegezegd grote hoeveelheden te kopen die binnen een bepaalde periode in verschillende kleinere zendingen moeten worden geleverd. Raamcontracten hebben vaak betrekking op één artikel, met vooraf bepaalde leveringsdatums. De belangrijkste reden om een raamcontract te gebruiken in plaats van een verkooporder is dat de hoeveelheden die worden ingevoerd op een raamcontract, geen invloed hebben op de beschikbaarheid van het artikel. Het raamcontract kan daardoor worden gebruikt als werkblad voor controle, prognoses en planning. Op het raamcontract kan elke afzonderlijke verzending worden ingesteld als een orderregel, die vervolgens op het moment van de verzending kan worden omgezet in een verkooporder.

Handmatig verkooporders maken

Verkooporders kunnen handmatig worden gemaakt op het venster Verkooporder.

Vooruitbetalingen op verkooporders

Een vooruitbetaling is een betaling die wordt gedaan voor een order. Meestal moet de betaling worden gedaan voordat de order wordt verwerkt. Dit gebeurt vaak als de klant een late betaler is, als de goederen op maat worden gemaakt of als de goederen worden besteld bij een leverancier die contante betaling vraagt. Als een vooruitbetaling eenmaal is ingesteld op een verkooporder, kunt u een vooruitbetalingsnota maken voor het bedrag dat vooruit moet worden betaald op de verkooporder.

Doorverzendingen

Een doorverzending is de directe verzending of zending van bepaalde artikelen van uw leverancier aan een van uw klanten. Doorverzendingen zijn relevant in situaties waarin u het echte verwerken, zoals het bevoorraden en leveren, van de order wilt vermijden, maar wel wilt voldoen aan de order van uw klant en de transactie wilt opnemen in een berekening van de kosten van verkochte goederen en winst.

Het programma zorgt ook voor de juiste voorraadwaarde en berekening van de artikelkosten. Dit is met name belangrijk omdat, hoewel de verkoop- en inkooptransacties van de doorverzending worden vastgelegd in het programma zoals bij een normale order, de doorverzonden artikelen niet fysiek in uw voorraad terechtkomen.

Doorverzendingen kunnen worden gemaakt op een verkooporder of samen met inkooporders en het inkoopvoorstel.

Plannen van verkooporders

Met het venster Verkooporderplanningkunt u productieorders maken voor het verwerken van openstaande aanvragen die resulteren uit de verkooporder.

Verkooporders boeken

Als u alle regels hebt ingevuld en alle informatie hebt opgegeven op de verkooporder, kunt u deze boeken; dat wil zeggen: een verzending en een factuur maken. De velden Te verzenden aantal en Te factureren aantal op een verkooporder vertegenwoordigen de aantallen die door de boekingsfunctie worden verwerkt. De waarden in deze velden worden automatisch ingevuld door het programma op het moment dat het aantal wordt ingevoerd in het veld Aantal voor een verkoopregel.

Gedeeltelijke verzendingen

Zo nodig kunnen de aantallen in het veld Te verzenden aantal voor het boeken worden verlaagd, waardoor de order gedeeltelijk wordt verzonden. U kunt in het programma alleen een gedeeltelijke verzending boeken als u Gedeeltelijk hebt geselecteerd in het veld Verzendadvies in de orderkop.

Een order kan net zoveel verzendingen hebben als nodig is om de order te voltooien. Bij het gedeeltelijk boeken van een order wordt in het veld Verzonden aantal het voltooide gedeelte van de order weergegeven.

Attentie

Gedeeltelijke verzendingen kunnen worden gefactureerd door voor het boeken het aantal in het veld Te factureren aantal te verlagen.

Verzendingen vanuit het magazijn

Voor het verwerken van uitgaande aanvragen moet de verkooporder worden vrijgegeven, zodat de aanvraag zichtbaar is voor de magazijnmedewerkers en het verzendproces kan worden gestart. De eerste stap is een overzicht krijgen van de orders die zijn vrijgegeven voor verzending. Dit kan worden gedaan vanuit de verzendlijst of vanuit het pickvoorstel, waarin alle vrijgegeven verzendorders worden weergegeven. Voordat u kunt verdergaan met het proces van het verzenden, moeten de artikelen zijn gepicked.

Boeken per batch

Als u een groot aantal verkoopdocumenten moet boeken, kunt u overwegen de documenten per batch te boeken in plaats van een voor een.

Verwante onderwerpen

Informatie over prognosefunctionaliteit

Ordertoezeggingsdatums berekenen

Verzendingen combineren

Verkoopcreditnota's maken

Verkoopfacturen maken

Speciale orders maken

Datums voor verkopen berekenen

Boeken

Geretourneerde verkopen verwerken

Het gegevensvenster in verkoopdocumenten

Artikelen voor verkopen reserveren

Statusveld op documenten

Alternatieve verzendadressen gebruiken


Artikelen voor verkopen reserveren

U kunt artikelen voor verkooporders reserveren. U moet al een verkooporder hebben ingesteld.

U kunt artikelen voor verkopen als volgt reserveren:

  1. Klik vanaf een verkooporder op Functies, Reserveren. Het venster Reservering verschijnt.

  2. Klik op de regel waarvan u de artikelen wilt reserveren.

  3. Klik op Functies.

  4. Maak een keuze uit de volgende functies:

Autom. reservering

Artikelen worden automatisch gereserveerd in het venster Reservering.

Huidige regel reserveren

Artikelen uit het document op de geselecteerde regel worden gereserveerd.

Huidige regel annuleren

De reservering van artikelen uit het document op de geselecteerde regel wordt geannuleerd.

Attentie

Als u artikeltracering hebt ingesteld voor de verkooporder, moet u een speciale reserveringsprocedure uitvoeren:

Verwante onderwerpen

Reserveringen wijzigen

Reserveringen annuleren

Artikelen met artikeltracering reserveren


Verkoopfacturen opstellen in meerdere valuta's

Wanneer u de functie voor meerdere valuta's gebruikt in de module Verkoop, kunt u een klant in elk gewenst aantal valuta's factureren.

Met deze functie kunt u klanten die overstappen op euro's factureren in zowel euro's als de oorspronkelijke valuta van de klant.

U kunt verkoopfacturen als volgt opstellen in meerdere valuta's:

  1. Open het venster [image] Verkoopfactuur.

  2. Druk op F3 en druk vervolgens op Enter om een nieuwe factuur te maken en hieraan een nummer toe te wijzen.

  3. Vul een factuur voor een buitenlandse klant in.

In het veld Valutacode op het tabblad Buitenlandse handel wordt automatisch de standaardvaluta voor de klant vanuit de klantenkaart van de leverancier ingevuld. U kunt de inhoud van het veld Valutacode indien nodig wijzigen in de valuta waarin de klant een order heeft geplaatst.

  4. Boek de factuur.

Verwante onderwerpen

Verkoopfacturen maken

Klantstatistieken per valuta weergeven


Zendingen traceren

Een aantal expediteurs biedt services via het Internet zodat u zendingen die u in handen van de expediteur hebt gegeven, kunt traceren.

Als u met een of meer expediteurs werkt, kunt u bepaalde basisgegevens in het programma instellen. Vervolgens kunt u geboekte verzendingen automatisch traceren.

U kunt zendingen als volgt traceren:

  1. Open het [image] Geboekte verkoopverzending venster.

  2. Blader naar de betreffende verzending.

  3. Klik in het veld Expediteur op de AssistButton [image]. Selecteer de betreffende regel en klik vervolgens op OK.

  4. In het veld Traceringsnummer (zending) voert u het traceringsnummer in dat u van de expediteur hebt ontvangen.

  5. Klik op Functies, Zending traceren.

De pagina voor het traceren van zendingen wordt geopend in de standaardbrowser.


Gedeeltelijke verzendingen maken

Bij een gedeeltelijke verzending wordt een order verdeeld over meerdere verzendingen. Bij een order voor 100 eenheden verzendt u bijvoorbeeld 40 eenheden direct en 60 eenheden later. U kunt een onbeperkt aantal verzendingen voor een order maken.

U kunt gedeeltelijke verzendingen als volgt gebruiken:

  1. Open het venster [image] Verkooporder. Blader naar een order die u in meerdere verzendingen wilt verzenden.

  2. Geef de boekingsdatum op in het veld Boekingsdatum.

    De volgende velden op verkooporderregels zijn met name belangrijk voor gedeeltelijke verzendingen:

    Te verzenden aantal

    Verzonden aantal

  3. Klik op het veld Te verzenden aantal en geef vervolgens op hoeveel artikelen u in eerste instantie wilt verzenden.

    In dit veld kunt u maximaal het aantal eenheden dat nog niet is verzonden opgeven.

  4. Klik op Boeken en kies Boeken. (Als u de verzending wilt afdrukken zodra u deze boekt, klikt u in plaats daarvan op Boeken, Boeken en afdrukken.)

  5. Selecteer Verzenden en klik vervolgens op OK.

Verwante onderwerpen

Gedeeltelijke verkoopfacturen boeken


Verkoopfactuurkortingen en administratiekosten

Wanneer u factuurkortingen gebruikt, wordt op basis van het factuurbedrag bepaald welke korting wordt verleend.

In het venster Verkoopfactuurkorting kunt u ook een bepaald bedrag aan administratiekosten toevoegen aan facturen.

U kunt factuurkortingen bij verkopen pas gebruiken nadat u bepaalde gegevens hebt opgegeven. U moet bepalen:

  • welke klanten in aanmerking komen voor dit soort korting;

  • welke kortingspercentages u gebruikt.

Factuurkortingen automatisch berekenen

Als u factuurkortingen automatisch wilt berekenen, kunt u dit instellen in het venster Verkoopinstellingen.

Factuurkortingscondities instellen

Voor elke klant kunt u opgeven of u factuurkortingen verleent als aan de voorwaarde is voldaan (als dus het factuurbedrag hoog genoeg is). U kunt condities voor verkoopfacturen definiëren in de lokale valuta voor binnenlandse klanten en in een vreemde valuta voor buitenlandse klanten.

In de vensters Verkoopfactuurkorting koppelt u kortingspercentages aan specifieke factuurbedragen. U kunt in elk venster zoveel percentages opgeven als u wilt. Elke klant kunt u weergeven op een apart venster of u kunt verschillende klanten aan hetzelfde venster koppelen.

Naast (of in plaats van) een kortingspercentage kunt u administratiekosten aan een specifiek factuurbedrag koppelen.

Tip

Voordat u deze gegevens opgeeft, kunt u het beste een ontwerp maken van de kortingsstructuur die u wilt gebruiken. Zodoende kunt u gemakkelijker zien welke klanten u kunt koppelen aan hetzelfde venster Factuurkorting. Hoe minder vensters u hebt ingesteld, des te sneller kunt u de basisgegevens opgeven.

Verwante onderwerpen

Condities voor verkoopfactuurkortingen instellen

Codes voor verkoopfactuurkortingen opgeven op klantenkaarten

Factureren met verkoopfactuurkortingen in een vreemde valuta

Factureren met verkoopfactuurkortingen in de lokale valuta


Artikeltoeslagen toewijzen aan verkoopdocumenten

Het belang van de verzendkosten van verkochte artikelen kan net zo groot zijn als dat van de leveringskosten van aangekochte artikelen.

U kunt artikeltoeslagen, zoals vracht- en behandelingskosten, opgeven en koppelen aan verkochte artikelen. Zo bepaalt u het verkoopbedrag inclusief artikeltoeslagen, zoals vrachtkosten.

Verwante onderwerpen

Artikeltoeslagen opgeven op verkoopdocumenten

Artikeltoeslagen toewijzen aan verkoopdocumenten

Kostentoewijzing

Geboekte artikeltoeslagen weergeven


Artikeltoeslagen opgeven op verkoopdocumenten

Artikeltoeslagen, zoals vracht- en behandelingskosten of verzekeringen, kunt u op twee manieren in een verkoopdocument opgeven.

  • In het oorspronkelijke verkoopdocument voor de artikelen waarop de toeslag betrekking heeft.

  • Op een aparte factuur waarbij u de artikeltoeslag koppelt aan de geboekte verzendingen of retourontvangsten met de artikelen waarop de toeslag betrekking heeft.

Hieronder wordt beschreven hoe u een artikeltoeslag op een aparte factuur opgeeft, maar u kunt dezelfde procedure volgen als u een artikeltoeslag op een ander verkoopdocument wilt opgeven.

Als u een artikeltoeslag wilt opgeven, moet u eerst artikeltoeslagnummers instellen.

U kunt artikeltoeslagen als volgt opgeven op verkoopdocumenten:

  1. Open het venster [image] Verkoopfactuur.

  2. Maak een nieuwe verkoopfactuur door in het veld Nr. te klikken en op F3 te drukken.

  3. Vul in het venster de betreffende gegevens in over het bedrijf dat deze artikeltoeslag moet betalen. Zie voor meer informatie Verkoopfacturen maken.

  4. Selecteer Toeslag (Artikel) in het veld Soort op een van de verkoopregels.

  5. Selecteer in het veld Nr. het artikeltoeslagnummer.

  6. Geef in het veld Aantal op hoeveel eenheden van deze artikeltoeslag u in rekening wilt brengen bij de ontvanger van het verkoopdocument.

    U kunt 1 als aantal opgeven en een eenheidsprijs invoeren voor het bedrag van de artikeltoeslag, of u kunt een aantal voor het bedrag invoeren en 1 als eenheidsprijs opgeven. U kunt ook een formule opgeven als u wilt.

  7. Geef de prijs per eenheid van deze artikeltoeslag op in het veld Eenheidsprijs.

U kunt nu de artikeltoeslag toewijzen.

Verwante onderwerpen

Artikeltoeslagen voor verkoopdocumenten instellen

Artikeltoeslagen toewijzen aan verkoopdocumenten

Artikeltoeslagen toewijzen aan verkoopdocumenten

Verkoopfacturen maken

Verkooporders verwerken


Artikeltoeslagnummers voor verkoopdocumenten instellen

Met artikeltoeslagnummers kunt u onderscheid maken tussen verschillende soorten artikeltoeslagen die in uw bedrijf worden gebruikt.

U kunt artikeltoeslagnummers voor verkoopdocumenten als volgt instellen:

  1. Open het venster [image] Artikeltoeslagen.

  2. Selecteer in het veld Nr. een nummer of code op waarmee de artikeltoeslag wordt aangeduid.

  3. Geef in het veld Omschrijving een korte omschrijving van de artikeltoeslag op.

  4. Selecteer een algemene productboekingsgroep in het veld Productboekingsgroep.

  5. Selecteer een tax group code in het veld Tax Group Code als een dergelijke code in uw land/regio verplicht is.

  6. Selecteer een btw-productboekingsgroep in het veld Btw-productboekingsgroep.

    Als u het selectievakje Autom. std. invoegen in het venster Productboekingsgroepen hebt ingeschakeld, wordt deze btw-productboekingsgroep automatisch als standaard ingevoegd.

  7. Herhaal deze procedure voor elke artikeltoeslag die u als artikeltoeslagnummer wilt instellen.

Verwante onderwerpen

Artikeltoeslagen toewijzen aan verkoopdocumenten

Algemene productgroepen instellen

Btw-productboekingsgroepen instellen

Artikeltoeslagen toewijzen aan verkoopdocumenten


Suggestie voor het toewijzen van artikeltoeslagen in verkoopdocumenten

Wanneer u een artikeltoeslag wilt toewijzen aan verkoopregels, kunt u automatisch een toewijzing laten suggereren op basis van een van de volgende twee methoden:

Optie | Resultaat
Evenredig | Het programma stelt voor dat u de artikeltoeslag evenredig toewijst aan alle toewijzingsregels in het toewijzingsvenster.
Bedrag | Het programma stelt voor dat u de artikeltoeslag toewijst op basis van de inhoud van de bedragvelden in de verkoopregel, verkoopverzendregel of verkoopretourontvangstregel.

Als u Evenredig kiest, wordt het toewijsbare aantal verdeeld op basis van het aantal toewijzingsregels. Vervolgens worden de evenredige delen van het totaalaantal ingevuld in de velden Toe te wijzen aantal.

Als u Bedrag kiest, wordt eerst gekeken naar de betreffende bedragvelden op de drie verschillende soorten basisregels:

  • Als de toewijzingsregel is opgehaald uit het document waarin u de artikeltoeslag hebt opgegeven, wordt het veld Regelbedrag gebruikt.

  • Als de toewijzingsregel is opgegeven met de functie Verzendregels ophalen, wordt het veld Artikeltoeslagbasisbedrag gebruikt.

  • Als de toewijzingsregel is opgegeven met de functie Retourontvangstregels ophalen, wordt het veld Artikeltoeslagbasisbedrag gebruikt.

Nadat de suggestie voor de toewijzing is opgegeven, kunt u de waarden in de velden Toe te wijzen aantal eventueel handmatig aanpassen.

Verwante onderwerpen

Een toewijzing van artikeltoeslagen aan verkoopdocumenten laten voorstellen

Artikeltoeslagen toewijzen aan verkoopdocumenten

Artikeltoeslagen toewijzen aan verkoopdocumenten


Verkoopcreditnota's maken

Een verkoopcreditnota wordt meestal gebruikt wanneer een klant een artikel retourneert, maar kan bijvoorbeeld ook worden gebruikt om de klant korting te geven op de verkoopprijs of als storno voor een verkeerde factuur.

Als u factureringsopties in het programma gebruikt, kunt u het beste ook creditnota's gebruiken. U kunt daarmee gemakkelijker tegoeden beheren.

U kunt verkoopcreditnota's als volgt maken:

  1. Open het venster [image] Verkoopcreditnota.

  2. Druk op F3 om een verkoopcreditnota te maken.

  3. Vul het veld Nr. .

  4. Typ in het veld Orderklantnr. het nummer van de klant die de artikelen heeft geretourneerd.

  5. U kunt de regels handmatig invoegen, of de creditnotaregels op twee verschillende manieren automatisch laten invullen:

  • U kunt de batchverwerking Document kopiëren gebruiken om een bestaand document naar de creditnota te kopiëren. Gebruik deze functie om het hele document te kopiëren. Het document kan een geboekt document zijn of een document dat nog niet is geboekt.

  • Met de functie Geboekte documentregels ophalen voor tegenboeking kunt u een of meer geboekte documentregels uit een of meer geboekte documenten kopiëren. De bedoeling van deze functie is ervoor te zorgen dat u de kosten van de geboekte documentrekening exact kunt terugboeken.

  6. Op het tabblad Facturering kunt u de overige gegevens bekijken die zijn gekopieerd uit de klantenkaart. Als u de creditnota naar een andere klant dan de klant op het tabblad Algemeen wilt boeken, moet u het nummer van de betreffende klant in het veld Factureren aan invoeren .

  7. U kunt de creditnota vergelijken met het oorspronkelijke geboekte document, bijvoorbeeld in het venster Geboekte verkoopfacturen.

  8. Voer een datum in de velden Boekingsdatum en Documentdatum in.

  9. Geef de gegevens over de geretourneerde artikelen of de verzonden verkoopprijskorting op de creditnotaregels op.

    U kunt de creditnotaregel vereffenen met een specifieke artikelpost, projectpost of onderhoudspost en u kunt daaraan artikeltoeslagen toewijzen.

Als een klant ook is vastgelegd als contact in de module CRM - Marketing & Sales en u een interactiesjablooncode voor verkoopcreditnota's hebt opgegeven in het instellingenvenster van CRM - Marketing & Sales, dan wordt als u op Afdrukken klikt om de verkoopcreditnota af te drukken, automatische een interactie vastgelegd in de tabel Interactielogpost.

Verwante onderwerpen

Aanvullende gegevens over verkoopcreditnota's weergeven

Facturen storneren met creditnota's

Een verkoopprijskorting boeken

Retourontvangsten combineren


Contantkortingen op verkoopcreditnota's berekenen

Eventuele contantkortingen worden berekend zodra u een creditnota boekt. De berekening en verwerking van contantkortingen op creditnota's gebeurt op dezelfde manier als bij contantkortingen op facturen. Als u een creditnota met een factuur vereffent, wordt het bedrag van de eventuele contantkorting op de factuur verminderd met het bedrag van de contantkorting op de creditnota.

De code van de Betalingscondities vormt de basis voor de berekening van de contantkorting.

Contantkortingen op verkoopcreditnota's berekenen:

  1. Open het venster [image] Verkoopcreditnota.

  2. Druk op F3 en druk vervolgens op Enter om een nieuwe creditnota te maken en hieraan een nummer toe te wijzen.

  3. Typ in het veld Orderklantnr. Selecteer een klant met betalingscondities op basis waarvan contantkortingen op creditnota's zijn toegestaan. Klik vervolgens op OK. U kunt ook de batchverwerking Verkoopdocument kopiëren gebruiken.

  4. Voer een datum in de velden Boekingsdatum en Documentdatum in.

  5. Selecteer op de eerste verkoopregel een artikel en geef vervolgens een waarde op in het veld Aantal.

  6. Klik op Boeken, Boeken om de creditnota te boeken.

Verwante onderwerpen

Contantkortingen op verkopen berekenen

Verkoopcreditnota's maken

Verkoopcreditnota's boeken


Verkoopcreditnota's boeken

Nadat u een verkoopcreditnota hebt gemaakt, alle gegevens hebt ingevuld en eventuele wijzigingen hebt aangebracht, kunt u de verkoopcreditnota boeken. Als blijkt dat er tijdens het boeken fouten zijn opgetreden of gegevens ontbreken, wordt het proces onderbroken door een foutbericht.

U kunt verkoopcreditnota's als volgt boeken:

  1. Maak de verkoopcreditnota.

  2. Klik op Boeken en kies Boeken. Als u de creditnota wilt afdrukken zodra u deze boekt, klikt u in plaats daarvan op Boeken, Boeken en afdrukken.

Verwante onderwerpen

Controlelijsten afdrukken voordat verkoopcreditnota's worden geboekt

Verkooporders, facturen en creditnota's batch-boeken


Informatie over retourbeheer

Een uitstekende klantenservice is een belangrijke strategische doelstelling van bedrijven die streven naar een hoog niveau van klantenloyaliteit. Voor veel groothandelaren en distributeurs is verkoopretour een standaardelement van hun klantenservicebeleid, dat rechtstreeks invloed heeft op het beeld van de klanten van het serviceniveau. Op tijd crediteren van geretourneerde artikelen, herstellen/vervangen van beschadigde artikelen en vervangen van verkeerde artikelen zijn aspecten van retourbeheer die door klanten worden geassocieerd met goede service. Hoe gestroomlijnder en efficiënter deze retourprocedures overkomen bij de klant, hoe waarschijnlijker het is dat de klant de klantenservice van het bedrijf hoog zal waarderen.

Vanuit het oogpunt van het bedrijf kan de interne verwerking van processen die betrekking hebben op retouren nogal omslachtig lijken. In de meeste gevallen moeten bedrijven saldi van klanten (en leveranciers) aanpassen, rekening houden met extra kosten en aantallen en waarden bijwerken in de inventaris. Daarnaast moeten de geretourneerde artikelen mogelijk worden gecontroleerd, moeten de geretourneerde artikelen voor herstel naar de leverancier worden verzonden, enzovoort. De reikwijdte van deze processen is afhankelijk van een groot aantal factoren, zoals de vraag van de klant, de reden voor de retournering, het soort artikel en de waarde ervan, de oorzaak van de schade en welke handelswijzen gebruikelijk zijn in een bepaalde branche.

Bij de verwerking van deze processen worden verschillende taken uitgevoerd door verschillende groepen werknemers: verkopers, magazijnmedewerkers, boekhouders, inkopers en controleurs. Hoewel er tussen deze verschillende taken een logisch verband bestaat, zijn ze operationeel niet noodzakelijk van elkaar afhankelijk. De vervanging van een beschadigd artikel kan bijvoorbeeld naar een klant worden verzonden voordat het beschadigde artikel is geretourneerd. En een klant kan worden gecrediteerd voor een geretourneerd artikel voordat het bedrijf de retourzending heeft gecontroleerd en goedgekeurd. In een dergelijke omgeving met meerdere processen, is het een uitdaging om ervoor te zorgen dat alle processen die betrekking hebben op retouren, op tijd worden uitgevoerd en dat mogelijke fouten gemakkelijk kunnen worden hersteld.

Retours van klanten beheren

De compensatie van een klant die niet tevreden is over een artikel dat door een bedrijf is verkocht, is een noodzakelijke en belangrijke transactie tussen een bedrijf en de klant. Hoe sneller en nauwkeuriger een bedrijf de activiteiten uitvoert die betrekking hebben op een retourproces, hoe waarschijnlijker het is dat het bedrijf in de ogen van de klant nog steeds een goede klantenservice heeft.

In de meeste gevallen is de verkoper die verantwoordelijk is voor de communicatie met bepaalde klanten, ook de contactpersoon voor klachten van die klanten over de verkochte artikelen. Een bedrijf kan ook speciale mensen hebben voor het afhandelen van retourzendingen, bijvoorbeeld werknemers op de afdeling Klantenservice.

Ongeacht de branche waarin het bedrijf opereert, omvat een typisch klantgericht retourverwerkingsproces de volgende taken:

  • Vaststellen van een compensatie-overeenkomst met de klant.

  • Verzenden van een of meer vervangende artikelen naar de klant (als vervanging onderdeel is van de compensatie-overeenkomst).

  • Crediteren van de klant (door het crediteren van de fysieke geretourneerde artikelen of met een verkoopprijskorting als de klant de artikelen niet fysiek hoeft te retourneren).

  • Verzenden van een of meer herstelde artikelen naar de klant (als herstel onderdeel is van de compensatie-overeenkomst).

  • Opvolgen van de retourstatus (bij vragen van de klant).

Met betrekking tot het klantgerichte proces zijn er enkele interne verwerkingstaken:

  • Ontvangen en controleren van geretourneerde artikelen (indien van toepassing).

  • Berekenen van een herbevoorradingstoeslag.

  • Ter reparatie verzenden van geretourneerde artikelen naar de leverancier.

  • Controleren van de juiste voorraadwaarde van de geretourneerde artikelen.

Met de functies van Verkoopretourorderbeheer kunnen bedrijven al deze taken op een efficiënte en nauwkeurige manier beheren.

Retours van leveranciers beheren

Compensatie die u van uw leverancier ontvangt voor een ingekocht artikel waarmee u niet tevreden bent, is belangrijk voor het compenseren van kosten en het behouden van een goede relatie met uw leveranciers. Bedrijven kunnen de kosten die gepaard gaan met retours aanzienlijk verminderen door het proces van het retourneren naar leveranciers te stroomlijnen, door de activiteiten die daarop betrekking hebben sneller en nauwkeuriger uit te voeren.

In de meeste gevallen is de inkoper die verantwoordelijk is voor de communicatie met bepaalde leveranciers, ook degene die contact opneemt met die leveranciers als er ontevredenheid is over de ingekochte artikelen.

Bij het beheren van retours naar leveranciers worden verschillende taken uitgevoerd. Hoeveel taken dit zijn en wat het bereik ervan is, is meestal afhankelijk van wie het initiatief neemt voor de retourzender: het bedrijf zelf (als dat bijvoorbeeld niet tevreden is over de kwaliteit van ingekochte artikelen of bij een verkeerde levering) of een klant van het bedrijf. Ongeacht wie het initiatief neemt, kan een typisch leverancier-gericht retourproces de volgende taken omvatten:

  • Vaststellen van een compensatie-overeenkomst met de leverancier.

  • Debiteren van de leverancier, door het ontvangen van een creditnota voor de fysieke geretourneerde artikelen of met een inkoopprijskorting (als het bedrijf de artikelen niet fysiek hoeft te retourneren).

  • Maken van een of meer vervangende inkooporders (als vervanging onderdeel is van de compensatie-overeenkomst).

Met betrekking tot het leverancier-gerichte proces zijn er enkele interne verwerkingstaken:

  • Verzenden van artikelen naar de leverancier (als retourneren van de inkoop, inclusief reparatie, onderdeel is van de compensatie-overeenkomst).

  • Ontvangen van vervangen/herstelde artikelen.

  • Controleren van de juiste voorraadwaarde van de artikelen die naar de leverancier worden geretourneerd.

  • Combineren van meerdere retourzendingen naar dezelfde leverancier in één creditnotadocument.

Met de functies van Inkoopretourorderbeheer kunnen bedrijven al deze taken op een efficiënte en nauwkeurige manier beheren.

Compensatie registreren

De retourorder is het centrale document waarmee de gebruiker een compensatie-overeenkomst registreert die is aangegaan met een klant of leverancier. Van hieruit heeft de gebruiker toegang tot andere documenten die betrekking hebben op de verkoop of inkoop en kan de gebruiker informatie invoeren en onderhouden die betrekking heeft op de retourzending, de klant of leverancier, de compensatiemethode en de betrokken artikelen.

Voor het registreren van verschillende aspecten van een compensatie-overeenkomst in een retourorder, kan de gebruiker regels van verschillende typen maken. In retoursituaties geldt hoofdzakelijk het volgende:

  • Een regel van het type Artikel vertegenwoordigt een transactie waarbij het artikel fysiek geretourneerd moet worden voordat dit kan worden gecrediteerd.

  • Regels van het type Toeslag (Artikel) en Rekening (Grootboek) vertegenwoordigen een financiële transactie waarbij een creditering wordt verleend (in de vorm van een verkoop-/inkoopprijskorting) voor de artikelen waarover ontevredenheid bestaat, zonder dat de artikelen fysiek geretourneerd hoeven te worden. Regels van hetzelfde type kunnen worden gebruikt voor het registreren van toeslagen en kosten die betrekking hebben op een specifieke retour.

Naast de retourorder kan de gebruiker voor het registreren van details van een compensatie-overeenkomst ook andere standaarddocumenten, (verkoopcreditnota's, verkooporders en verkoopfacturen; inkoopcreditnota's, inkooporders en inkoopfacturen) of een combinatie daarvan gebruiken.

In een retourorder/creditnota wordt een retourtransactie uitgedrukt als een regel met een positief aantal, terwijl in een verkoop- of inkooporder/factuur een retour wordt weergegeven door een regel met een negatief aantal.

Bij het bepalen welk document wordt gebruikt voor het invoeren van een compensatie-overeenkomst, moet de gebruiker er rekening mee houden dat, anders dan bij een creditnota/factuur (waar door het boeken het aantal en de waarde tegelijk worden bijgewerkt), bij een retourorder de mogelijkheid bestaat om het aantal en de waarde van de transactie van elkaar te scheiden. Bedrijven waarvoor deze flexibiliteit essentieel is, kunnen daarom een voorkeur hebben voor een retourorder in plaats van een creditnota.

Verwante onderwerpen

Geretourneerde inkopen verwerken

Geretourneerde verkopen verwerken


Geretourneerde verkopen verwerken

Een klant die niet tevreden is over een bestelling, kan op verschillende manieren worden gecompenseerd. De voorwaarden van een compensatie-overeenkomst tussen het bedrijf en de klant zijn vaak afhankelijk van de reden die is opgegeven voor het retourneren en van de relatie tussen bedrijf en klant. De partijen kunnen bijvoorbeeld overeenkomen dat de klant in het geval van een ten onrechte besteld artikel het artikel retourneert naar het bedrijf tegen een credit, een vervangend artikel ontvang en accepteert dat het bedrijf een bepaalde herbevoorradingstoeslag in rekening brengt. In andere situaties, bijvoorbeeld wanneer een artikel licht beschadigd bij de klant aankomt, kan de klant ermee instemmen een korting te krijgen op de oorspronkelijke verkooporderprijs. Als het verkochte artikel garantie heeft, kan het bedrijf voorstellen dat de klant het niet-functionerende of defecte artikel laat herstellen.

De verkoopretourorder is het centrale document waarmee de gebruiker een compensatie-overeenkomst registreert die is aangegaan met een klant. Van hieruit heeft de gebruiker toegang tot andere documenten die betrekking hebben op de inkoop en kan de gebruiker informatie invoeren en onderhouden die betrekking heeft op de retourzending, de klant, de compensatiemethode en de betrokken artikelen.

Verkoopretouren worden gebruikt om uw klanten te compenseren voor onjuiste of beschadigde artikelen. Zie Informatie over retourbeheer voor meer informatie.

Een gewone verkoopretour verwerken:

Hieronder volgen de standaardstappen voor de verwerking van een gewone verkoopretourorder. Een gewone verkoopretourorder wordt gemaakt als u alleen de klant wilt crediteren voor een geretourneerd artikel. Andere retouropties worden verderop beschreven.

  1. Een verkoopretourorder maken

    1. Op het tabblad facturering kunt u de retourorder toepassen op de gekoppelde verkoopfactuur door de velden Vereffeningssoort en Vereffeningsnr. in te vullen.

  2. De verkoopretourorder boeken

    1. Door het ontvangen en factureren van de retourorder, wordt een geboekte verkoopcreditnota gemaakt.

    2. Als de gerelateerde factuur niet eerder in het proces is vereffend, kan deze vereffening plaatsvinden na het boeken.

Aanvullende retouropties

De volgende opties kunnen samen met de basisverwerkingsstappen hierboven worden gebruikt.

  • In sommige gevallen kunt u besluiten een herbevoorradingstoeslag te berekenen om de kosten van het terugsturen van een artikel te dekken.

  • Als u het geretourneerde artikel wilt herwaarderen met de kostprijs die is gekoppeld aan de oorspronkelijke verkoopinvoer, wijst u Exacte kosten ongedaan maken toe.

  • U kunt overeenkomen dat u uw klant compenseert voor een verkocht artikel door een korting te geven op de oorspronkelijke verkooporderprijs door een verkoopprijskorting te maken.

  • U kunt overeenkomen een artikel dat u aan uw klant hebt verkocht te vervangen door een vervangingsverkooporder te maken. Het vervangende artikel kan hetzelfde of een ander artikel zijn.

  • In sommige gevallen wil de klant een specifiek serieartikel of lot retourneren, bijvoorbeeld als een bepaald artikel of een lot defect is of beschadigd is geraakt tijdens het verzenden. In deze situaties kunt u met het programma het artikel zoeken via het serienummer of lotnummer en vervolgens het specifieke geretourneerde artikel of lot ontvangen.

    1. De serie-/lotnummers zoeken die aan de klant zijn verkocht.

    2. Een verkoopretourorder maken

    3. Selecteer de regels waarvoor u serie-/lotnummers wilt selecteren.

    4. Klik op de knop Regel en selecteer Artikeltraceringsregels.

    5. Klik in het venster Artikeltraceringsregels op de AssistButton [image] in het veld Lotnr. of Serienr. om een selectie te maken in het venster Artikeltraceringssamenvatting.

  • U kunt alle documenten die betrekking hebben op de retour tegelijk maken vanuit het venster Verkoopretourorder. U kunt alle documenten (vervangingsverkooporders, inkoopretourorders en inkooporders) ook afzonderlijk maken.

Voor artikelen die zijn ontvangen maar nog niet zijn gefactureerd:

  • Het kan gebeuren dat uw klant meerdere artikelen retourneert waarvoor verschillende verkoopretourorders zijn gemaakt. Als de artikelen zijn ontvangen en voordat u factureert, kunt u de functie Retourontvangstregels ophalen gebruiken om één verkoopcreditnota te maken voor alle ontvangen artikelen.

  • Als een retourorder is ontvangen maar het artikel vervolgens wordt geweigerd, moet u een gecorrigeerde verkoopfactuur maken om de retourordertransactie te kunnen voltooien.

Verwante onderwerpen

Verkoopcreditnota's maken


Documenten betreffende retourleveringen maken

Het programma biedt de functie Retourregel. documenten maken, waarmee het maken van alle relevante documenten wordt geautomatiseerd (vervangingsverkooporders, inkoopretourorders en vervangingsinkooporders). Deze functionaliteit kan bijvoorbeeld worden gebruikt in situaties waarin u artikelen wilt verwerken met een garantie die wordt geleverd door leveranciers. Vanuit het venster Verkoopretourorder kunt u een vervangingsverkooporder maken en, als retour naar de leverancier nodig is, ook een inkoopretourorder en een vervangingsinkooporder.

Retourgerelateerde documenten maken uit een verkoopretourorder:

  1. Maak een verkoopretourorder voor de klant.

    1. Als een artikel is geretourneerd voor reparatie, moet u bepalen hoe de Weergeven voorraadwaarde wordt bepaald.

      Als het artikel moet worden gerepareerd bij de leverancier (producent), houdt de klant het eigendom van het artikel tijdens het reparatieproces. In deze situatie moet u de waarde van het artikel niet opnemen in uw voorraadwaarde. Alle transacties met dit artikel (het ontvangen bij uw bedrijf, het verzenden naar de producent, het terug ontvangen van de producten en het retourneren naar de klant) moeten daarom worden uitgevoerd met een eenheidsprijs en kostprijs van nul.

      U kunt handmatig een bedrag van nul invoeren in de velden Kostprijs (LV) en Eenheidsprijs excl. btw op de verkoopretourregels, maar u kunt ook de functie Retourreden gebruiken om het proces te automatiseren.

  2. Klik op de knop Functies en selecteer Retourgerel. documenten maken.

In het venster Retourgerel. documenten maken kunt u selecteren welke documenten het programma moet maken voor de volgende stappen in de verwerking van de retourtransactie. Het kan bijvoorbeeld gebeuren dat u wel een inkoopretourorder wilt maken, maar geen inkooporder of verkooporder. In het programma kunt u selecteren welke documenten moeten worden gemaakt, waarna het maken ervan volledig wordt geautomatiseerd. U hebt ook de optie om een inkoopretourorder en een inkooporder te maken als de artikelen moeten worden geretourneerd aan en ontvangen van een leverancier, en u kunt een vervangingsverkooporder maken.

  4. Klik in het veld Leveranciernr. op de AssistButton [image] en selecteer de leverancier uit het Leveranciersoverzicht. Als u leveranciersgerelateerde documenten wilt maken, moet u het leveranciersnummer opgeven.

  5. Als een artikel moet worden geretourneerd naar de leverancier, schakelt u het selectievakje Ink.-retourorder maken in.

  6. Als een artikel moet worden besteld bij de leverancier, schakelt u het selectievakje Inkooporder maken in.

  7. Als er een vervangingsverkooporder moet worden gemaakt, schakelt u het selectievakje Verkooporder maken in.

Verwante onderwerpen

Geretourneerde inkopen verwerken

Geretourneerde verkopen verwerken


Exacte kosten ongedaan maken toewijzen

U kunt een klant compenseren door deze toe te staan een verkocht artikel te retourneren en een verkoopretourorder te gebruiken. Wanneer u de verkoopretourorder factureert, kunt u het artikel het beste herwaarderen op de kostprijs die hoort bij de oorspronkelijke verkooppost. (Het artikel wordt standaard geherwaardeerd op basis van de huidige kostprijs, behalve in het geval van een vaste vereffening.)

U hebt het artikel al verzonden aan de klant.

Ga als volgt te werk als u exacte kosten ongedaan maken handmatig wilt toewijzen:

  1. Maak een verkoopretourorder voor de klant.

  2. Voer een regel in voor het geretourneerde artikel.

  3. In het veld Vereffeningsnr. artikelpost klikt u rechts op de AssistButton en selecteert u het nummer van de oorspronkelijke verkooppostnummer. Hierdoor wordt de verkoopretourorder gekoppeld aan de oorspronkelijke verkooppost en wordt het artikel gewaardeerd op de oorspronkelijke kostprijs.

Ga als volgt te werk als u exacte kosten ongedaan maken handmatig wilt toewijzen:

  1. Maak een verkoopretourorder voor de klant.

  2. Klik op Functies en selecteer de functie Document kopiëren of de functie Geboekte documentregels ophalen voor tegenboeking.
    Gebruik de batchtaak Document kopiëren als u een heel document wilt kopiëren, eventueel inclusief de kop. Het exact terugboeken van kosten met de batchtaak Document kopiëren is alleen mogelijk als het exact terugboeken van kosten als verplicht is ingesteld in de verkoopinstellingen.
    Gebruik de functie Geboekte documentregels ophalen voor tegenboeking alleen als u bepaalde regels uit een of meer geboekte documenten wilt kopiëren. Met de functie Geboekte documentregels ophalen voor tegenboeking wordt altijd een exacte terugboeking van kosten gemaakt.
    Als u een van deze functies gebruikt (en, in het geval van de batchverwerking Document kopiëren, als u het exact terugboeken van kosten als verplicht hebt ingesteld in de verkoopinstellingen), wordt het veld Vereffenen met artikelpost op de regels automatisch ingevuld. Als de regel artikeltracering heeft, wordt het veld Vereffenen met artikelpost ingevuld op de artikeltraceringsregel of -regels in plaats van op de documentregel.

Verwante onderwerpen

Een verkoopretourorder maken


Een gecorrigeerde verkoopfactuur maken

Als u een verkoopretourorder hebt geboekt als ontvangen en het artikel vervolgens is geweigerd, moet u de verkoopretourorder factureren om de transactie te kunnen voltooien. Er wordt dan automatisch een geboekte verkoopcreditnota aangemaakt. Vervolgens kunt u een gecorrigeerde verkoopfactuur verzenden aan de klant.

U hebt de verkoopretourorder nu geboekt als ontvangen en gefactureerd.

Een gecorrigeerde verkoopfactuur maken:

  1. Maak een verkoopfactuur voor de klant.

  2. U kunt de batchverwerking Verkoopdocument kopiëren gebruiken om de regels te kopiëren vanuit de verkeerd geboekte verkoopcreditnota.

Verwante onderwerpen

Verkoopfacturen maken

Informatie over retourbeheer


Een vervangingsverkooporder maken

U kunt een klant compenseren voor een artikel dat u deze hebt verkocht door het artikel te vervangen. U kunt het artikel vervangen door hetzelfde of een ander artikel. Dit kan voorkomen als u bijvoorbeeld per ongeluk het verkeerde artikel verzendt naar de klant.

U hebt het oorspronkelijke artikel al verzonden aan de klant.

Een vervangingsverkooporder maken vanuit de verkoopretourorder:

  1. Maak een verkoopretourorder voor de klant.

  2. Voer een regel in voor het geretourneerde artikel.

  3. Boek op de volgende regel een negatieve post voor het vervangende artikel door een negatief bedrag te typen in het veld Aantal.

  4. Klik op Functies, Negatieve regels verplaatsen.
    Het opvraagvenster voor batchverwerking Negatieve-verkoopregels verplaatsen verschijnt.

  5. Wanneer u deze batchverwerking uitvoert, wordt de negatieve regel (voor het vervangende artikel) verwijderd uit de verkoopretourorder en toegevoegd in een nieuw venster Verkooporder.

Verwante onderwerpen

Een verkoopretourorder maken


Een verkoopretourorder maken

U kunt een klant compenseren voor een artikel dat u deze hebt verkocht door het artikel terug te nemen.

U hebt het artikel al verzonden aan de klant.

Ga als volgt te werk als u een verkoopretourorder wilt maken:

  1. Open het venster [image] Verkoopretourorder.

  2. Druk op F3 om een lege verkoopretourorder te maken.
    U moet het tabblad Algemeen invullen.

  3. Vul in de kop van de verkoopretourorder het veld Nr. in. U kunt dit op verschillende manieren doen, afhankelijk van de instelling van uw nummeringssysteem.

  4. Typ in het veld Orderklantnr. het klantnummer.

  5. Geef in het veld Extern documentnr. het referentienummer van de klant op.

  6. U kunt de regels handmatig invoegen, of, als u informatie uit andere documenten wilt kopiëren, de regels op twee verschillende manieren automatisch laten invullen:

  • U kunt de batchverwerking Document kopiëren gebruiken om een bestaand document naar de retourorder te kopiëren. Gebruik deze functie om het hele document te kopiëren. Het document kan een geboekt document zijn of een document dat nog niet is geboekt. Het exact terugboeken van kosten met deze functie is alleen mogelijk als het exact terugboeken van kosten als verplicht is ingesteld in de verkoopinstellingen.

  • Met de functie Geboekte documentregels ophalen voor tegenboeking kunt u een of meer geboekte documentregels uit een of meer geboekte documenten kopiëren. Met deze functie kunt u de kosten van de geboekte documentregel exact terugboeken, ongeacht of het exact terugboeken van kosten als verplicht is ingesteld in de verkoopinstellingen.
    Als u een van deze functies gebruikt (en, in het geval van de batchverwerking Document kopiëren, als u ook het exact terugboeken van kosten als verplicht hebt ingesteld in de verkoopinstellingen), wordt er een koppeling gemaakt naar de oorspronkelijke artikelposten in het veld Vereffenen met artikelpost, zodat u zeker weet dat de kosten worden gekopieerd uit het oorspronkelijke geposte document. Als de regel artikeltracering heeft, wordt het veld Vereffenen met artikelpost ingevuld op de artikeltraceringsregel of -regels in plaats van op de documentregel.

  7. In het veld Retourreden kunt u de reden voor de retour opgeven. Klik op de AssistButton rechts van het veld en selecteer de relevante code:

Als de vestiging op de verkoopretourorderregel opslaglocaties vereist (maar geen opslagverwerking), kunt u een opslaglocatiecode toewijzen op de regel om aan te geven waar het artikel moet worden opgeslagen wanneer het bij de vestiging wordt geleverd.

Verwante onderwerpen

Toeslag opnieuw bevoorraden

Exacte kosten ongedaan maken toewijzen

Een verkoopprijskorting maken en boeken

Een verkoopretourorder maken

Een vervangingsverkooporder maken


Toeslag opnieuw bevoorraden

U kunt de klant een herbevoorradingstoeslag berekenen om de kosten van het terugsturen van het artikel te dekken. Dit kan bijvoorbeeld voorkomen als de klant per ongeluk het verkeerde artikel heeft besteld of zich heeft bedacht na ontvangst van het artikel.

U hebt het artikel al verzonden aan de klant.

Een toeslag opnieuw bevoorraden maken

  1. Maak een verkoopretourorder voor de klant.

  2. Voer een regel in voor het geretourneerde artikel.

  3. Voer een nieuwe regel in en selecteer in het veld Soort de optie Artikeltoeslag.

  4. Klik in het veld Nr. op de AssistButton rechts van het veld en selecteer het juiste aantal uit het venster Artikeltoeslagen.

  5. Vul het veld Aantal in.

  6. Geef in het veld Eenheidsprijs excl. btw een negatieve waarde op die gelijk is aan de toeslag voor opnieuw bevoorraden.

  7. Klik op Regel, Artikeltoeslagtoewijzing.
    Het venster Artikeltoeslagtoewijzing (Verk.) verschijnt.

  8. Typ in het veld Toe te wijzen aantal hetzelfde bedrag als u hebt getypt in het veld Aantal op de desbetreffende verkoopretourorder.

Wanneer u de verkoopretourorder boekt, wordt de toeslag opnieuw bevoorraden toegevoegd aan het bijbehorende verkooppostbedrag. Op deze manier kunt u statistieken van de artikels bijhouden.

U kunt ook Grootboekrekening selecteren in het veld Soort en een negatief bedrag invoeren in het veld Aantal om een negatieve post aan te maken voor de regel. De toeslag voor de herbevoorrading wordt dan direct naar de opgegeven grootboekrekening geboekt.

Verwante onderwerpen

Een verkoopretourorder maken


Een verkoopretourorder maken

Wanneer u een verkoopretourorder boekt, kunt u het aantal- en het waardegedeelte van de transactie scheiden. Dit houdt in dat u de verkoopretourorder kunt boeken als ontvangen, waardoor de beschikbaarheid van de voorraad wordt bijgewerkt en er een geboekte retourontvangst wordt aangemaakt. Later kunt u de verkoopretourorder dan factureren, waardoor de beschikbaarheid van de voorraad wordt bijgewerkt en er een geboekte verkoopcreditnota wordt aangemaakt.

Dit sluit aan op de scheiding van werkzaamheden die in veel bedrijven van toepassing is. Het magazijn houdt zich bezig met het verzenden en ontvangen van goederen, terwijl de afdeling boekhouding verantwoordelijk is voor het factureren van artikelen.

U hebt de verkoopretourorder nu aangemaakt en het geretourneerde artikel is bij het magazijn gearriveerd.

Ga als volgt te werk als u een verkoopretourorder wilt boeken:

  1. Klik in het venster Verkoopretourorder op Boeken, Boeken.
    Het dialoogvenster Boeken verschijnt. U kunt het artikel boeken als ontvangen, gefactureerd of zowel ontvangen als gefactureerd.

  2. Afhankelijk van het beleid van uw bedrijf kunt u het veld Ontvangen of Ontvangen en factureren selecteren. Klik vervolgens op OK.

  3. Als u het veld Ontvangen selecteert en het artikel vervolgens boekt, wordt er een geboekte retourontvanst aangemaakt. De werknemer die verantwoordelijk is voor de facturering kan dan zien welke verkoopretourorders moeten worden gefactureerd. Dit kan worden gedaan door een verkoopcreditnota aan te maken en vervolgens de functie Retourontvangstregels ophalen te gebruiken.

Attentie

Bij het verwerken van een geretourneerd artikel moet u ook rekening houden met het beleid van uw bedrijf voor het controleren van geretourneerde artikelen door klanten.

Het is bijvoorbeeld aan te raden een geretourneerd artikel te controleren en goed te keuren voordat u de verkoopretourorder boekt als ontvangen. U kunt de verkoopretourorder dan gewoon verwijderen als het artikel wordt geweigerd bij de controle.

Als u de verkoopretourorder echter hebt geboekt als ontvangen en het artikel vervolgens wordt gecontroleerd en geweigerd, kunt u de order het beste factureren en vervolgens een gecorrigeerde verkoopfactuur verzenden.

Het kan handig zijn om een bepaalde speciale locatie te gebruiken voor het opslaan van beschadigde of defecte artikelen, die uiteindelijk moeten worden geretourneerd naar de leverancier. Op deze manier hebt u meer controle over de beschikbaarheid van de voorraad en de waardering.

Verwante onderwerpen

Retourontvangsten combineren

Een verkoopretourorder maken

Een gecorrigeerde verkoopfactuur maken

Informatie over retourbeheer


Retourontvangsten combineren

Deze functie komt goed van pas als de klant meerdere artikelen, waarvoor verschillende verkoopretourorders zijn aangemaakt, retourneert.

Wanneer de artikelen zijn gearriveerd in het magazijn, boekt u de betreffende verkoopretourorders als ontvangen. Er worden dan geboekte retourontvangsten aangemaakt.

Wanneer u deze klant wilt factureren, hoeft u de verkoopretourorders niet apart te factureren. U kunt namelijk ook een verkoopcreditnota maken en de geboekte retourontvangstregels kopiëren naar dit document. Vervolgens kunt u de verkoopcreditnota boeken en alle openstaande verkoopretourorders tegelijk factureren.

Ga er als voorbeeld van uit dat er meerdere verkoopretourorders zijn voor de klant, die zijn geboekt als ontvangen. Het selectievakje Verzendingen combineren moet zijn ingeschakeld op het tabblad Verzending van de klantenkaart als u de functionaliteit wilt gebruiken.

Retourontvangsten handmatig combineren

  1. Open het venster [image] Verkoopcreditnota.

  2. Voeg een nieuwe kop in door op F3 te drukken en druk op Enter om automatisch het volgende getal uit de getallenreeks toe te wijzen.

  3. Klik in het veld Orderklantnr. op de AssistButton [image] en selecteer de klant die de creditnota voor de geretourneerde artikelen ontvangt.

  4. Klik op Functies, Retourontvangstregels ophalen.

  5. Selecteer de retourontvangstregels die u in de creditnota wilt opnemen:

    • Als u alle regels wilt invoegen, selecteert u alle regels en klikt u op OK.

    • Als u bepaalde regels wilt invoegen, selecteert u de regels (houd CTRL ingedrukt om meerdere niet-opeenvolgende regels te selecteren) en klikt u op OK.

  6. Als u de verkeerde verzendregel hebt geselecteerd of als u opnieuw wilt beginnen, kunt u de regels op de creditnota verwijderen en de functie Retourontvangstregels ophalen opnieuw uitvoeren.

  7. Als u de factuur wilt boeken, klikt u op Boeken, Boeken.

Retourontvangsten automatisch combineren

U kunt retourontvangsten automatisch combineren en beschikken over de optie om de creditnota's automatisch te boeken met de batchtaak Retourontvangsten combineren.

Automatisch gecombineerde retourontvangsten maken:

  1. Open het opvraagvenster voor batchverwerking [image] Retourontvangsten combineren.

  2. Vul de velden op het tabblad Opties in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  3. Voor Help over een bepaald veld op een ander tabblad klikt u op het veld en drukt u op F1.

  4. Klik op OK om de batchverwerking uit te voeren.

U moet de creditnota's handmatig boeken als het selectievakje Creditnota's boeken niet was ingeschakeld bij de batchtaak.

Ontvangen en gefactureerde retourorders verwijderen

Als retourontvangsten worden gecombineerd op een creditnota en worden geboekt, wordt er een geboekte verkoopcreditnota gemaakt voor de gecrediteerde regel(s). Het veld Verzonden aantal op de oorspronkelijke verkoopretourorder wordt bijgewerkt op basis van het gefactureerde aantal.

Als u op deze manier retourontvangsten factureert, blijven de orders van waaruit de retourontvangsten zijn geboekt bestaan, ook als ze volledig zijn ontvangen en gefactureerd.

U kunt openstaande verkooporders als volgt verwijderen:

Verwijder orders afzonderlijk met de functie Verwijderen (F4).

Verwijder meerdere orders met de batchtaak Gef. verk.-retourorders verw.

Verwante onderwerpen

Ontvangsten combineren

Retourverzendingen combineren

Verzendingen combineren

Retourontvangstregels voor artikeltoeslagen ophalen

Geretourneerde verkopen verwerken

Boeking van aantallen ongedaan maken op een geboekte retourontvangst


Retourontvangsten toepassen

Ontvangsten (of deposito's) worden in het programma geregistreerd via het ontvangstendagboek. Een ontvangstendagboek is een algemeen dagboektype, dus u kunt er transacties in boeken naar grootboek-, bank-, klanten-, leveranciers- en vaste-activarekeningen.

Een ontvangstendagboek invullen en boeken:

  1. Open het venster [image] Ontvangstendagboek.

  2. Selecteer de desbetreffende batch.

  3. Vul de Boekingsdatum in.

  4. Selecteer Betaling als het Documenttype.

  5. Het veld Documentnr. wordt gevuld met de Nr.-reeks die is toegewezen aan de Batch.

  6. Gebruik het veld Extern documentnr. voor het opslaan van een id, zoals het chequenummer van de klant.

  7. Selecteer Klant als de Rekeningsoort.

  8. Selecteer het desbetreffende Klantrekeningnr.

  9. Ga op een van de volgende manieren te werk:

  • Als u een volledige factuurbetaling wilt vastleggen, klikt u in het veld Vereffeningsnr. op de AssistButton. Selecteer in het venster Klantenposten vereffenen de regel waarmee de betaling moet worden vereffend en klik op OK.

  • Als u een gedeeltelijke factuurbetaling wilt vastleggen, typt u in het veld Bedrag van het Ontvangstendagboek het bedrag dat u wilt vereffenen als een negatief getal. Klik in het veld Vereffeningsnr. op Opzoeken, selecteer de regel en klik op OK.

  • Als u een volledige betaling voor meerdere facturen vastlegt, klikt u op de knop Functies en vervolgens op Vereffenen. Druk op elke regel waarmee de betaling moet worden vereffend op F9. Als u de desbetreffende regels hebt gemarkeerd, klikt u op OK.

  • Als u een gedeeltelijke betaling voor meerdere facturen vastlegt, klikt u op de knop Functies en vervolgens op Vereffenen. Druk op elke regel waarmee de betaling moet worden vereffend op F9 en druk vervolgens op F2 om de functie voor bewerken in te schakelen. Bewerk het veld Te vereffenen bedrag, typ het gedeeltelijke bedrag als een positief getal en klik op OK.

  11. Selecteer in het veld Tegenrekeningsoort de optie Grootboekrekening voor contante betalingen en Bankrekening voor andere betalingen.

  12. Klik in het veld Tegenrekeningnr. op de AssistButton en selecteer de grootboekrekening voor contante betalingen of de desbetreffende bankrekening voor andere betalingen.

  13. Klik op de knop Boeken en kies Boeken.

Verwante onderwerpen

Klantenposten vereffenen

Ontvangstendagboek

Dagboeken invullen en boeken


Klantenposten vereffenen

Wanneer u een betaling van een klant ontvangt of een contante terugbetaling uitvoert, (sommige klanten hebben liever een contante terugbetaling dan een creditnota die met toekomstige facturen wordt verrekend, bijvoorbeeld als de klant artikelen retourneert die al zijn betaald of als de klant te veel heeft betaald.) moet u bepalen of u de betaling of terugbetaling vereffent met een of meer openstaande debet- of creditposten. U kunt het precieze bedrag opgeven waarmee u bijvoorbeeld de betaling wilt vereffenen, waardoor klantenposten slechts gedeeltelijk worden vereffend. Wel moet u op een bepaald moment alle klantenposten afsluiten (vereffenen) om ervoor te zorgen dat de klantstatistieken en de afgedrukte rekeningafschriften en rentefacturen kloppen.

U kunt klantenposten vereffenen:

  • Bij het invoeren van gegevens Weergeven in een dagboek:

    • Een betaling vereffenen met één klantenpost

    1. Open het venster [image] Ontvangstendagboek. U kunt ook het verkoopdagboek gebruiken.

    2. Geef op de eerste dagboekregel de betreffende gegevens op over de post die u wilt vereffenen. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

    3. Als u de betaling tijdens het boeken wilt vereffenen met één klantenpost, klikt u op de AssistButton [image] in het veld Vereffeningsnr.

    4. Selecteer de post waarmee u de betaling wilt vereffenen.

    5. Klik op F2 op de regel in het veld Te vereffenen bedrag en geef het bedrag op waarmee u de post wilt vereffenen. Als u geen bedrag opgeeft, wordt automatisch het maximumbedrag gebruikt. Onder aan het venster Klantenposten vereffenen ziet u het specifieke bedrag in het veld Vereffend bedrag en kunt u ook controleren of de vereffening sluitend is.

    6. Klik op OK om het venster Klantenposten vereffenen te sluiten. In het venster Ontvangstendagboek wordt nu de post weergegeven die u hebt geselecteerd in de velden Vereffeningssoort en Vereffeningsnr.

    7. Boek het ontvangstendagboek.

    Een betaling vereffenen met meerdere klantenposten:

    1. Open het venster [image] Ontvangstendagboek. U kunt ook het verkoopdagboek gebruiken.

    2. Geef op de eerste dagboekregel de betreffende gegevens op over de post die u wilt vereffenen. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

    3. Als u de betaling tijdens het boeken wilt vereffenen met meerdere klantenposten, klikt u op Functies, Vereffenen. Selecteer de regels met de posten die u met de vereffeningspost wilt vereffenen en klik op Vereffening, Id toekennen.

    4. Klik op F2 op elke regel in het veld Te vereffenen bedrag en geef het bedrag op waarmee u de betreffende post wilt vereffenen. Als u geen bedrag opgeeft, wordt automatisch het maximumbedrag gebruikt. Onder aan het venster Klantenposten vereffenen ziet u het specifieke bedrag in het veld Vereffend bedrag en kunt u ook controleren of de vereffening sluitend is.

    5. Klik op OK om het venster Klantenposten vereffenen te sluiten.

    6. Boek het ontvangstendagboek.

  • Weergeven uit een verkoopkop

    Een creditnota vereffenen met één klantenpost:

    1. Open het venster [image] Verkoopcreditnota.

    2. Vul de benodigde gegevens op de kop in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

    3. Als u de creditnota tijdens het boeken wilt vereffenen met één klantenpost, klikt u op de AssistButton [image] in het veld Vereffeningsnr. op het tabblad Vereffening.

    4. Selecteer de post waarmee u de betaling wilt vereffenen.

    5. Klik op F2 op de regel in het veld Te vereffenen bedrag en geef het bedrag op waarmee u de post wilt vereffenen. Als u geen bedrag opgeeft, wordt automatisch het maximumbedrag gebruikt. Onder aan het venster Klantenposten vereffenen ziet u het specifieke bedrag in het veld Klantenposten vereffenen en kunt u ook controleren of de vereffening sluitend is.

    6. Klik op OK om het venster Klantenposten vereffenen te sluiten. In het venster Verkoopcreditnota wordt nu de post weergegeven die u hebt geselecteerd in de velden Vereffeningssoort en Vereffeningsnr., en het bedrag van de te boeken creditnota. Eventuele contantkorting is hierbij al verrekend.

    7. Boek de creditnota.

    Een creditnota vereffenen met meerdere klantenposten:

    1. Open het venster [image] Verkoopcreditnota.

    2. Vul de benodigde gegevens op de kop in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

    3. Als u de creditnota tijdens het boeken wilt vereffenen met meerdere klantenposten, klikt u op Functies, Vereffenen. Selecteer de regels met de posten die u met de vereffeningspost wilt vereffenen en klik op Vereffening, Id toekennen.

    4. Klik op F2 op elke regel in het veld Te vereffenen bedrag en geef het bedrag op waarmee u de betreffende post wilt vereffenen. Als u geen bedrag opgeeft, wordt automatisch het maximumbedrag gebruikt. Onder aan het venster Klantenposten vereffenen ziet u het specifieke bedrag in het veld Klantenposten vereffenen en kunt u ook controleren of de vereffening sluitend is.

    5. Klik op OK om het venster Klantenposten vereffenen te sluiten. In het venster Verkoopcreditnota wordt nu het bedrag van de te boeken creditnota weergegeven. Eventuele contantkorting is hierbij al verrekend.

    6. Boek de creditnota.

    (creditnota of retourorder):

  • Die al zijn geboekt maar nog niet zijn vereffend Show:

    Geboekte klantenposten vereffenen:

    1. Open het venster [image] Klant.

    2. Ga naar een klant met posten die al zijn geboekt.

    3. Klik op Klant, Posten.

    4. Klik op Vereffening, Vereffenen. In het venster Klantenposten vereffenen kunt u nu de openstaande posten voor de klant bekijken.

    5. Selecteer de regel met de post die u als vereffeningspost wilt gebruiken en klik op Vereffening, Vereffeningspost instellen.

    6. Selecteer de regels met de posten die u met de vereffeningspost wilt vereffenen en klik op Vereffening, Id toekennen. In het veld Vereffenings-id worden drie sterretjes (***) ingevuld, of uw gebruikers-id als u in een systeem met meerdere gebruikers werkt..

    7. Klik op F2 op elke regel in het veld Te vereffenen bedrag en geef het bedrag op waarmee u de betreffende post wilt vereffenen. Als u geen bedrag opgeeft, wordt automatisch het maximumbedrag gebruikt. Onder aan het venster Klantenposten vereffenen ziet u het specifieke bedrag in het veld Vereffend bedrag.

    8. Klik op Vereffening en kies Vereffening boeken. Het venster Vereffening boeken verschijnt. Hierin vindt u het documentnummer van de vereffeningspost en de boekingsdatum van de post met de meest recente boekingsdatum.

    9. Klik op OK om de vereffening te boeken.

Als de geboekte vereffening heeft geleid tot Weergeven afgesloten klantenposten,

Als u de posten wilt bekijken, opent u het venster [image] Klant. Blader naar de betreffende klantenkaart en klik op Klant, Posten.

In het overzicht met posten kunt u controleren of het selectievakje Open is uitgeschakeld op de regel met de post die volledig is vereffend.

is voor deze posten het veld Open niet meer ingeschakeld.

Attentie

Nadat u een post hebt geselecteerd door in het venster Klantenposten vereffenen op OK te klikken, of diverse posten hebt geselecteerd door de vereffenings-id in te stellen, bevat het veld Te vereffenen op de dagboekregel de som van de resterende bedragen voor de geboekte posten die u hebt geselecteerd, tenzij het veld al een andere waarde bevat.

Als u Saldo selecteert in het veld Vereffeningsmethode op de klantenkaart, wordt de vereffening automatisch verwerkt.

Als u posten vereffent die al zijn geboekt, selecteert u een van de posten als vereffeningspost met de functie Vereffeningspost instellen. U kunt een vereffeningspost verwijderen met de functie Vereffeningspost verwijderen. Als u een nieuwe vereffeningspost instelt terwijl de kop al een vereffeningspost bevat, wordt de nieuwe post de vereffeningspost en wordt de vorige vereffeningspost verwijderd als vereffeningspost. Voor de vorige vereffeningspost is nu echter wel een vereffenings-id ingesteld.

Verwante onderwerpen

Vereffening van klantenposten in verschillende valuta's toestaan

Afrondingsverschillen toestaan tijdens het vereffenen van klantenposten

Grootboekrekeningen voor afrondingsverschillen instellen

Vereffende klantenposten weergeven in het postenvenster

Vereffende klantenposten weergeven in het venster met openstaande posten

Leveranciersposten vereffenen

Vereffening van vereffende klanten- of leveranciersposten ongedaan maken

Retourontvangsten toepassen


Vereffening van vereffende klanten- of leveranciersposten ongedaan maken

Als u een verkeerde vereffening ongedaan maakt, worden er stornoposten (posten die identiek zijn aan de oorspronkelijke post maar met een tegengesteld teken in het bedragveld) gemaakt en geboekt voor alle posten, inclusief alle GB-boekingen die uit de vereffening voortkomen zoals contantkortingen en valutawinst- en verlies. Tevens worden de posten die zijn afgesloten door de vereffening opnieuw geopend.

Een vereffening ongedaan maken:

  1. Open het venster [image] Klant of [image] Leverancier.

  2. Blader naar de kaart van de betreffende klant en klik op Klant, Posten, of blader naar de kaart van de betreffende leverancier en klik op Leverancier, Posten.

  3. Selecteer de betreffende post en klik op Functies, Vereffening posten ongedaan maken.

U kunt ook op Post, Gedetailleerde posten klikken. Selecteer de post van het soort Vereffening en klik op Functies, Vereffening posten ongedaan maken.

  4. Vul de velden op de kop in en klik op Vereffening ongedaan maken.

Attentie

Als de post is vereffend met meer dan een vereffeningspost, moet u eerst de vereffening van de laatste vereffeningspost ongedaan maken. Deze laatste post wordt automatisch als eerste aangeboden.

Verwante onderwerpen

Klantenposten vereffenen

Leveranciersposten vereffenen

Retourontvangsten toepassen


Regels kopiëren naar verkoopdocumenten met snelkoppelingen uit het Gegevensvenster

In het Gegevensvenster kunt u een snelkoppeling selecteren om meer gegevens over de kop of de regels van een bepaald verkoopdocument te bekijken. Met de snelkoppeling Verkoophistorie opent u het venster Verkoophistorie klant, waarin u regels rechtstreeks naar uw verkoopdocument kunt kopiëren. Als de factuurklant en de orderklant verschillen, verschijnt er een extra snelkoppeling Verkoophistorie waarmee u de regels van de factuurklant kunt bekijken. Hieronder wordt beschreven hoe u verkoophistorieregels kopieert naar een verkooporder, maar u kunt ook regels naar een offerte of factuur kopiëren.

Regels kopiëren naar verkoopdocumenten met snelkoppelingen uit het Gegevensvenster

  1. Open het venster [image] Verkooporder.

  2. Klik in het Gegevensvenster op de snelkoppeling om het venster [image] Verkoophistorie klant te openen.

  3. Klik in het Navigatiedeelvenster aan de linkerkant op Orders om de orderhistorie voor de regels weer te geven. Als u het oorspronkelijke document wilt bekijken waartoe een bepaalde regel behoort, klikt u op de regel en vervolgens op Weergeven.

  4. Selecteer een of meer regels die u naar de verkooporder wilt kopiëren.

  5. Klik op Kopiëren naar document.

De artikelen worden nu op de verkooporder weergegeven.


Waarschuwingen weergeven wanneer verkoopdocumenten worden geboekt

Zodra u de verkoopkop op een order, factuur of creditnota invult voor een klant voor wie de kredietlimiet is overschreden, wordt een waarschuwing weergegeven. U krijgt dezelfde waarschuwing als wanneer u een verkoopregel of dagboekregel invult. Als u de regel boekt, wordt de kredietlimiet van de klant overschreden.

U kunt als volgt waarschuwingen weergeven wanneer verkoopdocumenten worden geboekt:

  1. Open het venster [image] Verkooporder.

  2. Druk op F3 om een nieuwe order te maken.

  3. Kies Werkdatum in het menu Tools en geef een werkdatum op.

  4. Typ in het veld Orderklantnr. op de orderkop de naam van de klant met een kredietlimiet en klik vervolgens op OK.

  5. Vul de orderregel in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

    U wordt nu gewaarschuwd als de kredietlimiet wordt overschreden.

Verwante onderwerpen

Waarschuwingen voor kredietlimieten uitschakelen

Waarschuwingen voor openstaande saldi uitschakelen

Voorraadwaarschuwingen uitschakelen


Aanmaningen maken

In het programma is een aanmaning vergelijkbaar met een factuur. Wanneer u een aanmaning maakt, moet u een aanmaningskop en een of meer aanmaningsregels invullen. U kunt een kop handmatig en de regels automatisch invullen of u kunt automatisch aanmaningen voor alle klanten maken.

U kunt aanmaningen als volgt maken:

  1. Open het venster [image] Aanmaning.

  2. Vul de velden in met de relevante informatie. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Als de klant ook is geregistreerd als contact in de module CRM – Marketing & Sales en als u een interactiesjablooncode voor aanmaningen hebt opgegeven in het venster Instellingen CRM – Marketing & Sales, wordt automatisch een interactie geregistreerd in het venster Interactielogregel wanneer u op Afdrukken klikt om de aanmaning af te drukken.

Verwante onderwerpen

Handmatig aanmaningen maken

Automatisch aanmaningen maken

Aanmaningscondities instellen

Aanmaningsniveaus instellen

Aanmaningstekst instellen

Klanten herinneren via rekeningoverzichten


Aanmaningen verzenden

Nadat u aanmaningen hebt gemaakt en eventuele wijzigingen hebt aangebracht, kunt u de aanmaningen verzenden.

U kunt aanmaningen als volgt verzenden:

  1. Klik vanuit een aanmaning op Verzenden, Verzenden. Het venster Aanmaningen verzenden verschijnt.

  2. Op het tabblad Aanmaning kunt u een filter instellen om specifieke aanmaningen te selecteren.

  3. Vul de velden op het tabblad Opties in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  4. Klik op OK om de aanmaningen te verzenden.

Verwante onderwerpen

De batchverwerking Aanmaningen verzenden

Controlelijsten afdrukken voordat aanmaningen worden verzonden

Aanmaningen maken

Aanmaningsteksten vervangen

Klanten herinneren via rekeningoverzichten


Handmatig rentefacturen maken

Een rentefactuur is te vergelijken met een factuur.

U kunt een kop handmatig en de regels automatisch invullen of u kunt automatisch rentefacturen voor alle klanten maken.

U kunt als volgt handmatig rentefacturen maken:

  1. Open het venster [image] Rentefactuur.

  2. Vul het veld Nr. op het tabblad Algemeen in .

  3. Typ in het veld Klantnr. het nummer opgeven van de klant voor wie u een rentefactuur wilt maken.

  4. Op het tabblad Boeken wordt de betreffende code van de klantenkaart gekopieerd naar de velden Rentefactuurconditie en Valutacode.

  5. Klik op Functies, Rentefactuurregels voorstellen. Het opvraagvenster voor de batchverwerking verschijnt.

  6. Stel een filter in op het tabblad Klantenpost als u alleen rentefacturen voor specifieke posten wilt maken.

  7. Klik op OK om de batchverwerking uit te voeren.

Verwante onderwerpen

De batchverwerking Rentefactuurregels voorstellen

Automatisch rentefacturen maken


Automatisch rentefacturen maken

Een rentefactuur is te vergelijken met een factuur.

U kunt een kop handmatig en de regels automatisch invullen of u kunt automatisch rentefacturen voor alle klanten maken.

U kunt als volgt automatisch rentefacturen maken:

  1. Open het venster [image] Rentefactuur.

  2. Klik in het venster Rentefactuur op Functies, Rentefacturen maken. Het opvraagvenster voor de batchverwerking verschijnt.

  3. Stel een filter in op het tabblad Klant en/of Klantenpost als u alleen rentefacturen voor geselecteerde klanten en/of specifieke posten wilt maken.

  4. Vul de velden op het tabblad Opties in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  5. Klik op OK om de batchverwerking uit te voeren.

Verwante onderwerpen

Handmatig rentefacturen maken

De batchverwerking Rentefacturen maken


Rentefacturen verzenden

Nadat u rentefacturen hebt gemaakt en eventuele wijzigingen hebt aangebracht, kunt u de controlelijsten afdrukken of de rentefacturen verzenden.

U kunt rentefacturen als volgt verzenden:

  1. Klik vanuit de rentefactuur op Verzenden, Verzenden. Het venster Rentefacturen verzenden verschijnt.

  2. Op het tabblad Rentefactuur kunt u een filter instellen om specifieke rentefacturen te selecteren.

  3. Vul de velden op het tabblad Opties in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  4. Klik op OK om de rentefacturen te verzenden.

Verwante onderwerpen

De batchverwerking Rentefacturen verzenden

Automatisch rentefacturen maken

Handmatig rentefacturen maken

Opmerkingen toevoegen aan rentefacturen

Controlelijsten afdrukken voordat rentefacturen worden verzonden

Tekst voor rentefacturen instellen


Gefactureerde verkooporders verwijderen

Orders worden meestal automatisch verwijderd nadat u ze hebt gefactureerd. Zodra u een factuur boekt, wordt deze overgebracht naar het venster Geboekte verkooporders.

In sommige gevallen moet u gefactureerde orders nog achteraf verwijderen of het aantal geboekte facturen verminderen.

Met de batchverwerking Gefact. verk.-orders verw. kunt u orders verwijderen.

U kunt gefactureerde verkooporders als volgt verwijderen:

  1. Open het opvraagvenster voor batchverwerking [image] Gefact. verk.-orders verw..

  2. Als u orders wilt verwijderen, kunt u de orders eerst selecteren. Hiervoor stelt u filters in de velden Nr. (ordernummer), Orderklantnr. en Factureren aan in.

  3. Klik op OK.

Verwante onderwerpen

Gefactureerde verkoopraamcontracten verwijderen

Aanvullende gegevens over geboekte verkoopdocumenten weergeven

Gefactureerde verkoopretourorders verwijderen

Verkooporders verwerken


Gefactureerde verkoopraamcontracten verwijderen

Wanneer u een verkoopraamcontract hebt gemaakt, blijft dit beschikbaar. Dergelijke contracten worden niet automatisch verwijderd.

Met de batchverwerking Gef. verk.-raamcontract verw. kunt u raamcontracten verwijderen.

U kunt verkoopraamcontracten als volgt verwijderen:

  1. Open het opvraagvenster voor batchverwerking [image] Gef. verk.-raamcontract verw..

    Als u orders wilt verwijderen, kunt u de orders eerst selecteren. Hiervoor stelt u filters in de velden Nr. (ordernummer), Orderklantnr. en Factureren aan in.

  2. Klik op OK.

Verwante onderwerpen

Gefactureerde verkooporders verwijderen

Gefactureerde verkoopretourorders verwijderen

Aanvullende gegevens over geboekte verkoopdocumenten weergeven

Verkoopraamcontracten maken


Provisie over verkopen berekenen

Als de salarissen van verkopers geheel of gedeeltelijk worden berekend op basis van provisie, hebt u een lijst nodig waaruit blijkt hoeveel provisie elke verkoper heeft verdiend. De provisie kan worden bepaald door het aantal verkopen of het winstbedrag.

U kunt provisie als volgt berekenen:

  1. Open het lijstaanvraagvenster [image] Verkoper - Provisie.

  2. In het venster Lijst kunt u een filter instellen om een of meer verkopers of posten binnen een bepaald tijdsinterval te selecteren.

Verwante onderwerpen

De lijst Verkoper - Provisie

Statistieken van verkopers voorbereiden


Voorbeeld Berekende factuurkorting per btw-identificatie of op het factuurtotaal

Het volgende voorbeeld is gebaseerd op een factuur die bestaat uit twee regels met verschillende btw-productboekingsgroepen, maar met hetzelfde bedrag. De btw-productboekingsgroepen zijn 10% en 25%, de regelbedragen zijn LV 1,10 en de factuurkorting bedraagt 5%.

Als het selectievakje Ber. fact.-kort. per btw-id. is uitgeschakeld, wordt de factuurkorting op basis van het subtotaal berekend:

Subtotaal | 5% factuurkorting | Totaal excl. btw | Btw | Totaal incl. btw
2,20 | 0,11 | 2,09 | 0,36 | 2,45

De btw-specificaties zijn als volgt:

Btw % | Regelbedrag | Factuurkortingsbedrag | Basisbedrag btw | Btw-bedrag
10 | 1,10 | 0,06 | 1,04 | 0,10
25 | 1,10 | 0,05 | 1,05 | 0,26

Het resultaat van deze methode is dat er één regel wordt geboekt naar de factuurkortingsrekening in het rekeningenstelsel.

Als het selectievakje Ber. fact.-kort. per btw-id. is ingeschakeld, wordt de factuurkorting op basis van elke btw-specificatieregel berekend:

Subtotaal | 5% factuurkorting | Totaal excl. btw | Btw | Totaal incl. btw
2,20 | 0,12 | 2,08 | 0,36 | 2,44

De btw-specificaties zijn als volgt:

Btw % | Regelbedrag | Factuurkortingsbedrag | Basisbedrag btw | Btw-bedrag
10 | 1,10 | 0,06 | 1,04 | 0,10
25 | 1,10 | 0,06 | 1,04 | 0,26

Het resultaat van deze methode is dat er twee regels worden geboekt naar de factuurkortingsrekening in het rekeningenstelsel.

In dit geval hebben de verschillende methoden alleen geleid tot verschillende factuurkortingen, maar in andere gevallen kan het btw-bedrag worden gewijzigd ten gevolge van het verschil in factuurkorting.


Datums voor verkopen berekenen

Automatisch wordt berekend op welke datum een artikel op een verkooporderregel op zijn vroegst kan worden verzonden en/of geleverd.

Als de klant om een specifieke leverdatum heeft verzocht, wordt berekend op welke datum de artikelen moeten kunnen worden gepickt, zodat ze op deze datum kunnen worden geleverd.

Als de klant geen specifieke leverdatum heeft aangevraagd, wordt berekend op welke datum de artikelen kunnen worden geleverd op basis van de datum waarop de artikelen kunnen worden gepickt.

Een aangevraagde verzenddatum toezeggen

Wanneer u een aangevraagde leverdatum op de verkoopregel opgeeft, wordt deze datum gebruikt als uitgangspunt voor de volgende berekening:

Verzochte verzenddatum – Verzendtijd = Geplande verzenddatum

Geplande verzenddatum – Uitslagtijd = Verzenddatum

Automatisch wordt gecontroleerd of de artikelen op de verzenddatum kunnen worden gepickt.

Als de artikelen op de verzenddatum kunnen worden gepickt, kan het proces worden voortgezet.

Als de artikelen niet op de verzenddatum kunnen worden gepickt, wordt een voorraadwaarschuwing gegeven.

De eerst mogelijke leverdatum toezeggen

Als u geen aangevraagde leverdatum op de verkoopregel hebt opgegeven of als u niet aan de aangevraagde leverdatum kunt voldoen, wordt gezocht naar de vroegste datum waarop de artikelen beschikbaar zijn. Vervolgens wordt deze datum ingevuld in het veld Verzenddatum, waarna de volgende formules worden gebruikt om te bepalen op welke datum de artikelen volgens planning worden verzonden en geleverd aan de klant:

Verzenddatum + Uitslagtijd = Geplande verzenddatum

Geplande verzenddatum + Verzendtijd = Geplande leverdatum

Verwante onderwerpen

De uitslagtijd opgeven op locatiekaarten

De uitslagtijd opgeven voor voorraadinstellingen

Expediteurservices instellen


Beste prijs

De beste prijs is de laagst toegestane prijs met de hoogst toegestane regelkorting op een bepaalde datum. Deze waarde wordt berekend om de directe kostprijs, de eenheidsprijs of het regelkortingspercentage van een artikel op te halen. De berekening wordt als volgt uitgevoerd op verkoop- of inkoopdocumenten, serviceregels, projectdagboekregels, artikeldagboekregels of behoefteregels:

  1. Het programma controleert eerst de combinatie factuurklant/artikel. Vervolgens worden de prijzen of kortingen die van toepassing zijn geselecteerd op basis van de volgende criteria:

    • Gelden er bepaalde prijs- of regelkortingafspraken voor deze klant of behoort de klant tot een groep waarvoor dergelijke afspraken gelden?

    • Zijn er dergelijke afspraken van toepassing op het artikel op de regel of de artikelkortingsgroep waartoe het artikel behoort?

    • Valt de besteldatum (of de boekingsdatum van de factuur en creditnota) binnen de kortingsperiode?

    • Is er een valutacode opgegeven op de verkoopkop en is er een prijs- of regelkorting van toepassing op deze code?

    • Is er een variantcode opgegeven op de regel en is er een prijs- of regelkorting van toepassing op deze artikelvariant?

    • Is er een eenheidscode opgegeven? In dat geval controleert het programma op prijzen of kortingen met dezelfde eenheidscode en op prijzen of kortingen zonder eenheidscode.

  2. Er kunnen ook meerdere verkoopprijs- en verkoopregelkortingen van toepassing zijn op de regel in het verkoopdocument. Voordat de laagste prijs en de hoogste korting worden berekend, wordt gekeken naar de volgende criteria:

    • Is er voldaan aan een eventuele minimumeis betreffende het aantal gekochte artikelen voordat de prijs- of regelkorting wordt toegepast?

    • Als er geen prijs- of regelkortingen van toepassing zijn op de opgegeven valutacode, worden de laagste prijs en de hoogste regelkorting geselecteerd in LV. Als er echter wel kortingen van toepassing zijn in de opgegeven valutacode, worden de laagste prijs en de hoogste regelkorting voor de valuta geselecteerd, zelfs als de prijs in LV lager uitvalt.

    • Als er geen prijs- of regelkortingen gelden voor de opgegeven artikelvariant, worden de laagste prijs en de hoogste regelkorting voor het artikel geselecteerd waarvoor geen variantcode is opgegeven.

Als er geen prijzen worden gevonden voor de artikelen op de regel, worden de directe kostprijs of de eenheidsprijs opgehaald van de artikelkaart of de SKU-kaart.


Verkooporders, facturen en creditnota's batch-boeken

Als u een groot aantal orders, facturen of creditnota's hebt ingesteld, is het handiger om deze te boeken met een batchverwerking. U kunt deze 's nachts of op een ander geschikt tijdstip boeken.

Het batch-boeken van facturen en creditnota's werkt net zoals bij orders.

U kunt verkooporders als volgt batch-boeken:

  1. Open het venster [image] Verkooporder.

    Wanneer u de batchverwerking Batch-boeken verkooporders gebruikt, maakt het niet uit vanaf welke order u werkt.

  2. Klik op Boeken en kies Batch-boeken. Het opvraagvenster voor de batchverwerking wordt geopend.

  3. Op het tabblad Verkooporder kunt u een filter instellen om specifieke ordernummers of een reeks ordernummers te selecteren voor de batchverwerking.

  4. Definieer de voorwaarden voor de batchverwerking op het tabblad Opties. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  5. Klik op OK om de batchverwerking uit te voeren.

Voorbeeld

8 eenheden zijn verzonden uit een order van 25 eenheden.

De order wordt opgenomen in een batchverwerking. Via de batchverwerking worden 8 eenheden gefactureerd en 12 eenheden extra verzonden. Voordat u de boeking uitvoert, vult u deze velden op de orderregel als volgt in:

Te verzenden aantal: 12

Te factureren aantal: 8

Op het tabblad Opties schakelt u de selectievakjes Verzenden en Factureren in.

Verwante onderwerpen

De batchverwerking Batchboeken verkooporders

De batchverwerking Batchboeken verkoopfacturen

De batchverwerking Batchboeken verk.-creditnota


Reserveringen wijzigen

Soms wilt u een artikelreservering wijzigen.

U kunt reserveringen als volgt wijzigen:

  1. Klik in het venster Reservering op Regel, Reserveringsposten. Het venster Reserveringsposten verschijnt.

  2. Klik op het veld Aantal op de regel die u wilt wijzigen.

  3. Wijzig de waarde in het veld Aantal en druk vervolgens op Enter.

Verwante onderwerpen

Artikelen voor verkopen reserveren


Contant betalende klanten instellen

U kunt geen factuur zonder klantnummer maken. Dit geldt ook voor contante verkopen waarbij u geen gegevens voor een klantenrekening hoeft in te voeren.

U kunt contant betalende klanten als volgt instellen:

  1. Open het venster [image] Klant.

  2. Druk op F3 om een nieuwe klant te maken.

  3. Selecteer in het veld Nr. bijvoorbeeld Contant.

  4. Geef in het veld Naam bijvoorbeeld Contante verkoop op.

  5. Klik op het tabblad Facturering in het veld Klantboekingsgroep op de AssistButton [image] om het venster Klantboekingsgroepen te openen.

  6. Selecteer een code en klik vervolgens op OK.

  7. Klik op het tabblad Facturering in het veld Bedrijfsboekingsgroep op de AssistButton [image] om het venster Bedrijfsboekingsgroepen te openen.

  8. Selecteer een code en klik vervolgens op OK.

U hebt nu voldoende gegevens voor de klant ingesteld om deze te factureren.

Attentie

Mogelijk hebt u een boekingsgroep gekozen die tevens wordt gebruikt voor binnenlandse verkopen op krediet. Als u afzonderlijke gegevens over contante verkopen wilt bijhouden, bijvoorbeeld met een speciale verkoop- of centralisatierekening, kunt u hiervoor een extra boekingsgroep instellen.

U moet altijd een nummer opgeven voor een centralisatierekening in de boekingsgroep, ook al bedraagt het saldo op deze rekening altijd 0 nadat u een factuur hebt geboekt.


Waarschuwingen voor kredietlimieten uitschakelen

U kunt instellen dat u niet wilt worden gewaarschuwd wanneer de kredietlimiet van een klant wordt overschreden.

U kunt waarschuwingen voor kredietlimieten als volgt uitschakelen:

  1. Open het venster [image] Verkoopinstellingen.

  2. Selecteer Geen (of Openstaand saldo als u dit soort waarschuwing wilt blijven weergeven) in het veld Kredietwaarschuwingen op het tabblad Algemeen.

Verwante onderwerpen

Waarschuwingen voor openstaande saldi uitschakelen

Voorraadwaarschuwingen uitschakelen


Reserveringen annuleren

Soms wilt u een artikelreservering annuleren.

U kunt reserveringen als volgt annuleren:

  1. Klik in het venster Reserveringsposten achtereenvolgens op Functies en Reservering annuleren.

  2. Bevestig het bericht.

Verwante onderwerpen

Artikelen voor verkopen reserveren


Waarschuwingen voor openstaande saldi uitschakelen

U kunt opgeven dat u niet wilt worden gewaarschuwd wanneer een klant een openstaand saldo heeft (dus een bedrag waarvan de vervaldatum is gepasseerd).

U kunt waarschuwingen voor openstaande saldi als volgt uitschakelen:

  1. Open het venster [image] Verkoopinstellingen.

  2. Selecteer Geen (of Kredietlimiet als u dit soort waarschuwing wilt behouden) in het veld Kredietwaarschuwingen op het tabblad Algemeen.

Verwante onderwerpen

Waarschuwingen voor kredietlimieten uitschakelen

Voorraadwaarschuwingen uitschakelen


Verkoopoffertes omzetten naar verkooporders

Wanneer een klant een offerte heeft geaccepteerd, kunt u deze omzetten naar een order.

U moet de order al hebben gemaakt.

U kunt verkoopoffertes als volgt omzetten naar verkooporders:

  1. Open het venster [image] Verkoopofferte en blader naar de offerte die u hebt gemaakt.

  2. Geef in het veld Orderdatum op welke datum u op de order wilt weergeven.

  3. Klik op Order aanmk. en klik vervolgens op Ja.

De offerte wordt omgezet in een order. De offerte wordt verwijderd en een nieuwe order wordt ingesteld.

Attentie

De order krijgt het volgende nummer uit de reeks. Dit is de nummerreeks die is opgegeven in het veld Ordernrs. op het tabblad Nummering in het venster Verkoopinstellingen.


Verkoopraamcontracten omzetten naar verkooporders

U kunt een volledig raamcontract omzetten naar een of meer orders, afhankelijk van de manier waarop u het raamcontract wilt factureren.

U moet al een raamcontract hebben ingesteld.

U kunt verkoopraamcontracten als volgt omzetten naar verkooporders:

  1. Open het venster [image] Verkoopraamcontract en selecteer het raamcontract dat u naar een order wilt omzetten.

  2. Typ in het veld Verzenddatum op het tabblad Verzending de datum die wordt weergegeven in het veld Verzenddatum op de eerste regel.

  3. Als u een order op basis van één raamcontractregel wilt maken, vult u het veld Te verzenden aantal op de betreffende regel in.

  4. Klik op Order aanmk. en klik vervolgens op Ja.

    In een bericht wordt medegedeeld dat een ordernummer is toegewezen aan het raamcontract. Het raamcontract is echter niet verwijderd.

  5. Klik op OK en sluit vervolgens het venster Verkoopraamcontract.

  6. Als u de resultaten van de voorafgaande stappen wilt weergeven, klikt u op Orders en bladert u naar de betreffende order.

Verwante onderwerpen

Verkoopraamcontracten maken


Voorraadwaarschuwingen uitschakelen

Als u in het veld Aantal op een orderregel een aantal opgeeft dat groter is dan de voorraad of als u een offerte waarvan het aantal groter is dan de voorraad omzet in een order, verschijnt er een bericht. Hierin wordt u medegedeeld dat er onvoldoende voorraad is voor de voorraadmutatie.

U kunt opgeven dat u dergelijke voorraadwaarschuwingen niet wilt weergeven.

U kunt voorraadwaarschuwingen als volgt uitschakelen:

  1. Open het venster [image] Verkoopinstellingen.

  2. Schakel het selectievakje Voorraadwaarschuwing op het tabblad Algemeen uit.

Verwante onderwerpen

Waarschuwingen voor kredietlimieten uitschakelen

Waarschuwingen voor openstaande saldi uitschakelen


Factureren met verkoopfactuurkortingen in de lokale valuta

Wanneer u factuurkortingen gebruikt, wordt op basis van het factuurbedrag bepaald welke korting wordt verleend.

U kunt de condities voor de factuurkorting definiëren in de lokale valuta voor binnenlandse klanten.

U kunt verkoopfactuurkortingen als volgt factureren in de lokale valuta:

  1. Open het venster [image] Verkoopfactuur.

  2. Als u een nieuwe factuur wilt maken en hieraan een nummer wilt toewijzen, drukt u op F3. Vervolgens drukt u op Enter.

  3. Vul de velden op de factuur in.

    Als u het selectievakje Factuurkorting berekenen in het venster Verkoopinstellingen hebt ingeschakeld, wordt de korting automatisch berekend. U kunt het factuurbedrag ook handmatig berekenen. Daarvoor volgt u stap 4 en 5.

  4. Klik op Functies, Factuurkorting berekenen en klik vervolgens op Ja.

  5. Geef een datum op in het veld Boekingsdatum en boek vervolgens de factuur.

Verwante onderwerpen

Factureren met verkoopfactuurkortingen in een vreemde valuta

Verkoopfacturen maken


Factureren met verkoopfactuurkortingen in een vreemde valuta

Wanneer u factuurkortingen gebruikt, wordt op basis van het factuurbedrag bepaald welke korting wordt verleend.

U kunt de condities voor de factuurkorting definiëren in een vreemde valuta voor buitenlandse klanten.

U kunt verkoopfactuurkortingen als volgt factureren in de vreemde valuta:

  1. Blader naar een buitenlandse klant. Geef de code voor de factuurkortingscondities in de vreemde valuta op in het veld Factuurkortingscode op het tabblad Facturering.

  2. Open het venster [image] Verkoopfactuur.

  3. Als u een nieuwe factuur wilt maken en hieraan een nummer wilt toewijzen, drukt u op F3. Vervolgens drukt u op Enter.

  4. Vul de velden op de factuur in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  5. Klik op Functies, Factuurkorting berekenen en klik vervolgens op Ja.

  6. Als u de totale factuurkorting wilt weergeven, klikt u op Factuur, Statistiek. Het venster Verkoopstatistiek verschijnt.

  7. U kunt het venster Klantfactuurkortingen openen door op Verkoop, Factuurkortingen op de klantenkaart te klikken.

  8. Geef een datum op in het veld Boekingsdatum op de factuur en boek vervolgens de factuur.

Verwante onderwerpen

Factureren met verkoopfactuurkortingen in de lokale valuta

Verkoopfacturen maken


Factuuradressen kiezen voor eenmalige verkooptransacties

Als u van tevoren niet weet of u een bepaald factuuradres wilt gebruiken op elke factuur voor een klant, vult u het veld Factureren aan op de klantenkaart niet in. In plaats daarvan geeft u het nummer van de factuurklant op nadat u een verkoopkop (of offerte-, order- of factuurkop) hebt ingesteld.

U kunt een factuuradres voor eenmalige verkooptransacties als volgt kiezen:

  1. Open het venster [image] Verkoopofferte.

  2. Druk op F3 en druk vervolgens op Enter om een nieuwe offerte te maken en hieraan een nummer toe te wijzen.

  3. Typ in het veld Orderklantnr. de naamvan de klant aan wie u iets verkoopt. Klik vervolgens op OK.

  4. Klik op het tabblad Facturering.

  5. In het veld Factureren aan selecteert u de klant die voor de aankoop betaalt. Klik op OK en druk vervolgens op Enter.

Nu hebt u een factuurklant toegevoegd aan de verkoopofferte.


Alternatieve verzendadressen gebruiken

U kunt elk gewenst aantal verzendadressen koppelen aan een klant. Elk adres wordt aangeduid met een unieke code. Wanneer u deze code op een verkoopkop (of offerte- of orderkop) gebruikt, worden de betreffende adresgegevens afgedrukt op de verzending.

U kunt alternatieve verzendadressen als volgt gebruiken:

  1. Open het venster [image] Verkooporder.

  2. Druk op F3 om een nieuwe order te maken.

  3. Geef het klantnummer op in het veld Orderklantnr.

  4. Klik op het tabblad Verzending.

  5. Selecteer een code in het veld Verzendcode en klik vervolgens op OK om deze naar de verkooporder te kopiëren.

  6. Klik op Afdrukken, Voorbeeld om de orderbevestiging op het scherm weer te geven.

Verwante onderwerpen

Factuuradressen kiezen voor eenmalige verkooptransacties


Codes voor verkoopfactuurkortingen opgeven op klantenkaarten

Wanneer u factuurkortingen gebruikt, wordt op basis van het factuurbedrag bepaald welke korting wordt verleend.

Nadat u hebt bepaald welke klanten in aanmerking komen voor factuurkorting, geeft u de factuurkortingscodes op de klantenkaarten op.

U kunt codes voor verkoopfactuurkortingen als volgt opgeven:

  1. Open het venster [image] Klant.

  2. Blader naar de eerste klant die voor factuurkorting in aanmerking komt.

  3. Klik op het tabblad Facturering.

  4. Geef in het veld Factuurkortingscode een code op voor het betreffende venster Factuurkorting op basis waarvan de factuurkorting voor de klant wordt berekend.

Nadat u de code hebt opgegeven, moet u condities voor de verkoopfactuurkorting instellen.

Verwante onderwerpen

Factureren met verkoopfactuurkortingen in een vreemde valuta

Factureren met verkoopfactuurkortingen in de lokale valuta


Condities voor verkoopfactuurkortingen instellen

Wanneer u factuurkortingscodes hebt opgegeven voor de klanten die in aanmerking komen voor factuurkorting, moet u een venster Factuurkorting voor elke code instellen. In de vensters Factuurkorting geeft u minimumbedragen en kortingspercentages op.

U kunt condities voor verkoopfactuurkortingen als volgt instellen:

  1. Open het venster [image] Klant.

  2. Blader naar een klant met de factuurkortingscode waarvoor u bedragen en percentages wilt instellen.

  3. Klik op Verkoop, Factuurkorting. Het venster Verkoopfactuurkorting verschijnt.

  4. Geef in het veld Valutacode de code op voor de valuta waarvoor u factuurkortingscondities wilt instellen. Laat het veld leeg als u factuurkortingscondities in de lokale valuta wilt instellen.

  5. Geef in het veld Minimumbedrag op hoe hoog het factuurbedrag minimaal moet zijn voordat een korting wordt berekend. Het minimumbedrag is gesteld in de valuta die wordt weergegeven door de code in het veld Valutacode op dezelfde regel.

  6. Geef in het veld Korting % op welk percentage u wilt gebruiken.

  7. Ga naar de klanten met andere codes en herhaal stap 3-4.

Verwante onderwerpen

Codes voor verkoopfactuurkortingen opgeven op klantenkaarten


Klantenkortingsgroepcodes invoeren op klantenkaarten

U kunt speciale verkoopregelkortingen maken voor de klantgroepen waarmee u zaken doet. Dit worden klantenkortingsgroepen genoemd.

U kunt pas met klantenkortingsgroepen werken als u verschillende codes voor klantenkortingsgroepen hebt gedefinieerd. Vervolgens moet u deze codes toewijzen aan de betreffende klantenkaart.

U kunt als volgt klantenkortingsgroepcodes invoeren op klantenkaarten:

  1. Open het venster [image] Klant.

  2. Blader naar de kaart voor de eerste klant die in aanmerking komt voor een klantenkortingsgroep.

  3. Klik op het tabblad Facturering.

  4. Klik op de AssistButton [image] in het veld Klantenkortingsgroep. Het venster Klantenkortingsgroepen verschijnt.

  5. Selecteer de code die u aan de klant wilt toewijzen.

  6. Herhaal deze procedure voor de kaarten van de overige klanten die in aanmerking komen.


Afrondingsverschillen toestaan tijdens het vereffenen van klantenposten

Wanneer u posten in verschillende valuta's vereffent, kunnen er kleine afrondingsverschillen optreden. In dat geval kunnen deze posten volledig worden afgesloten en de kleine afrondingsverschillen worden geboekt. Daarvoor moet u opgeven welk interval u als afrondingsverschil accepteert voor de betreffende valuta's.

U kunt afrondingsverschillen tijdens het vereffenen van klantenposten als volgt toestaan:

  1. Open het venster [image] Valuta's.

  2. Geef in het veld Afr.-precisie bij vereffenen op welk interval u als afrondingsverschil accepteert voor de betreffende valuta.

Verwante onderwerpen

Vereffening van klantenposten in verschillende valuta's toestaan

Grootboekrekeningen voor afrondingsverschillen instellen


Vereffening van klantenposten in verschillende valuta's toestaan

Als u een artikel aan een klant verkoopt in een bepaalde valuta en een betaling in een andere valuta ontvangt, kunt u de betaling vereffenen met de verkoopfactuur.

U moet opgeven in hoeverre u toestaat dat posten in verschillende valuta's worden vereffend.

U kunt de vereffening van klantenposten in verschillende valuta's als volgt toestaan:

  1. Open het venster [image] Verkoopinstellingen.

  2. Selecteer een van de volgende opties in het veld Valuta's vereffenen op het tabblad Algemeen:

    Geen

    De vereffening tussen valuta's is niet toegestaan.

    EMU

    De vereffening tussen EMU-valuta's is toegestaan.

    Alle

    De vereffening tussen alle valuta's is toegestaan.

  3. Sluit het venster.

Verwante onderwerpen

Afrondingsverschillen toestaan tijdens het vereffenen van klantenposten


Grootboekrekeningen voor afrondingsverschillen instellen

Als u posten in verschillende valuta's vereffent, moet u instellen naar welke grootboekrekening u de afrondingsverschillen wilt boeken.

U kunt grootboekrekeningen voor afrondingsverschillen als volgt instellen:

  1. Open het venster [image] Klantboekingsgroepen.

  2. Geef het gewenste grootboekrekeningnummer op in de velden Afr.-rek. valutavereff. (Deb.) en Afr.-rek. val.-vereff. (Cred.).

Verwante onderwerpen

Afrondingsverschillen toestaan tijdens het vereffenen van klantenposten

Vereffening van klantenposten in verschillende valuta's toestaan


Vereffende klantenposten weergeven in het postenvenster

Nadat posten volledig of gedeeltelijk zijn afgesloten (tijdens het boeken of daarna), kunt u weergeven met welke posten een bepaalde post is vereffend in het venster Vereffende klantenpost.

U kunt vereffende klantenposten als volgt weergeven in het postenvenster:

  1. Open het venster [image] Klant.

  2. Klik op Klant, Posten.

  3. Klik op Post, Vereffende posten.

Verwante onderwerpen

Afrondingsverschillen toestaan tijdens het vereffenen van klantenposten

Vereffening van klantenposten in verschillende valuta's toestaan

Vereffende klantenposten weergeven in het venster met openstaande posten

Vereffening van vereffende klanten- of leveranciersposten ongedaan maken


Vereffende klantenposten weergeven in het venster met openstaande posten

Nadat posten volledig of gedeeltelijk zijn afgesloten (tijdens het boeken of daarna), kunt u weergeven met welke posten een bepaalde post is vereffend in het venster Vereffende klantenpost.

U kunt vereffende klantenposten als volgt weergeven in het venster met openstaande posten:

  1. Open het venster [image] Klant.

  2. Klik op Klant, Posten.

  3. Klik op Functie, Vereffenen.

  4. Klik op Post, Vereffende posten.

Verwante onderwerpen

Afrondingsverschillen toestaan tijdens het vereffenen van klantenposten

Vereffening van klantenposten in verschillende valuta's toestaan

Vereffende klantenposten weergeven in het postenvenster

Vereffening van vereffende klanten- of leveranciersposten ongedaan maken


Basisbedragen voor contantkortingen op verkopen bepalen

Contantkortingen zijn afhankelijk van het moment waarop een factuur wordt betaald. Ze staan los van de overige kortingen, die afhankelijk zijn van het artikel en/of de klant.

U moet bepalen of u contantkortingen wilt baseren op het factuurbedrag inclusief of exclusief btw.

U kunt basisbedragen voor contantkortingen op verkopen als volgt bepalen:

  1. Open het venster [image] Boekhoudinstellingen.

  2. Schakel het selectievakje Contantkorting excl. btw op het tabblad Algemeen in als u contantkortingen wilt berekenen op basis van het factuurbedrag exclusief btw.

Als u alle contantkortingen wilt berekenen op basis van het factuurbedrag inclusief btw, schakelt u het selectievakje uit (u kunt het vinkje verwijderen door erop te klikken).

Attentie

Op basis van dit selectievakje wordt ook bepaald hoe contantkortingen voor inkoopfacturen worden berekend.


Btw over contantkortingen terugboeken

Als u een contantkorting hebt berekend op basis van een factuurbedrag inclusief btw, kunt u de btw over de contantkorting terugboeken wanneer de contantkorting wordt verleend.

U kunt btw over contantkortingen als volgt terugboeken:

  1. Open het venster [image] Boekhoudinstellingen.

  2. Schakel het selectievakje Aanpassen bij contantkorting op het tabblad Algemeen in door op het veld te klikken.

  3. Open het venster [image] Btw-boekingsinstellingen en schakel het selectievakje Aanpassen bij cont.-korting in op de regels waarvoor u deze optie wilt gebruiken.

    U moet de optie Aanpassen bij cont.-korting zowel op het tabblad Algemeen in het venster Boekhoudinstellingen als in het venster Boekingsgroepinstellingen inschakelen (voor specifieke combinaties van btw-bedrijfsboekingsgroep en btw-productboekingsgroep).


Controlelijsten afdrukken voordat verkoopcreditnota's worden geboekt

Nadat u een verkoopcreditnota hebt gemaakt, alle gegevens hebt ingevuld en eventuele wijzigingen hebt aangebracht, kunt u de verkoopcreditnota boeken.

U kunt controleren of u de creditnota probleemloos kunt boeken.

U drukt controlelijsten als volgt af voordat verkoopcreditnota's worden geboekt:

  1. Maak de verkoopcreditnota.

  2. Klik vanuit de creditnota op Boeken, Controlelijst.

    Alle onderdelen van de creditnota worden gecontroleerd, waarna het resultaat in een lijst wordt weergegeven. U kunt de lijst afdrukken of op het scherm weergeven. Als in de lijst wordt aangegeven dat er fouten zijn opgetreden of gegevens ontbreken, moet u het probleem oplossen. Vervolgens kunt u een nieuwe controlelijst afdrukken.

Verwante onderwerpen

De lijst Verkoop - Controle document


Verkoopfacturen storneren met creditnota's

Als u een verkeerde factuur hebt geboekt, kunt u deze storneren door een creditnota te verzenden.

U storneert verkoopfacturen als volgt met creditnota's:

  1. Maak een nieuwe creditnota.

  2. Schakel het selectievakje Storno in.

  3. Vul de benodigde regels met de artikelen en gecorrigeerde aantallen in. U kunt de regels handmatig invoegen, of, als u informatie uit andere documenten wilt kopiëren, de regels op twee verschillende manieren automatisch laten invullen:

  • U kunt de batchverwerking Document kopiëren gebruiken om een bestaand document naar de creditnota te kopiëren. Gebruik deze functie om het hele document te kopiëren. Het document kan een geboekt document zijn of een document dat nog niet is geboekt. Het exact terugboeken van kosten met deze functie is alleen mogelijk als het exact terugboeken van kosten als verplicht is ingesteld in de verkoopinstellingen.

  • Met de functie Geboekte documentregels ophalen voor tegenboeking kunt u een of meer geboekte documentregels uit een of meer geboekte documenten kopiëren naar het nieuwe creditnotadocument. Met deze functie kunt u de kosten van de geboekte documentregel exact terugboeken, ongeacht of het exact terugboeken van kosten als verplicht is ingesteld in de verkoopinstellingen.
    Als u een van deze functies gebruikt (en, in het geval van de batchverwerking Document kopiëren, als u ook het exact terugboeken van kosten als verplicht hebt ingesteld in de verkoopinstellingen), wordt er een koppeling gemaakt naar de oorspronkelijke artikelposten in het veld Vereffenen met artikelpost, zodat u zeker weet dat de kosten worden gekopieerd uit het oorspronkelijke geposte document. Als de regel artikeltracering heeft, wordt het veld Vereffenen met artikelpost ingevuld op de artikeltraceringsregel of -regels in plaats van op de documentregel.

  4. Boek de creditnota.

Verwante onderwerpen

Verkoopcreditnota's boeken

Controlelijsten afdrukken voordat verkoopcreditnota's worden geboekt

Onjuist geboekte documenten storneren

Verkooporders verwerken


Aanmaningscondities instellen

Tijdens het beheer van tegoeden moet u ook controleren of openstaande bedragen op tijd worden betaald. Als klanten betalingen hebben openstaan, moet u bepalen wanneer en hoe u hen wilt aanmanen. Bovendien kunt u bij hen rente en/of kosten in rekening brengen.

U kunt zoveel aanmaningscondities instellen als u wilt. Elke conditieset wordt aangeduid met een code.

U kunt aanmaningscondities als volgt instellen:

  1. Open het venster [image] Aanmaningscondities.

  2. Vul de verschillende velden in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  3. Als u de instellingen op meerdere manieren wilt combineren, moet u voor elke combinatie een code instellen (en dus een aparte regel in het venster maken).

Verwante onderwerpen

Automatisch aanmaningen maken

Handmatig aanmaningen maken

Aanmaningsniveaus instellen

Aanmaningstekst instellen


Aanmaningsniveaus instellen

Tijdens het beheer van tegoeden moet u ook controleren of openstaande bedragen op tijd worden betaald. Als klanten betalingen hebben openstaan, moet u bepalen wanneer en hoe u hen wilt aanmanen. Bovendien kunt u bij hen rente en/of kosten in rekening brengen.

U kunt aanmaningsniveaus als volgt instellen:

  1. Open het venster [image] Aanmaningscondities.

  2. Klik in het venster Aanmaningsconditie op de regel met de conditie waarvoor u niveaus wilt instellen en klik vervolgens op Niveaus. Het venster Aanmaningsniveau verschijnt.

  3. Vul de verschillende velden in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Automatisch aanmaningen maken

Handmatig aanmaningen maken

Aanmaningscondities instellen

Aanmaningstekst instellen


Aanmaningstekst instellen

Voor elk aanmaningsniveau kunt u tekst opgeven die wordt afgedrukt vóór of na de posten op de aanmaning (respectievelijk begintekst en eindtekst).

U kunt aanmaningstekst als volgt instellen:

  1. Open het venster [image] Aanmaningscondities.

  2. Klik op de knop Niveaus in het venster Aanmaningsconditie.

  3. Klik op Niveau in het venster Aanmaningsniveau en klik vervolgens op Begintekst of Eindtekst, afhankelijk van het soort tekst dat u wilt opgeven.

  4. Geef een of meer tekstregels op in het veld Tekst. Elke regel kan maximaal 100 tekens bevatten, maar mogelijk is het papier te smal om deze allemaal af te drukken (afhankelijk van de breedte van de afzonderlijke tekens). U kunt ook bepaalde variabelen in de tekst gebruiken die door de betreffende gegevens worden vervangen voordat u de aanmaning afdrukt.

Verwante onderwerpen

Automatisch aanmaningen maken

Handmatig aanmaningen maken

Aanmaningsniveaus instellen

Aanmaningscondities instellen


Automatisch aanmaningen maken

In het programma is een aanmaning vergelijkbaar met een factuur. Wanneer u een aanmaning maakt, moet u ook een kop en een of meerdere regels invullen. U kunt de kop handmatig invullen en de regels automatisch laten invullen. U kunt ook automatisch aanmaningen laten maken voor alle klanten.

U kunt aanmaningen als volgt automatisch maken:

  1. Open het venster [image] Aanmaning.

  2. Klik in het venster Aanmaning op Functies, Aanmaningen maken. Het aanvraagformulier voor de batchverwerking Aanmaningen maken wordt geopend.

  3. Stel een filter in op het tabblad Klant en/of Klantenpost als u alleen aanmaningen voor geselecteerde klanten en/of specifieke posten wilt maken.

  4. Typ de relevante gegevens in de velden op het tabblad Opties. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  5. Klik op OK om de batchverwerking uit te voeren.

Verwante onderwerpen

Handmatig aanmaningen maken

Aanmaningsniveaus instellen

Aanmaningscondities instellen

Aanmaningstekst instellen

De batchverwerking Aanmaningen maken


Handmatig aanmaningen maken

In het programma is een aanmaning vergelijkbaar met een factuur. Wanneer u een aanmaning maakt, moet u ook een kop en een of meerdere regels invullen. U kunt de kop handmatig invullen en de regels automatisch laten invullen. U kunt ook automatisch aanmaningen laten maken voor alle klanten.

U kunt aanmaningen als volgt handmatig maken:

  1. Open het venster [image] Aanmaning.

  2. Vul het veld Nr. op het tabblad Algemeen in .

  3. Typ in het veld Klantnr. het nummer van de klant voor wie u een aanmaning wilt maken.

  4. Klik op Functies, Aanmaningsregels voorstellen. Het aanvraagformulier voor de batchverwerking Aanmaningsregels voorstellen wordt geopend.

  5. Stel een filter in op het tabblad Klantenpost als u alleen aanmaningen voor specifieke posten wilt maken.

  6. Schakel het selectievakje Alleen vervallen posten op het tabblad Opties in als u alleen posten met openstaande bedragen wilt opnemen op de aanmaningen. Anders bevat de aanmaning alle openstaande posten voor de klant.

  7. Klik op OK om de batchverwerking uit te voeren.

Verwante onderwerpen

De batchverwerking Aanmaningsregels voorstellen

Automatisch aanmaningen maken

Aanmaningsniveaus instellen

Aanmaningscondities instellen

Aanmaningstekst instellen


Aanmaningsstatistieken weergeven

Nadat u een aanmaning hebt gemaakt, kunt u daarvan een overzicht weergeven.

U kunt aanmaningsstatistieken als volgt weergeven:

  1. Open het venster [image] Aanmaning.

  2. Klik vanuit het venster Aanmaning op Aanmaning, Statistieken. Het venster Aanmaningsstatistiek verschijnt.

    Op het tabblad Algemeen vindt u een overzicht van de aanmaning. Op het tabblad Klant kunt u het huidige saldo en de kredietlimiet van de klant bekijken (in de lokale valuta).

Verwante onderwerpen

Aanmaningen maken

Automatisch aanmaningen maken

Handmatig aanmaningen maken


Aanmaningsteksten vervangen

U kunt op verschillende manieren bepalen hoe u tekst wilt weergegeven op de afgedrukte aanmaning.

In sommige gevallen kunt u de begin- en eindtekst die u hebt gedefinieerd voor het huidige niveau vervangen door de tekst van een ander niveau.

U kunt aanmaningstekst als volgt vervangen:

  1. Klik op Functies en klik vervolgens op Aanmaningstekst bijwerken. Het venster Aanmaningstekst bijwerken verschijnt.

  2. Geef het vereiste niveau op in het veld Aanmaningsniveau op het tabblad Opties.

  3. Klik op OK om de begin- en eindtekst bij te werken.

Verwante onderwerpen

De batchverwerking Aanmaningstekst bijwerken

Aanmaningsniveaus instellen

Aanmaningstekst instellen

Aanmaningen maken


Opmerkingen toevoegen aan aanmaningen

Soms is het nodig om opmerkingen toe te voegen aan een aanmaning.

Wanneer u een aanmaning verzendt, worden de opgegeven opmerkingen samen met de aanmaning gekopieerd. Zodoende kunt u ze nog steeds bekijken in het venster Verzonden aanmaning.

U kunt opmerkingen als volgt toevoegen aan aanmaningen:

  1. Klik vanuit het venster Aanmaning op Aanmaning, Opmerkingen. Het venster Opmerkingen verschijnt.

  2. Geef in het veld Datum een datum op of laat dit veld leeg.

  3. Geef een of meer tekstregels op in het veld Opmerking.

Verwante onderwerpen

Aanmaningen maken

Aanmaningstekst instellen


Controlelijsten afdrukken voordat aanmaningen worden verzonden

Nadat u aanmaningen hebt gemaakt en eventuele wijzigingen hebt aangebracht, kunt u de controlelijsten afdrukken of de aanmaningen verzenden.

Een controlelijst is een document waarmee u een aanmaning kunt bekijken en wijzigen voordat u deze verzendt.

U kunt controlelijsten als volgt afdrukken voordat aanmaningen worden verzonden:

  1. Klik vanuit een aanmaning op Verzenden, Controlelijst. Het venster Aanmaning – Controle verschijnt.

  2. Als u alleen geselecteerde aanmaningen wilt afdrukken, kunt u een filter instellen in het veld Nr.

  3. Klik op Afdrukken om de controlelijsten af te drukken of op Voorbeeld om ze op het scherm weer te geven.

Verwante onderwerpen

Aanmaningen maken

Aanmaningen verzenden

De lijst Aanmaning - Controle


Aanmanings- en renteposten weergeven

Zodra u een aanmaning verzendt, wordt in de tabel Aanmanings-/rentepost een aanmaningspost gemaakt voor elke aanmaningsregel met een klantenpost.

U kunt in een overzicht weergeven welke aanmaningsposten u hebt gemaakt.

U kunt aanmanings- en renteposten als volgt weergeven:

  1. Open het venster [image] Klant.

  2. Blader naar de betreffende klantenkaart en klik vervolgens op Klant, Posten. Het venster Klantenposten verschijnt.

  3. Klik op de regel met de post waarvan u de aanmaningsposten wilt weergeven en klik vervolgens op Boeken, Aanmanings-/renteposten.

Verwante onderwerpen

Aanmaningen maken

Aanmaningen verzenden


Klanten herinneren via rekeningoverzichten

Als een klant een openstaand saldo heeft en u geen aanmaning wilt verzenden, kunt u de klant eenvoudig herinneren door een rekeningoverzicht te sturen waarop de openstaande saldi zijn vermeld.

U kunt klanten als volgt herinneren via rekeningoverzichten:

  1. Open het lijstaanvraagvenster [image] Rekeningoverzicht.

  2. Op het tabblad Klant kunt u een filter instellen om specifieke klanten of valuta's te selecteren. Geef het datumbereik voor de rekeningoverzichten op in het veld Datumfilter.

  3. Op het tabblad Opties kunt u de verschillende opties instellen door de bijhorende selectievakjes in te schakelen. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Attentie

U moet het selectievakje Alle klanten met posten of Alle klanten met saldo inschakelen. (U kunt ook beide selectievakjes inschakelen.)

Verwante onderwerpen

De lijst Rekeningoverzicht

Handmatig aanmaningen maken

Automatisch aanmaningen maken


Tekst voor rentefacturen instellen

Voor elke rentefactuur kunt u tekst opgeven die wordt afgedrukt vóór of na de posten op de rentefactuur (respectievelijk begintekst en eindtekst).

U kunt tekst voor rentefacturen als volgt instellen:

  1. Open het venster [image] Rentefactuurconditie.

  2. Klik op Condities in het venster Rentefactuurconditie en klik vervolgens op Begintekst of Eindtekst, afhankelijk van het soort tekst dat u wilt opgeven.

  3. Geef een of meer tekstregels op in het veld Tekst. Elke regel kan maximaal 100 tekens bevatten, maar mogelijk is het papier te smal om deze allemaal af te drukken (afhankelijk van de breedte van de afzonderlijke tekens). U kunt ook bepaalde variabelen in de tekst gebruiken die door de betreffende gegevens worden vervangen voordat u de aanmaning afdrukt.

Verwante onderwerpen

Automatisch rentefacturen maken

Handmatig rentefacturen maken

Opmerkingen toevoegen aan rentefacturen

Rentefacturen verzenden


Opmerkingen toevoegen aan rentefacturen

Soms is het nodig om opmerkingen toe te voegen aan een rentefactuur.

Wanneer u een rentefactuur verzendt, worden de opgegeven opmerkingen samen met de rentefactuur gekopieerd. Zodoende kunt u ze nog steeds bekijken in het venster Verzonden rentefactuur.

U kunt opmerkingen als volgt toevoegen aan rentefacturen:

  1. Open het venster [image] Rentefactuur.

  2. Klik in het venster Rentefactuur op Factuur, Opmerkingen. Het venster Opmerkingen verschijnt.

  3. Geef in het veld Datum een datum op of laat dit veld leeg.

  4. Geef een of meer tekstregels op in het veld Opmerking.

Verwante onderwerpen

Handmatig rentefacturen maken

Automatisch rentefacturen maken

Tekst voor rentefacturen instellen


Controlelijsten afdrukken voordat rentefacturen worden verzonden

Nadat u rentefacturen hebt gemaakt en eventuele wijzigingen hebt aangebracht, kunt u de controlelijsten afdrukken of de rentefacturen verzenden.

Een controlelijst is een document waarmee u een rentefactuur kunt bekijken en wijzigen voordat u deze verzendt.

U kunt controlelijsten als volgt afdrukken voordat rentefacturen worden verzonden:

  1. Klik vanuit de rentefactuur op Verzenden, Controlelijst. Het venster Rentefactuur - Controle verschijnt.

  2. Als u alleen geselecteerde rentefacturen wilt afdrukken, kunt u een filter instellen in het veld Nr.

  3. Klik op Afdrukken om de controlelijsten af te drukken of op Voorbeeld om ze op het scherm weer te geven.

Verwante onderwerpen

Handmatig rentefacturen maken

Automatisch rentefacturen maken

Opmerkingen toevoegen aan rentefacturen

Tekst voor rentefacturen instellen


Aanvullende gegevens over geboekte verkoopdocumenten weergeven

Wanneer u een verkoopfactuur, verkoopverzending of verkoopcreditnota boekt, worden de gegevens op de factuurkop en –regels overgebracht naar de vensters Geboekte verkoopfactuur, Geboekte verkoopverzending of Geboekte verkoopcreditnota.

U kunt aanvullende gegevens over geboekte verkoopdocumenten als volgt weergeven:

  1. Open het venster [image] Geboekte verkoopverzending , het venster [image] Geboekte verkoopfactuur , of het venster [image] Geboekte verkoopcreditnota .

U kunt in deze vensters niets invoeren, wijzigen of verwijderen (behalve enkele velden op het tabblad Verzending van Geboekte verkoopverzending).

U kunt een verzending, factuur of creditnota vanuit deze vensters afdrukken.

  2. Voor een overzicht van de geboekte verzending, factuur of creditnota klikt u op respectievelijk Verzending, Factuur of Creditnota. Vervolgens klikt u op Statistieken.

Na verloop van tijd kunnen deze vensters verouderde gegevens bevatten. U kunt afgedrukte facturen verwijderen om ruimte in de database te besparen.

Verwante onderwerpen

Gefactureerde verkooporders verwijderen

Gefactureerde verkoopraamcontracten verwijderen


Statistieken van verkopers voorbereiden

Met de lijst Verkoper - Statistiek kunt u verkoopstatistieken voor elke verkoper afdrukken.

U kunt statistieken voor verkopers als volgt voorbereiden:

  1. Open het lijstaanvraagvenster [image] Verkoper - Statistiek.

  2. Klik op Afdrukken.

    In het venster Lijst kunt u een filter instellen om een of meer verkopers of posten binnen een bepaald tijdsinterval te selecteren.

    De lijst bevat de resultaten die elke verkoper heeft geleverd, waarbij het totaal per verkoper wordt weergegeven.

Verwante onderwerpen

De lijst Verkoper - Statistiek


Controlelijsten afdrukken voordat verkoopfacturen worden geboekt

Nadat u een factuur hebt gemaakt, alle gegevens hebt ingevuld en eventuele wijzigingen hebt aangebracht, kunt u de factuur boeken.

U kunt controleren of u de factuur probleemloos kunt boeken.

U kunt controlelijsten als volgt afdrukken voordat verkoopfacturen worden geboekt:

  1. Open het venster [image] Verkoopfactuur.

  2. Blader naar de factuur die u wilt controleren.

  3. Klik vanuit de factuur op Boeken, Controlelijst.

    Alle onderdelen van de factuur worden gecontroleerd, waarna het resultaat in een lijst wordt weergegeven. Als in de lijst wordt aangegeven dat er fouten zijn opgetreden of gegevens ontbreken, moet u het probleem oplossen. Vervolgens kunt u een nieuwe controlelijst afdrukken.

Verwante onderwerpen

De lijst Verkoop - Controle document

Verkoopfacturen maken

Verkoopfacturen boeken


Verkooporders controleren voordat deze worden geboekt

Voordat u een verkooporder boekt, kunt u controleren of u nog fouten moet corrigeren of ontbrekende gegevens moet opgeven.

U kunt verkooporders als volgt controleren voordat deze worden geboekt:

  1. Open het venster [image] Verkooporder.

  2. Ga naar de order die u wilt controleren.

  3. Klik op Boeken en kies Controlelijst in de order. Alle onderdelen van de order worden gecontroleerd, waarna het resultaat in een lijst wordt weergegeven.

Verwante onderwerpen

Handmatig verkooporders maken

De lijst Verkoop - Controle document


Klantstatistieken per valuta weergeven

Wanneer u facturen in meerdere valuta's hebt geboekt, kunt u de status van de klant weergegeven voor elke valuta waarin transacties plaatsvinden.

U kunt klantstatistieken per valuta als volgt weergeven:

  1. Open het venster [image] Klant.

  2. Blader naar de klant voor wie u de status wilt weergeven.

  3. Klik vanuit de klantenkaart op Klant, Statistiek per valuta. Het venster Klantstatistiek per valuta verschijnt. Elke regel geeft de transactiestatistieken van de klant aan in de valuta op de regel.

  4. Klik op de AssistButton [image] in het veld Saldo op een bepaalde regel voor een overzicht van de valutabedragen waaruit het saldo bestaat.

Verwante onderwerpen

Verkoopfacturen opstellen in meerdere valuta's


Verkoopstatistieken weergeven

Wanneer u een verkoopfactuur hebt gemaakt en de regels hebt ingevuld, kunt u de totaalresultaten in het venster Verkoopresultaat bekijken.

U kunt verkoopstatistieken als volgt weergeven:

  1. Maak de factuur en vul de betreffende gegevens op de regels in.

  2. Klik vanuit de factuur op Factuur, Statistiek. Het venster Verkoopstatistiek verschijnt.

    Het tabblad Algemeen bevat een overzicht van de factuurgegevens. Als u de functie Factuurafronding hebt ingeschakeld, worden bedragen op het tabblad afgerond.

    Op het tabblad Klant worden bepaalde basisgegevens over de klant weergegeven.

  3. Als gegevens niet kloppen, kunt u teruggaan naar de factuurregels of –kop en de gewenste wijzigingen aanbrengen.

Verwante onderwerpen

Verkoopfacturen maken


Aanvullende gegevens over verkoopfacturen weergeven

Nadat u een verkoopfactuur hebt gemaakt, kunt u aanvullende gegevens over de factuur weergeven.

U kunt aanvullende gegevens over verkoopfacturen als volgt weergeven:

  1. Maak de factuur en vul de betreffende gegevens in de velden in.

  2. Klik vanuit de factuur op Factuur, Overzicht voor een overzicht van alle facturen die zijn ingesteld, maar niet geboekt.

  3. Klik op Factuur, Kaart om de klantenkaart weer te geven.

  4. Klik op Factuur, Opmerking om een opmerking over de factuur op te geven.

Verwante onderwerpen

Verkoopfacturen maken


Verkooporders voor doorverzendingen maken

Een doorverzending is de directe verzending of zending van bepaalde artikelen van een van uw leveranciers aan een van uw klanten.

Als u een doorverzending wilt maken, moet u een verkooporder maken en invullen.

U kunt verkooporders voor doorverzending als volgt maken:

  1. Open het venster [image] Verkooporder.

  2. Druk op F3 en druk vervolgens op Enter om een nieuwe order met een nieuw documentnummer te maken of geef handmatig een nummer op in het veld Nr .

  3. Klik op de AssistButton in het veld Orderklantnr. om het venster Klantenoverzicht te openen. Selecteer de klant voor wie het artikel is bestemd en klik vervolgens op OK.

  4. Selecteer Artikel in het veld Soort op de eerste verkoopregel.

  5. Klik in het veld Nr. op de AssistButton om het venster Artikeloverzicht te openen. Selecteer het nummer van het artikel dat u wilt verkopen en klik vervolgens op OK.

  6. Klik op de AssistButton in het veld Inkoopcode om het venster Inkoopcodes te openen. (Het veld Inkoopcode wordt niet weergegeven in de standaardlay-out. Voeg het veld in met de functie Kolom weergeven.) Selecteer een inkoopcode waarvoor het selectievakje Doorverzending is ingeschakeld en klik op OK.

  7. Vul de overige gegevens in om de verkooporder te voltooien.

Verwante onderwerpen

Doorverzendingen maken

Direct inkooporders voor doorverzendingen maken

Indirect inkooporders voor doorverzendingen maken


Direct inkooporders voor doorverzendingen maken

Wanneer u doorverzendingen maakt, moet u een inkooporder maken die aan een verkooporder is gekoppeld. U kunt de inkooporder direct of indirect maken.

U kunt als volgt direct inkooporders voor doorverzendingen maken:

  1. Open het venster [image] Inkooporder.

  2. Druk op F3 en druk vervolgens op Enter om een nieuwe order te maken met een nieuw documentnummer.

  3. Selecteer in het veld Leveranciernr. de leverancier die het artikel zal verzenden en klik vervolgens op OK.

  4. Geef in het veld Orderklantnr. op het tabblad Verzending het nummer op van de klant die op de verkooporder staat.

  5. Klik op Order, Doorverzending, Verkooporder ophalen. Het venster Verkooporder - Overzicht verschijnt.

  6. Selecteer de verkooporder waarmee u de inkooporder wilt maken en klik vervolgens op OK om de inkooporder te maken.

Attentie

De verkooporder-regel op de verkooporder moet Doorverzending hebben als inkoopcode.

Als er artikeltracering is toegewezen op de overeenkomstige verkooporder, worden met de functie Verkooporder ophalen tevens de artikeltraceringsregels gekopieerd naar de nieuwe inkooporder. Deze regels worden weergegeven onder Regel, Artikeltraceringsregels.

Doorverzendorders met artikeltracering kunnen niet worden geboekt, tenzij de tracering tussen beide verwante orders is gesynchroniseerd. Dat wil zeggen dat de seriële nummers en lotnummers gelijk moeten zijn.

Verwante onderwerpen

Doorverzendingen maken

Indirect inkooporders voor doorverzendingen maken

Verkooporders voor doorverzendingen maken


Indirect inkooporders voor doorverzendingen maken

Wanneer u een doorverzending maakt, moet u een inkooporder maken die aan een verkooporder is gekoppeld. U kunt de inkooporder direct of indirect maken.

U kunt als volgt indirect inkooporders voor doorverzendingen maken:

  1. Open het venster [image] Inkoopvoorstel.

  2. Klik op Functies, Doorverzending, Verkooporders ophalen. Het venster Verkooporders ophalen verschijnt.

    U kunt een filter instellen zodat u kunt selecteren welke verkoopregels u met de batchverwerking wilt ophalen. Als u geen filter instelt, haalt u met de batchverwerking alle verkoopregels met de inkoopcode Doorverzending op.

    Klik op OK om de batchverwerking uit te voeren. De nieuwe inkoopordervoorstelregels worden weergegeven in het inkoopvoorstel. Merk op dat het veld Planningsboodschap de optie Nieuw bevat en dat het veld Planningsboodschap accepteren een selectievakje bevat.

  3. Klik op Functies, Planningsboodschap uitvoeren in het venster Inkoopvoorstel. Het venster Planningsboodschap uitvoeren - Ink.-voorstel verschijnt. Klik op OK. In een bericht wordt medegedeeld dat de inkooporders zijn gemaakt. Klik op OK.

Als er artikeltracering is toegewezen op de overeenkomstige verkooporder, worden met de functie Verkooporder ophalen tevens de artikeltraceringsregels gekopieerd naar de nieuwe inkooporder. Deze regels worden weergegeven onder Regel, Artikeltraceringsregels.

Doorverzendorders met artikeltracering kunnen niet worden geboekt, tenzij de tracering tussen beide verwante orders is gesynchroniseerd. Dat wil zeggen dat de seriële nummers en lotnummers gelijk moeten zijn.

Verwante onderwerpen

Doorverzendingen maken

Direct inkooporders voor doorverzendingen maken

Verkooporders voor doorverzendingen maken

Verkooporders ophalen Batchverwerking


Klantenposten in verschillende valuta's met elkaar vereffenen

Als u een artikel aan een klant verkoopt in een bepaalde valuta en een betaling in een andere valuta ontvangt, kunt u de betaling vereffenen met de factuur.

Als u een post (Post 1) in de ene valuta vereffent met een post (Post 2) in een andere valuta, wordt de boekingsdatum van Post 1 gebruikt om de juiste wisselkoers te bepalen voor de conversie van de bedragen van Post 2. De juiste wisselkoers wordt opgezocht in het venster Valutawisselkoersen.

Klantenposten in verschillende valuta's met elkaar vereffenen:

  1. Open het venster [image] Verkoopdagboek.

  2. Vul de eerste dagboekregel in op basis van een bepaalde valutacode. Voor Help over een bepaald veld klikt u op het veld en drukt u op 1.

  3. Klik op Functies, Vereffenen.

  4. Klik op de regel met de post waarmee u de post in het betalingsdagboek wilt vereffenen. Klik op Vereffening, Id toekennen en selecteer de post waarmee u wilt vereffenen.

  5. Klik op OK om terug te gaan naar het verkoopdagboek.

  6. Klik op Boeken, Boeken in het verkoopdagboek om de betaling te boeken.

Attentie

Als u posten in verschillende valuta's met elkaar vereffent, worden de posten geconverteerd naar LV. Zelfs als voor de twee betrokken valuta's een vaste wisselkoers geldt, bijvoorbeeld tussen DEM en EUR, kan er een klein verschilbedrag overblijven bij de conversie van deze bedragen in vreemde valuta naar LV. Deze kleine verschilbedragen worden als winst en verlies geboekt naar de rekening die is opgegeven in het veld Gereal. koerswinstrekening of Gereal. koersverliesrekening in het venster Valuta's. Tevens wordt het veld Bedrag (LV) voor de betreffende leveranciersposten aangepast.

Verwante onderwerpen

Afrondingsverschillen toestaan tijdens het vereffenen van posten

Klantenposten vereffenen

Vereffening van vereffende klanten- of leveranciersposten ongedaan maken


Aanvullende gegevens over verkoopcreditnota's weergeven

Nadat u een creditnota hebt gemaakt, kunt u aanvullende gegevens over de creditnota weergeven.

U kunt aanvullende gegevens over verkoopcreditnota's als volgt weergeven:

  1. Maak de verkoopcreditnota en vul de betreffende gegevens in de velden in.

  2. Klik vanuit de creditnota op Creditnota, Overzicht voor een overzicht van creditnota's die zijn ingesteld, maar nog niet geboekt.

  3. Klik op Creditnota, Kaart om de klantenkaart weer te geven.

  4. Klik op Creditnota, Opmerkingen om een opmerking over de factuur op te geven.

Verwante onderwerpen

Verkoopcreditnota's maken


Rentefactuurtekst bijwerken

Het kan zijn dat u de begin- en eindtekst die u voor de rentefactuurcondities hebt ingesteld, wilt bijwerken. Als u dat doet op een moment waarop u de rentefacturen hebt gemaakt, maar nog niet hebt verzonden, kunt u de facturen bijwerken met de gewijzigde tekst.

U kunt de rentefactuurtekst als volgt bijwerken:

  1. Open het venster [image] Rentefactuur.

  2. Klik op Functies, Rentefactuurtekst bijwerken. Het venster Rentefactuurtekst bijwerken verschijnt.

  3. Op het tabblad Rentefactuur kunt u een filter instellen als u verschillende facturen wilt bijwerken.

  4. Klik op OK om de begin- en eindtekst bij te werken.

Verwante onderwerpen

De batchverwerking Rentefactuurtekst bijwerken

Handmatig rentefacturen maken


Aanvullende gegevens over verkooporders weergeven

Nadat u een verkooporder hebt gemaakt, kunt u aanvullende gegevens over de order weergeven.

U kunt aanvullende gegevens over verkooporders als volgt weergeven:

  1. Maak de order en vul de betreffende gegevens in de velden in.

  2. Klik vanuit de order op Order, Overzicht voor een overzicht van alle orders die zijn ingesteld, maar nog niet gefactureerd.

  3. Klik op Order, Kaart om de klantenkaart weer te geven.

  4. Klik op Order, Opmerkingen om een opmerking over de order op te geven.

Verwante onderwerpen

Handmatig verkooporders maken

Verkooporders voor doorverzendingen maken


Een verkoopregelkorting instellen voor een klant

Wanneer u het kortingspercentage bent overeengekomen dat de klant voor bepaalde artikelen ontvangt, registreert u de overeenkomst voor de individuele artikelen op de regels in het venster Verkoopregelkorting.

U kunt als volgt een verkoopregelkorting instellen voor een klant:

  1. Open het venster [image] Klant, blader naar de kaart van de betreffende klant en klik op Verkoop, Regelkortingen. Het venster Verkoopregelkortingen verschijnt.

  2. Het veld Verkoopsoort bevat de waarde Klant. Het veld Verkoopcode bevat het klantnummer.

  3. Vul de volgende gegevens op de regels in: het soort (artikel of artikelkortingsgroep), de code (het artikelnummer of de code van de artikelkortingsgroep), de eenheid en het afgesproken regelkortingspercentage. U kunt ook de kolom Variant weergeven en opgeven welke variant geldt als er sprake is van verschillende artikelvarianten.

  4. Als de klant een minimum aantal moet kopen om in aanmerking te komen voor het afgesproken kortingspercentage, vult u het veld Minimum aantal in.

  5. Geef indien vereist de begindatum en einddatum van de kortingsovereenkomst op.

  6. U kunt het veld Valutacode weergeven met behulp van de functie Kolom weergeven en een valuta invoeren.

Herhaal stap 3 t/m 6 voor elk artikel waarvoor u een verkoopregelkorting wilt invoeren.

Verwante onderwerpen

Beste prijs


Een verkoopregelkorting instellen voor een groep klanten

Wanneer u het kortingspercentage bent overeengekomen dat de groep klanten voor bepaalde artikelen ontvangt, registreert u de overeenkomst voor de individuele artikelen op de regels in het venster Verkoopregelkortingen.

U kunt als volgt een verkoopregelkorting instellen voor een groep klanten:

  1. Open het venster [image] Klantenkortingsgroepen.

  2. Selecteer de regel voor de klantenkortingsgroep en klik op Klantenkortingsgr., Verkoopregelkortingen. Het venster Verkoopregelkortingen verschijnt. Het veld Verkoopsoort bevat de waarde Klantenkortingsgroep. Het veld Verkoopcode bevat de geselecteerde prijsgroep.

  3. Vul de volgende gegevens op de regels in: het soort (artikel of artikelkortingsgroep), de code (het artikelnummer of de code van de artikelkortingsgroep), de eenheid en het afgesproken regelkortingspercentage. U kunt ook de kolom Variant weergeven en opgeven welke variant geldt als er sprake is van verschillende artikelvarianten.

  4. Als de klantengroep een minimum aantal moet kopen om in aanmerking te komen voor het afgesproken kortingspercentage, vult u het veld Minimum aantal in.

  5. Geef indien vereist de begindatum en einddatum van de kortingsovereenkomst op.

  6. U kunt het veld Valutacode weergeven met behulp van de functie Kolom weergeven en een valuta invoeren.

Herhaal stap 3 t/m 6 voor elk artikel waarvoor u een verkoopregelkorting wilt invoeren.

Verwante onderwerpen

Beste prijs


Een verkoopregelkorting instellen voor alle klanten

Dit is van belang als u een algemeen kortingspercentage wilt instellen bij grote verkooporders of als u op een specifiek artikel gedurende een bepaalde periode extra korting wilt geven.

U kunt als volgt een verkoopregelkorting instellen voor alle klanten:

  1. Open het venster [image] Klant voor een willekeurige klant en klik op Verkoop, Regelkortingen. Het venster Verkoopregelkortingen verschijnt.

  2. Selecteer Alle klanten in het veld Verkoopsoort.

  3. Vul de volgende gegevens op de regels in: het soort (artikel of artikelkortingsgroep), de code (het artikelnummer of de code van de artikelkortingsgroep), de eenheid en het afgesproken regelkortingspercentage. U kunt ook de kolom Variant weergeven en opgeven welke variant geldt als er sprake is van verschillende artikelvarianten.

  4. Als de klanten een bepaald aantal artikelen moeten kopen om in aanmerking te komen voor het kortingspercentage, vult u het veld Minimum aantal in.

  5. Geef indien vereist de begindatum en einddatum van de kortingsovereenkomst op.

  6. U kunt het veld Valutacode weergeven met behulp van de functie Kolom weergeven en een valuta invoeren.

Herhaal stap 3 t/m 6 voor elk artikel waarvoor u een verkoopregelkorting wilt invoeren.

Verwante onderwerpen

Beste prijs


Verkoopprijs ophalen

Wanneer u een verkoopdocument invult, staat de prijs in het veld Eenheidsprijs excl. btw voor de beste prijs. Dit is de laagste prijs voor het artikel op deze datum. Als u echter wilt bekijken of er alternatieve verkoopprijzen zijn, kunt u het selectievakje Verkoopprijs bestaat weergeven met de functie Kolom weergeven. Als dit selectievakje is ingeschakeld, kunt u de verkoopprijs als volgt opzoeken op de regel:

  1. Klik op Functies, Prijs ophalen.

  2. De alternatieve verkoopprijzen worden weergegeven in het venster Verkoopprijs ophalen.

  3. Als u een alternatieve verkoopprijs wilt instellen, selecteert u een regel in het venster en klikt u op OK.


Een verkoopregelkorting ophalen

Wanneer u een verkoopdocument invult, staat de prijs in het veld Eenheidsprijs excl. btw voor de beste prijs. Dit is de laagste prijs met de hoogste korting voor het artikel op deze datum. Als u echter wilt bekijken of er alternatieve verkoopregelkortingen zijn, kunt u het selectievakje Verk.-regelkorting bestaat weergeven met de functie Kolom weergeven. Als dit selectievakje is ingeschakeld, kunt u de verkoopregelkorting als volgt opzoeken op de regel:

  1. Klik op Functies, Regelkorting ophalen.

  2. De alternatieve regelkortingen worden weergegeven in het venster Verkoopregelkorting ophalen.

  3. Als u een alternatieve regelkorting wilt instellen, selecteert u een regel in het venster en klikt u op OK.


Verkoopprijzen maken voor een campagne

Wanneer u een campagne hebt ingesteld en hebt besloten op welke segmenten de campagne betrekking heeft en tevens de startdatum en de einddatum hebt ingesteld, registreert u de verkoopprijzen voor de individuele artikelen op de regels in het venster Verkoopprijzen.

U kunt als volgt verkoopprijzen voor een campagne maken:

  1. Open het venster [image] Campagne, blader naar de kaart van de betreffende campagne en klik op Campagne, Verkoopprijzen. Het venster Verkoopprijzen verschijnt.

  2. In het veld Verkoopsoort ziet u de waarde Campagne en in het veld Verkoopcode het campagnenummer. U kunt de begin- en einddatum op de individuele regels niet wijzigen. Dit komt omdat de campagne voor alle artikelen met verkoopprijzen binnen de periode valt die op de campagnekaart is gedefinieerd. De waarden worden vanuit de velden met de begin- en einddatum op de campagnekaart overgedragen naar de regels in het venster Verkoopprijzen.

  3. Vul in de velden op de regels het artikelnummer, de eenheid en de eenheidsprijs voor de campagne in. U kunt ook de kolom Variant weergeven en opgeven welke variant geldt als er sprake is van verschillende artikelvarianten.

  4. Als de klant een minimumaantal moet inkopen om in aanmerking te komen voor de campagneprijs, vult u het veld Minimumaantal in.

  5. U kunt ook de functie Kolommen weergeven gebruiken om de valutacode in te voeren en aan te geven of regel- en factuurkortingen zijn toegestaan.

Herhaal stap 3 t/m 5 voor elk artikel waarvoor u een verkoopprijs wilt invoeren.

Attentie

Als u verkoopprijzen maakt, kunt u aangeven dat de prijzen inclusief btw zijn door een code in het veld Btw-bedr.-boekingsgr. (Prijs) in te voeren en het selectievakje Inclusief btw in te schakelen.

Verwante onderwerpen

Verkoopprijzen/regelkortingen activeren in een campagne

Verkoopprijzen/regelkortingen deactiveren in een campagne


Een verkoopregelkorting instellen voor een campagne

Wanneer u een campagne hebt ingesteld en hebt besloten op welke segmenten de campagne betrekking heeft en tevens de startdatum en de einddatum hebt ingesteld, legt u vast welk kortingspercentage de klant krijgt voor de individuele artikelen op de regels in het venster Verkoopregelkortingen.

U kunt als volgt een verkoopregelkorting voor een campagne instellen:

  1. Klik op CRM - Marketing & Sales, Campagnes, blader naar de kaart van de betreffende campagne en klik vervolgens op Campagne, Verkoopregelkortingen. Het venster Verkoopregelkortingen verschijnt.

  2. In het veld Verkoopsoort ziet u de waarde Campagne en in het veld Verkoopcode het campagnenummer. U kunt de begin- en einddatum op de individuele regels niet wijzigen. Dit komt omdat de campagne voor alle artikelen met verkoopprijzen binnen de periode valt die op de campagnekaart is gedefinieerd. De waarden worden vanuit de velden met de begin- en einddatum op de campagnekaart overgedragen naar de regels in het venster Verkoopprijzen.

  3. Vul de volgende gegevens op de regels in: het soort (artikel of artikelkortingsgroep), de code (het artikelnummer of de code van de artikelkortingsgroep), de eenheid en het regelkortingspercentage. U kunt ook de kolom Variant weergeven en opgeven welke variant geldt als er sprake is van verschillende artikelvarianten.

  4. Als de klant een minimumaantal moet inkopen om in aanmerking te komen voor het campagnekortingspercentage, vult u het veld Minimumaantal in.

  5. U kunt ook een valutacode opgeven met behulp van de functie Kolommen weergeven.

Herhaal stap 3 t/m 5 voor elk artikel waarvoor u een verkoopregelkorting wilt invoeren.

Verwante onderwerpen

Verkoopprijzen/regelkortingen activeren in een campagne

Verkoopprijzen/regelkortingen deactiveren in een campagne


Verkoopprijzen/regelkortingen activeren in een campagne

Wanneer u verkoopprijzen/regelkortingen en de segmenten op de campagnekaart hebt ingesteld, moet u deze activeren zodat de campagneprijzen/kortingen op de regels verschijnen.

U kunt als volgt verkoopprijzen/regelkortingen in een campagne activeren:

  1. Open het venster [image] Campagne, blader naar de kaart van de betreffende campagne en klik vervolgens op Campagne, Segmenten.

  2. Schakel het selectievakje Campagnedoel op het tabblad Campagne in. Sluit het venster Segment.

  3. Klik op de campagnekaart op Functies, Verkoopprijzen/Regelkortingen activeren. Schakel het selectievakje Geactiveerd in.

Attentie

Als u de verkoopprijs/regelkortingen wilt activeren, moet u het selectievakje Campagnedoel inschakelen op de segmentkaart. Als de verkoopprijzen/regelkortingen betrekking hebben op alle contacten in het segment, schakelt u het selectievakje Campagnedoel in op het tabblad Campagne van de segmentkaart. Als de verkoopprijzen/regelkortingen niet aan alle contacten in het segment moeten worden aangeboden, kunt u het selectievakje Campagnedoel uitschakelen voor de betreffende regels.


Verkoopprijzen/regelkortingen deactiveren in een campagne

U kunt desgewenst de verkoopprijzen/regelkortingen in een campagne vóór de einddatum deactiveren.

U kunt als volgt verkoopprijzen/regelkortingen in een campagne deactiveren:

1. Open het venster [image] Campagne en blader naar de kaart van de betreffende campagne.

2. Klik op Functies, Verkoopprijzen/Regelkortingen deactiveren. De verkoopprijzen/regelkortingen worden gedeactiveerd en het selectievakje Geactiveerd is niet meer ingeschakeld.

Attentie

Als u op de segmentkaart of -regel het selectievakje Campagnedoel uitschakelt, worden verkoopprijzen/regelkortingen gedeactiveerd voor ofwel het segment ofwel de segmentregel.


Verkoopraamcontracten maken

Gebruik raamcontracten als een klant heeft toegezegd grote hoeveelheden te kopen die in meerdere kleinere zendingen moeten worden geleverd gedurende een bepaalde periode. Zie Informatie over verkoopraamcontracten voor meer informatie.

  1. Open het venster [image] Verkoopraamcontract.

  2. Druk op F3 om een nieuwe order in te voegen en druk vervolgens op Enter om de standaardnummerreeks toe te wijzen.

  3. Klik in het veld Orderklantnr. op de AssistButton [image] om de klant te selecteren uit het venster Klantenoverzicht.

  4. Laat het veld Besteldatum leeg. Als de afzonderlijke verkooporders worden gemaakt uit het raamcontract, wordt de orderdatum van de verkoopdatum ingesteld op de werkelijke werkdatum.

Maak in de detailregels afzonderlijke regels voor elke zending. Als uw klant bijvoorbeeld 1000 eenheden wil die gelijkmatig over vier weken moeten worden verdeeld, voert u vier afzonderlijke regels van elk 250 eenheden in.

  5. Selecteer in het veld Type voor elke regel de optie Artikel en klik in het veld Nr. op de AssistButton [image] en selecteer het artikel uit het venster Artikeloverzicht.

  6. Typ in het veld Aantal voor elke regel het te bestellen aantal voor deze regel.

Het veld Te verzenden aantal wordt automatisch door het programma ingevuld om het aantal aan te geven waarvoor de verkooporders moeten worden gemaakt op de desbetreffende verzenddatums.

  7. Geef in het veld Verzenddatum voor elke regel de datum op waarop dit artikel moet worden verzonden.

Een verkooporder maken uit een verkoopraamcontract

  1. Als u een order wilt maken voor een van de regels, verwijdert u het aantal uit het veld Te verzenden aantal op alle regels die u op dit moment NIET wilt verzenden.

  2. Als u klaar bent om orders te maken, klikt u op Order maken en vervolgens op Ja. In een bericht wordt medegedeeld dat een ordernummer is toegewezen aan het raamcontract. Het raamcontract is echter niet verwijderd.

  3. Klik op OK.

  4. Als u de resultaten van de voorafgaande stappen wilt weergeven, klikt u op de knop Regel en selecteert u Ongeboekte regels, Orders.

  5. Selecteer in het venster Verkoopregels de desbetreffende verkooporder, klik op de knop Regel en selecteer Document weergeven.

Details van omgezette raamcontracten

  • Als het raamcontract eenmaal is omgezet in een verkooporder, bevat de verkooporder alle regels uit het raamcontract. De regels waarop het aantal in het veld Te verzenden aantal is verwijderd, worden weergegeven, maar met lege Aantal-velden. U kunt de regels behouden, bewerken of verwijderen.

  • Onthoud dat het aantal op de verkooporderregel niet hoger mag zijn dan het aantal van de gerelateerde raamcontractregel. Als dit wel zo is, kan de verkooporder niet worden geboekt.

    • Als de verkooporder is geboekt als verzonden en/of gefactureerd, worden de velden Verzonden aantal en Gefactureerd aantal bijgewerkt op het gerelateerde raamcontract.

    • Het raamcontractnummer en het regelnummer worden vastgelegd als eigenschappen van de verkoopregels als deze worden gemaakt uit een raamcontract.

  • Als verkooporders niet rechtstreeks vanuit het raamcontract worden gemaakt maar er wel aan gerelateerd zijn, kan er een koppeling worden gemaakt tussen een verkooporder en een raamcontract door het gekoppelde raamcontractnummer in te voeren in het veld Raamcontractnr. op de verkooporderregel. Het veld Raamcontractnr. moet waarschijnlijk worden weergegeven met de functie Kolomnaam weergeven.

  • Als de verkooporder(s) is/zijn gemaakt voor het totale aantal van een raamcontractregel, zorgt het programma ervoor dat er niet meer verkooporders voor dezelfde regel kunnen worden gemaakt door te voorkomen dat gebruikers een aantal kunnen invoeren in het veld Te verzenden aantal. Als er echter aanvullende aantallen moeten worden toegevoegd aan een raamcontract, kan de waarde in het veld Aantal worden verhoogd, waarna er extra orders kunnen worden gemaakt.

  • Het gefactureerde verkoopraamcontract blijft in het systeem totdat het wordt verwijderd, hetzij met de functie Verwijderen (F4) op afzonderlijke raamcontracten of met de batchtaak Gefact. raamcontracten verwijderen.

Interacties met raamcontracten vastleggen

Wanneer een klant ook als contact is vastgelegd in de module CRM - Marketing & Sales en u een interactiesjablooncode voor verkoopraamcontracten hebt opgegeven in het instellingenvenster van CRM - Marketing & Sales, dan wordt zodra u op Afdrukken klikt om het verkoopraamcontract af te drukken, automatisch een interactie in de tabel Interactielogpost vastgelegd.

Verwante onderwerpen

Verkoopraamcontracten omzetten naar verkooporders

De status van verkoopraamcontracten weergeven

Niet-geboekte en geboekte verkoopraamcontractregels weergeven


De status van verkoopraamcontracten weergeven

Het venster Verkooporderstatistiek voor verkoopraamcontracten bevat een overzicht van de inhoud van het gehele raamcontract, inclusief de artikelen die niet zijn verzonden, de artikelen die niet zijn gefactureerd en basisklantgegevens. De al verzonden en gefactureerde aantallen worden hier niet weergegeven; deze worden bijgehouden in de velden Verzonden aantal en Gefactureerd aantal in de raamcontractregels. Dit venster heeft vier tabs: Algemeen, Facturering, Verzending en Klant. Deze tabs bevatten informatie als aantal, bedrag, btw, kosten, winst en kredietlimiet van de klant.

De status van een verkoopraamcontract weergeven:

  1. Open het venster [image] Verkoopraamcontract.

  2. Klik op de knop Order en selecteer vervolgens Statistiek.

  • Op de tab Algemeen ziet u overzichtsgegevens van de gehele order, op basis van het totaalaantal in de velden Aantal op de raamcontractregels.

  • Op de tab Facturering ziet u overzichtsgegevens van de niet-gefactureerde aantallen, op basis van het totaalaantal in de velden Te factureren aantal op de raamcontractregels.

  • Op de tab Verzending ziet u overzichtsgegevens van de niet-gefactureerde aantallen, op basis van het totaalaantal in de velden Te verzenden aantal op de raamcontractregels.

  • Op het tabblad Klant kunt u het balans- en kredietgegevens van de klant bekijken.

Verwante onderwerpen

Informatie over verkoopraamcontracten

Verkoopraamcontracten maken

Het venster Verkooporderstatistiek

Niet-geboekte en geboekte verkoopraamcontractregels weergeven


Niet-geboekte en geboekte verkoopraamcontractregels weergeven

In het programma blijft de koppeling tussen het raamcontract en de daaruit voortkomende verkooporder behouden, evenals met een ander document (verkooporders, verkoopfacturen, verkoopretourorders en verkoopcreditnota's) dat handmatig is gekoppeld aan het verkoopraamcontract, en er wordt een lijst weergegeven met ongeboekte en geboekte verkooporderregels (factuurregels).

  1. Open het venster [image] Verkoopraamcontract.

Ongeboekte posten kunnen worden weergegeven door de desbetreffende regel te selecteren en vervolgens op Regel, Ongeboekte regels te klikken. De volgende opties zijn beschikbaar:

  • Orders: Openstaande orders die zijn gerelateerd aan de geselecteerde regel.

  • Facturen: Openstaande facturen die zijn gerelateerd aan de geselecteerde regel. Openstaande facturen worden handmatig gerelateerd aan een raamcontract door het raamcontractnummer in te voeren op de verkoopfactuurregel.

  • Retourorders: Openstaande retourorders die zijn gerelateerd aan de geselecteerde regel.

  • Creditnota's: Openstaande creditnota's die zijn gerelateerd aan de geselecteerde regel.

Geboekte posten kunnen worden weergegeven door de desbetreffende regel te selecteren en vervolgens op Regel, Geboekte regels te klikken. De volgende opties zijn beschikbaar:

  • Verzendingen: Geboekte verzendingen die zijn gerelateerd aan de geselecteerde regel.

  • Facturen: Geboekte facturen die zijn gerelateerd aan de geselecteerde regel.

  • Retourontvangsten: Geboekte retourontvangsten die zijn gerelateerd aan de geselecteerde regel.

  • Creditnota's: Geboekte creditnota's die zijn gerelateerd aan de geselecteerde regel.

  2. Klik in het venster Verkoopregels op Regel, Document weergeven om de post weer te geven.

Verwante onderwerpen

Informatie over verkoopraamcontracten

Verkoopraamcontracten maken

De status van verkoopraamcontracten weergeven


Boekingsgroepen toewijzen aan klanten

Nadat u de klantboekingsgroepen hebt ingesteld, moet u een boekingsgroepcode invoeren op elke klantenkaart.

Boekingsgroepen toewijzen aan klanten:

  1. Open het venster [image] Klant en blader naar de kaart waarop u een boekingsgroepcode wilt invoeren.

  2. Klik op het tabblad Facturering.

  3. Klik in het veld Klantboekingsgroep op de AssistButton [image] en selecteer de regel met de gewenste boekingsgroep.

  4. Klik op OK.

  5. Herhaal de procedure voor elke klantenrekening.


Gefactureerde verkoopretourorders verwijderen

Retourorders worden meestal automatisch verwijderd nadat u ze hebt gefactureerd. Als een factuur wordt geboekt, wordt deze overgebracht naar het venster Geboekte verkoopcreditnota en, als het selectievakje Retourontvangst op creditnota was ingeschakeld in het venster Verkoopinstellingen, naar het venster Geboekte retourontvangst.

In sommige gevallen moet u gefactureerde retourorders nog achteraf verwijderen of het aantal geboekte facturen verminderen.

U kunt de orders verwijderen met de batchtaak Gef. verk.-retourorders verw.

U kunt gefactureerde verkooporders als volgt verwijderen:

  1. Open het opvraagvenster voor batchverwerking [image] Gef. verk.-retourorders verw..

  2. Als u orders wilt verwijderen, kunt u de orders eerst selecteren. Hiervoor stelt u filters in de velden Nr. (ordernummer), Orderklantnr. en Factureren aan in.

  3. Als u de filters hebt ingesteld, klikt u op OK om de batchtaak uit te voeren.

Het programma controleert of de verwijderde verkoopretourorders volledig zijn gefactureerd. U kunt geen orders verwijderen die niet volledig zijn ontvangen en gefactureerd.

Verwante onderwerpen

Retourontvangsten combineren

Gefactureerde verkooporders verwijderen

Gefactureerde verkoopraamcontracten verwijderen


Gedetailleerde klantenposten weergeven

Alle herwaarderingen die u voor een klantenpost opgeeft, zoals contantkortingen of wijzigingen in wisselkoersen, worden weergegeven in het venster Gedetailleerde klantenposten.

U kunt gedetailleerde klantenposten als volgt weergeven:

  1. Open het venster [image] Klant.

  2. Klik vanuit de klantenkaart op Klant, Posten.

  3. Selecteer de betreffende klantenpost.

  4. Klik op Boeken, Gedetailleerde post.

Verwante onderwerpen

Gedetailleerde leveranciersposten weergeven


Vooruitbetalingen instellen

Als uw klanten u moeten betalen voordat u een order naar ze verzendt of als uw leverancier wil dat u betaalt voordat een order naar u wordt verzonden, kunt u de functie Vooruitbetaling gebruiken.

U kunt standaardpercentages voor vooruitbetalingen instellen voor klanten, leveranciers en artikelen.

Nadat u een verkoop- of inkooporder hebt gemaakt, kunt u een vooruitbetalingsnota maken. U kunt de standaardpercentages gebruiken voor elke verkoop- of inkoopregel, of u kunt het bedrag naar wens aanpassen. U kunt bijvoorbeeld een totaalbedrag opgeven voor de hele order.

Vooruitbetalingen instellen

Voordat u vooruitbetalingsnota's kunt maken en boeken, moet u het volgende doen:

Weergeven Grootboekrekeningen instellen voor vooruitbetalingen

Omdat het vooruitbetaalde bedrag bij de koper hoort totdat deze de goederen of diensten heeft ontvangen, moet u grootboekrekeningen instellen waarop de vooruitbetaalde bedragen staan totdat de uiteindelijke factuur wordt geboekt. Vooruitbetaalde verkopen moeten worden vastgelegd op een passivarekening totdat de artikelen worden verzonden. Vooruitbetaalde inkopen moeten worden vastgelegd op een activarekening totdat de artikelen worden ontvangen.

U moet een afzonderlijke grootboekrekening instellen voor elke btw-id.

Weergeven Vooruitbetalingsrekeningen toevoegen aan de boekingsgroepinstellingen

In het venster [image] Boekingsgroepinstellingen moet u de volgende velden invullen:

  • Vooruitbetalingsrekening verkoop

  • Vooruitbetalingsrekening inkoop

Weergeven Nummerreeks instellen voor vooruitbetalingsdocumenten

Als u vooruitbetalingen voor verkopen gebruikt, vult u in het venster [image] Verkoopinstellingen de volgende velden in:

  • Geboekte vooruitbetalingsfactuurnrs.

  • Geboekte vooruitbetalingscreditnotanrs.

Als u vooruitbetalingen voor inkopen gebruikt, vult u in het venster [image] Inkoopinstellingen de volgende velden in:

  • Geboekte vooruitbetalingsfactuurnrs.

  • Geboekte vooruitbetalingscreditnotanrs.

Attentie

U kunt dezelfde nummerreeks gebruiken voor vooruitbetalingsnota's en normale facturen, of u kunt verschillende nummerreeksen gebruiken. Als u verschillende reeksen gebruikt, mogen die elkaar niet overlappen: er mogen geen getallen zijn die voorkomen in beide reeksen.

Weergeven Vooruitbetalingspercentages instellen voor artikelen, klanten en/of leveranciers

Voor een artikel kunt u een standaardvooruitbetalingspercentage instellen voor alle klanten, een specifieke klant of een klantenprijsgroep. Als u standaardvooruitbetalingspercentages wilt instellen voor een artikel, klikt u op de artikelkaart op Verkoop, Vooruitbetalingspercentages.

Voor een klant of leverancier kunt u één standaardvooruitbetalingspercentage instellen voor alle artikelen en alle typen verkoopregels. U geeft dit op op de klantenkaart, in het veld Vooruitbetaling %.

Welk vooruitbetalingspercentage heeft de hoogste prioriteit?

Een order kan een vooruitbetalingspercentage hebben in de verkoopkop en een ander percentage voor de artikelen op de regels.

Weergeven Welk vooruitbetalingspercentage is van toepassing?

Voor elke verkoopregel zoekt het programma in de volgende volgorde naar het vooruitbetalingspercentage. De eerste gevonden standaardwaarde wordt toegepast:

  1. Een vooruitbetalingspercentage voor het artikel op de regel en de klant waarvoor de order is.

  2. Een vooruitbetalingspercentage voor het artikel op de regel en de klantenprijsgroep waar de klant bij hoort.

  3. Een vooruitbetalingspercentage voor het artikel op de regel voor alle klanten.

  4. Het vooruitbetalingspercentage op de verkoop- of inkoopkop.

Met andere woorden: het vooruitbetalingspercentage op de klantenkaart geldt alleen als er geen vooruitbetalingspercentage is ingesteld voor het artikel.

Als u echter de inhoud van het veld Vooruitbetaling % op de verkoop- of inkoopregel wijzigt nadat u de regels hebt gemaakt, wordt het vooruitbetalingspercentage op alle regels bijgewerkt. Hierdoor wordt het gemakkelijk om een order te maken met een vast vooruitbetalingspercentage, ongeacht het percentage dat is ingesteld op artikelen.

Verwante onderwerpen

Vooruitbetalingsnota's maken

Vooruitbetalingen storneren


Vooruitbetalingen storneren

`Soms moet u een correctie aanbrengen op een order nadat u een vooruitbetalingsfactuur voor de order hebt geboekt. U kunt nieuwe regels toevoegen aan een order nadat u een vooruitbetaling hebt verzonden. Vervolgens kun u dan een andere vooruitbetalingsfactuur boeken, maar u kunt pas regels uit een order verwijderen als een dergelijke vooruitbetaling is gefactureerd op de regel.

Vooruitbetalingen storneren:

U kunt op een van de volgende manieren te werk gaan:

  • Verzend een vooruitbetalingscreditnota om alle gefactureerde vooruitbetalingen voor een order te annuleren. Klik op de order op Boeken, Vooruitbetaling, Vooruitbetalingscreditnota boeken (voor Vooruitbetalingscreditnota boeken en afdrukken).

De juiste posten opnieuw maken.

  • Verlaag het bedrag in het veld Regelbedrag (bijvoorbeeld omdat u het aantal op de regel wilt verminderen). U moet echter wel eerst het vooruitbetalingspercentage op de regel verhogen, zodat het Regelbedrag vooruitbetaling niet tot onder het Bedrag vooruitbetalingsfactuur valt.

  • Voeg nieuwe regels toe aan een order nadat u een vooruitbetaling hebt verzonden. Klik op Boeken, Vooruitbetaling, Vooruitbetalingsfactuur (of Vooruitbetalingsfactuur boeken en afdrukken), om een vooruitbetalingfactuur voor de hele regel te maken.

  • Verzend extra vooruitbetalingsnota's. Verhoog hiervoor het vooruitbetalingsbedrag op een of meer regels en boek de vooruitbetalingsfactuur. Er wordt een nieuwe factuur gemaakt voor het verschil tussen de tot nu toe gefactureerde vooruitbetalingsbedragen en de nieuwe vooruitbetalingsbedragen.

Verwante onderwerpen

Vooruitbetalingsnota's maken

Vooruitbetalingen instellen


Standaardverkoopcodes aan klanten toewijzen

U hebt wellicht klanten voor wie u vaak verkoopregels met dezelfde informatie moet boeken. Als u standaardverkoopcodes voor de verkoopregels hebt ingesteld, kunt u deze codes toewijzen aan de betreffende klanten. Wanneer u later een document voor de klant maakt, kunt u automatisch de standaardverkoopcodes invoegen.

U kunt als volgt standaardverkoopcodes aan klanten toewijzen:

  1. Open het venster [image] Klant.

  2. Blader naar de kaart van de klant waaraan u een of meer codes wilt toewijzen.

  3. Klik op Verkoop, Std. klantenverkoopcodes.

  4. Klik op F3 om een nieuwe regel in te voegen. Klik in het veld Code op de AssistButton [image]. Selecteer de regel met de gewenste code en klik op OK om de code te kopiëren.

  5. Herhaal stap 4 voor elke code die u aan de klant wilt toewijzen.

  6. Herhaal stap 2 t/m 5 voor alle klanten waaraan u standaardverkoopcodes wilt toewijzen.

Verwante onderwerpen

Standaardinkoopcodes en standaardverkoopcodes

Standaardinkoopcodes en standaardverkoopcodes instellen

Standaardverkoop- of inkoopregels invoegen in documenten


Expediteurservices instellen

Wanneer u expediteurs instelt op uw verkooporders, kunt u ook opgeven welke services elke expediteur aanbiedt.

Voor elke expediteur kunt u een onbeperkt aantal services inclusief bijbehorende verzendtijd opgeven.

Wanneer u een expediteurservice hebt toegewezen aan een verkooporderregel, wordt de verzendtijd van de service opgenomen op de berekening van de ordertoezegging voor die regel.

U kunt expediteurservices als volgt instellen:

  1. Open het venster [image] Expediteurs.

  2. Selecteer de expediteur voor wie u services wilt instellen.

  3. Klik op Regel, Expediteurservices. Het venster Expediteurservices verschijnt.

  4. Vul de velden in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Attentie

U kunt ook expediteurs en expediteurservices direct vanaf verkooporders instellen.

Verwante onderwerpen

Expediteurs instellen

Ordertoezegging berekenen op verkoopregels


Verzendtijd opgeven op klantenkaarten

Als u de verzendtijd wilt opnemen in de berekening van de ordertoezegging op de verkoopregel, kunt u deze tijd als standaardwaarde voor elke klant opgeven.

U kunt de verzendtijd als volgt opgeven op klantenkaarten:

  1. Open het venster [image] Klant.

  2. Blader naar de klant voor wie u een verzendtijd wilt opgeven.

  3. Klik op het tabblad Verzending.

  4. Geef in het veld Verzendtijd de verzendtijd op die u bij de berekening van de ordertoezegging voor deze klant wilt opnemen.

Verwante onderwerpen

© 2009 Microsoft Corporation. Alle rechten voorbehouden.


Expediteurs instellen

U kunt een code instellen voor al uw expediteurs en gegevens over hen opgeven.

Als u een Internet-adres opgeeft voor een expediteur die services biedt waarmee zendingen via het Internet kunnen worden getraceerd, kunt u de functie voor het automatisch traceren van zendingen gebruiken.

U kunt ook opgeven welke servicesoorten de expediteurs aanbieden.

U kunt expediteurs als volgt instellen:

  1. Open het venster [image] Expediteurs.

  2. Vul de verschillende velden in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Attentie

Als u de expediteur op de orderregel verwijdert, wordt ook de code voor de expediteurservice op de regel verwijderd. Vervolgens wordt de inhoud van de velden die gedeeltelijk op de expediteurservice zijn gebaseerd opnieuw berekend.

Verwante onderwerpen

Expediteurservices instellen

Zendingen traceren


Boeking van aantallen ongedaan maken op een geboekte verzending

Als u een onjuist aantal artikelen hebt geboekt, bijvoorbeeld als u een verkooporder hebt gemaakt waarin het verkeerde aantal artikelen is opgenomen, en u hebt het aantal artikelen geboekt als verzonden (maar nog niet gefactureerd), kunt u de boeking ongedaan maken.

U kunt als volgt een boeking van aantallen ongedaan maken:

  1. Open het venster [image] Geboekte verkoopverzending en blader naar het relevante document.

  2. Selecteer de regel of regels die u wilt corrigeren en klik op Functies, Verzendingen ongedaan maken.

Er wordt nu een correctieregel ingevoegd in het geboekte document. De velden Verzonden aantal en Verzonden/Niet gefact. (Aantal) worden op nul gezet.

  3. Ga terug naar de verkooporder en klik op Functies, Opnieuw openen om de order opnieuw te openen.

  4. Corrigeer de waarde in het veld Aantal en boek de order.


Boeking van aantallen ongedaan maken op een geboekte retourontvangst

Als u een onjuist aantal artikelen hebt geboekt, bijvoorbeeld als u een retourontvangst hebt gemaakt waarin het verkeerde aantal artikelen is opgenomen, en u hebt het aantal artikelen geboekt als ontvangen (maar nog niet gefactureerd), kunt u de boeking ongedaan maken.

U kunt als volgt een boeking van aantallen ongedaan maken:

  1. Open het venster [image] Geboekte retourontvangst en blader naar het relevante document.

  2. Selecteer de regel of regels die u wilt corrigeren en klik op Functies, Retourontvangst ongedaan maken.

Er wordt nu een correctieregel ingevoegd in het geboekte document. De velden Retouraantal ontvangen en Retouraantal ontv./niet gefact. worden op nul gezet. Als het aantal is ontvangen in een magazijnontvangst, wordt er een correctieregel ingevoegd in de geboekte magazijnontvangst. Als het aantal slechts gedeeltelijk is ontvangen, wordt ook het veld Te ontvangen aantal in de magazijnontvangst bijgewerkt.

  3. Ga terug naar de retourorder en klik op Functies, Opnieuw openen om de order opnieuw te openen.

  4. Corrigeer de waarde in het veld Aantal en boek de order.


Artikeltoeslagen toewijzen aan verkoopdocumenten

Het is mogelijk om artikeltoeslagen, zoals vracht- of verwerkingskosten, op te geven in het programma en ze te koppelen aan de betreffende artikelen.

U kunt de artikeltoeslag opgeven in verschillende soorten verkoopdocumenten, zoals aparte facturen of het document waartoe de artikelen waarvoor de artikeltoeslag geldt, behoren.

Wanneer u de artikeltoeslag hebt opgegeven, kunt u de koppeling maken door de artikeltoeslag aan geselecteerde artikelen toe te wijzen.

In de volgende stappen wordt beschreven hoe u artikeltoeslagen vanaf een verkoopfactuur kunt toewijzen, maar u kunt de stappen ook vanaf andere verkoopdocumenten doorlopen.

U kunt artikeltoeslagen als volgt toewijzen aan verkoopdocumenten:

  1. Open het venster [image] Verkoopfactuur en blader naar de factuur waarop u de artikeltoeslag hebt opgegeven.

  2. Klik in een veld op de regel waarop u de artikeltoeslag hebt opgegeven.

  3. Klik op Regel en selecteer Artikeltoeslagtoewijzing. Het venster Artikeltoeslagtoewijzing (Verk.) verschijnt.

    Als u dit venster hebt geopend vanaf een factuur met artikelregels, zijn de toewijzingsregels al ingevuld met de regels van de factuur.

  4. Voeg regels uit andere documenten toe als de artikeltoeslag betrekking heeft op andere regels. Als u op Functies klikt, kunt u kiezen tussen Verzendregels ophalen en Retourontvangstregels ophalen.

    Als u de artikeltoeslag vanuit een apart venster toewijst, moet u het venster invullen met een van deze functies.

    U kunt nu de artikeltoeslag toewijzen. U kunt eerst automatisch een toewijzing laten voorstellen en vervolgens het voorstel aan uw wensen aanpassen.

  5. Klik op de eerste toewijzingsregel waaraan u de artikeltoeslag wilt toewijzen.

    Als u een gedeelte van de artikeltoeslag niet aan een regel wilt toewijzen, moet u stap 5 voor de betreffende toewijzingsregel overslaan.

  6. Geef in het veld Toe te wijzen aantal het aantal eenheden van de artikeltoeslag op die u aan deze regel wilt toewijzen. U kunt decimale getallen in dit veld opgeven als u bijvoorbeeld het getal 1 in het veld Aantal op de order hebt opgegeven. Ook kunt u een formule opgeven.

    Onder aan het venster Artikeltoeslagtoewijzing (Verk.) wordt in statusvelden weergegeven welke aantallen en bedragen u kunt toewijzen, welk gedeelte hiervan u al hebt toegewezen en hoeveel u nog kunt toewijzen.

  7. Sluit het venster door op Esc te drukken.

Als u de factuur boekt, wordt er een nieuwe waardepost voor de artikeltoeslag aangemaakt en volgens de toewijzingsregel gekoppeld aan een artikelpost.

Verwante onderwerpen

Artikeltoeslagen toewijzen aan verkoopdocumenten

Artikeltoeslagen opgeven op verkoopfacturen

Een toewijzing van artikeltoeslagen aan verkoopdocumenten laten voorstellen

Verzendregels voor artikeltoeslagen ophalen

Retourontvangstregels voor artikeltoeslagen ophalen

Geboekte artikeltoeslagen weergeven


Verzendregels voor artikeltoeslagen ophalen

Het is mogelijk om artikeltoeslagen, zoals vracht- of verwerkingskosten, op te geven in het programma en ze te koppelen aan de betreffende artikelen.

U kunt de artikeltoeslag opgeven op een aparte factuur of op het verkoopdocument met de artikelen waarop de toeslag betrekking heeft.

Als u een artikeltoeslag wilt koppelen aan reeds geboekte verzendingen, gebruikt u de functie Verzendregels ophalen.

Verzendregels voor artikeltoeslagen ophalen:

  1. Open het document van waaruit u de artikeltoeslag wilt toewijzen en open het venster Artikeltoeslagtoewijzing (Verk.) of het venster Artikeltoeslagtoewijzing (Ink.). U kunt dit venster alleen openen als u op een regel met een artikeltoeslag hebt geklikt.

  2. Klik in het venster Artikeltoeslagtoewijzing (Verk.) op Functies, Verzendregels ophalen. Het venster Verkoopverzendregels verschijnt.

    Het venster Verkoopverzendregels bevat een overzicht van alle geboekte verzendregels.

  3. Selecteer vanuit het overzicht van geboekte verzendingen de regels waaraan u de artikeltoeslag wilt toewijzen.

    U kunt op verschillende velden zoeken. Ook kunt u meer regels selecteren. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  4. Wanneer u de juiste regels hebt geselecteerd, sluit u het venster om terug te gaan naar het venster Artikeltoeslagtoewijzing. Daarin kunt u de artikeltoeslag toewijzen.

Voordat u de artikeltoeslag toewijst, kunt u automatisch een toewijzing laten voorstellen.

Verwante onderwerpen

Artikeltoeslagen toewijzen aan verkoopdocumenten

Retourontvangstregels ophalen

Verkoopverzendregels


Een verkoopprijskorting maken en boeken

In sommige gevallen is het nodig om een klant een creditnota te sturen met een korting omdat de klant de artikelen bijvoorbeeld met lichte beschadigingen of te laat heeft ontvangen.

U kunt deze gereduceerde prijs als artikeltoeslag boeken in een creditnota of retourorder en vervolgens toewijzen aan de geboekte verzending.

In de volgende stappen wordt beschreven hoe u een verkoopprijskorting uit een verkoopcreditnota kunt boeken, maar u kunt dezelfde stappen ook volgen voor een verkoopretourorder.

Ga als volgt te werk om een verkoopprijskorting te maken:

  1. Open het venster [image] Verkoopcreditnota.

  2. Maak een nieuwe creditnota.

  3. Vul in de creditnotakop de betreffende gegevens in over de klant aan wie u de verkoopprijskorting wilt geven.

  4. Klik in het veld Type op de eerste verkoopregel op de AssistButton [image] en selecteer Toeslag (artikel).

  5. Selecteer in het veld Nr. het artikeltoeslagnummer.

    Mogelijk wilt u een speciaal artikeltoeslagnummer toewijzen voor verkoopprijskortingen.

  6. Geef 1 op in het veld Aantal.

  7. Geef het bedrag voor de verkoopprijskorting op in het veld Eenheidsprijs.

  8. Nu kunt u de verkoopprijskorting als artikeltoeslag toewijzen aan de artikelen op de geboekte verzending. Wanneer u het tegoed hebt toegewezen, gaat u terug naar het creditnotavenster .

Een verkoopprijskorting boeken:

  1. Klik in het venster Verkoopcreditnota op Boeken, Boeken.

    Als u de creditnota wilt afdrukken zodra u deze boekt, klikt u in plaats daarvan op Boeken, Boeken en afdrukken.

  2. Klik op Ja of, als u een retourorder boekt, selecteer Ontvangen en factureren en klik op OK.

Verwante onderwerpen

Een verkoopretourorder maken

Retourontvangstregels voor artikeltoeslagen ophalen

Verzendregels voor artikeltoeslagen ophalen

Verkoopcreditnota's boeken

Een verkoopretourorder maken

Een toewijzing van artikeltoeslagen aan verkoopdocumenten laten voorstellen


Geboekte retourontvangsten weergeven

Als u een retourorder als ontvangen hebt geboekt, wordt een geboekte retourontvangst aangemaakt.

Als u het selectievakje Retourontvangst op creditnota in de verkoopinstellingen inschakelt, wordt er ook een geboekte retourontvangst aangemaakt als u een creditnota boekt.

U kunt geboekte retourontvangsten als volgt weergeven:

  1. Open het venster [image] Geboekte retourontvangst.

  2. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Verkoopcreditnota's boeken


Het venster Artikeltoeslagtoewijzing (Verk.) openen vanaf de verkoopregel

U kunt het venster Artikeltoeslagtoewijzing (Verk.) op twee manieren openen:

  • met de knop Regel;

  • vanaf de velden Toe te wijzen aantal of Toegewezen aantal op de verkoopregel.

U kunt het venster Artikeltoeslagtoewijzing (Verk.) als volgt openen vanaf de verkoopregel:

  1. Open het document van waaruit u een artikeltoeslag wilt toewijzen.

  2. Klik in de verkoopregel met de artikeltoeslag.

  3. Ga naar het veld Toe te wijzen aantal of Toegewezen aantal.

  4. Klik rechts van dat veld op de AssistButton [image].

  5. Het venster Artikeltoeslagtoewijzing (Verk.) verschijnt.

  6. Wijs de artikeltoeslag toe.

Verwante onderwerpen

Artikeltoeslagen toewijzen aan verkoopdocumenten

Artikeltoeslagen toewijzen aan verkoopdocumenten

Het venster Artikeltoeslagtoewijzing (Verk.) openen met de knop Regel


Het venster Artikeltoeslagtoewijzing (Verk.) openen met de knop Regel

U kunt het venster Artikeltoeslagtoewijzing (Verk.) op twee manieren openen:

  • met de knop Regel;

  • vanaf de velden Toe te wijzen aantal of Toegewezen aantal op de verkoopregel.

U kunt het venster Artikeltoeslagtoewijzing (Verk.) als volgt openen met de knop Regel:

  1. Open het document van waaruit u een artikeltoeslag wilt toewijzen.

  2. Klik in de verkoopregel met de artikeltoeslag.

  3. Klik op Regel, Artikeltoeslagtoewijzing.

  4. Het venster Artikeltoeslagtoewijzing (Verk.) verschijnt.

  5. Wijs de toeslag toe.

Verwante onderwerpen

Artikeltoeslagen toewijzen aan verkoopdocumenten

Artikeltoeslagen toewijzen aan verkoopdocumenten

Het venster Artikeltoeslagtoewijzing (Verk.) openen vanaf de verkoopregel


Geboekte artikeltoeslagen weergeven

Wanneer u een artikeltoeslag hebt toegewezen en het document hebt geboekt, wordt de toeslag geboekt naar de grootboekrekeningen en gekoppeld aan de artikelposten.

U kunt de geboekte artikeltoeslag in drie verschillende vensters vinden, afhankelijk van de gegevens over de artikeltoeslag waarnaar u op zoek bent. U kunt het volgende doen:

  • de artikeltoeslag als grootboekpost weergeven;

  • Geef de artikeltoeslag als waardepost weer.

  • de artikeltoeslag weergeven vanaf de artikelpost.

In de volgende procedure wordt beschreven hoe u naar het geboekte bedrag in de grootboekrekeningen kunt zoeken. U kunt dezelfde procedure volgen voor artikeltoeslagen die u hebt geboekt vanaf een inkoop- of verkoopdocument.

U kunt geboekte artikeltoeslagen als volgt weergeven:

  1. Open het venster [image] Geboekte verkoopfactuur als u de artikeltoeslagen hebt geboekt vanuit een verkoopdocument.

    Open het venster [image] Geboekte inkoopfactuur als u de artikeltoeslagen hebt geboekt vanuit een inkoopdocument.

  2. Blader naar de gewenste factuur.

  3. Klik op Navigeren.

  4. Selecteer Grootboekpost uit de weergegeven lijst en klik op Weergeven. Het venster Grootboekposten verschijnt.

    In dit venster kunt u bekijken welke bedragen naar de grootboekrekeningen zijn geboekt toen u de factuur hebt geboekt.

Attentie

De rekening waarnaar de artikeltoeslag wordt geboekt hangt af van de boekingsgroepinstellingen.

Tijdens het instellen van het artikeltoeslagnummer dat u voor de verkoopfactuur hebt gebruikt, hebt u het artikeltoeslagnummer toegewezen aan een algemene productboekingsgroep en een btw-productboekingsgroep.

Deze boekingsgroepen moet u koppelen aan een grootboekrekening in de boekingsgroepinstellingen en btw-boekingsgroepinstellingen voor elke combinatie van product- en bedrijfsboekingsgroep waarvoor u dit artikeltoeslagnummer wilt gebruiken.

Verwante onderwerpen

Artikeltoeslagen toewijzen aan verkoopdocumenten

Artikeltoeslagen toewijzen aan inkoopdocumenten

Geboekte artikeltoeslagen weergeven als waardepost

Geboekte artikeltoeslagen weergeven vanaf de klantenpost


Geboekte artikeltoeslagen weergeven als waardepost

Wanneer u een artikeltoeslag hebt toegewezen en het document hebt geboekt, wordt de toeslag geboekt naar de grootboekrekeningen en gekoppeld aan de artikelposten.

U kunt de geboekte artikeltoeslag in drie verschillende vensters vinden, afhankelijk van de gegevens over de artikeltoeslag waarnaar u op zoek bent. U kunt het volgende doen:

  • Geef de artikeltoeslag als grootboekpost weer.

  • de artikeltoeslag als waardepost weergeven;

  • de artikeltoeslag weergeven vanaf de artikelpost.

In de volgende procedure wordt beschreven hoe u kunt zoeken naar de geboekte artikeltoeslag vanuit het venster Waardeposten. U kunt dezelfde procedure volgen voor artikeltoeslagen die u hebt geboekt vanaf een inkoop- of verkoopdocument.

U kunt geboekte artikeltoeslagen als volgt weergeven als waardepost:

  1. Open het venster [image] Geboekte verkoopfactuur als u de artikeltoeslagen hebt geboekt vanuit een verkoopdocument.

    Open het venster [image] Geboekte inkoopfactuur als u de artikeltoeslagen hebt geboekt vanuit een inkoopdocument.

  2. Blader naar de gewenste factuur.

  3. Klik op Navigeren.

  4. Selecteer Waardepost uit de weergegeven lijst en klik op Weergeven. Het venster Waardeposten verschijnt.

  5. In het venster Waardeposten kunt u verschillende soorten gegevens over de artikeltoeslag bekijken.

Verwante onderwerpen

Artikeltoeslagen toewijzen aan verkoopdocumenten

Artikeltoeslagen toewijzen aan inkoopdocumenten

Geboekte artikeltoeslagen weergeven

Geboekte artikeltoeslagen weergeven vanaf de klantenpost


Geboekte artikeltoeslagen weergeven vanaf de klantenpost

Wanneer u een artikeltoeslag hebt toegewezen en het document hebt geboekt, wordt de toeslag geboekt naar de grootboekrekeningen en gekoppeld aan de artikelposten.

U kunt de geboekte artikeltoeslag in drie verschillende vensters vinden, afhankelijk van de gegevens over de artikeltoeslag waarnaar u op zoek bent.

  • Geef de artikeltoeslag als grootboekpost weer.

  • Geef de artikeltoeslag als waardepost weer.

  • Geef de artikeltoeslag vanaf de artikelpost weer.

In de volgende procedure wordt beschreven hoe u kunt zoeken naar de geboekte artikeltoeslag vanuit het venster Artikelposten. U kunt dezelfde procedure volgen voor artikeltoeslagen die u hebt geboekt vanaf een inkoop- of verkoopdocument.

U kunt geboekte artikeltoeslagen als volgt weergeven vanaf de klantenpost:

  1. Open het venster [image] Geboekte verkoopverzending als u de artikeltoeslagen hebt geboekt vanuit een verkoopdocument.

    Open het venster [image] Geboekte inkoopontvangst als u de artikeltoeslagen hebt geboekt vanuit een inkoopdocument.

  2. Blader naar de gewenste factuur.

  3. Klik op Navigeren.

  4. Selecteer Artikelpost uit de weergegeven lijst en klik op Weergeven. Het venster Artikelposten verschijnt.

  5. Klik in het venster Artikelposten op Boeken, Waardepost. Het venster Waardeposten verschijnt.

  6. In het venster Waardeposten kunt u verschillende soorten gegevens over de artikeltoeslag bekijken.

Verwante onderwerpen

Artikeltoeslagen toewijzen aan verkoopdocumenten

Artikeltoeslagen toewijzen aan inkoopdocumenten

Geboekte artikeltoeslagen weergeven

Geboekte artikeltoeslagen weergeven als waardepost


Retourontvangstregels voor artikeltoeslagen ophalen

Het is mogelijk om artikeltoeslagen, zoals vracht- of verwerkingskosten, op te geven in het programma en ze te koppelen aan de betreffende artikelen.

U kunt de artikeltoeslag opgeven op een aparte factuur of op het verkoopdocument met de artikelen waarop de toeslag betrekking heeft.

Als u de artikeltoeslag wilt koppelen aan artikelen die u al hebt geboekt als retourontvangsten, gebruikt u de functie Retourontvangstregels ophalen.

Retourontvangstregels voor artikeltoeslagen ophalen:

  1. Open het document van waaruit u de artikeltoeslag wilt toewijzen en open het venster Artikeltoeslagtoewijzing (Verk.) of het venster Artikeltoeslagtoewijzing (Ink.). U kunt dit venster alleen openen als u op een regel met een artikeltoeslag hebt geklikt.

  2. Klik in het venster Artikeltoeslagtoewijzing op Functies, Retourontvangstregels ophalen. Het venster Retourontvangstregels verschijnt.

    Het venster Retourontvangstregels bevat een overzicht van alle geboekte retourontvangstregels.

  3. Selecteer vanuit het overzicht van geboekte retourontvangsten de regels waaraan u de artikeltoeslag wilt toewijzen.

    U kunt op verschillende velden zoeken. Ook kunt u meer regels selecteren. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  4. Wanneer u de juiste regels hebt geselecteerd, klikt u op OK om terug te gaan naar het venster Artikeltoeslagtoewijzing. Daarin kunt u de artikeltoeslag toewijzen.

Voordat u de artikeltoeslag toewijst, kunt u automatisch een toewijzing laten voorstellen.

Verwante onderwerpen

Artikeltoeslagen toewijzen aan verkoopdocumenten

Verzendregels voor artikeltoeslagen ophalen

Retourontvangstregels


Een toewijzing van artikeltoeslagen aan verkoopdocumenten laten voorstellen

Het is mogelijk om artikeltoeslagen, zoals vracht- of verwerkingskosten, op te geven in het programma en ze te koppelen aan de betreffende artikelen.

U kunt de artikeltoeslag opgeven op een aparte factuur of op het verkoopdocument met de artikelen waarop de toeslag betrekking heeft.

Wanneer u de artikeltoeslag hebt opgegeven, kunt u de koppeling maken door de artikeltoeslag aan geselecteerde artikelen toe te wijzen. Ter ondersteuning kunt u een toewijzing van de artikeltoewijzing aan de geselecteerde toewijzingsregels laten voorstellen. Vervolgens kunt u de voorgestelde toewijzing aan uw wensen aanpassen.

U kunt een toewijzing van artikeltoeslagen aan verkoopdocumenten als volgt laten voorstellen:

  1. Open het verkoopdocument waarin u de artikeltoeslag hebt opgegeven.

  2. Klik op Regel en selecteer Artikeltoeslagtoewijzing. Het venster Artikeltoeslagtoewijzing (Verk.) verschijnt.

  3. Vul het venster met de toewijzingsregels in.

    Als u het venster hebt geopend vanuit een document met artikelregels, worden deze regels automatisch ingevoegd in de toewijzingsregels.

    U kunt ook regels toevoegen vanuit andere documenten met de functies Verzendregels ophalen en Retourontvangstregels ophalen.

  4. Klik op Functies, Artikeltoeslagtoewijzing voorstellen. Een dialoogvenster verschijnt.

    In dit dialoogvenster kunt u een toewijzing van de artikeltoeslag laten voorstellen op basis van een van de twee volgende methoden:

    Keuze

    Resultaat

    Evenredig

    Het programma stelt voor dat u de artikeltoeslag evenredig toewijst aan alle toewijzingsregels in het toewijzingsvenster.

    Bedrag

    Het programma stelt voor dat u de artikeltoeslag toewijst op basis van de inhoud van de velden Regelbedrag in elk van de oorspronkelijke regels.

  5. Selecteer een van de opties en klik op OK. De voorgestelde aantallen worden ingevuld in de velden Toe te wijzen aantal op de toewijzingsregels.

  6. Pas de getallen in de velden Toe te wijzen aantal aan uw wensen aan.

  7. Wanneer u de artikeltoeslag hebt toegewezen, kunt u terugkeren naar het hoofddocument door op Esc te drukken. Bij de toewijzing wordt een nieuwe waardepost voor de artikeltoeslag aangemaakt en volgens de toewijzingsregel gekoppeld aan een artikelpost.

Verwante onderwerpen

Artikeltoeslagen toewijzen aan verkoopdocumenten

Verzendregels voor artikeltoeslagen ophalen

Retourontvangstregels voor artikeltoeslagen ophalen

Suggestie voor het toewijzen van artikeltoeslagen in verkoopdocumenten

Artikeltoeslagen toewijzen aan verkoopdocumenten


Opslaglocaties toewijzen aan verkoopdocumentregels

Wanneer u een verkoopdocument voor een vestiging maakt die opslaglocaties gebruikt maar geen gestuurde opslag en pick, kunt u een opslaglocatie toewijzen aan de verkoopdocumentregel. Hiermee geeft u aan dat het artikel uit die opslaglocatie wordt opgehaald of in die locatie wordt geplaatst. U kunt dit voor zowel verkooporders als verkoopretourorders doen. Hier volgt de procedure waarmee u een opslaglocatie toewijst aan een verkoopdocumentregel. Voor het gemak wordt als voorbeeld een verkooporder gebruikt.

U kunt als volgt een opslaglocatie toewijzen aan een verkoopdocumentregel:

  1. Als op het verkoopdocument het veld Opslaglocatie niet zichtbaar is op de orderregel, klikt u op de inkooporderregel en kiest u Beeld, Kolommen weergeven om de opslaglocatie zichtbaar te maken.

  2. Voer de regelgegevens in en vul de opslaglocatie in. Klik op de AssistButton rechts van het veld Opslaglocatie om een opslaglocatie te kiezen.

Als er voor het artikel een standaardopslaglocatie is toegewezen, wordt de standaardopslaglocatie automatisch ingevuld wanneer u de vestiging op de regel invoert.

Attentie

U kunt de opslag of het picken van artikelen vergemakkelijken door de documentregels met de opslaglocatiegegevens af te drukken. Hiertoe klikt u op de knop Afdrukken op het verkoopdocument.

  3. Vul de order in en boek de order.

Tijdens het boeken worden magazijnposten gemaakt om het artikelaantal in de opslaglocatie vast te leggen.


Nieuwe verkoopanalyselijsten maken

Met verkoopanalyselijsten kunt u de dynamiek van uw omzet analyseren op basis van geselecteerde indicatoren voor verkoopprestaties, bijvoorbeeld de omzetbedragen en -aantallen, de bijdrage aan de brutowinst en de progressie van de werkelijke verkoop ten opzichte van het budget. U kunt de rapporten ook gebruiken om de gemiddelde verkoopprijs te analyseren en de prestaties van het verkoopteam te evalueren.

U maakt een verkoopanalyselijst door een combinatie van analyseregels (zoals een overzicht van klantgroepen) en analysekolommen (bijvoorbeeld de brutowinst voor het huidige jaar vergeleken met het vorige jaar) te definiëren. Voordat u nieuw rapport maakt, moet u sjablonen voor de regels en kolommen instellen. U kunt zo veel regel- en kolomsjablonen instellen als u wilt, en deze onderling combineren om nieuwe verkoopanalyselijsten te maken.

Nieuwe verkoopanalyselijsten maken:

  1. Open het venster [image] Verkoopanalyselijst.

  2. Klik in het veld Naam analyselijst op de AssistButton om het venster Analyselijstnamen te openen.

  3. Klik op de eerste lege regel en geef in het veld Naam een naam voor het nieuwe analyselijst op. Geef in het veld Omschrijving een omschrijving van het rapport op.

  4. Klik in hetzelfde venster in het veld Naam analyseregelsjabloon op de AssistButton om het venster Verkoop - Analyseregelsjablonen weer te geven. Selecteer de gewenste analyseregelsjabloon en klik op OK om deze naar het veld te kopiëren.

  5. Klik in het veld Naam analysekolomsjabloon op de AssistButton om het venster Verkoop - Analysekolomsjablonen weer te geven. Selecteer de gewenste analysekolomsjabloon en klik op OK om deze naar het veld te kopiëren.

  6. Klik op OK om het rapport dat u hebt gemaakt te bekijken.

Attentie

Regel- en kolomsjablonen combineren om rapporten te maken en de rapporten unieke namen geven is optioneel. Als u hiervoor kiest, betekent dit dat u een rapport kunt selecteren en geen regel- en kolomsjablonen hoeft te selecteren in het venster Verkoopanalyselijst. Nadat u een rapport hebt gekozen, kunt u de regel- en kolomsjablonen afzonderlijk wijzigen en het rapport later opnieuw selecteren om de oorspronkelijke combinatie te herstellen.

Verwante onderwerpen

Analysekolomsjablonen instellen

Analyseregelsjablonen instellen

Rechtstreeks vanuit de verkoopanalyselijst afdrukken

Analyselijsten


Rechtstreeks vanuit het venster Verkoopanalyselijst afdrukken

Als u een analyselijst maakt in het venster Verkoopanalyselijst, kunt u het betreffende rapport rechtstreeks vanuit dit venster afdrukken. In plaats van het opvraagvenster te openen vanuit het menu en alle gegevens opnieuw in te voeren, kunt u de volgende methode gebruiken.

Rechtstreeks vanuit het venster Verkoopanalyselijst afdrukken:

  1. Open het venster [image] Verkoopanalyselijst.

  2. Klik op Afdrukken. De velden in het opvraagvenster worden automatisch ingevuld, maar u kunt deze filters wijzigen.

  3. Klik op Afdrukken om het rapport af te drukken.

Attentie

Het rapport wordt afgedrukt volgens de opties die u in de regel- en kolomsjablonen hebt ingesteld voor het veld Weergeven. Voor Help over dit specifieke veld, klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Nieuwe verkoopanalyselijsten maken

Analysekolomsjablonen instellen

Analyseregelsjablonen instellen


Nieuwe verkoopbudgetten instellen

U kunt meerdere budgetten voor dezelfde perioden instellen door budgetten met verschillende namen te maken. Eerst definieert u het budget en geeft u de budgetcijfers op. Vervolgens wordt dit budget toegewezen aan alle budgetposten die u maakt.

Nieuwe budgetten instellen:

  1. Open het venster [image] Overzicht verkoopbudget.

  2. Klik in het veld Budget op de AssistButton om het venster Budgetnamen te openen.

  3. Druk op F3 om een nieuwe regel in te voegen. Vul de relevante velden in en klik op OK om het nieuwe budget naar het veld te kopiëren. Alleen posten waarvoor dit budget is opgegeven in het veld Budget worden nu weergegeven. Aangezien het budget zojuist is gemaakt, zijn er nog geen posten die overeenkomen met het filter en is het venster leeg.

  4. Als u een budget voor een bepaalde klant wilt instellen, vult u het veld Klantfilter op het tabblad Algemeen in.

  5. Als u een budget voor een bepaald artikel wilt instellen, vult u het veld Artikelfilter in.

  6. Selecteer Totale omzet, Totale kosten of Aantal in het veld Waarde weergeven als om de waarden op te geven die u in het budget wilt weergeven.

  7. Selecteer in de linkerbenedenhoek van het venster het gewenste tijdsinterval.

  8. Geef op de regels de bedragen of aantallen voor het budget op.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Attentie

Het tabblad Filters kan drie filters bevatten, afhankelijk van het aantal budgetdimensies dat u voor het budget hebt ingesteld.

Verwante onderwerpen

Budgetten importeren vanuit Excel

Verkoopbudgetten weergeven

Dimensies


Verkoopbudgetten weergeven

In een budget met dimensies kunt u de posten filteren en op die manier specifieke budgetten bekijken.

Een budget bekijken:

  1. Open het venster [image] Overzicht verkoopbudget.

  2. Vul op elk tabblad de relevante velden in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1. Vul op het tabblad Filters ten minste één filterveld in.

  3. Als u het budget voor een bepaalde klant wilt bekijken, vult u het veld Klantfilter op het tabblad Algemeen in.

  4. Als u het budget voor een bepaald artikel wilt bekijken, vult u het veld Artikelfilter in.

  5. Selecteer Totale omzet, Totale kosten of Aantal in het veld Waarde weergeven als om de waarden op te geven die u in het budget wilt weergeven.

  6. Als u Periode hebt geselecteerd in het veld Als regels weergeven of Als kolommen weergeven, moet u in de linkerbenedenhoek van het venster het gewenste tijdsinterval selecteren.

  7. Als u in de velden Als regels weergeven of Als kolommen weergeven niet Periode hebt geselecteerd, moet u de gewenste periode opgeven in het veld Datumfilter op het tabblad Filters.

Attentie

Alleen posten uit het budget met de filters die u opgeeft op het tabblad Filters, worden opgenomen in de berekening. Budgetposten met andere filters of zonder filters worden buiten beschouwing gelaten.

Zolang het filter wordt weergegeven in het venster, worden alleen de budgetposten met dit filter in het budget weergegeven.

Tip

Als u een budget wilt wijzigen, geeft u eenvoudigweg nieuwe bedragen in de relevante velden op.

Verwante onderwerpen

Nieuwe budgetten instellen

Dimensies


Verkoopanalyseweergaven exporteren naar Excel

U kunt verkoopanalyseweergaven exporteren naar Microsoft Excel. In Excel kunt u de Microsoft Dynamics NAV-gegevens analyseren en bewerken met alle functies van Excel.

Verkoopanalyseweergaven exporteren naar Excel:

  1. Open het venster [image] Verkoopanalyse per dimensie.

  2. Selecteer Werk. bedragen of Gebudg. bedragen in het veld Weergeven op het tabblad Opties. Als u Gebudg. bedragen selecteert, moet u Bedrag in het veld Bedragveld weergeven opgeven.

  3. Vul de overige velden op de tabbladen in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  4. Als u de velden hebt ingevuld, klikt u op Functies, Naar Excel exporteren.

Waarschuwing

Het maximum aantal regels in Excel is ongeveer 65.000. Als de analyseweergave te veel regels genereert, krijgt u een foutbericht in Excel.

Attentie

In Excel wordt in de kolomkoppen altijd de code weergegeven. Als u het selectievakje Kolomnaam weergeven hebt ingeschakeld in het venster Verkoopanalyse per dimensie, worden zowel de codes als de namen weergegeven in de kolomkoppen in Excel.

Verwante onderwerpen

Dimensies


Verkoopanalyseweergaven instellen

In een verkoopanalyse per dimensie wordt een geselecteerde combinatie van dimensies weergegeven. U kunt elke analyse die u hebt ingesteld, opslaan en ophalen. De gegevens van een ingestelde analyse worden opgeslagen op een kaart voor een verkoopanalyseweergave om toekomstige analysen te vereenvoudigen.

Een verkoopanalyseweergave instellen:

  1. Open het venster [image] Analyseweergave verkoop.

  2. Druk op F3 om een nieuwe kaart te openen.

  3. Vul de velden in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  4. Als u naast de vier dimensies op het tabblad Dimensies nog meer dimensies wilt toevoegen, klikt u op Analyse, Filter.

  5. Vul de velden in het venster Analyseweergavefilter in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1. Als u de extra dimensies hebt toegevoegd, sluit u het venster.

  6. Klik in het venster Analyseweergave verkoop op Bijwerken om de weergave bij te werken.

Verwante onderwerpen

Verkoopanalyseweergaven per dimensie weergeven

Verkoopanalyseweergaven bijwerken

Dimensies


Verkoopanalyseweergaven bijwerken

De bedragen die worden weergegeven in het venster Verkoopanalyse per dimensie, geven een beeld van de inkoop en verkoop op het moment van de laatste update. Als de huidige status wilt weten, moet u de analyseweergave bijwerken met de knop Bijwerken. U vindt deze knop in de volgende vensters:

  • Het venster [image] Analyseweergave verkoop

  • Het venster Verkoop Analyseweergaveoverzicht

Met de volgende procedure kunt u een analyseweergave bijwerken vanuit het venster Verkoop analyse per dimensie.

Verkoopanalyseweergaven bijwerken:

  1. Open het venster [image] Verkoopanalyse per dimensie.

  2. Klik in het veld Analyseweergavecode op het tabblad Algemeen op de AssistButton om het venster Analyseweergaveoverzicht te openen.

  3. Selecteer de gewenste artikelanalyseweergave en klik op Bijwerken.

Attentie

Als u het veld Bijwerken bij boeking op een kaart voor een analyseweergave inschakelt, worden de gegevens automatisch bijgewerkt tijdens het boeken.

Verwante onderwerpen

Verkoopanalyseweergaven instellen

Verkoopanalyseweergaven per dimensie weergeven

Dimensies


Verkoopanalyseweergaven per dimensie weergeven

In het venster Verkoopanalyse per dimensie kunt u de bedragen in het grootboek bekijken met analyseweergaven die u al hebt ingesteld. Het venster bestaat uit een kop met drie tabbladen en een matrixvak met rijen en kolommen. De linkerkolommen bevatten gegevens die zijn gebaseerd op de waarde die u hebt geselecteerd in het veld Als regels weergeven op de kop. De rechterkolommen bevatten gegevens die zijn gebaseerd op de waarde die u hebt geselecteerd in het veld Als kolommen weergeven op de kop.

De kolommen in het venster bevatten daarnaast de volgende gegevens:

Code | In deze kolom wordt de code van een dimensiewaarde weergegeven.
Naam | In deze kolom wordt de naam van een dimensiewaarde weergegeven.
Totaal bedrag | In deze kolom wordt het totale bedrag weergegeven voor het soort bedrag dat u hebt geselecteerd in het veld Weergeven op het tabblad Opties.
Matrix | In elke kolom van de matrix aan de rechterkant van het venster worden bedragen weergegeven op basis van een analyseweergave. U kunt op Mutatie of Saldo t/m datum klikken om de bedragen op verschillende manieren te bekijken. U selecteert de gewenste perioden met de knoppen in de linkerbenedenhoek van het venster.

Verkoopanalyseweergaven per dimensie weergeven:

  1. Open het venster [image] Verkoopanalyse per dimensie.

  2. Vul de velden op elk tabblad in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  3. Selecteer het bedrag en klik op de AssistButton als u een specificatie van het bedrag in het matrixvenster wilt zien.

Attentie

De knoppen voor de tijdsintervallen zijn niet beschikbaar als ze een kortere periodelengte aangeven dan de lengte die is opgegeven in het veld Datumcompressie van het venster Analyseweergave.

De knoppen Volgende periode en Vorige periode zijn niet beschikbaar als u Periode hebt geselecteerd in het veld Als regels weergeven of Als kolommen weergeven.

Attentie

Met de lijst Dimensies - detail kunt u een gedetailleerde classificatie weergeven van de manier waarop dimensies op posten zijn toegepast in een geselecteerde periode. Met de lijst Dimensies - totaal kunt u alleen de totale bedragen weergeven.

Tip

Op het tabblad Opties vindt u diverse opties waarmee u de weergave van de bedragen kunt aanpassen aan uw behoeften. U kunt de weergave zo vaak wijzigen als u wilt.

U kunt de weergave ook wijzigen door een andere waarde in de velden Als regels weergeven en Als kolommen weergeven te selecteren. Zo kunt u één analyseweergave met vier dimensies op 42 verschillende manieren bekijken.

U kunt regels en kolommen omkeren met Functies, Regels en kolommen omkeren.

Verwante onderwerpen

Verkoopanalyseweergaven bijwerken

Verkoopanalyseweergaven instellen

Dimensies


Geboekte documentregels ophalen voor tegenboeking

U kunt de functie Geboekte documentregels ophalen voor tegenboeking gebruiken als u een of meer regels moet kopiëren die voorkomen in een of meer geboekte documenten. Dit is met name handig als u een retourorder of een creditnota maakt en u de kosten exact wilt tegenboeken ten opzichte van de oorspronkelijke order. Dit betekent dat de kosten op de creditnota overeenkomen met de kosten op het oorspronkelijke document en dat de prijzen inclusief eventuele kortingen zijn die zijn toegepast op die order.

De functie Geboekte documentregels ophalen voor tegenboeking gebruiken:

  1. Klik in het document op Functies, Geboekte documentregels ophalen voor tegenboeking. Als u met een verkoopdocument werkt, wordt het venster Geboekte verkoopdocumentregels geopend. Als u met een inkoopdocument werkt, wordt het venster Geboekte inkoopdocumentregels geopend.

  2. Plaats bovenaan in het venster een vinkje in het veld Alleen tegengeboekte regels weergeven als u alleen regels wilt weergeven die aantallen bevatten die nog niet zijn geretourneerd of, in het geval van inkoopregels, nog niet zijn verkocht of geconsumeerd. Als een aantal op een geboekte verkoopfactuur bijvoorbeeld al is geretourneerd, wilt u dat aantal bijvoorbeeld mogelijk niet retourneren op een nieuw verkoopretourdocument. Als u een vinkje in het veld Alleen tegengeboekte regels weergeven plaatst, worden de geboekte documentregels verborgen waarvan de volledige aantal al zijn geretourneerd, verkocht of geconsumeerd.

Attentie

Dit veld werkt alleen voor geboekte verzend/ontvangst- en geboekte factuurregels, en niet voor geboekte retour- of geboekte creditnotaregels.

  3. Klik aan de linkerkant van het venster op het type geboekte documentregels dat u wilt gebruiken. Het getal in haakjes geeft het aantal documenten aan dat beschikbaar is in het desbetreffende documenttype.

  4. Selecteer in de geboekte documentregels de regels die u naar het nieuwe document wilt kopiëren.

Attentie

Als u Ctrl+A gebruikt om alle regels te kopiëren, worden alle regels gekopieerd binnen het filter dat u hebt ingesteld, maar wordt geen rekening gehouden met het filter Alleen tegengeboekte regels weergeven. Stel dat u bijvoorbeeld de regels hebt gefilterd op een bepaald documentnummer met twee regels, waarvan er een al is geretourneerd. Zelfs als het veld Alleen tegengeboekte regels weergeven een vinkje bevat, worden als u op Ctrl+A drukt om alle regels te kopiëren, twee regels gekopieerd in plaats van alleen de regel die nog niet is tegengeboekt.

  5. Klik op OK om de regels naar het nieuwe document te kopiëren.

Het volgende gebeurt:

  • Voor geboekte documentregels van het type Item wordt een nieuwe documentregel gemaakt die een kopie is van de geboekte documentregel, met het aantal dat nog niet is tegengeboekt. Het veld Vereffenen met artikelpost (voor verkoopdocumenten) of het veld Vereffeningsnr. artikelpost (voor inkoopdocumenten) wordt ingevuld, met het aantal van de artikelpost van de geboekte documentregel.

  • Voor geboekte documentregels die niet van het type Item zijn (zoals artikeltoeslagen), wordt een nieuwe documentregel gemaakt die een kopie is van de oorspronkelijke geboekte documentregel.

  • Het veld Kostprijs (LV) wordt op de nieuwe regel berekend uit de kosten op de overeenkomstige artikelposten.

  • Als het gekopieerde document een geboekte verzending, geboekte ontvangst, geboekte retourontvangst of geboekte retourzending is, wordt de kostprijs berekend uit de artikelkaart.

  • Als het gekopieerde document een geboekte factuur of creditnota is, worden de kostprijs, factuurkortingen en regelkortingen gekopieerd uit de geboekte documentregel.

  • Als de geboekte documentregel artikeltraceringsregels bevat, wordt het veld Vereffenen met artikelpost op de artikeltraceringsregel gevuld met de desbetreffende artikelpostnummers uit de geboekte artikeltraceringsregels.

Als u kopieert uit een geboekte factuur of geboekte creditnota, worden alle relevante factuurkortingen en regelkortingen die geldig waren op het moment dat het document werd geboekt, gekopieerd uit de geboekte documentregel naar de nieuwe documentregel. Houd er echter rekening mee dat als de optie Factuurkorting berekenen is geactiveerd in de inkoopinstellingen of de verkoopinstellingen (afhankelijk van de situatie), de factuurkorting opnieuw wordt berekend als u de nieuwe documentregel boekt. Het kan daarom voorkomen dat het regelbedrag voor de nieuwe regel afwijkt van het regelbedrag van de geboekte documentregel, afhankelijk van de nieuwe berekening van de factuurkorting.

Attentie

Exact tegenboeken van kosten van artikeltraceringsregels is niet beschikbaar vanuit de inkoopfactuur- of inkoopcreditnotadocumenten.

Als een deel van de hoeveelheid van de geboekte documentregel als is tegengeboekt (geretourneerd) of verkocht of geconsumeerd, wordt alleen een regel gemaakt voor de hoeveelheid die nog in voorraad is of die nog niet is geretourneerd. Als de volledige hoeveelheid van de geboekte documentregels al is tegengeboekt (geretourneerd), wordt geen nieuwe documentregel gemaakt.

Als de goederenstroom in het geboekte document gelijk is aan de goederenstroom in het nieuwe document, wordt gewoon een kopie van de oorspronkelijke geboekte documentregel gemaakt in het nieuwe document. Het veld Vereffenen met artikelpost (voor verkoopdocumenten) of het veld Vereffeningsnr. artikelpost (voor inkoopdocumenten) wordt niet ingevuld omdat, in dit geval, het exact tegenboeken van kosten niet mogelijk is. Als u bijvoorbeeld de functie Geboekte documentregels ophalen voor tegenboeking wilt gebruiken om een geboekte verkoopcreditnotaregel op te halen voor een nieuwe verkoopcreditnota, wordt alleen de oorspronkelijke creditnotaregel naar de nieuwe creditnota gekopieerd.

Verwante onderwerpen

Exacte kosten ongedaan maken toewijzen (verkoop)

Exacte kosten ongedaan maken toewijzen (inkoop)