Resourceverkoopprijzen aanpassen

Als u kost- of verkoopprijzen wilt aanpassen voor een groot aantal resources, kunt u de batchverwerking Resourceprijzen herwaarderen gebruiken.

U kunt resourceverkoopprijzen als volgt aanpassen:

  1. Open het opvraagvenster voor de batchverwerking [image] Resourceprijzen herwaarderen.

  2. Pas een filter toe op de resources of resourcegroepen in de velden Nr. of Resourcegroep, zodat alleen de resources worden weergegeven waarop kostprijs- of prijsaanpassingen moeten worden toegepast.

  3. Klik op het tabblad Opties. Selecteer in het veld Aan te passen prijs het soort kost- of verkoopprijs dat moet worden aangepast.

  4. In het veld Herwaarderingsfactor geeft u aan met welke factor de kost- of verkoopprijzen moeten worden aangepast.

  5. Klik op de AssistButton [image] in het veld Afrondingsmethode om de nieuwe kost- of verkoopprijzen af te ronden.

  6. Klik op OK om de batchverwerking uit te voeren.

Attentie

Met deze batchverwerking worden geen alternatieve kost- of verkoopprijzen voor resources gemaakt of aangepast. Alleen de inhoud van het veld dat u hebt geselecteerd in de batchverwerking (Directe kostprijs, Indirecte kosten %, Kostprijs, Winst % of Eenheidsprijs) wordt op de resourcekaart aangepast. De aanpassing werkt onmiddellijk door voor de resources, controleer de aanpassingen dus zorgvuldig voordat u de batchverwerking uitvoert.

Verwante onderwerpen

Resourceverkoopprijzen gebruiken in verkooptransacties

Alternatieve resourceverkoopprijzen invullen

Resourceprijsvoorstellen ophalen op basis van bestaande alternatieve verkoopprijzen

Resourceprijsvoorstellen ophalen op basis van standaardverkoopprijzen

© 2009 Microsoft Corporation. Alle rechten voorbehouden.


Resources toekennen aan projecten

U kunt de capaciteit van een resource of van een resourcegroep toekennen aan een of meerdere projecten.

U kunt resources aan projecten toekennen (bijvoorbeeld 5 uur of drie dagen van de resource, afhankelijk van de resource-eenheid) in het venster Resourcecapaciteit per project.

U kunt als volgt resources toekennen aan projecten:

  1. Open het venster [image] Resource en klik vervolgens op Planning, Resourcecapaciteit per project.

  2. Selecteer de regel van het project waaraan u de resources wilt toekennen.

  3. Klik op de intervalknoppen in de linkerbenedenhoek om de tijdsinterval en toekenningsdetails in te stellen.

    Het toegekende aantal (opgegeven in de resource-eenheid) houdt rekening met de beschikbaarheid van de resource/resourcegroep, maar alleen als de bijbehorende projecten de status Offerte of Order hebben.

  4. U kunt resourcegroepen toekennen aan projecten door dezelfde procedure te volgen vanuit het venster Resourcegroepen.

Verwante onderwerpen

Resources instellen


Resources instellen

Als u een nieuwe resource op een resourcekaart instelt, treft u velden aan die altijd moeten worden ingevuld, velden die desgewenst kunnen worden ingevuld en velden waarin u niets kunt invullen.

U kunt als volgt resources instellen:

  1. Open het venster [image] Resource.

  2. Vul de velden op de kaart in. De volgende velden zijn verplicht:

  3. Nr.

    Soort

    Prijs/Winst berekenen

    Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Resourceposten bekijken

Eenheden toekennen aan resources


Resourcekostprijzen instellen

U kunt alternatieve kostprijzen voor resources instellen in het venster Resourcekostprijzen.

Als een werknemer bijvoorbeeld een hoger uurtarief heeft voor overwerk, kunt u een resourcekostprijs voor het overwerktarief instellen. De alternatieve kostprijs die u voor de resource instelt, vervangt de kostprijs op de resourcekaart wanneer u de resource in het resourcedagboek gebruikt.

U kunt als volgt resourcekostprijzen instellen:

  1. Blader naar de resource waarvoor u een alternatieve kostprijs wilt instellen.

  2. Klik op Prijzen, Kostprijzen.

  3. Vul de velden op de regels in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  4. Vul een regel in voor elke resourcekostprijs die u wilt instellen, en sluit vervolgens het venster.

  5. Als u resourcekostprijzen wilt instellen die gelden voor alle resources en resourcegroepen, opent u het venster [image] Resourcekostprijzen en vult u de velden in.

Verwante onderwerpen

Resourcekostprijzen gebruiken in resourcedagboeken en projectdagboeken

Resources instellen


Resourceverkoopprijzen gebruiken in verkooptransacties

Als u het verbruik van resources opneemt in het projectdagboek, kunt u kost- en verkoopprijzen bijhouden, evenals de hieraan gekoppelde werksoorten en projecten. Hiertoe moet u een bestaand project selecteren in het veld Projectnr. .

U kunt resources verkopen door middel van verkoopoffertes, orders, facturen en creditnota’s. In het volgende voorbeeld wordt een verkooporder gebruikt.

U kunt als volgt resourceverkoopprijzen gebruiken in verkooptransacties:

  1. Open het venster [image] Verkooporder.

  2. Maak een nieuwe order voor een bestaande klant.

  3. In het veld Soort selecteert u Resource. (Voeg het veld Projectnr. in met de ontwerpfuncties.)

  4. Voer de gewenste informatie in op de verkooporderregels. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Eenheidscodes toekennen aan resources

Productboekingsgroepen toekennen aan resources


Eenheden toekennen aan resources

Als u het verbruik en de verkoop van resources nauwkeurig wilt bijhouden, moet u een eenheid toewijzen voor elke resource.

Naast de basiseenheid kunt u ook alternatieve eenheidscodes instellen. Deze kunnen worden gekoppeld aan de basiseenheid. De standaardinstelling is gekoppeld.

U kunt als volgt eenheden toekennen aan resources:

  1. Open het venster [image] Resource en blader naar de resource waaraan u een eenheid wilt toekennen.

  2. In het veld Basiseenheid klikt u op de AssistButton [image] om het venster Resource-eenheden weer te geven.

  3. Selecteer de gewenste basiseenheid en klik op OK. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Als er andere eenheden gelden voor de resource, opent u het venster Resource-eenheden nogmaals en selecteert u een nieuwe code. Als u op OK klikt voordat de resource naar een post is geboekt, wordt de geselecteerde code ingesteld als de nieuwe basiseenheid.

Attentie

Alle extra codes worden automatisch gekoppeld aan de basiseenheid. Als de code niet is gekoppeld, moet u het selectievakje Gekoppeld aan basiseenheid uitschakelen.


Productboekingsgroepen toekennen aan resources

De productboekingsgroepen (in het veld Prod.-boekingsgroep) bepalen, in combinatie met de bedrijfsboekingsgroepen, de grootboekrekeningen waarnaar verkoop- en inkooptransacties worden geboekt.

U kunt als volgt productboekingsgroepen toekennen aan resources:

  1. Blader naar de gewenste resourcekaart.

  2. Klik op het tabblad Facturering. In het veld Prod.-boekingsgroep klikt u op de AssistButton [image] om het venster Productboekingsgroepen te bekijken.

  3. Selecteer de productboekingsgroep die u voor resources hebt ingesteld en klik op OK.

  4. Herhaal stap 2 en 3 voor elke resource.


Resourcekostprijzen gebruiken in resourcedagboeken en projectdagboeken

U kunt het verbruik van een resource boeken in een resourcedagboek of projectdagboek. Posten die in een resourcedagboek zijn geboekt, werken niet door in het grootboek.

U kunt als volgt resourcekostprijzen gebruiken in resourcedagboeken en projectdagboeken:

  1. Open het venster [image] Resourcedagboek.

  2. Selecteer een werksoort in het veld Werksoort op de eerste regel.

  3. Voer de gewenste informatie in op de dagboekregels. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  4. Nadat u de velden hebt ingevuld, klikt u op Boeken en kiest u Boeken om het dagboek te boeken.

Verwante onderwerpen

Resourcekostprijzen instellen

OHW voor project berekenen Batchverwerking

Project-OHW naar GB boeken Batchverwerking


Alternatieve resourceverkoopprijzen invullen

Naast standaardprijzen kunt u ook alternatieve verkoopprijzen voor elke resource instellen. Deze alternatieve verkoopprijzen kunnen voorwaardelijk zijn. Dat wil zeggen dat de verkoopprijs afhankelijk is van het gebruik van de resource bij een bepaald project of werksoort.

U kunt als volgt alternatieve resourceverkoopprijzen invullen:

  1. Klik op een resourcekaart op Prijzen, Verkoopprijzen.

  2. Op elke regel vult u een alternatieve verkoopprijs in met de bijbehorende voorwaarden. U kunt een willekeurig aantal verkoopprijzen per resource instellen.

  3. Vul de velden in. De volgende velden zijn verplicht:

    Soort

    Code

    Eenheidsprijs

    Voor Help over andere velden klikt u op het veld en drukt u op F1 .

Verwante onderwerpen

Resourceverkoopprijzen gebruiken in verkooptransacties

Resourceprijsvoorstellen ophalen op basis van bestaande alternatieve verkoopprijzen

Resourceprijsvoorstellen ophalen op basis van standaardverkoopprijzen


Resourceprijsvoorstellen ophalen op basis van standaardverkoopprijzen

Als u een of meer sets alternatieve verkoopprijzen wilt instellen op basis van de standaardverkoopprijzen op de resourcekaarten, kunt u de batchverwerking Res.prijsvoorstellen (Res.) gebruiken.

U kunt als volgt resourceprijsvoorstellen ophalen op basis van standaardverkoopprijzen:

  1. Open het opvraagvenster voor de batchverwerking [image] Res.prijsvoorstellen (Res.).

  2. Vul de velden op het opvraagvenster voor de batchverwerking in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  3. Klik op OK om de batchverwerking uit te voeren.

  4. Nadat de batchverwerking is voltooid, opent u het venster [image] Resourceprijswijzigingen om de resultaten van de batchverwerking te bekijken.

Verwante onderwerpen

Res.-prijswijziging doorvoeren Batchverwerking

Prijsvoorstellen ophalen op basis van bestaande alternatieve verkoopprijzen

Alternatieve resourceverkoopprijzen invullen


Resourceprijsvoorstellen ophalen op basis van bestaande alternatieve verkoopprijzen

Als u al alternatieve prijzen hebt ingesteld voor een aantal resources, kunt u de batchverwerking Res.prijsvoorstellen (Prijs) gebruiken om alternatieve verkoopprijzen in te stellen.

U kunt als volgt resourceprijsvoorstellen ophalen op basis van bestaande alternatieve verkoopprijzen:

  1. Open het opvraagvenster voor de batchverwerking [image] Res.prijsvoorstellen (Prijs).

  2. Vul de velden op het opvraagvenster voor de batchverwerking in.

  3. Klik op OK om de batchverwerking uit te voeren.

  4. Nadat de batchverwerking is voltooid, opent u het venster [image] Resourceprijswijzigingen om de resultaten van de batchverwerking te bekijken.

Verwante onderwerpen

Resourceprijsvoorstellen ophalen op basis van standaardverkoopprijzen

Alternatieve resourceverkoopprijzen invullen

Res.-prijswijziging doorvoeren Batchverwerking


Resourceposten bekijken

Alle resource-gerelateerde posten worden opgenomen in resourcejournalen en worden voorzien van een volgnummer, te beginnen met 1. Er wordt automatisch een journaal aangemaakt bij elke boeking.

In het resourcejournaal kunt u de geboekte posten bekijken.

U kunt resourceposten als volgt bekijken:

  1. Open het venster [image] Resourcejournalen.

  2. Klik op de AssistButton [image] in het veld Van volgnr . Het venster Resourceposten verschijnt. De cursor wordt bij de post geplaatst die hoort bij de record die u in het journaal hebt geselecteerd.

Verwante onderwerpen

Resources instellen