Artikeltoeslagtoewijzing (Ink.) (tabel)

Tabel Artikeltoeslagtoewijzing (Ink.)

Lijst met velden in de tabel

In deze tabel kunt u artikeltoeslagen toewijzen aan artikelen op een order, factuur, retourorder, creditnota, retourverzending, ontvangst, verzending of retourontvangst.

Wanneer een artikeltoeslag aan een artikel is toegewezen, worden toeslag en artikel aan elkaar gekoppeld. U kunt dit bekijken in het venster Waardeposten en op lijsten, zoals Artikeltoeslagen - specificatie.

Verwante onderwerpen

Artikeltoeslagtoewijzing

Artikeltoeslagen toewijzen aan inkoopdocumenten

Artikeltoeslagen invoeren op de oorspronkelijke inkooporder

Waardepost

© 2009 Microsoft Corporation. Alle rechten voorbehouden.


Bankrekening leverancier (tabel)

Tabel Bankrekening leverancier

Lijst met velden in de tabel

Gebruik de tabel Bankrekening leverancier om de bankrekeningen van uw leveranciers in te stellen. U kunt per leverancier een willekeurig aantal bankrekeningen instellen.

Elke bankrekening van uw leveranciers heeft een eigen kaart met verschillende soorten gegevens. Op de bankrekeningkaart kunt u informatie invoeren die specifiek van toepassing is op de individuele bankrekening. Naast een bankfiliaalnummer en rekeningnummer kunt u een adres, de naam van een contact en andere communicatiegegevens opgeven. Ook kunt u de valuta van de bankrekening opgeven. U kunt deze gegevens wijzigen.

Als u een leveranciersbankrekening wilt instellen, bladert u naar de leverancierskaart en vervolgens kiest u Leverancier, Bankrekeningen.

Als u een overzicht wilt bekijken van alle bankrekeningen die voor één leverancier zijn vastgelegd, bladert u naar de leverancierskaart en vervolgens kiest u Leverancier, Bankrekeningen, Bankrekeningen, Overzicht. In het venster Bankrekeningen leverancier worden alle bankrekeningen voor een leverancier weergegeven. Elke rekening wordt weergegeven op een aparte regel, waardoor per rekening minder velden dan normaal zichtbaar zijn. U kunt de inhoud van de velden hier echter niet wijzigen.


Behoefteregel (tabel)

Tabel Behoefteregel

Lijst met velden in de tabel

De tabel Behoefteregel bevat de inhoud van de vensters Inkoopvoorstel, Planningsvoorstel en Orderplanning. Deze gegevens zijn gerelateerd aan de specifieke artikelen die in de voorstellen en in de bijbehorende ordervoorstellen staan die door het programma zijn gemaakt. De gegevens worden gekopieerd van de voorstellen en de artikelkaart.

Deze gegevens worden in de tabel opgeslagen totdat de gebruiker de regels verder verwerkt in het venster Inkoopvoorstel of Planningsvoorstel. Dit kunt u doen met de batchverwerking Planningsboodschap uitvoeren, door een ander aanvullingsplan voor artikelen te berekenen (waardoor de oorspronkelijke voorstelregels worden verwijderd en nieuwe regels worden gemaakt) of door de regels handmatig te verwijderen.


Betalingscondities (tabel)

Tabel Betalingscondities

Lijst met velden in de tabel

Gebruik de tabel Betalingscondities voor het beheer van vervaldatums en betalingen. Met deze tabel kunt u een code toewijzen aan elke set betalingscondities. Deze code kunt u invoeren in velden voor betalingscondities op andere plaatsen in het programma, bijvoorbeeld op de klantkaart. Als u vervolgens orders, facturen, creditnota's, enzovoort boekt of instelt, wordt automatisch de betalingsconditie ingevoerd die bij de code hoort.

Een set betalingscondities moet een Vervaldatumformule bevatten die in combinatie met de documentdatum wordt gebruikt om de vervaldatum te berekenen. Daarnaast kan een set betalingscondities een formule voor de berekening van de Kortingsvervaldatum en een Korting % bevatten. Ook wordt in de condities aangegeven of de optie Cont.-kort. op creditnota's berekenen is toegestaan. Deze velden moeten worden ingevuld als een mogelijke contantkorting deel uitmaakt van de betalingscondities.

Als aan een klant of leverancier betalingscondities zijn toegewezen, wordt automatisch de vervaldatum berekend wanneer u een factuur maakt. Als u een contantkorting hebt ingesteld, wordt de datum hiervoor berekend. Tijdens het boeken van de factuur wordt het kortingsbedrag berekend dat op dat moment mogelijk is.

Betalingscondities van de klant kunnen worden gebruikt om het inningsproces te beheren (het versturen van aanmaningen en rentefacturen). Betalingscondities van de leverancier worden in de batchverwerking Betalingsvoorstellen maken gebruikt. U kunt de condities zoeken door in het venster Betalingsdagboek op de knop Betalingen te klikken.


Betalingswijze (tabel)

Tabel Betalingswijze

Lijst met velden in de tabel

In dit venster kunt u een code toewijzen aan elke betalingswijze. U kunt zo veel betalingswijzen instellen als u wilt. Nadat u de betalingswijzen hebt ingesteld, kunt u de gewenste codes invoeren in het veld Betalingswijze op klant- en leverancierskaarten.

Aan elke betalingswijze kunt u een tegenrekening toewijzen. Dit nummer wordt automatisch ingevuld in het veld Tegenrekeningnr. op verkoop- en inkooporders. Dit is handig als u bijvoorbeeld een contante verkoop factureert.


Extra fiatteurs (tabel)

Tabel Extra fiatteurs

Lijst met velden in de tabel

Met deze tabel kunt u extra fiatteurs instellen. Veel bedrijven stellen een hiërarchie in van gebruikers die bepaalde documenten moeten goedkeuren voordat deze naar klanten of leveranciers worden gestuurd. In sommige gevallen zal echter een andere goedkeuringsstructuur vereist zijn die een extra fiatteur bevat van buiten de normale hiërarchie van fiatteurs. Zo kan het voorkomen dat bepaalde documenten moeten worden goedgekeurd door een medewerker uit de afdeling voor financiële bewaking of een general manager in een klein bedrijf.

Extra fiatteurs kunnen alleen worden gebruikt als u Blanco hebt geselecteerd in het veld Goedkeuringssoort in het venster Goedkeuringssjablonen.


Geboekte goedkeuringspost (tabel)

Tabel Geboekte goedkeuringspost

Lijst met velden in de tabel

Deze tabel bevat posten voor de goedkeuring van geboekte verkoop- of inkoopoffertes, orders, facturen, creditnota's, retourorders of raamcontracten.

Wanneer een document is geboekt, worden de goedkeuringsposten uit de tabel Goedkeuringspost overgebracht naar deze tabel en gekoppeld aan de geboekte documenten.

De velden in de tabel Geboekte goedkeuringspost worden gekopieerd uit de tabel Goedkeuringspost, met uitzondering van het veld Documentnr.


Gedetail. leverancierspost (tabel)

Tabel Gedetail. leverancierspost

Lijst met velden in de tabel

De tabel Gedetailleerde leverancierspost bevat alle geboekte posten, inclusief correcties, die horen bij de document- en de dagboekregelposten in de tabel Leverancierspost.

Behalve de oorspronkelijke post en vereffende post, bevat de tabel Gedetailleerde leverancierspost eventuele correcties op de leverancierspost. Hierbij kunt u denken aan contantkortingen, gerealiseerde en ongerealiseerde verliezen en winsten door koersschommelingen, afrondingen en correcties ten gevolge van de afronding van verschillende valuta's.


Goedkeuringscode (tabel)

Tabel Goedkeuringscode

Lijst met velden in de tabel

In deze tabel stelt u de codes in voor de documenten die u wilt opnemen in het goedkeuringsproces.

De codes worden door het programma gebruikt om het document in de verschillende goedkeuringsfasen aan te geven.

Er zijn standaardcodes voor u ingesteld, maar u kunt deze wijzigen en hier uw eigen codes opgeven.


Goedkeuringspost (tabel)

Tabel Goedkeuringspost

Lijst met velden in de tabel

Deze tabel bevat posten voor de goedkeuring van verkoop- of inkoopoffertes, orders, facturen, creditnota's, retourorders of raamcontracten.

Wanneer u een document ter goedkeuring verzend, worden posten gemaakt voor het specifieke goed te keuren document. De meeste velden in de tabel worden gekopieerd uit de verkoop- of inkoopkoptabel met informatie over het verkoop- of inkoopdocument (zoals ordernummer, documentsoort, verkoper/inkoper, enzovoort).


Goedkeuringssjablonen (tabel)

Tabel Goedkeuringssjablonen

Lijst met velden in de tabel

Deze tabel bevat sjablonen voor uw goedkeuringssysteem. Elke post in de tabel is een sjabloon waarmee u de documenten kunt selecteren die moeten worden opgenomen in het goedkeuringssysteem. De goedkeuringscodes zijn de codes die u instelt in de tabel Goedkeuringscodes (koppeling).

Deze tabel bevat standaardinstellingen voor de verschillende sjablonen, maar u kunt deze wijzigen als u over de vereiste machtigingen beschikt. U activeert een sjabloon door het selectievakje in te schakelen in het veld Inschakelen.

Klik op een veld en druk op F1 voor Help over het betreffende veld.


Inkoopcreditnota (tabel)

Tabel Inkoopcreditnota

Lijst met velden in de tabel

Wanneer een creditnota als verzonden is geboekt, kunt u deze bekijken in het venster Geboekte retourverzending.

De inkoopcreditnota is gemaakt nadat u op een inkoopfactuur op de knop Boeken klikte en vervolgens Boeken koos.

Een inkoopcreditnota bestaat uit een inkoopcreditnotakop en een of meer inkoopcreditnotaregels.

De inkoopcreditnotakop bevat alle relevante informatie over de orderleverancier en de factuurleverancier, zoals de naam, het adres, het documentnummer en de datum. De informatie is tijdens het boeken van de inkoopkop automatisch gekopieerd.

De informatie op de inkoopcreditnotaregels (zoals artikelnummer, aantal en kostprijs) is gekopieerd van de geboekte inkoopregel.

U kunt in een inkoopcreditnotakop geen velden wijzigen, omdat de creditnota al is geboekt.


Inkoopcreditnotaregel (tabel)

Tabel Inkoopcreditnotaregel

Lijst met velden in de tabel

Wanneer een creditnota als ontvangen is geboekt, kunt u deze bekijken in het venster Inkoopcreditnota.

De inkoopcreditnota is gemaakt nadat u op een inkoopfactuur op de knop Boeken klikte en vervolgens Boeken koos.

Een inkoopcreditnota bestaat uit een inkoopcreditnotakop en een of meer inkoopcreditnotaregels.

De inkoopcreditnotakop bevat alle relevante informatie over de orderleverancier en de factuurleverancier, zoals de naam, het adres, het documentnummer en de datum. De informatie is tijdens het boeken van de inkoopkop automatisch gekopieerd.

De informatie op de inkoopcreditnotaregels (zoals artikelnummer, aantal en kostprijs) is gekopieerd van de geboekte inkoopregel.

U kunt geen van de velden op de inkoopcreditnotakop of inkoopcreditnotaregels wijzigen, omdat de creditnota al is geboekt.


Inkoopfactuur (tabel)

Tabel Inkoopfactuur

Lijst met velden in de tabel

Als een factuur als ontvangen is geboekt, kunt u deze zien in het venster Geboekte inkoopfacturen.

De inkoopfactuur is gemaakt nadat u op een inkoopfactuur op de knop Boeken klikte en vervolgens Boeken koos.

Attentie

Als het selectievakje Ontvangst bij factuur in het venster Inkoopinstellingen is ingeschakeld, wordt er een ontvangst gemaakt wanneer u een factuur boekt.

Een inkoopfactuur bestaat uit een inkoopfactuurkop en een of meer inkoopfactuurregels.

De inkoopfactuurkop bevat alle relevante informatie over de orderleverancier en de factuurleverancier, zoals de naam, het adres, het documentnummer en de datum. De informatie is tijdens het boeken van de inkoopkop automatisch gekopieerd.

De informatie op de inkoopfactuurregels (zoals artikelnummer, aantal en kostprijs) is gekopieerd van de geboekte inkoopregel.

U kunt op een inkoopfactuurkop geen velden wijzigen, omdat de factuur al is geboekt.


Inkoopfactuurkorting (tabel)

Tabel Inkoopfactuurkorting

Lijst met velden in de tabel

Gebruik de tabel Inkoopfactuurkorting om de regels te definiëren die door verschillende leveranciers voor kortingen en administratiekosten worden gebruikt. U kunt de voorwaarden voor inkoopfactuurkortingen definiëren in LV voor binnenlandse leveranciers en in vreemde valuta's voor buitenlandse leveranciers.

Aan de hand van een aantal condities, zoals een minimumbedrag, kortingspercentages en administratiekosten, wordt door het programma een een inkoopfactuurkorting berekend. U kunt in het veld Factuurkortingscode op de leverancierskaart een code voor de korting instellen. Klik op de knop Inkoop op de leverancierskaart en selecteer vervolgens Factuurkorting om de condities in te stellen.

Nadat u de code en de bijbehorende condities hebt ingesteld, kan door het programma de factuurkorting worden berekend wanneer u een factuur van de leverancier vastlegt. Het totale bedrag van uw inkoop bij de leverancier bepaalt of u al dan niet in aanmerking komt voor een factuurkorting of administratiekosten volgens de condities die u hebt gedefinieerd in de tabel Inkoopfactuurkorting. De valutacode op de inkoopkop wordt gebruikt om de factuurkortingscondities in de desbetreffende valuta te zoeken.

De factuurkorting wordt berekend wanneer u op de factuur op de knop Functies klikt en vervolgens Factuurkorting berekenen selecteert. Als het selectievakje Factuurkorting berekenen is ingeschakeld in het venster Inkoopinstellingen, wordt de korting automatisch berekend. Klik hier voor meer informatie over het moment waarop een berekening automatisch wordt uitgevoerd.

Eerst moet u de factuurkortingscode instellen. U kunt dit op twee manieren doen:

  • Wanneer u een nieuwe leverancier instelt, wordt de code automatisch gemaakt. Standaard wordt het leveranciersnummer gebruikt door de inhoud van het veld Nr. naar het veld Factuurkortingscode te kopiëren. Deze methode is geschikt als per leverancier andere regels gelden voor het verlenen van een factuurkorting.

  • U kunt de standaardcode vervangen door een code die u zelf hebt gedefinieerd. Deze code voert u in het veld Factuurkortingscode in voor alle leveranciers die dezelfde condities hebben voor het verlenen van een factuurkorting.

Telkens wanneer door u of het programma een nieuwe code wordt gemaakt, moet u de condities daarvoor instellen in de tabel Inkoopfactuurkorting. Als u een bestaande factuurkortingscode op een nieuwe leverancierskaart invult, gelden voor de nieuwe leverancier de condities die u al voor deze code hebt ingesteld.

U komt in de tabel Inkoopfactuurkorting door op de leverancierskaart op de knop Inkoop te klikken en vervolgens Factuurkorting te selecteren. In de tabel kunt u de volgende gegevens definiëren:

  • De valuta waarvoor de factuurkortingscondities op de regel zijn gedefinieerd. Als u geen factuurkortingscondities voor een bepaalde valuta definieert, worden de condities in de lokale valuta omgerekend naar de vreemde valuta. Vervolgens worden deze condities gebruikt.

  • Het minimale orderbedrag waarvoor een bepaalde factuurkorting en/of een bepaald bedrag aan administratiekosten geldt.

  • Het factuurkortingspercentage.

  • Administratiekosten.

In het volgende voorbeeld ziet u hoe u de tabel Inkoopfactuurkorting kunt invullen:

Valutacode | Minimumbedrag | Korting % | AdminKosten
LV | 0 | 0 | 50
LV | 4.000 | 3 | 0
DEM | 11.000 | 4 | 0

De administratiekosten zijn LV 50 als het orderbedrag minder dan LV 4.000 is. Als het orderbedrag LV 4.000 of meer is, hoeft u geen administratiekosten te betalen en krijgt u een korting van 3 %. Bij een orderbedrag van DEM 11.000 of meer hoeft u geen administratiekosten te betalen en krijgt u een korting van 4 %.

Wanneer u op een leverancierskaart Inkoop, Factuurkorting selecteert, worden de condities behorend bij de code voor die specifieke leverancier weergegeven.

Er is nog een andere inkoopkortingstabel beschikbaar: Inkoopregelkorting.


Inkoopfactuurregel (tabel)

Tabel Inkoopfactuurregel

Lijst met velden in de tabel

Als een factuur als ontvangen is geboekt, kunt u deze zien in het venster Geboekte inkoopfactuur.

De inkoopfactuur is gemaakt nadat u op een inkoopfactuur op de knop Boeken klikte en vervolgens Boeken koos.

Attentie

Als het selectievakje Ontvangst bij factuur in het venster Inkoopinstellingen is ingeschakeld, wordt er ook een ontvangst gemaakt wanneer u een factuur boekt.

Een inkoopfactuur bestaat uit een inkoopfactuurkop en een of meer inkoopfactuurregels.

De inkoopfactuurkop bevat alle relevante informatie over de orderleverancier en de factuurleverancier, zoals de naam, het adres, het documentnummer en de datum. De informatie is tijdens het boeken van de inkoopkop automatisch gekopieerd.

De informatie op de inkoopfactuurregels (zoals artikelnummer, aantal en kostprijs) is gekopieerd van de geboekte inkoopregel.

U kunt op een inkoopfactuurkop of op inkoopfactuurregels geen velden wijzigen, omdat de factuur al is geboekt.


Inkoopinstellingen (tabel)

Tabel Inkoopinstellingen

Lijst met velden in de tabel

In de tabel Inkoopinstellingen kunt u opgeven hoe bepaalde aspecten van uw inkoop en schulden door het programma moeten worden beheerd.

Voordat u met Inkoop gaat werken, geeft u hier de nummerreeks op die wordt gebruikt voor leveranciers, inkoopdocumenten, enzovoort. Ook geeft u hier opties voor bijvoorbeeld de berekening van kortingen en de afronding van factuurbedragen op.


Inkoopkop (tabel)

Tabel Inkoopkop

Lijst met velden in de tabel

Met Microsoft Dynamics NAV kunt u alle inkoopacties bijhouden vanaf het moment dat een offerte wordt gemaakt tot en met de ontvangst van de uiteindelijke order. U kunt facturen instellen en in samenhang met de inkoop kan de voorraad automatisch worden bijgewerkt.

De tabellen zijn gekoppeld en de gegevens worden automatisch vanuit de ene naar de andere locatie in het programma gekopieerd. U hoeft gegevens daarom slechts één keer in te voeren. Desgewenst kunt u de gegevens op de koppen of regels wijzigen.

De inkoopkop vormt de basis voor transacties betreffende een inkoop en het vastleggen daarvan. Of u nu een offerte, een factuur, een order, een raamcontract of een creditnota maakt, de gegevens die u gebruikt zijn dezelfde, ook al worden deze in verschillende vensters weergegeven.

Alle documenten die zijn gerelateerd aan de module Inkoop bestaan uit een inkoopkop en een aantal inkoopregels.

De inkoopkop bevat alle relevante gegevens over de orderleverancier en de factuurleverancier, zoals de naam, het adres, het documentnummer en de documentdatum. De kop bestaat uit vier tabbladen: Algemeen, Facturering, Verzending en Buitenlandse handel. Deze tabbladen bevatten gegevens over de orderleverancier, de factuurleverancier, de verzendingen en de valuta. De meeste gegevens worden door het programma opgehaald uit de tabel Leverancier als het nummer van de orderleverancier en van de factuurleverancier in de desbetreffende velden zijn ingevuld.

De inkoopregels bevatten gegevens (zoals artikelnummer, aantal en kostprijs) over de te kopen artikelen. De bedragen op de inkoopregels worden in de bronvaluta weergegeven, tenzij de veldnaam aangeeft dat het bedrag in de lokale valuta staat. De bronvaluta is de valuta behorend bij de valutacode op de inkoopkop.

De inkoopkop is gekoppeld aan de tabel Leverancier, waaruit de meeste gegevens over de leverancier worden opgehaald. De inkoopregels zijn gekoppeld aan de tabellen Artikel en Grootboekrekening, waaruit de meeste gegevens voor de inkoopregels wordt opgehaald. De gegevens worden automatisch gekopieerd, zodat u deze niet opnieuw hoeft in te voeren, maar u kunt indien nodig de gegevens op een kop of regel wijzigen.

Als u een nieuwe order wilt maken, vult u de inkoopkop in en stelt u de inkoopregels in. Relevante gegevens worden automatisch vanuit de kop naar de inkoopregels gekopieerd.

Nadat u de inkoopkop en de bijbehorende inkoopregels op een offerte of raamcontract hebt ingevuld, kunt u een order maken door op de knop Order maken te klikken.

Nadat u de inkoopkop en de bijbehorende inkoopregels op een order, factuur of creditnota hebt ingevuld, boekt u de order om een ontvangst, factuur, retourverzending of creditnota te maken.

Attentie

Als u een inkoopkop verwijdert, ontbreekt er een nummer in de volgnummerreeks.


Inkoopontvangst (tabel)

Tabel Inkoopontvangst

Lijst met velden in de tabel

Als een order als ontvangen is geboekt, kunt u deze zien in het venster Geboekte inkoopontvangst.

De inkoopontvangst is gemaakt toen u op een inkooporder op de knop Boeken klikte en vervolgens Boeken, Ontvangen of Boeken, Ontvangen en factureren koos.

Attentie

Als het selectievakje Ontvangst bij factuur in het venster Inkoopinstellingen is ingeschakeld, wordt er ook een ontvangst gemaakt wanneer u een factuur boekt.

Een inkoopontvangst bestaat uit een inkoopontvangstkop en een of meer inkoopontvangstregels.

De inkoopontvangstkop bevat alle relevante informatie over de orderleverancier en de factuurleverancier, zoals de naam, het adres, het documentnummer en de datum. De informatie wordt tijdens het boeken van de inkoopkop automatisch gekopieerd.

De informatie op de inkoopontvangstregels (zoals artikelnummer en -aantal) wordt gekopieerd van de geboekte inkoopregel.

U kunt op een inkoopontvangstkop geen velden wijzigen, omdat de ontvangst al is geboekt.

U kunt echter wel het geboekte aantal op een geboekte ontvangst wijzigen.


Inkoopontvangstregel (tabel)

Tabel Inkoopontvangstregel

Lijst met velden in de tabel

Als een order als ontvangen is geboekt, kunt u deze zien in het venster Geboekte inkoopontvangsten.

De inkoopontvangst is gemaakt toen u op een inkooporder op de knop Boeken klikte en vervolgens Boeken, Ontvangen of Boeken, Ontvangen en factureren koos.

Attentie

Als het selectievakje Ontvangst bij factuur in het venster Inkoopinstellingen is ingeschakeld, wordt er ook een ontvangst gemaakt wanneer u een factuur boekt.

Een inkoopontvangst bestaat uit een inkoopontvangstkop en een of meer inkoopontvangstregels.

De inkoopontvangstkop bevat alle relevante informatie over de orderleverancier en de factuurleverancier, zoals de naam, het adres, het documentnummer en de datum. De informatie is tijdens het boeken van de inkoopkop automatisch gekopieerd.

De informatie op de inkoopontvangstregels (zoals artikelnummer en -aantal) is gekopieerd van de geboekte inkoopregel.

U kunt op een inkoopontvangstkop of op inkoopontvangstregels geen velden wijzigen, omdat de ontvangst al is geboekt.


Inkoopopmerkingsregel (tabel)

Tabel Inkoopopmerkingsregel

Lijst met velden in de tabel

U moet vaak opmerkingen koppelen aan offertes, orders, facturen en creditnota's. U kunt bijvoorbeeld aangeven dat de te leveren artikelen nog een kwaliteitscontrole moeten ondergaan, of dat de leverancier korting geeft als de artikelen niet voor een bepaalde datum worden geleverd.

U kunt deze opmerkingen instellen in de tabel Inkoopopmerkingsregel. Deze tabel wordt geopend in het venster Opmerkingen, dat u vanuit het inkoopdocument kunt weergeven door te klikken op de gelijknamige knop van het document (de knop voor een factuur heet bijvoorbeeld Factuur) en vervolgens Opmerkingen te kiezen.

U maakt de opmerkingen voor een specifiek document. Wanneer u bijvoorbeeld klikt op de knop Offerte op een inkoopofferte en vervolgens Opmerkingen kiest, kunt u alleen voor die betreffende offerte opmerkingen opgeven (en de bestaande opmerkingen bekijken). Voor een overzicht van alle opmerkingen bij inkoopoffertes klikt u in het opmerkingenvenster op Opmerkingen, Overzicht.

Voor offertes, orders, facturen en creditnota's is een opmerkingsknop beschikbaar naast het veld Nr. Als er geen opmerking is gemaakt, wordt op de knop een horizontaal potlood afgebeeld. Als er opmerkingen voor het document zijn, worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld.

Opmerkingen worden niet afgedrukt.


Inkoopprijs (tabel)

Tabel Inkoopprijs

Lijst met velden in de tabel

De directe kostprijs wordt opgehaald uit het veld Laatste directe kostprijs op de artikelkaart. Mogelijk moet u echter ook bepaalde individuele inkoopprijzen voor artikelen instellen. U doet dit in het venster Inkoopprijzen, dat u vindt onder de optie Inkoop, Prijzen op de artikelkaart.

In dit venster kunt u de voorwaarden opgeven voor een speciale directe kostprijs van een artikel waaraan moet worden voldaan bij het invoeren van offertes, orders, facturen en creditnota's. U kunt bijvoorbeeld opgeven dat minimaal een bepaald aantal artikelen moet worden gekocht of dat de factuur in een specifieke valuta moet zijn opgesteld. Ook kunt u een geldigheidsperiode aan de inkoopprijs koppelen, of een bepaalde eenheidscode. Het is mogelijk een combinatie van voorwaarden te definiëren waaronder de inkoopprijs van toepassing is. U kunt per artikel verschillende inkoopprijzen instellen, mits er voor iedere prijs andere voorwaarden gelden.

Als u bijvoorbeeld een artikel op een factuur invoert, wordt automatisch in de tabel Inkoopprijs nagegaan of er een inkoopprijs voor het artikel aanwezig is. Zo ja, dan wordt gecontroleerd of de begindatum is verstreken en de einddatum nog niet is verstreken. Als aan deze voorwaarden wordt voldaan, wordt de inkoopprijs ingevoerd in het veld Directe kostprijs op de factuur. Zo niet, dan wordt gecontroleerd of er een laatste directe kostprijs op de SKU-kaart staat. Deze wordt gebruikt. Als er laatste directe kostprijs voor de SKU is, wordt de laatste directe kostprijs van de artikelkaart gebruikt.


Inkoopregel (tabel)

Tabel Inkoopregel

Lijst met velden in de tabel

Met Microsoft Dynamics NAV kunt u alle inkoopacties bijhouden vanaf het moment dat een offerte wordt gemaakt tot en met de ontvangst van de uiteindelijke order. U kunt facturen instellen en in samenhang met de inkoop kan de voorraad automatisch worden bijgewerkt.

De tabellen zijn gekoppeld en de gegevens worden automatisch vanuit de ene naar de andere locatie in het programma gekopieerd. U hoeft gegevens daarom slechts één keer in te voeren. Desgewenst kunt u de gegevens op de koppen of regels wijzigen.

De inkoopkop vormt de basis voor transacties betreffende een inkoop en het vastleggen daarvan. Wat voor soort inkoopdocument u ook maakt, u gebruikt dezelfde gegevens, al worden deze in verschillende vensters weergegeven.

Alle documenten die zijn gerelateerd aan de module Inkoop, bestaan uit een inkoopkop en een aantal inkoopregels.

De inkoopkop bevat alle relevante gegevens over de orderleverancier en de factuurleverancier, zoals de naam, het adres, het documentnummer en de documentdatum. De kop bestaat uit vier tabbladen: Algemeen, Facturering, Verzending en Buitenlandse handel. Deze tabbladen bevatten gegevens over de orderleverancier, de factuurleverancier, de verzendingen en de valuta. De meeste gegevens worden door het programma opgehaald uit de tabel Leverancier als het nummer van de orderleverancier en van de factuurleverancier in de desbetreffende velden zijn ingevuld.

De inkoopregels bevatten gegevens (zoals artikelnummer, aantal en kostprijs) over de te kopen artikelen. De bedragen op de inkoopregels worden in de bronvaluta weergegeven, tenzij de veldnaam aangeeft dat het bedrag in de lokale valuta staat. De bronvaluta is de valuta behorend bij de valutacode op de inkoopkop.

De inkoopkop is gekoppeld aan de tabel Leverancier, waaruit de meeste gegevens over de leverancier worden opgehaald. De inkoopregels zijn gekoppeld aan de tabellen Artikel en Grootboekrekening, waaruit de meeste gegevens voor de inkoopregels wordt opgehaald. De gegevens worden automatisch gekopieerd, zodat u deze niet opnieuw hoeft in te voeren, maar u kunt indien nodig de gegevens op een kop of regel wijzigen.

Als u een nieuwe order wilt maken, vult u de inkoopkop in en stelt u de inkoopregels in. Relevante gegevens worden automatisch vanuit de kop naar de inkoopregels gekopieerd.

Nadat u de inkoopkop en de bijbehorende inkoopregels hebt ingevuld, boekt u de order om een ontvangst, factuur, retourverzending of creditnota te maken.


Inkoopregelkorting (tabel)

Tabel Inkoopregelkorting

Lijst met velden in de tabel

Wanneer u bij een leverancier een groot aantal van een bepaald artikel koopt, krijgt u doorgaans een regelkorting. Dit wordt beheerd via de tabel Inkoopregelkortingen.

Een inkoopregelkorting wordt berekend met behulp van informatie over het minimale aantal en het kortingspercentage. Deze waarden stelt u in het venster Inkoopregelkortingen in. Het artikelnummer fungeert als code voor elke verzameling kortingsvoorwaarden. Wanneer de voorwaarden zijn ingesteld, wordt de inkoopregelkorting automatisch berekend als u het artikel bestelt.


Inkoopvoorstelbatch (tabel)

Tabel Inkoopvoorstelbatch

Lijst met velden in de tabel

In deze tabel vindt u de inkoopvoorstellen die in het programma zijn ingesteld. U kunt een van de beschikbare inkoopvoorstellen kiezen of nieuwe voorstellen maken.

Als u een nieuwe inkoopvoorstelbatch wilt maken, klikt u op Nieuwe invoegen in het menu Bewerken. Vervolgens vult u de velden in de tabel in.

U kunt onder elke inkoopvoorstelsjabloon meerdere inkoopvoorstelbatches invoeren. Hetzelfde venster kan worden gebruikt om meerdere inkoopvoorstelbatches, elk met een eigen naam, weer te geven. Dit is bijvoorbeeld praktisch wanneer iedere gebruiker een aparte inkoopvoorstelbatch moet gebruiken.

Als u een nummer in de naam verwerkt, kunnen de inkoopvoorstelbatches automatisch worden genummerd wanneer de gegevens worden omgezet in een inkooporder. Als de naam bijvoorbeeld ANNE1 is, wordt deze tijdens het omzetten gewijzigd in ANNE2, ANNE3, enzovoort.

U kunt verschillende inkoopvoorstelsjablonen voor verschillende doeleinden maken. Kies hiervoor Inkoop, Instellingen, Inkoopvoorstelsjabloon.


Inkoopvoorstelsjabloon (tabel)

Tabel Inkoopvoorstelsjabloon

Lijst met velden in de tabel

In deze tabel vindt u de inkoopvoorstelsjablonen die in het programma zijn ingesteld. Als u nieuwe sjablonen wilt maken, kunt u dat hier doen.

Met een inkoopvoorstelsjabloon kunt u werken in een voorstelvenster dat een specifiek doel dient. U kunt bijvoorbeeld een planningsvoorstelsjabloon instellen die u gebruikt bij de planning van productieorders en een inkoopvoorstelsjabloon voor gebruik bij de planning van inkooporders en transferorders.

Als u een nieuwe inkoopvoorstelsjabloon wilt maken, kiest u Nieuwe invoegen in het menu Bewerken. Vervolgens vult u de velden in de tabel in.

In elke inkoopvoorstelsjabloon kunt u meerdere inkoopvoorstelbatches maken. Dit is bijvoorbeeld praktisch wanneer iedere gebruiker een apart inkoopvoorstel moet gebruiken.


Instellingen goedkeuring (tabel)

Tabel Instellingen goedkeuring

Lijst met velden in de tabel

Met deze tabel stelt u algemene functies voor het documentgoedkeuringssysteem in die gelden voor alle soorten documenten.

Op het tabblad Algemeen geeft u de beheerder van het goedkeuringssysteem op. Deze heeft onbeperkte toegang voor het wijzigen van de instellingen. Op het tabblad Berichten geven selectievakjes in de velden aan van welke soorten acties fiatteurs op de hoogte moeten worden gebracht (bijvoorbeeld, alle annuleringen of weigeringen van documenten).

Voorbeeld

Als u het selectievakje in het veld Weigeringen inschakelt, wordt een e-mail verzonden aan de aanvrager van de goedkeuring en aan alle gebruikers die het document hebben beoordeeld. In de e-mail wordt vermeld dat het document niet is goedgekeurd en wordt de reden gegeven waarom het is geweigerd.


Leverancier (tabel)

Tabel Leverancier

Lijst met velden in de tabel

De tabel Leverancier wordt gebruikt om alle gegevens over al uw leveranciers vast te leggen.

De leveranciers van een bedrijf kunnen grofweg in twee groepen worden verdeeld:

  • Leveranciers die u artikelen en grondstoffen verkopen.

  • Overige leveranciers en schuldeisers.

Met de tabel Leverancier kunt u beide groepen beheren. De tabel bevat voor elke leverancier een kaart waarop u basisgegevens zoals naam, adres en beschikbare kortingssoorten invoert. Ter identificatie moet elke leverancier ook een nummer hebben. Wanneer u het nummer invoert in leveranciersnummervelden op andere plaatsen in het programma (bijvoorbeeld op inkoopoffertes), wordt automatisch de informatie gebruikt die bij het nummer hoort.

Voordat u naar een leverancier kunt boeken, moet u een koppeling maken tussen de desbetreffende leverancierskaart en een balansrekening in het rekeningschema. U moet een koppeling naar een winst- en verliesrekening instellen. U kunt dit doen door boekingsgroepen op te geven in de velden Bedrijfsboekingsgroep en Leveranciersboekingsgroep. De boekingsgroepen kunt u instellen in de tabellen Bedrijfsboekingsgroep en Leveranciersboekingsgroep.

Nadat u de boekingsgroepen hebt ingesteld, kunt u deze invoeren in het veld Boekingsgroep op leverancierskaarten. Wanneer u hierna naar een leveranciersrekening boekt, worden automatisch bijbehorende posten in de gekoppelde grootboekrekeningen gemaakt. Op die manier stemmen het grootboek en het saldo van een leverancier altijd overeen.

U kunt in een onbeperkt aantal valuta's naar een leveranciersrekening boeken. In de leveranciersposten die hieruit voortkomen, wordt de valuta van elke post weergegeven.

De leveranciersgegevens kunnen in twee verschillende vensters worden weergegeven:

  • Het venster Leverancier bevat voor elke leverancier een kaart met alle geselecteerde velden. Zo hebt u voor elke leverancier in één oogopslag veel gegevens beschikbaar.

  • In het venster Leveranciersoverzicht wordt elke leverancier op een aparte regel weergegeven. Daarom worden per leverancier minder velden dan normaal weergegeven.


Leveranciersboekingsgroep (tabel)

Tabel Leveranciersboekingsgroep

Lijst met velden in de tabel

U kunt leveranciers aan het grootboek koppelen door middel van boekingsgroepen, die u instelt in het venster Boekingsgroepen.

Attentie

Voordat u boekingsgroepen kunt instellen, moet u de benodigde rekeningen instellen in het venster Rekeningschema.

In het venster geeft u de rekeningen op waarnaar automatisch transacties worden geboekt betreffende leveranciers in elke boekingsgroep. U kunt de volgende rekeningen opgeven:

  • Schulden

  • Onderhoudskosten

  • Contantkortingen

  • Factuurafronding

Gebruik dit venster om een code toe te wijzen aan elke leveranciersboekingsgroep. Vervolgens kunt u de code invoeren in elk boekingsgroepsveld op de leverancierskaarten. Als u hierna orders, facturen, creditnota's, betalingen, enzovoort boekt, worden voor het boeken naar de opgegeven rekeningen automatisch de gegevens gebruikt die aan de code zijn gekoppeld.

U kunt ook bedrijfsboekingsgroepen aan leveranciers toewijzen. De bedrijfsgroepscode wordt dan in combinatie met een productboekingsgroepscode in het venster Boekingsgroepinstellingen gebruikt om de rekeningen aan te geven waarnaar bepaalde transacties worden geboekt.


Leverancierspost (tabel)

Tabel Leverancierspost

Lijst met velden in de tabel

Deze tabel bevat geboekte posten die afkomstig zijn van inkooporders, -facturen, -creditnota's, dagboekregels, rentefacturen, aanmaningen en terugbetalingen.

Wanneer u naar een leveranciersrekening boekt, wordt automatisch een leverancierspost gemaakt. Als u op de leverancierskaart klikt op op Leverancier, Posten kunt u deze post bekijken in de tabel Leverancierspost.

Leveranciersposten worden gemaakt wanneer een inkooporder, factuur, creditnota of dagboekregel wordt geboekt.

Alle correcties op de leverancierspost ten gevolge van, bijvoorbeeld, contantkortingen of wijzigingen in de valutawisselkoersen, worden vastgelegd in de tabel Gedetail. leverancierspost.

In een leverancierspost kunnen alleen de volgende velden worden gewijzigd: Afwachten, Vervaldatum, Vervaldatum contantkort., Resterende contantkorting, Vervaldatum contantkortingstol. en Betalingstolerantie. U kunt de overige velden niet meer wijzigen, omdat de post al is geboekt.


Opmerkingsregel geboekte goedkeuring (tabel)

Tabel Opmerkingsregel geboekte goedkeuring

Lijst met velden in de tabel

U gebruikt de tabel Opmerkingsregel goedkeuring om commentaar in te stellen dat u wilt vermelden bij weigeringen van offertes, orders, facturen, creditnota's, enzovoort.

Deze tabel wordt weergegeven in het venster Opmerkingen bij goedkeuring dat wordt geopend door te klikken op de AssistButton in het veld Opmerking in het venster Goedkeuringsposten, Geboekte goedkeuringsposten of Posten met goedkeuringsaanvraag.

Wanneer u een goedkeuringspost weigert, wordt het venster Opmerkingsregel goedkeuring geopend waarin u een opmerking kunt plaatsen (bijvoorbeeld met de reden voor het weigeren van het document).


Opmerkingsregel goedkeuring (tabel)

Tabel Opmerkingsregel goedkeuring

Lijst met velden in de tabel

U gebruikt de tabel Opmerkingsregel goedkeuring om commentaar in te stellen dat u wilt vermelden bij weigeringen van offertes, orders, facturen, enzovoort.

Deze tabel wordt weergegeven in het venster Opmerkingen bij goedkeuring dat wordt geopend door te klikken op de AssistButton in het veld Opmerking in het venster Goedkeuringsposten, Geboekte goedkeuringsposten of Posten met goedkeuringsaanvraag.

Wanneer u een goedkeuringspost weigert, wordt het venster Opmerkingsregel goedkeuring geopend waarin u een opmerking kunt plaatsen (bijvoorbeeld met de reden waarom een document werd geweigerd).


Orderadres (tabel)

Tabel Orderadres

Lijst met velden in de tabel

Wanneer u artikelen bestelt, worden deze niet altijd van het adres op de factuur geleverd. Als u inkooporders, facturen en creditnota's instelt, kunt u met behulp van de tabel Alternatief inkoopadres een keuze maken uit alternatieve inkoopadressen.

Alternatieve inkoopadressen worden per leverancier ingesteld op de leverancierskaart.

De tabel Alternatief inkoopadres kan per leverancier een aantal alternatieve inkoopadressen bevatten. Aan elk adres is een code gekoppeld die staat voor de gegevens van dat adres. Als u inkoopoffertes, orders, facturen en creditnota's instelt, kunt u een code voor een alternatief inkoopadres invoeren in het veld Alt. inkoopadres op de inkoopkop, waarmee wordt bepaald welk alternatief inkoopadres wordt gebruikt.

Als u een alternatief adres selecteert in de tabel Alternatief inkoopadres, worden automatisch de adresvelden op de inkoopkop als volgt vervangen: het adres dat is gekoppeld aan het leveranciersnummer in het veld Orderleveranciersnr. wordt vervangen door het alternatieve adres.

Nadat u de code hebt ingevoerd in het veld Alternatief inkoopadres op inkoopoffertes, facturen of creditnota's, worden op afdrukken vervolgens gegevens weergegeven die zijn gekoppeld aan de code van het alternatieve adres (adres, naam, enzovoort).


Retourverzending (tabel)

Tabel Retourverzending

Lijst met velden in de tabel

Als u artikelen aan de leverancier wilt retourneren omdat bijvoorbeeld een deel van de ontvangen artikelen is beschadigd, en u een creditnota voor dat aantal artikelen boekt, wordt automatisch een geboekte retourverzending gemaakt.

Het geboekte retourverzenddocument bestaat uit gegevens die zijn opgeslagen in de tabel Retourverzending en de tabel Retourverzendregel. De gegevens worden feitelijk vanuit de inkoopkop en de inkoopregels op de creditnota naar deze twee tabellen gekopieerd.

De tabel bevat basisgegevens over de leverancier aan wie u geretourneerde artikelen hebt geleverd. De velden op de retourverzendkop worden automatisch gekopieerd van de oorspronkelijke inkoopkop op de creditnota.

Attentie

U kunt gegevens in een retourverzendkop niet meer wijzigen, omdat het document al is geboekt.

Verwante onderwerpen

Leverancier

Inkoopkop


Retourverzendregel (tabel)

Tabel Retourverzendregel

Lijst met velden in de tabel

Als u artikelen aan de leverancier wilt retourneren omdat bijvoorbeeld een deel van de ontvangen artikelen is beschadigd, en u een creditnota voor dat aantal artikelen boekt, wordt automatisch een geboekte retourverzending gemaakt.

De geboekte retourverzending bestaat uit gegevens die zijn opgeslagen in de tabel Retourverzending en de tabel Retourverzendregel. De gegevens worden vanuit de inkoopkop en de inkoopregels op de creditnota naar deze tabellen gekopieerd.

De tabel bevat basisgegevens (zoals het artikelnummer en het aantal) over ontvangen artikelen die zijn teruggezonden aan de leverancier. De velden op de retourverzendregels worden automatisch gekopieerd van de oorspronkelijke inkoopregels op de creditnota.

Attentie

U kunt de gegevens op retourverzendregels niet meer wijzigen, omdat het document al is geboekt.

Verwante onderwerpen

Retourverzending

Inkoopregel


Std. inkoopcode (tabel)

Tabel Std. inkoopcode

Lijst met velden in de tabel

Met standaardinkoopcodes kunt u inkoopregels instellen die vaak worden gebruikt. U kunt een willekeurig aantal standaardinkoopcodes instellen. Elk van deze codes kan een willekeurig aantal standaardinkoopregels bevatten. Vervolgens geeft u aan welke standaardinkoopcodes van toepassing zijn op welke leveranciers.

Als u later een inkoopdocument (offerte, order, factuur of creditnota) opstelt voor een leverancier aan wie u een standaardinkoopcode hebt toegekend, kunt u met de functie Std. lev.-inkoopcodes ophalen automatisch de inkoopregels invoegen die u voor de code hebt ingesteld.

Verwante onderwerpen

Standaardinkoopcodes en standaardverkoopcodes


Std. inkoopregel (tabel)

Tabel Std. inkoopregel

Lijst met velden in de tabel

Met standaardinkoopcodes kunt u inkoopregels instellen die vaak worden gebruikt. U kunt een willekeurig aantal standaardinkoopcodes instellen. Elk van deze codes kan een willekeurig aantal standaardinkoopregels bevatten. Vervolgens geeft u aan welke standaardinkoopcodes van toepassing zijn op welke leveranciers.

Als u later een inkoopdocument opstelt voor een leverancier aan wie u een standaardinkoopcode hebt toegekend, kunt u met de functie Std. lev.-inkoopcodes ophalen automatisch de inkoopregels invoegen die u voor de code hebt ingesteld.

U kunt standaardinkoopregels instellen met tekst, grootboekrekeningen, artikelen, vaste activa en artikeltoeslagen.

Verwante onderwerpen

Standaardinkoopcodes en standaardverkoopcodes


Std. leveranciersinkoopcode (tabel)

Tabel Std. leveranciersinkoopcode

Lijst met velden in de tabel

Met de tabel Std. leveranciersinkoopcode kunt u standaardinkoopcodes toewijzen aan leveranciers.

Als u later een inkoopdocument opstelt voor een leverancier aan wie u een standaardinkoopcode hebt toegekend, kunt u met de functie Std. lev.-inkoopcodes ophalen automatisch de inkoopregels invoegen die u voor de code hebt ingesteld.

Verwante onderwerpen

Standaardinkoopcodes en standaardverkoopcodes


Vervallen posten voor bericht (tabel)

Tabel Vervallen posten voor bericht

Lijst met velden in de tabel

Telkens wanneer u de functie voor vervallen goedkeuringen uitvoert, wordt gecontroleerd op openstaande goedkeuringsposten die op dat moment achterstallig zijn. Voor elke afzonderlijke fiatteur waarvoor ten minste één goedkeuringspost achterstallig is, wordt een e-mail verzonden met een overzicht van alle achterstallige (vervallen) goedkeuringsposten. Op de cc-regel van de e-mail komen de fiatteurs en de personen die de achterstallige goedkeuringen hebben ingediend. Dit komt van pas wanneer de achterstallige goedkeuringspost moet worden overgedragen aan een vervanger.

Afhankelijk van de goedkeuringsinstellingen, kunnen goedkeuringsmeldingen een overzicht bevatten van alle uitstaande goedkeuringen (dus niet alleen de nieuwe aanvraag voor goedkeuring). De melding is op de SMTP-indeling voor e-mails gebaseerd.

In het veld Laatst uitgevoerd op wordt de datum weergegeven waarop de functie voor de vervallen goedkeuring het laatst is uitgevoerd.


Verzendwijze (tabel)

Tabel Verzendwijze

Lijst met velden in de tabel

De verzendcondities zijn vaak afhankelijk van de artikelen, klanten en leveranciers. Een klant die op een eiland woont, zal aangeven dat zijn artikelen altijd per vliegtuig of per boot moeten worden verzonden. Sommige klanten eisen dat de volgende dag wordt geleverd, andere klanten willen de order ophalen. Op de klantenkaart en de leverancierskaart kunt u opgeven welke soort levering is gewenst.

U stelt de omschrijving en de code voor elke verzendconditie in de tabel Verzendcondities in. U kunt bijvoorbeeld de code FOB instellen en Free on Board invoeren in het veld Omschrijving. Vervolgens kunt u de code invoeren in velden voor verzendcondities op andere plaatsen in het programma, bijvoorbeeld op de klantenkaart. Als u vervolgens orders, facturen, creditnota's, enzovoort boekt of instelt, wordt automatisch de omschrijving ingevoerd die bij de code hoort.

Het gebruik van de tabel Verzendcondities heeft twee voordelen. Ten eerste hoeft de tekst voor alle documenten, zoals voor verzendingen of facturen, slechts eenmaal te worden geschreven, wat tijd bespaart. Ten tweede kunt u standaardverzendcondities aan een klant of leverancier koppelen. U kunt deze wijzigen wanneer u orders en facturen instelt.


Betalingscondities (venster)

Venster Betalingscondities

Gebruik het venster Betalingscondities om codes in te stellen voor elke set betalingscondities.

Elke regel bevat een set betalingscondities, aangegeven met een code. U kunt zoveel codes instellen als u nodig hebt.

Verwante taken

Meer informatie


Verzendwijze (venster)

Venster Verzendwijze

Gebruik het venster Verzendcondities om codes in te stellen voor verzendcondities.

Voor iedere verzendconditie bevat het venster een regel. U kunt zo veel verzendcondities instellen als nodig is.

Verwante taken

Meer informatie


Leverancier (venster)

Venster Leverancier

Gebruik het venster Leverancier om voor al uw leveranciers informatie in te stellen.

U moet voor elke leverancier een kaart instellen, waarop u basisgegevens zoals naam, adres en beschikbare kortingssoorten invoert.

Verwante taken

Meer informatie


Hyperlink

Als uw programma is geïntegreerd met internet, kunt u op deze knop klikken om toegang te krijgen tot de homepage van de leverancier.

Hier wordt het internetadres gebruikt dat u hebt opgegeven in het veld Homepage.


Nieuw e-mailbericht

Als de leverancier ook als contact is vastgelegd in de module CRM - Marketing & Sales, verschijnt de wizard Mail maken wanneer u op deze knop klikt. U kunt dan een e-mail naar uw leverancier versturen. Wanneer u in de wizard op Voltooien klikt, wordt het e-mailbericht automatisch als interactie geregistreerd in de tabel Interactielogpost.


Telefoongesprek starten

Als de leverancier ook als contact is vastgelegd in de module CRM - Marketing & Sales, verschijnt de wizard Telefoongesprek starten wanneer u op deze knop klikt. Wanneer u in de wizard op Voltooien klikt, wordt het telefoongesprek automatisch als interactie geregistreerd in de tabel Interactielogpost.


Gepersonaliseerde agenda

Dit veld geeft aan of er een gepersonaliseerde agenda is ingesteld voor de leverancier. In dat geval bevat het veld de waarde Ja. Anders bevat het veld de waarde Nee.

Hier kunt u bovendien een gepersonaliseerde agenda instellen voor de leverancier.

U moet eerst een basisagenda toewijzen voordat u deze kunt wijzigen.


Inkoopfactuurkorting (venster)

Venster Inkoopfactuurkorting

Gebruik het venster Inkoopfactuurkorting om voorwaarden in te stellen voor factuurkortingen en administratiekosten voor de leverancier.

Elke regel bevat een aantal voorwaarden voor een factuurkorting. U kunt zo veel regels instellen als nodig zijn wanneer u verschillende kortingspercentages krijgt voor verschillende factuurbedragen en verschillende valuta's.

Verwante taken

Meer informatie


Leveranciersposten (venster)

Venster Leveranciersposten

Gebruik het venster Leveranciersposten om alle posten van een leverancier te bekijken. De posten zijn het resultaat van boekingen van transacties in dagboeken en inkoopdocumenten.

Over het algemeen kunt u de gegevens in de velden op de posten niet wijzigen. U kunt de posten wel vereffenen. Als u een post wilt corrigeren, moet u een nieuw transactie boeken. Deze verschijnt vervolgens in het postenoverzicht.

Verwante taken

Meer informatie


Inkoopofferte (venster)

Venster Inkoopofferte

Gebruik het venster Inkoopofferte om alle relevante informatie in te voeren wanneer u inkoopoffertes maakt.

Op de vier tabbladen voert u algemene informatie in over de orderleverancier, de factuurleverancier, de verzending en de valuta. Als u het leveranciersnummer invoert op de inkoopofferte, wordt de meeste informatie over de leverancier gekopieerd van de leverancierskaart. Op de regels voert u informatie in over de artikelen die u wilt kopen.

Als u klaar bent met het invullen van de inkoopofferte, kunt u deze omzetten in een inkooporder.

Verwante taken

Meer informatie


Inkooporder (venster)

Venster Inkooporder

Gebruik het venster Inkooporder om alle relevante informatie in te voeren wanneer u inkooporders maakt.

Op de tabbladen voert u algemene informatie in over de orderleverancier, de factuurleverancier, de verzending en de valuta. Als u het leveranciersnummer invoert op de inkooporder, wordt de meeste informatie over de leverancier gekopieerd van de leverancierskaart. Op de regels voert u informatie in over de artikelen die u wilt kopen.

Als u de inkooporder hebt ingevuld, kunt u deze boeken, of andere functies voor de productieafdeling of het magazijn uitvoeren.

Verwante taken

Meer informatie


Boeken

Als u op de knop Boeken klikt, hebt u de keuze uit diverse boekingsfuncties voor het boeken van de inkooporder:

Controlelijst

Boeken

Boeken en afdrukken

Batchboeken

Wanneer u alle regels hebt ingevuld en alle informatie hebt ingevoerd op de inkooporder, kunt u de order boeken. Dit houdt in dat u een ontvangst en een factuur maakt.

Tijdens het boeken van een inkooporder worden de rekening van de leverancier, het grootboek en indien nodig de voorraad- en magazijngegevens bijgewerkt.

Voor elke inkooporder wordt een inkooppost gemaakt in de tabel Grootboekpost. Ook wordt er voor de rekening van de leverancier in de tabel Leverancierspost een post gemaakt. Op de bijbehorende centralisatierekening wordt een grootboekpost gemaakt. Daarnaast kan het boeken van de order resulteren in een btw-post en een grootboekpost voor het kortingsbedrag. Of er een post voor de korting wordt geboekt, wordt bepaald door de inhoud van het veld Korting boeken in de tabel Inkoopinstellingen.

Voor elke inkooporderregel wordt een artikelpost gemaakt in de tabel Artikelpost (als op de inkoopregels artikelnummers staan) of een grootboekpost in de tabel Grootboekpost (als op de inkoopregels een grootboekrekening staat). Als voor uw vestiging opslaglocaties worden gebruikt, wordt er een magazijnpost gemaakt in de tabel Magazijnpost.

Daarnaast worden inkooporders altijd vastgelegd in de tabellen Inkoopontvangst en Inkoopfactuur.

Voordat u gaat boeken, kunt u een controlelijst afdrukken met alle informatie uit de inkooporder en eventuele fouten die erin voorkomen. Kies Boeken, Controlelijst als u de lijst wilt afdrukken.

Attentie

Tijdens het boeken van een order kunt u zowel een ontvangst als een factuur maken. Deze kunt u tegelijkertijd, maar ook onafhankelijk van elkaar maken.

U kunt ook een gedeeltelijke ontvangst en een gedeeltelijke factuur maken door de velden Te ontvangen aantal en/of Te factureren aantal op de afzonderlijke inkooporderregels in te vullen voordat u de boeking uitvoert. U kunt geen factuur maken voor iets dat niet is ontvangen. Dit betekent dat u pas kunt factureren als er een ontvangst is vastgelegd, of u moet tegelijkertijd ontvangen en factureren.

Kies Boeken, Boeken of Boeken, Boeken en afdrukken om de boeking te starten. Als u Boeken en afdrukken kiest, wordt tijdens het boeken een lijst afgedrukt. U kunt ook de functie Batch-boeken kiezen en meerdere orders tegelijkertijd boeken.

Na de boeking verdwijnen de geboekte inkoopregels van de order. Er verschijnt een bericht als de boeking is voltooid. Hierna kunt u de geboekte posten bekijken in de verschillende vensters die geboekte posten bevatten (Leveranciersposten, Grootboekposten, Artikelposten, Magazijnposten, Geboekte inkoopontvangst en Geboekte inkoopfactuur).


Controlelijst

Als u Boeken, Controlelijst kiest voordat u de inkooporder boekt, wordt er een overzicht afgedrukt met alle inkoopregels op de order en eventuele fouten op deze regels.

Het is een goed idee om een controlelijst af te drukken, zodat u fouten ziet en kunt corrigeren voordat u de inkooporder boekt.

In de tabel Lijstselecties kunt u aangeven welke controlelijst u wilt afdrukken.


Boeken

Wanneer u Boeken, Boeken kiest, wordt automatisch begonnen met het boeken van de inkooporder.

Mogelijk wilt u een controlelijst afdrukken voordat u de boeking uitvoert.

Als u tijdens het boeken een lijst wilt afdrukken, kiest u Boeken, Boeken en afdrukken.


Boeken en afdrukken

Wanneer u Boeken, Boeken en afdrukken kiest, wordt automatisch begonnen met het boeken van de inkooporder. Tegelijkertijd wordt er een lijst afgedrukt.

Welke lijst dat is, geeft u aan in de tabel Lijstselecties.

Mogelijk wilt u een controlelijst afdrukken voordat u de boeking uitvoert.

Als u tijdens het boeken geen lijst wilt afdrukken, kiest u Boeken, Boeken.


Inkoopfactuur (venster)

Venster Inkoopfactuur

Gebruik het venster Inkoopfactuur om alle relevante informatie in te voeren wanneer u inkoopfacturen maakt.

Op de vier tabbladen voert u algemene informatie in over de orderleverancier, de factuurleverancier, de verzending en de valuta. Als u het leveranciersnummer invoert op de inkoopfactuur, wordt de meeste informatie over de leverancier gekopieerd van de leverancierskaart. Op de regels voert u informatie in over de artikelen die u wilt factureren.

Als u klaar bent met het invullen van de inkoopfactuur, kunt u deze boeken.

Verwante taken

Meer informatie


Factuurkorting berekenen

Wanneer alle artikelen op de inkoopregels zijn ingevoerd, kunt u de factuurkorting voor het hele inkoopdocument berekenen door te klikken op Functies, Factuurkorting berekenen.

Als het selectievakje Factuurkorting berekenen is ingeschakeld in het venster Inkoopinstellingen, wordt de korting automatisch berekend. Klik hier voor meer informatie over het moment waarop deze berekening wordt uitgevoerd.

De korting wordt evenredig verdeeld over alle artikelregels met JA in het veld Factuurkorting berekenen. (Dit is de standaardinstelling voor artikelen.)

De totale korting wordt berekend op basis van de factuurkortingscondities die u in de tabel Inkoopfactuurkorting hebt gedefinieerd. Aan de hand van de valutacode op het inkoopdocument worden automatisch de condities in de bijbehorende valuta opgezocht.

Als er geen factuurkortingen voor vreemde valuta's zijn gedefinieerd, wordt de factuurkorting in de vreemde valuta berekend op basis van de condities in LV uit de tabel Inkoopfactuurkorting en de wisselkoers ten tijde van de boekingsdatum van het inkoopdocument.

Klik op Inkoop, Factuurkorting op de kaart van de leverancier om te bekijken welke inkoopfactuurkortingen zijn ingesteld.


Inkoopcreditnota (venster)

Venster Inkoopcreditnota

Gebruik het venster Inkoopcreditnota om alle relevante informatie in te voeren wanneer u inkoopcreditnota's maakt.

Op de vier tabbladen voert u algemene informatie in over de orderleverancier, de factuurleverancier, de verzending en de valuta. Als u het leveranciersnummer invoert op de inkoopcreditnota, wordt de meeste informatie over de leverancier gekopieerd van de leverancierskaart. Op de regels voert u informatie over de artikelen in.

Als u klaar bent met het invullen van de inkoopcreditnota, kunt u deze boeken.

Verwante taken

Meer informatie


Vereffende leveranciersposten (venster)

Venster Vereffende leveranciersposten

Gebruik het venster Vereffende leveranciersposten om een of meer posten te bekijken die met een geselecteerde leverancierspost zijn vereffend. Dit venster wordt alleen gebruikt voor leveranciersposten die gedeeltelijk of volledig zijn vereffend.

Het venster bevat één regel per post.

Verwante taken

Meer informatie


Leveranciersboekingsgroepen (venster)

Venster Leveranciersboekingsgroepen

Gebruik het venster Leveranciersboekingsgroepen om een of meer boekingsgroepen voor leveranciers in te stellen. Voor elke ingestelde boekingsgroep maakt u koppelingen naar de betreffende grootboekrekeningen. U kunt voor iedere boekingsgroep dezelfde grootboekrekeningnummers gebruiken, of steeds andere rekeningnummers hanteren.

Nadat u de boekingsgroepen hebt ingesteld, wijst u deze toe aan de desbetreffende leveranciersrekeningen. Wanneer u naar een leveranciersrekening boekt, wordt automatisch geboekt naar de grootboekrekening uit de leveranciersboekingsgroep die aan de leveranciersrekening is gekoppeld.

Verwante taken

Meer informatie


Geboekte inkoopfactuur (venster)

Venster Geboekte inkoopfactuur

Gebruik het venster Geboekte inkoopfactuur om geboekte inkoopfacturen in te zien.

Dit venster lijkt veel op het venster Inkoopfactuur. Het bevat een kop met tabbladen voor verschillende soorten factuurgegevens en regels met informatie over de gefactureerde artikelen. U kunt de gegevens in de velden van het venster niet wijzigen.

Verwante taken

Meer informatie


Geboekte inkoopcreditnota (venster)

Venster Geboekte inkoopcreditnota

Gebruik het venster Geboekte inkoopcreditnota om ontvangen inkoopcreditnota's in te zien.

Dit venster lijkt veel op het venster Inkoopcreditnota. Het bevat een kop met tabbladen voor verschillende soorten gegevens over de creditnota en regels met informatie over de gecrediteerde artikelen. U kunt de gegevens in de velden van het venster niet wijzigen.

Verwante taken

Meer informatie


Leverancierstatistiek (venster)

Venster Leverancierstatistiek

Gebruik het venster Leverancierstatistiek voor een overzicht van uw huidige status bij een leverancier.

Op het tabblad Inkoop ziet u aantallen en bedragen van artikelen die van de leverancier zijn gekocht. Deze worden weergegeven voor:

  • de huidige boekhoudperiode

  • het huidige boekjaar (t/m heden)

  • het vorige boekjaar

  • het bedrijf (alle boekjaren tot en met de huidige datum)

Verwante taken

Meer informatie


Termijnoverzicht - Leverancier (venster)

Venster Termijnoverzicht - Leverancier

Gebruik het venster Termijnoverzicht - Leverancier om per leverancier een overzicht van leveranciersposten weer te geven uit elk gewenst tijdsinterval dat u selecteert. U kunt door het overzicht bladeren.

U kunt het tijdsinterval wijzigen door te klikken op de knoppen in de linkerbenedenhoek van het venster. Terwijl u door het overzicht bladert, worden automatisch de bedragen (in LV) berekend voor het geselecteerde tijdsinterval.

Verwante taken

Meer informatie


Termijnoverzicht - Leverancier

Het venster Termijnoverzicht - Leverancier verschijnt wanneer u op de leverancierskaart op Leverancier klikt en vervolgens op Inkoop. Het venster biedt een overzicht van leveranciersposten. U kunt door het overzicht bladeren.

De kolom Periode aan de linkerkant bevat een datumreeks die wordt bepaald door het geselecteerde tijdsinterval. U kunt het tijdsinterval wijzigen door linksonder in het venster op een van de knoppen te klikken: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). Boekhoudperioden kunt u instellen in de tabel Boekingsperiode.

Als u omhoog en omlaag schuift, worden de bedragen berekend (in de lokale valuta) overeenkomstig het geselecteerde tijdsinterval.

De kolommen in het venster bevatten de volgende informatie:

Openstaand saldo (LV) | Het bedrag (in de lokale valuta) dat moet worden voldaan in de periode die in de linkerkolom wordt weergegeven.
Inkoop (LV) | Het inkoopbedrag (in LV) in de periode die in de linkerkolom staat.

Ultimodatums zijn niet opgenomen in de perioden die in de linkerkolom worden weergegeven.

Alle bedragen zijn automatisch berekend vanuit geboekte leveranciersposten, dat wil zeggen, posten die zijn ontstaan bij het boeken van een dagboek of inkoopfactuur.

Attentie

Als u Dag hebt gekozen als tijdsinterval en ver terug of vooruit moet bladeren, kunt u dat sneller doen door een groter interval te kiezen, bijvoorbeeld Kwartaal. Nadat u de gewenste periode hebt gevonden, kunt u teruggaan naar kleinere intervallen om meer details weer te geven.


Inkoopstatistiek (venster)

Venster Inkoopstatistiek

Gebruik het venster Inkoopstatistiek voor een overzicht van de inhoud van het hele inkoopdocument (offerte, factuur of creditnota), de details op de specifieke documentregels en de bedragen die worden geboekt.

Het tabblad Algemeen bevat algemene informatie over het inkoopdocument.

Het tabblad Leverancier bevat bepaalde basisgegevens over de leverancier.

Verwante taken

Meer informatie


Inkoopstatistiek

Het venster Inkoopstatistiek verschijnt als u vanuit inkoopdocumenten (offertes, facturen of creditnota's) op de desbetreffende knop klikt (Offerte, Factuur of Creditnota) en vervolgens op Statistiek (bijvoorbeeld in het venster Inkoopofferte klikt u op Offerte en vervolgens op Statistiek). Het venster bevat statistieken voor de desbetreffende inkoopregels.

Het venster Inkoopstatistiek heeft twee tabbladen: Algemeen en Leverancier. Deze tabbladen bevatten informatie over aantallen, bedragen, btw en leveranciersaldi.

De inkoopstatistieken laten u in kort bestek de inhoud van het hele inkoopdocument zien, de details op de specifieke documentregels en de bedragen die worden geboekt.

Op het tabblad Algemeen wordt het bedrag in het veld Totaal incl. btw afgerond op basis van de inhoud van het veld Factuurafrondingsprecisie in de tabel Valuta voor de betreffende valuta. Vervolgens worden de bedragen in de velden Bedrag, Factuurkorting, Totaal en Btw afgerond. Het totaal van deze bedragen wordt weergegeven in het veld Totaal incl. btw. Het bedrag in het veld Bedrag (LV) wordt afgerond conform de inhoud van het veld Bedragafrondingsprecisie in de valutatabel voor de desbetreffende valuta.

De bedragen in de velden op het tabblad Algemeen zijn gesteld in de valuta van het inkoopdocument, tenzij anders aangegeven. De velden op het tabblad Algemeen bevatten de volgende gegevens:

Bedrag | Dit veld bevat het nettobedrag van alle regels op het inkoopdocument. Dit bedrag bevat geen btw of factuurkorting, maar wel regelkortingen.
Factuurkorting | Dit veld bevat het bedrag van de factuurkorting voor het hele inkoopdocument. Als het selectievakje Factuurkorting berekenen in het venster Inkoopinstellingen is ingeschakeld, wordt de korting automatisch berekend. Anders kunt u de korting berekenen door op Functies, Factuurkorting berekenen te klikken.
Totaal | Dit veld bevat het totaalbedrag van het inkoopdocument, min een eventuele factuurkorting (exclusief btw).
Btw % of Btw-bedrag | Dit veld bevat het totale btw-bedrag dat op basis van alle regels op het inkoopdocument is berekend.
Totaal incl. btw | Dit veld bevat het bedrag, inclusief btw, dat bij boeking van het inkoopdocument naar de rekening van de leverancier wordt geboekt. Dit is het bedrag dat u de leverancier volgens dit inkoopdocument moet betalen. (Bij creditnota's is dit het bedrag dat de leverancier u schuldig is.)
Bedrag (LV) | Dit veld bevat de waarde in het bovenstaande veld Totaal, omgerekend naar de lokale valuta.
Aantal | Dit veld bevat het totale aantal artikelen, grootboekrekeningposten en/of vaste activa op het inkoopdocument. Als er een afgerond bedrag uitkomt omdat het selectievakje Factuurafronding is ingeschakeld in de tabel Inkoopinstellingen, bevat het veld Aantal het aantal artikelen op het inkoopdocument plus één.
Colli | Dit veld bevat het totale aantal colli op het inkoopdocument.
Nettogewicht | Dit veld bevat het totale nettogewicht van de artikelen op het inkoopdocument.
Brutogewicht | Dit veld bevat het totale brutogewicht van de artikelen op het inkoopdocument.
Volume | Dit veld bevat het totale volume van de artikelen op het inkoopdocument.

Het veld op het tabblad Leverancier bevat de volgende informatie:

Saldo (LV)

Dit veld bevat het openstaande saldo (in LV) voor de leverancier.


Std. inkoopcode (venster)

Venster Std. inkoopcode

Het venster Std. inkoopcode bevat informatie over één standaardinkoopcode. In dit venster kunt u de details van een standaardinkoopcode bekijken of bewerken.

Het venster bestaat uit twee delen:

  • De kop met algemene informatie over de code.

  • De inkoopregels die zijn gekoppeld aan de code.

Verwante taken

Meer informatie


Std. inkoopcodes (venster)

Venster Std. inkoopcodes

Het venster Std. inkoopcodes bevat een lijst met standaardinkoopcodes en een korte omschrijving van de standaardinkooptransacties waarvoor de codes staan.

In dit venster kunt u een nieuwe code instellen of een code selecteren en aan een leverancier toewijzen.

Verwante taken

Meer informatie


Std. leveranciersinkoopcodes (venster)

Venster Std. leveranciersinkoopcodes

Het venster Std. leveranciersinkoopcodes bevat een lijst met de standaardinkoopcodes die zijn toegewezen aan de huidige leverancier.

In dit venster kunt u een of meer standaardinkoopcodes toewijzen aan een leverancier. U kunt hier ook de code selecteren voor de standaardinkoopregels die u wilt invoegen op een inkoopdocument.

Verwante taken

Meer informatie


Leveranciersposten vereffenen (venster)

Venster Leveranciersposten vereffenen

Gebruik het venster Leveranciersposten vereffenen om openstaande posten voor een specifieke leverancier te vereffenen. U kunt posten vereffenen met andere openstaande posten of met transacties op een dagboekregel of op een inkoopdocument.

Het venster bestaat uit twee delen:

De kop met informatie over de vereffeningspost. U hebt de mogelijkheid hier alleen vereffende posten weer te geven.

De regels (voor iedere transactie één regel). U kunt de meeste velden niet wijzigen. In het veld Vereffenings-id kunt u, indien nodig, een vereffenings-id typen. In het veld Te vereffenen bedrag kunt u het precieze bedrag opgeven waarmee u de vereffeningspost wilt vereffenen. Onder in het venster bevinden zich velden met details over de post die wordt vereffend. In deze velden kunt u niets typen.

Verwante taken

Meer informatie


Restbedrag vereffening

Dit veld bevat het bedrag dat nog moet worden vereffend voordat de post volledig is vereffend. Het bedrag is gesteld in de valuta die door de code in het veld Appln. Currency is aangeduid.

Attentie

Als dit veld de waarde Onbepaald bevat, bestaat er geen geldige wisselkoers voor de valuta in het veld Appln. Currency op de datum in het veld Boekingsdatum van de huidige regel.


Saldo

Dit veld bevat een extra bedrag dat is overgebleven na de vereffening. Het bedrag is gesteld in de valuta die door de code in het veld Appln. Currency wordt aangeduid.


Te vereffenen bedrag

Dit veld bevat de som van de bedragen van alle geselecteerde leveranciersposten die worden vereffend door de post in het veld Beschikbaar bedrag. Het bedrag is gesteld in de valuta die wordt aangeduid door de code in het veld Appln. Currency.


Beschikbaar bedrag

Dit veld bevat het bedrag van de dagboekpost, inkoopcreditnota of huidige leverancierspost die u hebt geselecteerd als vereffeningspost. Het bedrag is gesteld in de valuta die wordt aangeduid door de code in het veld Appln. Currency.


Vereffeningsvaluta

Als u een post vanuit een dagboek vereffent, bevat dit veld de valutacode van de dagboekregel waarop u de functie Vereffenen hebt geselecteerd.

Als u posten vereffent vanuit het venster Leverancierspost, bevat het veld de standaardvalutacode van de leverancier.


Cont.-kort. bij vereffening

In dit veld wordt de korting weergegeven die u kunt krijgen als de vereffening wordt uitgevoerd vóór de vervaldatum van de contantkorting. De korting is gesteld in de valuta die wordt aangeduid door de code in het veld Appln. Currency.

Attentie

Als dit veld de waarde Onbepaald bevat, bestaat er geen geldige wisselkoers voor de valuta in het veld Appln. Currency op de datum in het veld Boekingsdatum van de huidige regel.


Afronding

Dit veld bevat het afrondingsverschil dat ontstaat als u posten in verschillende valuta's met elkaar vereffent. Het bedrag is gesteld in de valuta die wordt aangeduid door de code in het veld Appln. Currency.

De valuta van de post waarmee u een of meer andere posten vereffent, is bepalend voor het afronden van verschillen. U stelt de afronding in in het veld Afr.-precisie bij vereffenen op de betreffende valutakaart.


Contantkortingsbedrag

Dit veld bevat de som van de contantkortingsbedragen die zijn verleend op alle geselecteerde leveranciersposten die worden vereffend door de post in het veld Beschikbaar bedrag. Het bedrag wordt weergegeven in de valuta die wordt aangeduid door de code in het veld Appln. Currency.


Vereffend bedrag

Dit veld bevat de som van de bedragen in de velden Te vereffenen bedrag, Contantkortingsbedrag en Afronding. Het bedrag wordt weergegeven in de valuta die wordt aangeduid door de code in het veld Appln. Currency.


Inkoopdagboek (venster)

Venster Inkoopdagboek

Gebruik het venster Inkoopdagboek om inkoopfacturen te boeken. Als u de aparte functie voor inkoopfacturen gebruikt, hebt u waarschijnlijk geen inkoopdagboeken nodig. Een inkoopdagboek is een soort memoriaal dat u kunt gebruiken om transacties te boeken naar een grootboek-, bank-, klant- of leveranciersrekening, of vaste-activarekening. In een inkoopdagboek voert u de relevante informatie voor de transactie in, zoals de boekingsdatum, het bedrag en de rekeningen waarnaar u wilt boeken. De gegevens die u in een dagboek opgeeft zijn tijdelijk, zodat u ze kunt wijzigen zolang ze in het dagboek worden weergegeven.

Tijdens het boeken wordt een dagboek leeggemaakt. De transacties worden naar afzonderlijke rekeningen geboekt. U vindt de resultaten van geboekte dagboeken terug in postenoverzichten en journaals. Tijdens het boeken van inkoopdagboeken ontstaan altijd grootboekposten.

Verwante taken

Meer informatie


Saldo

Dit veld bevat het cumulatieve saldo van het inkoopdagboek tot en met de regel waarop de cursor staat.


Totaalsaldo

Dit veld bevat het totaalsaldo van het inkoopdagboek.


Rekeningnaam

Dit veld bevat de rekeningnaam die is ingevoerd op de inkoopdagboekregel waar de cursor staat. Het veld wordt bijgewerkt als u de cursor verplaatst.


Batchnaam

Dit veld bevat de batchnaam van het inkoopdagboek.

Als u een nieuwe batchnaam wilt selecteren, klikt u op de AssistButton in het veld om de beschikbare batchnamen weer te geven of een nieuwe dagboekbatch te maken.


Tegenrekening

Dit veld bevat de naam van de tegenrekening die is ingevuld op de geselecteerde dagboekregel. Het veld wordt bijgewerkt als u de cursor verplaatst.


Betalingsdagboek (venster)

Venster Betalingsdagboek

Gebruik het venster Betalingsdagboek om betalingen aan leveranciers vast te leggen. Een betalingsdagboek is een soort memoriaal dat u kunt gebruiken om transacties te boeken naar een grootboek-, bank-, klant- of leveranciersrekening, of vaste-activarekening. In een betalingsdagboek voert u de relevante informatie voor de transactie in, zoals de boekingsdatum, het bedrag en de rekeningen waarnaar u wilt boeken. De gegevens die u in een dagboek opgeeft zijn tijdelijk. U kunt ze alleen wijzigen zolang ze in het dagboek worden weergegeven.

Tijdens het boeken wordt het betalingsdagboek leeggemaakt. De transacties worden naar afzonderlijke rekeningen geboekt. U kunt de resultaten van geboekte dagboeken bekijken in postenoverzichten en journaals. Tijdens het boeken van betalingsdagboeken ontstaan altijd grootboekposten.

Verwante taken

Meer informatie


Saldo

Dit veld bevat het cumulatieve saldo van het betalingsdagboek tot en met de regel waar de cursor staat.


Totaalsaldo

Dit veld bevat het totaalsaldo van het betalingsdagboek.


Rekeningnaam

Dit veld bevat de rekeningnaam die is ingevoerd op de betalingsdagboekregel waar de cursor staat. Het veld wordt bijgewerkt als u de cursor verplaatst.


Tegenrekening

Dit veld bevat de tegenrekeningnaam die is ingevoerd op de betalingsdagboekregel waar de cursor staat. Het veld wordt bijgewerkt als u de cursor verplaatst.


Batchnaam

Dit veld bevat de batchnaam van het betalingsdagboek.

Als u een nieuwe batchnaam wilt selecteren, klikt u op de AssistButton in het veld om de beschikbare batchnamen weer te geven of een nieuwe dagboekbatch te maken.


Inkoopvoorstel (venster)

Venster Inkoopvoorstel

Gebruik het venster Inkoopvoorstel om de artikelen weer te geven die u wilt bestellen. U kunt op de volgende manieren artikelen op het inkoopvoorstel invoeren:

  • Voer de artikelen handmatig in op het voorstel en vul de relevante velden in.

  • Gebruik de batchverwerking Planning berekenen. Hiermee wordt een aanvullingsplan berekend voor artikelen en eenheden waarvoor de aanvullingsmethode Inkoop of Transfer is ingesteld.
    Wanneer u deze batchverwerking gebruikt, wordt het veld Planningsboodschap automatisch ingevuld met een aanvullingsvoorstel voor het artikel. Hierdoor kan het aantal artikelen op een bestaande order worden vergroot, of er kan bijvoorbeeld een nieuwe order worden gemaakt.

  • Als u vanuit het venster Planningsvoorstel de batchverwerking Planning berekenen hebt geselecteerd, kunt u de batchverwerking Planningsboodschap uitvoeren gebruiken om inkoop- en transferordervoorstellen te kopiëren van het planningsvoorstel naar het inkoopvoorstel. Dit is praktisch wanneer voor de verwerking van productieorders en inkoop-/transferorders aparte gebruikers verantwoordelijk zijn.

  • U kunt de functie Doorverzending gebruiken om de inkoopvoorstelregels in te vullen. Hierbij wordt gebruikgemaakt van de batchverwerking Verkooporders ophalen, zodat u kunt bepalen welke verkooporderregels voor een doorverzending zijn bestemd.

  • U kunt de functie Doorverzending gebruiken om de inkoopvoorstelregels in te vullen. Hierbij wordt gebruikgemaakt van de batchverwerking Verkooporders ophalen, zodat u kunt bepalen welke verkooporderregels voor een aparte opdracht zijn bestemd.

Inkoopvoorstelregels bevatten gedetailleerde gegevens over de artikelen die moeten worden besteld. U kunt het aanvullingsplan wijzigen door de regels te bewerken of verwijderen. U kunt de regels ook verder verwerken via de batchverwerking Planningsboodschap uitvoeren.

Zie Meer informatie voor meer informatie over planning met vestigingen en transfers.

Rode tekst

Het systeem stelt soms planningsregels voor die extra aandacht van de planner vragen voordat ze kunnen worden geaccepteerd. Op dergelijke regels is het selectievakje Planningsboodschap accepteren standaard niet ingeschakeld en wordt het essentiële element rood weergegeven:

  • Als op een planningsregel voor de begintijd een eerdere tijd wordt voorgesteld dan voor de werkdatum, is de waarde in het veld Begindatum/-tijd rood gemarkeerd.

  • Als op een planningsregel wordt voorgesteld om een vrijgegeven inkooporder of productieorder te wijzigen, is de waarde in het veld Ref.-ordernr. rood gemarkeerd.

Verwante taken

Meer informatie


Omschrijving

Dit veld bevat een omschrijving van het artikel of de grootboekrekening (afhankelijk van wat er is geselecteerd in het veld Soort) op de regel waar de cursor staat. Het veld wordt bijgewerkt als u de cursor verplaatst.


Leveranciersnaam

Dit veld bevat de naam van de leverancier van het artikel op de regel waar de cursor staat. Het veld wordt bijgewerkt als u de cursor verplaatst.


Naam

Dit veld bevat de naam van het inkoopvoorstel.

Als u een nieuwe naam wilt selecteren, klikt u op de AssistButton rechts van het veld om de beschikbare namen weer te geven of om een nieuwe naam te maken.


Naam

Dit veld bevat de naam van het periodieke inkoopvoorstel.

Als u een nieuwe inkoopvoorstelnaam wilt selecteren, klikt u op de AssistButton rechts van het veld om de beschikbare namen weer te geven of een nieuwe naam in te voeren.


Leverancierspostenstatistiek (venster)

Venster Leverancierspostenstatistiek

Gebruik het venster Leverancierspoststatistiek om statistieken te bekijken voor leveranciersposten.

Het tabblad Laatste documenten geeft de meest recent geboekte posten voor de diverse soorten documenten weer.

Het tabblad Aantal documenten geeft voor elke soort document de volgende informatie weer:

  • Het aantal posten in de huidige boekhoudperiode.

  • Het aantal posten in het huidige boekjaar (tot en met heden).

  • Het aantal posten in het vorige boekjaar.

  • Het totaal van de restbedragen (in LV) voor alle posten.

Onder aan het tabblad worden automatisch de bedragen berekend van gerealiseerde contantkortingen (Contantkort. verleend) en betalingen die te laat waren om voor een contantkorting in aanmerking te komen (Contantkort. gemist). Deze bedragen zijn in LV gesteld.

Verwante taken

Meer informatie


Orderadres (venster)

Venster Orderadres

Gebruik het venster Orderadres om informatie in te voeren over alternatieve inkoopadressen voor de leveranciers. U kunt per leverancier meerdere inkoopadressen instellen. Elk inkoopadres heeft een eigen kaart met de relevante adresinformatie.

Verwante taken

Meer informatie


Hyperlink

Als uw programma is geïntegreerd met internet, kunt u op deze knop klikken om toegang te krijgen tot de homepage van het inkoopadres.

Hier wordt het internetadres gebruikt dat u hebt opgegeven in het veld Homepage.


Orderadressenoverzicht (venster)

Venster Orderadressenoverzicht

Gebruik het venster Orderadressenoverzicht om een overzicht te bekijken van alternatieve inkoopadressen voor de leverancier.

Verwante taken

Meer informatie


Inkoopontvangststatistiek (venster)

Venster Inkoopontvangststatistiek

Het venster Inkoopontvangststatistiek verschijnt wanneer u op Ontvangst en vervolgens op Statistiek klikt in het venster Geboekte inkoopontvangst. Het venster bevat statistieken voor de desbetreffende inkoopontvangstregels. Het statistiekvenster bevat één tabblad waarop informatie wordt weergegeven zoals aantal en verschillende gewichten van de ontvangen artikelen.

De kolommen in het venster bevatten de volgende gegevens:

Aantal | Dit veld bevat het totale aantal ontvangen artikelen op het inkoopdocument.
Colli | Dit veld bevat het totale aantal ontvangen colli op het inkoopdocument.
Nettogewicht | Dit veld bevat het totale nettogewicht van de ontvangen artikelen op het inkoopdocument.
Brutogewicht | Dit veld bevat het totale brutogewicht van de ontvangen artikelen op het inkoopdocument.
Volume | Dit veld bevat het totale volume van de ontvangen artikelen op het inkoopdocument.


Inkoopfactuurstatistiek (venster)

Venster Inkoopfactuurstatistiek

Het venster Inkoopfactuurstatistiek verschijnt wanneer u op Factuur en vervolgens op Statistiek klikt in het venster Geboekte inkoopfactuur. Het venster bevat statistieken voor de desbetreffende inkoopfactuurregels.

Het venster bestaat uit twee tabbladen: Algemeen en Leverancier. Deze tabbladen bevatten informatie over de gefactureerde artikelen, zoals aantal, bedrag, btw en leveranciersaldo.

De kolommen op de twee tabbladen bevatten de volgende informatie: Op het tabblad Algemeen wordt het bedrag in het veld Totaal incl. btw afgerond op basis van de inhoud van het veld Factuurafrondingsprecisie in de tabel Valuta voor de betreffende valuta. Vervolgens worden de bedragen in de velden Bedrag, Factuurkorting, Totaal en Btw afgerond. Het totaal van deze bedragen wordt weergegeven in het veld Totaal incl. btw. Het bedrag in het veld Bedrag wordt afgerond conform de inhoud van het veld Bedragafrondingsprecisie in de valutatabel voor de desbetreffende valuta.

De bedragen in de velden op het tabblad Algemeen zijn gesteld in de valuta van het inkoopdocument, tenzij anders aangegeven. De velden op het tabblad Algemeen bevatten de volgende gegevens:

Bedrag | Dit veld bevat het nettobedrag van alle regels op de geboekte inkoopfactuur. Dit bedrag bevat geen btw of factuurkorting, maar bevat wel regelkortingen.
Factuurkorting | Dit veld bevat het bedrag van de factuurkorting voor de hele inkoopfactuur. Als het selectievakje Factuurkorting berekenen is ingeschakeld in het venster Inkoopinstellingen, is de korting automatisch berekend. Anders kunt u de korting berekenen door achtereenvolgens op de knop Functies en Factuurkorting berekenen te klikken.
Totaal | Dit veld bevat het totale bedrag min een eventuele factuurkorting en exclusief btw voor de geboekte inkoopfactuur.
Btw % of Btw-bedrag | Dit veld bevat het totale btw-bedrag op de geboekte inkoopfactuur.
Totaal incl. btw | Dit veld bevat het bedrag inclusief btw dat als gefactureerd is geboekt naar de rekening van de leverancier.
Inkoop (LV) | Dit veld bevat de waarde in het bovenstaande veld Totaal, omgerekend naar de lokale valuta.
Aantal | Dit veld bevat het totale aantal gefactureerde artikelen, grootboekposten en/of vaste activa. Als er een afgerond bedrag uitkomt omdat het selectievakje Factuurafronding is ingeschakeld in de tabel Inkoopinstellingen, bevat het veld Aantal het aantal gefactureerde artikelen plus één.
Colli | Dit veld bevat het totale aantal colli dat is gefactureerd.
Nettogewicht | Dit veld bevat het totale nettogewicht van de gefactureerde artikelen.
Brutogewicht | Dit veld bevat het totale brutogewicht van de gefactureerde artikelen.
Volume | Dit veld bevat het totale volume van de gefactureerde artikelen.

Het veld op het tabblad Leverancier bevat de volgende informatie:

Saldo (LV)

Dit veld bevat het openstaande saldo (in LV) voor de leverancier.


Inkoopcreditnotastatistiek (venster)

Venster Inkoopcreditnotastatistiek

Het venster Inkoopcreditnotastatistiek verschijnt wanneer u op Creditnota klikt en vervolgens op Statistiek in het venster Geboekte inkoopcreditnota.

Het statistiekvenster bestaat uit twee tabbladen: Algemeen en Leverancier. Deze tabbladen bevatten informatie over aantallen, bedragen, btw en leverancierssaldi.

Op het tabblad Algemeen wordt het bedrag in het veld Totaal incl. btw afgerond op basis van de inhoud van het veld Factuurafrondingsprecisie in de tabel Valuta voor de betreffende valuta. Vervolgens worden de bedragen in de velden Bedrag, Factuurkorting, Totaal en Btw afgerond. Het totaal van deze bedragen wordt weergegeven in het veld Totaal incl. btw. Het bedrag in het veld Bedrag wordt afgerond conform de inhoud van het veld Bedragafrondingsprecisie in de valutatabel voor de desbetreffende valuta.

Bedrag | Dit veld bevat het nettobedrag (exclusief btw) van de geboekte inkoopcreditnota.
Factuurkorting | Dit veld bevat het bedrag van de factuurkorting voor de hele inkoopcreditnota. Als het selectievakje Factuurkorting berekenen is ingeschakeld in het venster Inkoopinstellingen, wordt de korting automatisch berekend. Anders kunt u de korting berekenen door achtereenvolgens op de knop Functies en Factuurkorting berekenen te klikken.
Totaal | Dit veld bevat het totale bedrag min een eventuele factuurkorting en exclusief btw voor de geboekte inkoopcreditnota.
Btw % of Btw-bedrag | Dit veld bevat het totale btw-bedrag van de geboekte inkoopcreditnota.
Totaal incl. btw | Dit veld bevat het bedrag van de inkoopcreditnota, inclusief btw, dat naar de rekening van de leverancier is geboekt.
Inkoop (LV) | Dit veld bevat de waarde in het bovenstaande veld Totaal, omgerekend naar de lokale valuta.
Aantal | Dit veld bevat het totale aantal artikelen op de inkoopcreditnota. Als er een afgerond bedrag uitkomt omdat het selectievakje Factuurafronding is ingeschakeld in de tabel Inkoopinstellingen, bevat het veld Aantal het aantal gefactureerde artikelen plus één.
Colli | Dit veld bevat het totale aantal colli op de geboekte inkoopcreditnota.
Nettogewicht | Dit veld bevat het totale nettogewicht van de artikelen op de geboekte inkoopcreditnota.
Brutogewicht | Dit veld bevat het totale brutogewicht van de artikelen op de geboekte inkoopcreditnota.
Volume | Dit veld bevat het totale volume van de artikelen op de geboekte inkoopcreditnota.

Het veld op het tabblad Leverancier bevat de volgende informatie:

Saldo (LV)

Dit veld bevat het openstaande saldo van de leverancier.


Inkooporderstatistiek (venster)

Venster Inkooporderstatistiek

Gebruik het venster Inkooporderstatistiek om in kort bestek een overzicht te krijgen van de inkooporder. In het venster wordt gedetailleerde informatie weergegeven over de desbetreffende order en de aantallen die zullen worden gefactureerd en ontvangen.

Op het tabblad Algemeen wordt informatie betreffende de hele inkooporder weergegeven.

Op het tabblad Facturering worden gegevens over het aantal te factureren artikelen weergegeven.

Op het tabblad Ontvangst wordt informatie weergegeven over het aantal te ontvangen artikelen.

Verwante taken

Meer informatie


Inkooporderstatistiek

Het venster Inkooporderstatistiek verschijnt wanneer u op Order klikt en vervolgens op Statistiek in het venster Inkooporder. Het venster bevat statistieken voor de desbetreffende inkooporder. Het venster Inkooporderstatistiek bevat vijf tabbladen: Algemeen, Facturering, Ontvangst, Vooruitbetaling en Leverancier. Deze tabbladen bevatten informatie over aantallen, bedragen, btw en leverancierssaldi.

De inkooporderstatistieken geven u in kort bestek de inhoud van de hele inkooporder, de details op de specifieke inkooporderregels en de aantallen die worden gefactureerd en ontvangen.

De bedragen in het venster Inkooporderstatistiek staan in de valuta die ook wordt toegepast op het inkoopdocument, tenzij anders aangegeven.

Tabbladen Algemeen, Facturering en Ontvangst

De tabbladen Algemeen, Facturering en Ontvangst bevatten dezelfde velden, maar de inhoud van deze velden varieert per tabblad:

  • Op het tabblad Algemeen wordt informatie betreffende de hele inkooporder weergegeven. Het totale aantal wordt aangegeven in het veld Aantal op elk van de inkoopregels.

  • Op het tabblad Facturering worden gegevens over het aantal te factureren artikelen weergegeven. Het te factureren aantal wordt aangegeven in het veld Te factureren aantal op elk van de inkoopregels.

  • Op het tabblad Ontvangst wordt informatie weergegeven over het aantal te ontvangen artikelen. Het te ontvangen aantal wordt aangegeven in het veld Te ontvangen aantal op elk van de inkoopregels.

Het bedrag in het veld Totaal incl. btw wordt afgerond op basis van de inhoud van het veld Factuurafrondingsprecisie in de tabel Valuta voor de betreffende valuta. De bedragen in de velden Bedrag excl. btw, Factuurkorting, Totaal excl. btw en Btw-bedrag worden afgerond. Het totaal van deze bedragen wordt weergegeven in het veld Totaal incl. btw. Het bedrag in het veld Bedrag (LV) wordt afgerond conform de inhoud van het veld Bedragafrondingsprecisie in de valutatabel voor de desbetreffende valuta.

De velden op de tabbladen Algemeen, Facturering en Ontvangst bevatten de volgende informatie over de desbetreffende aantallen (totale aantal, te factureren aantal of te ontvangen aantal):

Bedrag | Dit veld bevat het nettobedrag van alle regels op de inkooporder. Hierin zijn geen btw of factuurkorting opgenomen, maar wel regelkortingen.
Factuurkorting | Dit veld bevat het bedrag van de factuurkorting voor de hele inkooporder. Als het selectievakje Factuurkorting berekenen is ingeschakeld in het venster Inkoopinstellingen, wordt de korting automatisch berekend. Anders kunt u de korting berekenen door achtereenvolgens op Functies en Factuurkorting berekenen te klikken.
Totaal | Dit veld bevat het totale bedrag min een eventuele factuurkorting en exclusief btw voor de inkooporder.
Btw % of Btw-bedrag | Dit veld bevat het totale btw-bedrag van alle regels op de inkooporder.
Totaal incl. btw | Dit veld bevat het bedrag inclusief btw. Op het tabblad Facturering is dit het bedrag dat bij het als gefactureerd boeken van de inkooporder voor alle regels op de inkooporder wordt geboekt naar de rekening van de leverancier.
Inkoop (LV) | Dit veld bevat het bedrag uit het veld Totaal, omgezet in LV.
Aantal | Dit veld bevat het totale aantal grootboekposten, vaste activa en/of artikelen op de inkooporder. Als er een afgerond bedrag uitkomt omdat het selectievakje Factuurafronding is ingeschakeld in de tabel Inkoopinstellingen, bevat het veld Aantal het aantal artikelen op het inkoopdocument plus één.
Colli | Dit veld bevat het totale aantal colli op de inkooporder.
Nettogewicht | Dit veld bevat het totale nettogewicht van de artikelen op de inkooporder.
Brutogewicht | Dit veld bevat het totale brutogewicht van de artikelen op de inkooporder.
Volume | Dit veld bevat het totale volume van de artikelen op de inkooporder.

Tabblad Vooruitbetaling

De velden op het tabblad Vooruitbetaling bevatten de volgende gegevens:

Vooruitbet.-bedrag excl./incl. btw

In dit veld wordt het totale vooruitbetalingsbedrag weergegeven voor de order, voor alle regels en alle vooruitbetalingsfacturen. Als het selectievakje Inclusief btw op de inkoopkop is ingeschakeld, is dit veld inclusief btw. Als het selectievakje Inclusief btw op de inkoopkop is uitgeschakeld, is dit veld exclusief btw).

Btw % of Btw-bedrag

In dit veld wordt het totale btw-bedrag voor vooruitbetalingen weergegeven voor alle regels in de order (het btw-% wordt alleen vermeld bij de veldnaam als alle regels in de order hetzelfde btw-% hebben).

Vooruitbet.-bedrag excl./incl. btw

In dit veld wordt het totale vooruitbetalingsbedrag weergegeven voor de order, voor alle regels en alle vooruitbetalingsfacturen. Als het selectievakje Inclusief btw op de inkoopkop is ingeschakeld, is dit veld exclusief btw. Als het selectievakje Inclusief btw op de inkoopkop is uitgeschakeld, is dit veld inclusief btw).

Gefactureerde vooruitbetaling

In dit veld wordt het totale vooruitbetalingsbedrag weergegeven dat is gefactureerd voor de order.

Afgetrokken vooruitbetaling

In dit veld wordt het vooruitbetalingsbedrag weergegeven dat in mindering is gebracht bij normale facturen die voor de order zijn verzonden.

Af te trekken vooruitbetaling

In dit veld wordt het vooruitbetalingsbedrag weergegeven dat in mindering wordt gebracht als een normale factuur wordt verzonden voor de order.

Het Af te trekken vooruitb.-bedr. voor elke regel = (Gef. vooruitbetalingsbedrag - Afgetr. vooruitbetalingsbedrag) x (Te factureren aantal / Aantal). Dit veld bevat het totaal van alle regels.

Tabblad Leverancier

Het veld op het tabblad Leverancier bevat de volgende informatie:

Saldo (LV)

Dit veld bevat het openstaande saldo (in LV) voor de leverancier.


Bankrekening leverancier (venster)

Venster Bankrekening leverancier

Gebruik de kaart Bankrekening leverancier om de bankrekeningen van uw leveranciers in te stellen. Voor elke bankrekening van een leverancier is er een kaart met allerlei informatie, zoals het bankrekeningnummer, het bankfiliaalnummer, het adres van de bank en andere contactinformatie.

Verwante taken

Meer informatie


Hyperlink

Als het programma is geïntegreerd met internet, kunt u de homepage van de bank openen door op deze knop te klikken.

Hier wordt het internetadres gebruikt dat u hebt opgegeven in het veld Homepage.


Betalingswijzen (venster)

Venster Betalingswijzen

Gebruik het venster Betalingswijzen om codes in te stellen voor elke betalingswijze die u gebruikt.

Op elke regel kunt u de condities voor een betalingswijze invoeren. U kunt zo veel regels instellen als nodig zijn voor verschillende betalingswijzen.

Verwante taken

Meer informatie


Inkoopinstellingen (venster)

Venster Inkoopinstellingen

In het venster Inkoopinstellingen kunt u aangeven hoe bepaalde aspecten van de inkoop moeten worden beheerd.

Op het tabblad Algemeen geeft u aan hoe kortingen moeten worden berekend en geboekt en of factuurbedragen moeten worden afgerond.

Op het tabblad Nummering geeft u de nummerreeksen op die moeten worden gebruikt voor leveranciers, inkoopdocumenten, enzovoort.

Verwante taken

Meer informatie


Lev.-statistiek per valuta (venster)

Venster Lev.-statistiek per valuta

Als u een leverancier in meerdere valuta's factureert, kunt u het venster Lev.-statistiek per valuta gebruiken voor een overzicht van uw status bij de leverancier voor elke valuta waarvoor leverancierstransacties zijn.

Het venster bevat een regel voor elke valuta waarin u transacties met leveranciers hebt uitgevoerd.

Verwante taken

Meer informatie


Inkoopraamcontract (venster)

Venster Inkoopraamcontract

Gebruik het venster Inkoopraamcontract om alle relevante informatie in te voeren wanneer u inkoopraamcontracten maakt.

Op de vier tabbladen voert u algemene informatie in over de orderleverancier, de factuurleverancier, de verzending en de valuta. Als u het leveranciersnummer invoert op het inkoopraamcontract, wordt de meeste informatie over de leverancier gekopieerd van de leverancierskaart. Op de regels voert u informatie in over de artikelen die u wilt kopen.

Als u klaar bent met het invullen van het inkoopraamcontract, kunt u dit omzetten in een inkooporder.

Verwante taken

Meer informatie


Gedetail. leveranciersposten (venster)

Venster Gedetail. leveranciersposten

Het venster Gedetail. leveranciersposten biedt een overzicht van alle geboekte posten en correcties behorend bij een bepaalde leverancierspost in het venster Leveranciersposten. Met deze optie kunt u nagaan waarom een bepaalde post is gemaakt voor een bepaalde rekening in verband met korting, afronding en herwaardering van wisselkoersen.

Verwante taken

Meer informatie


Vereffening boeken (venster)

Venster Vereffening boeken

In het venster Vereffening boeken kunt u het documentnummer opgeven van de post waarmee de vereffening wordt uitgevoerd. Daarnaast kunt u de boekingsdatum voor de vereffening opgeven.

Wanneer u op Vereffening, Vereffening boeken klikt in het venster Klantenposten vereffenen of Leveranciersposten vereffenen, wordt standaard de boekingsdatum van de meest recente post en het documentnummer van de geselecteerde post ingevuld. U kunt deze desgewenst wijzigen voordat u de vereffening boekt.

Verwante taken


Vereffening leveranciersposten ongedaan maken (venster)

Venster Vereffening leveranciersposten ongedaan maken

U gebruikt het venster Vereffening leveranciersposten ongedaan maken om foutieve vereffeningen in de leveranciersposten ongedaan te maken. U kunt de vereffening van leveranciersposten ongedaan maken vanuit het venster Leveranciersposten en het venster Gedetail. leveranciersposten.

Door de vereffening van reeds geboekte vereffeningen ongedaan te maken kunt u afgesloten leveranciersposten opnieuw openen. Alle boekingen in het grootboek die mogelijk afkomstig zijn van de foutieve vereffening, zoals contantkortingen en valutawinsten/-verliezen, worden gecorrigeerd als u de vereffening van een post ongedaan maakt. U kunt de vereffening van een vereffeningspost alleen ongedaan maken als de oorspronkelijke vereffeningspost de laatste vereffening is die is geboekt naar een van de betreffende leveranciersposten.

Het venster bevat één regel voor elke gedetailleerde leverancierspost die is gekoppeld aan de vereffening die u ongedaan gaat maken. U kunt de informatie in de velden van de regel niet wijzigen, met uitzondering van het documentnummer en de boekingsdatum.

Als u een vereffening ongedaan maakt, wordt er één stornopost (een post identiek aan de oorspronkelijke post maar met het tegenovergestelde teken in het bedragveld) gemaakt en geboekt voor elke regel die in dit venster wordt weergegeven. Als u het ongedaan maken van een vereffening wil annuleren, sluit u het venster.

Verwante taken

Meer informatie


Documentnr.

Dit veld bevat het documentnummer dat wordt toegewezen aan de posten die worden gemaakt wanneer u op Ongedaan maken klikt.


Boekingsdatum

Dit veld bevat de boekingsdatum die wordt toegewezen aan de grootboekposten die worden gemaakt wanneer u op Ongedaan maken klikt.


Instellingen goedkeuring (venster)

Venster Instellingen goedkeuring

U gebruikt het venster Instellingen goedkeuring om algemene informatie in te voeren over het goedkeuringssysteem die geldt voor alle documentsoorten.

Het venster bevat twee tabbladen die elk verschillende soorten informatie bevatten. Sommige van de beschikbare functies in het venster zijn optioneel.

Tabblad Algemeen – Hier kunt u de beheerder opgeven van het goedkeuringssysteem, een einddatum instellen waarop een document moet zijn beoordeeld en opgeven of u wilt dat de goedkeurder een reden opgeeft bij het weigeren van een document.

Tabblad Meldingen – Dit tabblad bevat een lijst met de gebeurtenissen waarvan u wilt dat gebruikers/goedkeurders op de hoogte worden gebracht. Hier kunt u ook zien wanneer de lijst met uitstaande goedkeuringen het laatst is samengesteld.

De knoppen onderaan in het venster bieden toegang tot vensters waarin u gebruikers, goedkeurders, vervangers, goedkeuringslimieten, meldingssjablonen en uitstaande meldingen kunt instellen.

Verwante taken

Meer informatie


Goedkeuringscode (venster)

Venster Goedkeuringscode

U gebruikt het venster Goedkeuringscode om codes in te stellen voor de documenten die moeten worden beoordeeld. Met deze codes worden de documenten in de verschillende goedkeuringsfasen in het systeem aangegeven.

Verwante taken

Meer informatie


Goedkeuringsposten (venster)

Venster Goedkeuringsposten

U gebruikt dit venster om details weer te geven over de goedkeuringsposten. In het venster wordt een overzicht weergegeven met de documenten die wachten op goedkeuring (met bijvoorbeeld wie de goedkeuring van het document heeft aangevraagd, wanneer het ter goedkeuring is ingediend, wanneer het moet zijn beoordeeld, enzovoort).

Ook kunt u een exemplaar weergeven van het document, door op Weergeven te klikken en Document te selecteren.

Als u het venster hebt geopend vanuit het navigatiedeelvenster, worden de goedkeuringsposten gefilterd, zodat alleen de goedkeuringsposten van de huidige gebruikers worden weergegeven. U kunt documenten in het overzicht goedkeuren of weigeren door de documenten te selecteren en te klikken op Goedkeuren of Weigeren. U kunt de goedkeuring ook overdragen aan uw vervanger door het document (of de documenten) te selecteren en te klikken op Delegeren.

Als u het venster hebt geopend vanuit een document (zoals een inkooporder of een verkoopfactuur), kunt u het overzicht met goedkeuringsposten voor het document zien, maar kunt u vanuit dit venster alleen goedkeuringsposten delegeren die de status Open hebben.

Alle uitstaande posten worden vet weergegeven.

Verwante taken

Meer informatie


Geboekte goedkeuringsposten (venster)

Venster Geboekte goedkeuringsposten

U gebruikt dit venster om details weer te geven over de geboekte goedkeuringsposten.

In het venster wordt bijvoorbeeld weergegeven wie de goedkeuring van het document heeft aangevraagd, wanneer het ter goedkeuring is verzonden, wanneer het het laatst is gewijzigd, enzovoort.

U kunt een exemplaar weergeven van het document door op Weergeven te klikken en Document te selecteren.

Verwante taken

Meer informatie


Opmerkingen bij goedkeuring (venster)

Venster Opmerkingen bij goedkeuring

In dit venster kunt u opmerkingen invoeren bij de goedkeuring of weigering van een document.

Bij elke opmerking wordt tevens de datum vermeld waarop deze is ingevoerd.

Verwante taken

Meer informatie


Opmerkingen bij geboekte goedkeuringsposten (venster)

Venster Opmerkingen bij geboekte goedkeuringsposten

In dit venster kunt u opmerkingen invoeren bij de goedkeuring of weigering van een document.

Bij elke opmerking wordt tevens de datum vermeld waarop deze is ingevoerd.

Verwante taken

Meer informatie


Posten met goedkeuringsaanvraag (venster)

Venster Posten met goedkeuringsaanvraag

U gebruikt dit venster om details weer te geven over posten die zijn gemaakt voor de documenten die u ter goedkeuring hebt ingediend. In het venster kunt u bijvoorbeeld zien wie de goedkeuring van het document heeft aangevraagd, wanneer het ter goedkeuring is ingediend, wanneer het moet zijn beoordeeld, enzovoort.

U kunt een exemplaar weergeven van het document door op Weergeven te klikken en Document te selecteren.

U kunt de openstaande goedkeuringsposten ook overdragen aan de vervanger van de huidige goedkeurder door de documenten te selecteren en te klikken op Delegeren.

De velden in het venster kunnen niet worden bewerkt.

Opmerking

De goedkeuringsbeheerder kan de goedkeuringsposten zien voor alle documenten in dit venster.

Verwante taken

Meer informatie


Gebruikersinstellingen goedkeuring (venster)

Venster Gebruikersinstellingen goedkeuring

U gebruikt het venster Gebruikersinstellingen goedkeuring om in te stellen wie bepaalde documenten moet goedkeuren of weigeren, wat de maximale verkoop- of inkoopbedragen zijn die iemand kan goedkeuren en om een vervangingsgoedkeurder op te geven voor iemand die niet op kantoor is.

Wanneer u de instellingen hebt voltooid, kunt u een controle voor de instellingen van de goedkeuringsgebruiker uitvoeren om te controleren of er geen strijdige instellingen zijn.

Verwante taken

Meer informatie


Vooruitbetalingspercentages inkoop (venster)

Venster Vooruitbetalingspercentages inkoop

U gebruikt het venster Vooruitbetalingspercentages inkoop om standaard vooruitbetalingspercentages in te stellen voor artikelen. Deze vooruitbetalingspercentages zijn percentages van de artikelprijs. Een vooruitbetalingspercentage heeft betrekking op één enkele leverancier.

U kunt ook het veld Vooruitbetalingspercentage op de leverancierskaart gebruiken om een standaard vooruitbetalingspercentage toe te wijzen voor alle soorten inkoopregels (voor de leverancier).

Het standaard vooruitbetalingspercentage voor een artikel wordt gekopieerd naar inkoopregels voor het desbetreffende artikel, maar u kunt het percentage op de inkoopregel wijzigen. Het vooruitbetalingspercentage op elke regel wordt gebruikt om het vooruitbetalingsregelbedrag te berekenen.

Verwante taken

Meer informatie


Vervallen posten voor berichtgeving (venster)

Venster Vervallen posten voor berichtgeving

In dit venster wordt een overzicht weergegeven van alle e-mails die naar de goedkeurders zijn verzonden om hen op de hoogte te brengen van openstaande goedkeuringen.

Dit overzicht kan niet worden bewerkt.

Verwante taken

Meer informatie


Extra fiatteurs (venster)

Venster Extra fiatteurs

U gebruikt dit venster om extra fiatteurs in te stellen. Een extra fiatteur is een fiatteur buiten de normale hiërarchie van fiatteurs, bijvoorbeeld een financieel beheerder of een general manager bij een klein bedrijf die alle verkoopdocumenten moet goedkeuren voordat deze naar de klant worden gezonden.

De extra fiatteur kan alleen worden gebruikt als Leeg is geselecteerd in het veld Goedkeuringssoort in het venster Goedkeuringssjablonen.

Verwante taken

Meer informatie


Goedkeuringssjablonen (venster)

Venster Goedkeuringssjablonen

U gebruikt het venster Goedkeuringssjablonen om de sjablonen te selecteren voor de documenten die u wilt opnemen in het goedkeuringssysteem. Voor elke sjabloon is een aantal eigenschappen opgesteld (bijvoorbeeld, goedkeuringssoort en limietsoorten), maar u kunt deze wijzigen. U activeert een sjabloon door het selectievakje in te schakelen in het veld Inschakelen.

Verwante taken

Meer informatie


Ontvangstregels ophalen (venster)

Venster Ontvangstregels ophalen

U gebruikt dit venster om aanvullende ontvangsten in de factuur in te voegen, zodat u verschillende ontvangsten tegelijk kunt boeken.

Attentie

Als u ontvangsten op deze manier factureert, blijven de orders van waaruit de ontvangsten worden geboekt, bestaan. U verwijdert ze door de batchverwerking Gefact. inkooporders verwijderen uit te voeren.

Verwante taken

Meer informatie


Artikeltoeslagtoewijzing (Ink.) (venster)

Venster Artikeltoeslagtoewijzing (Ink.)

Gebruik dit venster voor het toewijzen van artikeltoeslagen aan artikelen. Zo maakt u een koppeling tussen artikeltoeslagen en uw voorraad.

Het venster bestaat uit een gedeelte met toewijzingsregels en een gedeelte met de status van de artikeltoeslagtoewijzing.

Als u dit venster hebt geopend vanuit een document dat artikelregels bevat, worden die regels automatisch naar het toewijzingsvenster gekopieerd.

U kunt ook regels toevoegen via de batchverwerkingen die onder Functies zijn weergegeven.

Artikeltoeslagen worden alleen toegewezen aan de regels waarvoor u een aantal hebt ingevoerd in het veld Toe te wijzen aantal.

Verwante taken

Meer informatie


Totaal (Aantal)

Dit veld bevat het totale aantal van de artikeltoeslag dat u in dit venster kunt toewijzen.

In het veld wordt altijd het nog niet toegewezen aantal uit het document weergegeven.

Het veld wordt berekend door de aantallen in de velden Te factureren aantal en Gefactureerd aantal op te tellen. Vervolgens wordt het aantal in het veld Toegewezen aantal afgetrokken van dat resultaat.


Toe te wijzen aantal

Dit veld bevat het aantal van de artikeltoeslag dat u hebt toegewezen op de toewijzingsregels in dit venster.

De waarde in dit veld wordt automatisch berekend door de aantallen in alle velden Toe te wijzen aantal op de toewijzingsregels bij elkaar op te tellen.


Toe te wijzen restaantal

Dit veld bevat het aantal van de artikeltoeslag dat nog niet is toegewezen.

De waarde in dit veld wordt automatisch berekend door het aantal in het veld Toe te wijzen aantal af te trekken van het aantal in het veld Totaal (Aantal).


Totaal (Bedrag)

Dit veld bevat de totale artikeltoeslag die u in dit venster kunt toewijzen.

In het veld wordt altijd het nog niet toegewezen aantal uit het document weergegeven.

Dit veld wordt berekend door de aantallen in de velden Te factureren aantal en Gefactureerd aantal op te tellen. Van de uitkomst wordt het aantal in het veld Toegewezen aantal afgetrokken en het resultaat wordt vermenigvuldigd met het bedrag in het veld Kostprijs uit de tabel Artikeltoeslagtoewijzing (Ink.).


Toe te wijzen bedrag

Dit veld bevat het bedrag van de artikeltoeslag dat wordt toegewezen op de toewijzingsregels in dit venster.

De waarde in dit veld wordt automatisch berekend door het aantal in het veld Toe te wijzen aantal in het venster Artikeltoeslagtoewijzing (Ink.) te vermenigvuldigen met het bedrag in het veld Kostprijs uit de tabel Artikeltoeslagtoewijzing (Ink.).


Resterend toe te wijzen bedrag

Dit veld bevat het bedrag van de artikeltoeslag dat nog niet is toegewezen.

De waarde in dit veld wordt automatisch berekend door het bedrag in het veld Toe te wijzen bedrag af te trekken van het bedrag in het veld Totaal (Bedrag).


Te ontvangen aantal (Basis)

Als de inkoopregel die op deze toewijzingsregel is ingevoerd eenheden bevat die nog niet als ontvangen zijn geboekt, wordt automatisch een waarde in dit veld ingevuld.

Dit is bijvoorbeeld het geval wanneer u dit venster hebt geopend vanuit een inkooporder die regels bevat met artikelen die niet als ontvangen zijn geboekt.

De inhoud van dit veld wordt berekend op basis van de inhoud van het veld Te ontvangen aantal (Basis) in de tabel Inkoopregel.


Ontvangen aantal (Basis)

In dit veld op de aanvullingsregel wordt automatisch het aantal ingevuld dat op de bijbehorende inkoopregel als ontvangen is geboekt.

Dit is bijvoorbeeld het geval als u de toewijzingsregel hebt ingevuld met de functie Ontvangstregels ophalen.

Het veld wordt berekend op basis van de inhoud van het veld Aantal (Basis) in de tabel Inkoopontvangstregel.


Te verzenden aantal (Basis)

Als de inkoopregel die op deze toewijzingsregel is ingevoerd aantallen bevat die nog niet als verzonden zijn geboekt, wordt automatisch een waarde in dit veld ingevuld.

Dit is bijvoorbeeld het geval wanneer u het venster hebt geopend vanuit een inkoopcreditnota met artikelregels die niet als verzonden zijn geboekt.

Het veld wordt berekend op basis van de inhoud van het veld Retouraantal te verzenden (Basis) in de tabel Inkoopregel.


Verzonden (Basis)

In dit veld op de toewijzingsregel wordt automatisch het aantal ingevuld dat op de bijbehorende inkoopregel als verzonden is geboekt.

Dit is bijvoorbeeld het geval als u de toewijzingsregel hebt ingevuld met de functie Retourverzendregels ophalen.

Het veld wordt berekend op basis van de inhoud van het veld Aantal (Basis) in de tabel Retourverzendregel.


Inkoopontvangstregels (venster)

Venster Inkoopontvangstregels

Dit venster bevat een overzicht van inkoopartikelen die als ontvangen, of als ontvangen en gefactureerd zijn geboekt.

Als u een artikeltoeslag wilt toewijzen aan artikelen die al zijn geboekt, kunt u in dit venster de geboekte ontvangsten selecteren.

Verwante taken

Meer informatie


Geboekte inkoopdocumentregels (venster)

Venster Geboekte inkoopdocumentregels

In dit venster selecteert u regels uit geboekte inkoopdocumenten die u wilt kopiëren naar uw huidige document.

Aan de linkerkant van het venster staan koppelingen naar de verschillende soorten geboekte documenten waaruit u regels kunt kopiëren (bijvoorbeeld, geboekte ontvangsten of geboekte facturen). Wanneer u op een van deze koppelingen klikt, worden de regels weergegeven die kunnen worden gekopieerd.

Schakel het selectievakje in het veld Alleen tegengeboekte regels weergeven in om alleen de regels te zien voor hoeveelheden die nog niet zijn verkocht, geretourneerd of verbruikt.

Opmerking

Precieze kostenvereffening van regels met artikeltracering is niet beschikbaar vanuit het inkoopfactuur- of inkoopcreditnotadocument.

Verwante taken

Meer informatie


Oorspronkelijk aantal retourneren

Schakel dit selectievakje in om de oorspronkelijke hoeveelheid te gebruiken.

U kunt dan bijvoorbeeld hoeveelheden retourneren die horen bij specifieke ontvangsten. Als er bijvoorbeeld een geboekte inkoopfactuur is met een oorspronkelijke hoeveelheid van 20, kunt u deze hoeveelheid overeenstemmen met een specifieke ontvangen levering, zelfs als een aantal van de 20 artikelen is verkocht.

Als de resterende hoeveelheid niet overeenstemt met de oorspronkelijke hoeveelheid, kan dat gebeuren omdat een aantal artikelen op verbruik, overdracht of verkoop van toepassing is.

Als u dit selectievakje inschakelt, kunt u specifieke inkopen retourneren en de kosten van de retouren overeenstemmen met de juiste inkoop.

Als dit selectievakje is uitgeschakeld, wordt de resterende hoeveelheid gebruikt wanneer de regels worden gemaakt.

Opmerking:

In sommige gevallen is het niet toegestaan de hele hoeveelheid te retourneren, bijvoorbeeld als een aantal artikelen is overgebracht naar een ander magazijn of is toegepast op een specifieke hoeveelheid. In dit geval wordt in het programma alleen de toegestane hoeveelheid geretourneerd.


Alleen tegengeboekte regels weergeven

Schakel het selectievakje in dit veld in om alleen de regels weer te geven waarbij een aantal kan worden tegengeboekt of teruggestuurd. Bijvoorbeeld, bij een geboekte inkoopfactuur met een oorsponkelijk aantal van 20 waarvan 15 artikelen zijn verkocht, bedraagt het aantal dat beschikbaar is om te kunnen worden tegengeboekt op de geboekte inkoopfactuur 5.

Door het selectievakje in dit veld in te schakelen worden de regels verborgen waarbij de aantallen al volledig zijn teruggestuurd.

Dit veld is alleen beschikbaar voor geboekte ontvangst- en factuurregels.


Resterend aantal

In dit veld wordt het aantal van de geboekte documentregel weergegeven dat in voorraad blijft (dus dat niet is verkocht, teruggestuurd of verbruikt). Dit is het “tegen te boeken” aantal, of het aantal dat kan worden teruggestuurd. Alleen positieve aantallen worden weergegeven.


Kostprijs tegenboekingsregel (LV)

In dit veld wordt de kostprijs weergegeven die op de nieuwe documentregels wordt vermeld.

Als de regel kan worden tegengeboekt (dit houdt in dat de regelsoort Artikel is en dat Resterend aantal meer dan nul bedraagt), wordt Kostprijs tegenboekingsregel berekend op basis van de artikelposten die overeenkomen met de oorspronkelijk geboekte documentregel. Als dit niet het geval is, wordt Kostprijs tegenboekingsregel overgenomen van de geboekte documentregel.


Vereffend aantal

In dit veld wordt het aantal van het artikel op de regel weergegeven dat is gebruikt voor uitgaande transacties, zoals verkooporders of productieverbruik.


Kostprijs tegenboekingsregel (LV)

In dit veld wordt de kostprijs weergegeven die op de nieuwe documentregels wordt vermeld.

Als de regel kan worden tegengeboekt (dit houdt in dat de regelsoort Artikel is en dat Kostprijs tegenboekingsregel (LV) meer dan nul bedraagt), wordt Kostprijs tegenboekingsregel berekend op basis van de artikelposten die overeenkomen met de oorspronkelijk geboekte documentregel. Als dit niet het geval is, wordt Kostprijs tegenboekingsregel overgenomen van de geboekte documentregel.


Inkoopretourorder (venster)

Venster Inkoopretourorder

In dit venster kunt u een inkoopretourorder maken en de bijbehorende procedures beheren.

Gewoonlijk maakt u een inkoopretourorder als onderdeel van een compensatieregeling met de leverancier als u ontevreden bent met een gekocht artikel. Dit kan bijvoorbeeld het geval zijn als er iets mis is met de kwaliteit of de levering van het artikel.

Er zijn diverse manieren waarop u door de leverancier kunt worden gecompenseerd. Alle mogelijkheden vindt u in het venster Inkoopretourorder. Klik hieronder op Verwante taken voor een overzicht van relevante procedures.

Verwante taken

Meer informatie


Retourverzendregels ophalen (venster)

Venster Retourverzendregels ophalen

U gebruikt het venster Retourverzendregels ophalen om geboekte inkoopretourverzendingen weer te geven en om retourverzendingen te kopiëren naar de creditnota. Zo kunt u verschillende retourverzendingen tegelijk boeken. Alle retourverzendingen die op één creditnota worden ingevoerd, moeten in dezelfde valuta zijn gesteld.

Attentie

Wanneer u retourverzendingen op deze manier factureert, bestaan de retourorders waarvan de retourverzendingen zijn geboekt nog steeds. U kunt deze verwijderen door de batchverwerking Gef. ink.-retourorders verw. uit te voeren.

Verwante taken

Meer informatie


Geboekte retourverzending (venster)

Venster Geboekte retourverzending

Telkens wanneer u artikelen boekt als geretourneerd naar de leverancier, wordt er een retourverzending gemaakt. In dit venster kunt u de retourverzendingen een voor een bekijken.

Klik op een veld en druk op F1 voor Help over het betreffende veld.

Verwante taken

Meer informatie


Geboekte retourverzendingen (venster)

Venster Geboekte retourverzendingen

Telkens wanneer u artikelen boekt als geretourneerd naar de leverancier, wordt er een retourverzending gemaakt. Dit venster bevat een overzicht van alle retourverzendingen.

De artikelen zijn teruggezonden aan de leverancier en zijn vanuit een inkoopcreditnota geboekt als verzonden of als verzonden en gefactureerd.

Klik op een veld en druk op F1 voor Help over het betreffende veld.

Verwante taken

Meer informatie


Geboekte retourverzendregels (venster)

Venster Geboekte retourverzendregels

Dit venster bevat de artikelen die uit het inkoopdocument zijn geboekt en de artikelen op de regel waaraan u een artikeltoeslag toewijst.

De artikelen zijn teruggezonden aan de leverancier en zijn vanuit een inkoopcreditnota geboekt als verzonden of als verzonden en gefactureerd.

Verwante taken

Meer informatie


Retourverzendstatistiek (venster)

Venster Retourverzendstatistiek

Het venster Retourverzendstatistiek bevat essentiële informatie over de geboekte retourverzending.

Klik op een veld en druk op F1 voor Help over het betreffende veld.

Meer informatie


Aantal

Dit veld bevat het aantal eenheden van het artikel.


Nettogewicht

Dit veld bevat het nettogewicht van één artikeleenheid.


Brutogewicht

Dit veld bevat het brutogewicht van één artikeleenheid.


Colli

Dit veld bevat het aantal colli waarin de eenheden van het artikel zijn verpakt.


Volume

Dit veld bevat het volume van één artikeleenheid.


Retourverzendregels (venster)

Venster Retourverzendregels

Dit venster bevat een overzicht van de gekochte artikelen die zijn teruggezonden naar de leverancier. Deze artikelen zijn vanuit een inkoopcreditnota geboekt als verzonden of als verzonden en gefactureerd.

Als u een artikeltoeslag wilt toewijzen aan artikelen die al zijn geboekt, kunt u in dit venster de geboekte retourverzendingen selecteren.

Verwante taken

Meer informatie


Inkoopprijzen (venster)

Venster Inkoopprijzen

In het venster Inkoopprijzen stelt u inkoopprijsovereenkomsten in. Het gaat bijvoorbeeld om prijzen die u met specifieke leveranciers hebt afgesproken voor bepaalde aantallen.

Op de kop kunt u filters instellen voor het leveranciersnummer, het artikelnummer en de begindatum.

Verwante taken

Meer informatie


Inkoopregelkortingen (venster)

Venster Inkoopregelkortingen

In dit venster stelt u inkoopregelkortingen in. Het gaat bijvoorbeeld om korting die u met specifieke leveranciers hebt afgesproken voor bepaalde aantallen.

Op de kop kunt u filters instellen voor het leveranciersnummer, het artikelnummer en de begindatum.

Verwante taken

Meer informatie


Inkoopanalyselijst (venster)

Venster Inkoopanalyselijst

U gebruikt het venster Inkoopanalyselijst om een analyselijst weer te geven. Vanuit dit venster kunt u het rapport ook afdrukken.

Het venster bevat een kop waar u de naam van de analyse selecteert en de periode die u in het rapport wilt weergeven. Op de kop kunt u ook filters instellen. Onder de kop verschijnen regels met de objecten die u wilt analyseren en de bijbehorende omschrijvingen. U kunt de informatie exporteren naar een Excel-werkblad.

Verwante taken

Meer informatie


Analysekolomsjabloon

Nadat u het veld Naam analyselijst hebt ingevuld, wordt dit veld automatisch ingevuld. U kunt het echter wijzigen.

Selecteer de analysekolomsjabloon die in het venster moet worden weergegeven. Klik op de AssistButton rechts van het veld voor een overzicht van bestaande analysekolomsjablonen.


Analyseregelsjabloon

Nadat u het veld Naam analyselijst hebt ingevuld, wordt dit veld automatisch ingevuld. U kunt het echter wijzigen.

Selecteer de analyseregelsjabloon die in het venster moet worden weergegeven. Klik op de AssistButton rechts van het veld voor een overzicht van bestaande analyseregelsjablonen.


Bronnr.-filter

Als u de analyselijst wilt filteren op artikelnummer, klantnummer of leveranciersnummer, kunt u het filter in dit veld invoeren.

Afhankelijk van het bronsoortfilter dat u in het veld Bronsoortfilter hebt gekozen, kunt u in dit veld een filter invoeren voor artikelen, klanten of leveranciers.

Attentie:

De filters die u opgeeft in de velden Bronsoortfilter en Bronnr.-filter worden alleen toegepast op de waarden in het matrixvenster, niet op de regels van het rapport. Als u bijvoorbeeld analyseregels met leveranciers hebt, kunt u een artikel als bronsoort instellen. U filtert vervolgens op een bepaald artikelnummer of een artikelbereik, zodat alleen de cijfers van dat specifieke artikel (-bereik) voor de leverancier worden geanalyseerd.

De filters Bronsoort en Bronnr. werken niet goed als ze conflicteren met de analyseregels die u voor het rapport hebt gekozen. Als u bijvoorbeeld een analyselijst hebt ingesteld met leveranciers op de regels en als u vervolgens een filter voor een bepaalde leverancier invoert, worden nog steeds alle leveranciers op de regels weergegeven, maar worden de waarden berekend voor de leverancier die u in het filter hebt opgegeven.


Bronsoortfilter

Als u de analyselijst wilt filteren op artikelnummer, klantnummer of leveranciersnummer, kunt u het filter in dit veld invoeren.

Beschikbare bronsoorten zijn artikel, klant en leverancier. Nadat u het bronsoort hebt gekozen, moet u het filter invoeren in het veld Bronnr.-filter.


Fout weergeven

Dit veld bevat de geselecteerde optie waarvoor in het matrixvenster fouten moeten worden weergegeven bij een deling door nul of periodefouten. U hebt de volgende opties:

Geen - Er worden geen fouten weergegeven.

Deling door nul - Als een formule in het rapportageschema leidt tot een deling door nul, wordt *FOUT* weergegeven in plaats van het bedrag.

Periodefout - Als de perioden niet even lang zijn, wordt Niet beschikbaar weergegeven in plaats van het bedrag.

Beide - Er wordt zowel op deling door nul als op periodefouten gecontroleerd.


Naam analyselijst

Selecteer de naam van de analyselijst die in het venster moet worden weergegeven. Klik op de AssistButton rechts van het veld voor een overzicht van de namen van bestaande analyselijsten.

Nadat u de naam van een analyselijst hebt geselecteerd, worden de velden Analyseregelsjabloon en Analysekolomsjabloon automatisch ingevuld.

Attentie:

Nadat u een rapportnaam hebt gekozen, kunt u de regel- en kolomsjablonen onafhankelijk van elkaar wijzigen en vervolgens de rapportnaam later opnieuw selecteren om de oorspronkelijke combinatie te herstellen.


Inkoopanalyseregels (venster)

Venster Inkoopanalyseregels

In het venster Inkoopanalyseregels stelt u de regels voor de analyselijst in. U kunt regels definiëren die in rapporten zullen verschijnen en andere regels die alleen voor berekeningsdoeleinden zullen worden gebruikt. Met een regel kunt u een of meer artikelen, leveranciers of inkopers opgeven. Met de functie Regels invoegen kunt u artikelen, leveranciers of inkopers naar het rapport kopiëren.

In het venster Analyselijst kunt u analyselijsten weergeven met de diverse sjablonen voor regels en kolommen die u hebt ingesteld.

Verwante taken

Meer informatie


Overzicht inkoopbudget (venster)

Venster Overzicht inkoopbudget

In dit venster kunt u een overzicht bekijken van de bedragen en/of aantallen die voor elk artikel in verschillende perioden zijn gebudgetteerd.

Als u nog geen budget hebt ingesteld, klikt u hier voor meer informatie.

Attentie

Als u de budgetcijfers wilt invoeren, moet u niet vergeten op de knop Mutatie in de linkerbenedenhoek van het venster te klikken.

U kunt verschillende tijdsintervallen selecteren door linksonder in het venster op een van de knoppen te klikken: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en 3 horizontale lijnen (Boekhoudperiode). De geselecteerde periode wordt weergegeven in het veld Datumfilter. Boekhoudperioden kunt u instellen in de tabel Boekhoudperiode.

U kunt een van de volgende opties selecteren om te bepalen welk soort bedrag wordt weergegeven in de periodekolommen: de functie Mutatie (hiermee geeft u de mutatie in het gebudgetteerde bedrag voor elke periode weer) of de functie Saldo t/m datum (hiermee geeft u het gebudgetteerde bedrag op de laatste dag in elke periode weer).

De kop bevat drie tabbladen:

Tabblad Algemeen

Budget

In dit veld selecteert u de naam van het budget waaraan u wilt werken.

Als regels weergeven

In dit veld selecteert u de dimensie die u als regels in het venster Budget wilt weergeven.

Als kolommen weergeven

In dit veld selecteert u de dimensie die u als kolommen in het venster Budget wilt weergeven.

Tabblad Filters

Datumfilter

In dit veld kunt u een filter instellen om bedragvelden op datum te filteren.

Bronsoortfilter

In dit veld selecteert u het bronsoortfilter waarmee u het artikelbudget wilt filteren (Klant of Leverancier). De inhoud van dit veld bepaalt de zoekbewerking in het veld Bronnr.

Bronnr.-filter

In dit veld kunt u een filter voor klanten of leveranciers instellen, zodat de waarden in de velden Saldo, Budget t/m datum en Budget (Bedrag) alleen zijn gebaseerd op de klanten of leveranciers die in het filter zijn opgenomen.

Of het bronnr.-filter klant of leverancier is, wordt bepaald door de optie die is gekozen in Bronsoortfilter.

Globale dimensiefilters

Hier kunt u de dimensiewaarden invoeren die worden gebruikt om de informatie in het venster te filteren.

Klik hier voor meer informatie over dimensies.

Budgetdimensiefilters

In deze velden kunt u een budgetdimensie als filter instellen. De waarden in de budgetvelden worden dan alleen gebaseerd op budgetposten met deze dimensiewaarden.

Tabblad Opties

Afrondingsfactor

Hier kunt u een afrondingsfactor selecteren die wordt gebruikt om de bedragen in de kolommen af te ronden. Als u bijvoorbeeld 1000 selecteert, worden alle bedragen in duizendtallen weergegeven.

Kolomnaam weergeven

Als u het selectievakje Kolomnaam weergeven inschakelt, worden de omschrijvende namen die u aan dimensiewaarden en artikelen hebt gegeven als kolomkoppen weergegeven, in plaats van de overeenstemmende codes en nummers. Hierdoor kunt u het matrixvenster gemakkelijker begrijpen als u numerieke dimensiewaarden en artikelnummers hebt ingesteld.

In de kolommen aan de linkerkant van het matrixvenster wordt de volgende informatie weergegeven:

Code

In deze kolom wordt de dimensiewaardecode weergegeven voor de dimensie die is geselecteerd in het veld Als regels weergeven. Als u een lijst met dimensiewaarden wilt weergeven, klikt u in het veld op de AssistButton.

Naam

In deze kolom wordt de naam van de dimensiewaarde op de regel weergegeven.

Budget (Bedrag)

In deze kolom wordt het totale budget voor de dimensie of het artikel weergegeven of, als u een naam in het veld Naam artikelbudget hebt opgegeven, een bepaald budget. Als u de artikelbudgetposten wilt weergeven, klikt u in het veld op de AssistButton.

In de koppen aan de rechterkant van het matrixvenster wordt de dimensiewaardecode weergegeven voor de dimensie die is geselecteerd in het veld Als kolommen weergeven.

In de velden aan de rechterkant van het matrixvenster wordt het totale budget voor de dimensie of het artikel weergegeven of, als u een naam in het veld Naam artikelbudget hebt opgegeven, een bepaald budget. Als u de artikelbudgetposten wilt weergeven, klikt u naast het veld op de AssistButton.

Verwante taken

Meer informatie


Naam artikelbudget

Selecteer de naam van het budget dat in het venster moet worden weergegeven. Klik op de AssistButton rechts van het veld voor een overzicht van de namen van bestaande budgetten.


Als regels weergeven

Hier kunt u aangeven welke dimensie en dimensiewaarden u als regels wilt weergeven in het venster Budget. Op die manier kunt u hetzelfde budget vanuit verschillende perspectieven weergeven, vooral als u zowel het veld Als regels weergeven als het veld Als kolommen weergeven gebruikt.

U hebt de keuze uit de volgende mogelijkheden voor de dimensies die u als regels wilt weergeven:

  • Globale dimensies

  • Budgetdimensies

  • Artikelen

  • Leveranciers

  • Klanten

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare dimensies.


Als kolommen weergeven

Hier kunt u aangeven welke dimensie en dimensiewaarden u als kolommen wilt weergeven in het venster Budget. Op die manier kunt u hetzelfde budget vanuit verschillende perspectieven weergeven, vooral als u het veld Als kolommen weergeven combineert met het gebruik van het veld Als regels weergeven.

U hebt de keuze uit de volgende mogelijkheden voor de dimensies die u als kolommen wilt weergeven:

  • Globale dimensies

  • Budgetdimensies

  • Artikelen

  • Leveranciers

  • Klanten

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare dimensies.

Welke perioden worden weergegeven, is afhankelijk van het tijdsinterval dat u hebt geselecteerd met de knoppen in de linkerbenedenhoek van het venster.


Leverancierfilter

Als u het budget voor een bepaalde leverancier wilt instellen of weergeven, moet u in dit veld een filter voor de leverancier invoeren. Klik op de AssistButton rechts van het veld Leverancierfilter voor een overzicht van alle leveranciers.


Waarde weergeven als

Klik op de AssistButton rechts van het veld om de waarde te selecteren waarvoor u het budget wilt instellen of weergeven:

  • Totale kosten

  • Aantal


Artikelfilter

Als u het budget voor een bepaald artikel wilt instellen of weergeven, moet u in dit veld een filter voor het artikel invoeren. Klik op de AssistButton rechts van het veld Artikelfilter voor een overzicht van alle artikelen.


Datumfilter

In dit veld kunt u een filter instellen om bedragvelden op datum te filteren.

Als dit veld begin- en einddatums voor een tijdsinterval bevat, geven de waarden in de velden Totale kosten (Budget) en Aantal (Budget) de mutatie voor het gebudgetteerde object gedurende die periode weer.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met bepaalde regels:

Betekenis | Voorbeeld | Opgenomen posten
Gelijk aan | 12-15-00 | Alleen posten geboekt op 15-12-00.
Interval | 15-12-00..15-01-01 ..12-15-00 | Posten die zijn geboekt in de periode 15-12-00 tot en met 15-01-01. Posten die zijn geboekt op 15-12-00 of eerder.
Of/of | 12-15-00|12-16-00 | Posten die zijn geboekt op 15-12-00 of 16-12-00. Als er posten op beide dagen zijn geboekt, worden ze allemaal weergegeven.

U kunt de verschillende notaties ook combineren:

Voorbeeld | Opgenomen posten
15-12-00|01-12-00..10-12-00 | Posten die zijn geboekt op 15-12-00 of tussen 01-12-00 en 10-12-00.
..14-12-00|30-12-00.. | Posten die zijn geboekt op 14-12-00 of eerder, of posten die zijn geboekt op 30-12-00 of later. Met andere woorden: alle posten, behalve de posten die zijn geboekt tussen 15-12-00 en 29-12-00.


Afrondingsfactor

Hier kunt u een afrondingsfactor selecteren voor de afronding van bedragen in het matrixvenster. Als u bijvoorbeeld 1000 selecteert, worden alle bedragen in duizendtallen weergegeven.


Filter budgetdimensie 3

Dit veld bevat de dimensiewaardecode voor budgetdimensie 3 waaraan de budgetpost is gekoppeld.

Als u een budget voor bepaalde dimensiewaarden wilt maken, moet u de dimensiewaardecode typen. Klik op Beeld, FlowFilter op de menubalk voordat u de budgetcijfers typt.

Klik hier voor meer informatie over dimensies.


Filter budgetdimensie 2

Dit veld bevat de dimensiewaardecode voor budgetdimensie 2 waaraan de budgetpost is gekoppeld.

Als u een budget voor bepaalde dimensiewaarden wilt maken, moet u de dimensiewaardecode typen. Klik op Beeld, FlowFilter op de menubalk voordat u de budgetcijfers typt.

Klik hier voor meer informatie over dimensies.


Filter budgetdimensie 1

Dit veld bevat de dimensiewaardecode voor budgetdimensie 1 waaraan de budgetpost is gekoppeld.

Als u een budget voor bepaalde dimensiewaarden wilt maken, moet u de dimensiewaardecode typen. Klik op Beeld, FlowFilter op de menubalk voordat u de budgetcijfers typt.

Klik hier voor meer informatie over dimensies.


Filter globale dimensie 2

Dit veld bevat de dimensiewaardecode waaraan de budgetpost is gekoppeld.

Als u een budget voor bepaalde dimensiewaarden wilt maken, moet u de dimensiewaardecode invoeren door Beeld, FlowFilter op de menubalk te kiezen voordat u de budgetcijfers typt.

Klik hier voor meer informatie over dimensies.


Filter globale dimensie 1

Dit veld bevat de dimensiewaardecode van budgetdimensie 1 waaraan de budgetpost is gekoppeld.

Als u een budget voor bepaalde dimensiewaarden wilt maken, moet u de dimensiewaardecode typen. Klik op Beeld, FlowFilter op de menubalk voordat u de budgetcijfers typt.

Klik hier voor meer informatie over dimensies.


Inkoopanalyse per dimensie (venster)

Venster Inkoopanalyse per dimensie

In het venster Inkoopanalyse per dimensie kunt u bedragen weergeven die afkomstig zijn van analyseweergaven die u hebt ingesteld. U kunt activiteiten analyseren met dimensiegegevens. In het venster zijn onder meer de dimensies datum en artikelnummer beschikbaar.

Door op elke as in het matrixvenster dimensies te selecteren, kunt u posten vanuit verschillende perspectieven analyseren. U kunt posten in het venster ook filteren om een zeer specifieke afbeelding van de activiteiten van uw bedrijf te maken.

De kolommen in het venster bevatten ook de volgende informatie:

Code | Deze kolom bevat de code die aan een dimensiewaarde is gegeven.
Naam | Deze kolom bevat de naam die aan een dimensiewaarde is gegeven.
Totaal bedrag | Deze kolom bevat het totale bedrag voor het soort bedrag dat u selecteert in het veld Weergeven op het tabblad Opties.
Matrix | Elke kolom in het rechtergedeelte van de matrix bevat bedragen die zijn gebaseerd op een analyseweergave. U kunt op Mutatie of Saldo t/m datum klikken om deze bedragen op verschillende manieren weer te geven. U selecteert de perioden met de knoppen in de linkerbenedenhoek van het venster.

Verwante taken

Meer informatie


Analyseweergavecode

Klik op de AssistButton rechts van dit veld om een analyseweergavecode te selecteren. De door u geselecteerde analyseweergave bepaalt welke analyseweergaveposten u kunt zien in het venster Analyse per dimensie.

De dimensies die u voor een bepaalde analyseweergave hebt ingesteld, zijn ook beschikbaar als filters in het venster Analyse per dimensie.


Als regels weergeven

Hier kunt de dimensies en dimensiewaarden selecteren die u als regels wilt weergeven in het venster Analyse per dimensie. Op die manier kunt u dezelfde dimensiegegevens vanuit verschillende perspectieven weergeven, vooral als u het veld Als regels weergeven in combinatie met het veld Als kolommen weergeven gebruikt.

U hebt de keuze uit de volgende mogelijkheden voor de dimensies die u als regels wilt weergeven:

  • Maximaal drie dimensies van de analyseweergave die is geselecteerd in het veld Analyseweergavecode

  • Artikel

  • Vestiging

  • Periode

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare dimensies.


Als kolommen weergeven

Hier kunt de dimensies en dimensiewaarden selecteren die u als kolommen wilt weergeven in het venster Analyse per dimensie. Op die manier kunt u dezelfde dimensiegegevens vanuit verschillende perspectieven weergeven, vooral als u het veld Als kolommen weergeven in combinatie met het veld Als regels weergeven gebruikt.

U hebt de keuze uit de volgende mogelijkheden voor de dimensie die u als kolommen wilt weergeven:

  • Maximaal drie dimensies van de analyseweergave die is geselecteerd in het veld Analyseweergavecode

  • Artikel

  • Vestiging

  • Periode

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare dimensies.


Vestigingsfilter

In dit veld kunt u een vestigingsfilter instellen om te bepalen welke waarden in het venster Analyse per dimensie worden weergegeven. Met filters kunt u bepalen dat alleen posten die naar de opgegeven vestiging zijn geboekt, worden weergegeven in het matrixvenster. Klik op de AssistButton voor een overzicht van vestigingen.

U kunt maximaal 250 tekens gebruiken (cijfers en/of letters).


Budgetfilter

In dit veld kunt u een budgetfilter instellen zodat de waarden in de bedrag- en aantalvelden alleen zijn gebaseerd op de geselecteerde budgetten.

U kunt budgetnamen invoeren en u kunt standaardfilterexpressies gebruiken.


Filter dimensie 2

In dit veld kunt u een filter voor dimensiewaarden binnen een dimensie instellen. Het filter gebruikt de dimensie die u hebt gedefinieerd als dimensie 2 voor de analyseweergave die is geselecteerd in het veld Analyseweergavecode. Als u geen dimensie 2 voor een analyseweergave hebt gedefinieerd, is dit veld uitgeschakeld.

Klik op de AssistButton rechts van het veld voor een overzicht van dimensiewaarden.

Klik hier voor meer informatie over dimensies.


Weergeven

In dit veld kunt u aangeven welke soort bedragen in het matrixvenster moet worden weergegeven. Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare opties.

Bedragen kunnen op basis van het volgende worden gepresenteerd:

Werkelijke bedragen

In het matrixvenster worden werkelijke bedragen weergegeven op basis van Post artikelanalyseweergave.

Gebudgetteerde bedragen

In het matrixvenster worden gebudgetteerde bedragen weergegeven op basis van Budgetpost artikelanalyseweergave.

Verschil

In het matrixvenster wordt het verschil weergegeven tussen werkelijke bedragen en gebudgetteerde bedragen. Een negatief getal betekent dat werkelijke bedragen lager zijn dan de gebudgetteerde bedragen.

Verschil %

In het matrixvenster wordt het verschil tussen werkelijke bedragen en gebudgetteerde bedragen weergegeven als een percentage. Een negatief percentage betekent dat werkelijke bedragen lager zijn dan de gebudgetteerde bedragen.

Index %

In het matrixvenster wordt het verschil tussen werkelijke bedragen en gebudgetteerde bedragen weergegeven als een index. Een indexpercentage van 100 betekent dat werkelijke bedragen gelijk zijn aan gebudgetteerde bedragen.

Een indexpercentage van boven de 100 betekent dat werkelijke bedragen hoger zijn dan gebudgetteerde bedragen. Een indexpercentage van onder de 100 betekent dat werkelijke bedragen lager zijn dan gebudgetteerde bedragen.


Filter dimensie 1

In dit veld kunt u een filter voor dimensiewaarden binnen een dimensie instellen. Hiervoor wordt het filter gebruikt dat als dimensie 1 is ingesteld in de analyseweergave die is geselecteerd in het veld Analyseweergavecode. Als u geen dimensie 1 hebt ingesteld voor de analyseweergave, is dit veld uitgeschakeld.

Klik op de AssistButton rechts van het veld voor een overzicht van dimensiewaarden.

Klik hier voor meer informatie over dimensies.


Datumfilter

In dit veld kunt u een filter instellen om bedragvelden op datum te filteren.

Als dit veld begin- en einddatums voor een periode bevat, geven de waarden in de aantal- en bedragvelden de mutatie gedurende die periode weer.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met bepaalde regels:

Betekenis | Voorbeeld | Opgenomen posten
Gelijk aan | 12-15-00 | Alleen posten geboekt op 15-12-00.
Interval | 15-12-00..15-01-01 ..12-15-00 | Posten die zijn geboekt in de periode 15-12-00 tot en met 15-01-01. Posten die zijn geboekt op 15-12-00 of eerder.
Of/of | 12-15-00|12-16-00 | Posten die zijn geboekt op 15-12-00 of 16-12-00. Als er posten op beide dagen zijn geboekt, worden ze allemaal weergegeven.

U kunt de verschillende notaties ook combineren:

Voorbeeld | Opgenomen posten
15-12-00|01-12-00..10-12-00 | Posten die zijn geboekt op 15-12-00 of tussen 01-12-00 en 10-12-00.
..14-12-00|30-12-00.. | Posten die zijn geboekt op 14-12-00 of eerder, of posten die zijn geboekt op 30-12-00 of later. Met andere woorden: alle posten, behalve de posten die zijn geboekt tussen 15-12-00 en 29-12-00.


Artikelfilter

In dit veld kunt u een filter instellen om te bepalen welke waarden in het venster Analyse per dimensie worden weergegeven. Met filters kunt u bepalen dat alleen posten die naar het opgegeven artikel zijn geboekt, worden weergegeven in het matrixvenster. Klik op de AssistButton rechts van het veld voor een overzicht van alle artikelen.

U kunt maximaal 250 tekens gebruiken (cijfers en/of letters).

Attentie:

Het filter dat u in dit veld instelt, is alleen van invloed op waarden in het matrixvenster. Als u Artikelen in het veld Als regels weergeven of in het veld Als kolommen weergeven hebt gekozen, heeft het artikelfilter geen invloed op de weergegeven regels/kolommen, maar alleen op de waarden.


Filter dimensie 3

In dit veld kunt u een filter voor dimensiewaarden binnen een dimensie instellen. Hiervoor wordt het filter gebruikt dat als dimensie 3 is ingesteld in de analyseweergave die is geselecteerd in het veld Analyseweergavecode. Als u geen dimensie 3 hebt ingesteld voor de analyseweergave, is dit veld uitgeschakeld.

Klik op de AssistButton rechts van het veld voor een overzicht van dimensiewaarden.

Klik hier voor meer informatie over dimensies.


Waarde weergeven als

Klik op de AssistButton rechts van het veld om de waarde te selecteren die u wilt analyseren:

  • Totale kosten

  • Aantal


Code, Betalingscondities (tabel)

Veld Code

De tabel Betalingscondities

Hier kunt u een code voor deze set betalingscondities invoeren.

U kunt de code invoeren in velden voor betalingscondities op andere plaatsen in het programma, bijvoorbeeld op een klantkaart. Als u vervolgens orders, facturen, creditnota's, enzovoort boekt of instelt, worden standaard deze betalingscondities gebruikt.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Gebruik herkenbare codes, zoals:

Contant, Netto.

Codes voor betalingscondities kunt u desgewenst in een andere taal instellen, zoals:

LM voor Laufender Monat.

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.

Zie ook Vervaldatumformule en Kortingsvervaldatum.


Vervaldatumformule, Betalingscondities (tabel)

Veld Vervaldatumformule

De tabel Betalingscondities

Hier kunt u een formule invoeren die door het programma wordt gebruikt om de vervaldatum te berekenen, bijvoorbeeld wanneer u een factuur maakt.

De berekeningsformule voor de vervaldatum kan uit maximaal 20 tekens bestaan met cijfers en letters die u voor afkortingen van tijdseenheden kunt gebruiken.


Kortingsvervaldatum, Betalingscondities (tabel)

Veld Kortingsvervaldatum

De tabel Betalingscondities

Als een mogelijke contantkorting deel uitmaakt van de betalingscondities, kunt u er hier een datumformule voor invoeren.

Als u hier een datumformule invoert, wordt automatisch een contantkortingsdatum berekend wanneer u een factuur maakt. Dit is de laatste datum waarop nog een contantkorting wordt verleend.

U kunt maximaal twintig tekens (cijfers en letters) invoeren die door het programma als afkorting voor de tijdseenheid worden herkend.

Als u een formule voor de kortingsvervaldatum instelt, moet u een Korting % invoeren.


Korting %, Betalingscondities (tabel)

Veld Korting %

De tabel Betalingscondities

Hier kunt u het percentage van het factuurbedrag (bedrag inclusief btw is de standaardinstelling) als mogelijke contantkorting instellen.

Als u een percentage in dit veld invoert, wordt automatisch een mogelijke contantkorting berekend wanneer u een factuur boekt. Als de betaling op of voor de contantkortingsdatum wordt verricht, wordt de contantkorting toegepast wanneer u de betaling van de factuur boekt.

Laat het percentageteken weg. Geef bijvoorbeeld 5,5 op als het kortingspercentage 5,5% bedraagt.

U kunt instellen dat contantkortingen worden berekend op factuurbedragen zonder btw door vanuit Boekhoudinstellingen het veld Contantkorting excl. btw te activeren.


Omschrijving, Betalingscondities (tabel)

Veld Omschrijving

De tabel Betalingscondities

Hier kunt u een omschrijving van de betalingscondities invoeren.

Deze omschrijving wordt op alle plaatsen afgedrukt waar de betalingscondities worden gebruikt. Op facturen kan bijvoorbeeld het volgende komen te staan:

Betalingscondities: Lopende maand

De omschrijving kunt u desgewenst in een aantal talen invoeren. Als uw bedrijf vaak facturen naar Duitsland stuurt, kunt u betalingscondities instellen die er zo uitzien:

Code | Vervaldatumformule | Kortingsvervaldatumformule | Korting % | Omschrijving
Duits-1 | LM+10D | 10D | 2 | Laufender Monat + 10 Tage
Nederlands-1 | LM+10D | 10D | 2 | Lopende maand + 10 dagen


Cont.-kort. op creditnota's berekenen, Betalingscondities (tabel)

Veld Cont.-kort. op creditnota's berekenen

De tabel Betalingscondities

Als dit selectievakje is ingeschakeld, geeft dit aan dat er automatisch een contantkorting op de creditnota's wordt berekend met deze betalingscondities. Dit veld wordt automatisch uitgeschakeld wanneer u een nieuwe code voor de betalingscondities maakt.

Als u het selectievakje inschakelt en de betalingsconditie toewijst aan een klant of leverancier, wordt de contantkorting automatisch berekend wanneer u een creditnota maakt voor de klant of leverancier. Wanneer u een creditnota boekt, wordt automatisch de mogelijke contantkorting berekend tijdens de boeking.


Code, Verzendwijze (tabel)

Veld Code

De tabel Verzendwijze

Hier kunt u een code voor de verzendconditie invoeren.

Deze code wordt automatisch aan de verzendconditie gekoppeld. U kunt bijvoorbeeld de code NDD instellen. In het veld Omschrijving voert u Next Day Delivery in. Vervolgens kunt u deze code invoeren in velden voor verzendcondities op andere plaatsen in het programma, bijvoorbeeld op de klantenkaart. Als u hierna orders, facturen, creditnota's, enzovoort boekt of instelt, wordt automatisch deze code ingevoerd.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). U kunt standaardcodes gebruiken of uw eigen codes maken:

Voor | Voer in
Free on Board | FOB
Pickup at Location | PICKUP
Next Day Delivery | NDD

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Omschrijving, Verzendwijze (tabel)

Veld Omschrijving

De tabel Verzendwijze

Hier kunt u een omschrijving van de verzendconditie invoeren.

De omschrijving komt te staan op facturen, creditnota's, pakbonnen en andere verkoopdocumenten.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters). Als de code bijvoorbeeld FOB is, voert u Free on Board in.


Nr., Leverancier (tabel)

Veld Nr.

De tabel Leverancier

Hier kunt u het nummer van de leverancier invoeren. U kunt een van de volgende methoden gebruiken:

  • Als u een nummerreeks voor leveranciers hebt ingesteld die standaard moet worden gebruikt, drukt u op Enter zodat het volgende nummer uit de reeks automatisch in dit veld wordt ingevuld.

  • Als u meerdere nummerreeksen voor leveranciers hebt ingesteld, klikt u op de AssistButton in het veld en kiest u de gewenste nummerreeks. Het volgende nummer uit de reeks wordt automatisch ingevoegd.

  • Als u geen nummerreeks voor leveranciers hebt ingesteld of als het selectievakje Handm. nummering bij de nummerreeks is ingeschakeld, kunt u zelf een nummer invoeren. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters). U kunt bijvoorbeeld het telefoonnummer van de leverancier als leveranciersnummer gebruiken.

Het nummer dient ter aanduiding van de leverancier en wordt gebruikt wanneer u boekt vanuit een dagboek of offertes, orders, facturen en creditnota's instelt.

U kunt de andere velden in de tabel Leverancier pas invullen wanneer u in het veld Nr. een nummer hebt ingevoerd.


Naam, Leverancier (tabel)

Veld Naam

De tabel Leverancier

Hier kunt u de naam van de leverancier invoeren. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

De naam wordt vaak afgedrukt op offertes en soortgelijke documenten. U moet de naam dan ook invoeren zoals deze op de documenten moet verschijnen.


Zoeknaam, Leverancier (tabel)

Veld Zoeknaam

De tabel Leverancier

Hier kunt u een zoeknaam opgeven.

Gebruik het veld Zoeknaam om naar een bepaalde leverancier te zoeken als u het nummer van de leverancier niet meer weet. De naam van de leverancier is vaak gemakkelijker te onthouden (bijvoorbeeld Jansen & Janssen) en deze naam wordt meestal als zoeknaam opgegeven.

Wanneer u het veld Naam invult en op Enter drukt, wordt de inhoud van het veld automatisch gekopieerd naar het veld Zoeknaam.

De velden Zoeknaam en Naam hoeven echter niet dezelfde inhoud te hebben. U kunt zelf een zoeknaam invoeren. Gebruik daarbij maximaal dertig tekens (cijfers en/of letters).

Attentie

Wanneer de zoeknaam automatisch is ingevuld, verandert deze als u de inhoud van het veld Naam wijzigt. Als u de zoeknaam handmatig hebt ingevuld, wordt deze niet automatisch gewijzigd als u het veld Naam wijzigt.


Naam 2, Leverancier (tabel)

Veld Naam 2

De tabel Leverancier

Hier kunt u een resterend deel van de leveranciersnaam invoeren. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Gebruik het veld Naam 2 voor bijvoorbeeld een lange bedrijfsnaam.

De inhoud van het veld Naam 2 verschijnt vaak op afdrukken. Vul de naam daarom in zoals die moet worden weergegeven.


Adres, Leverancier (tabel)

Veld Adres

De tabel Leverancier

Hier kunt u het adres van de leverancier invoeren. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

De inhoud van het veld Adres verschijnt vaak op afdrukken. Vul het adres daarom in zoals dit moet worden weergegeven.


Adres 2, Leverancier (tabel)

Veld Adres 2

De tabel Leverancier

Hier kunt u indien nodig nog een regel invoeren van het leveranciersadres. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

De inhoud van het veld Adres 2 verschijnt vaak op afdrukken. Vul het adres daarom in zoals dit moet worden weergegeven.


Plaats, Leverancier (tabel)

Veld Plaats

De tabel Leverancier

Dit veld bevat de plaats van de leverancier.

De velden Postcode en Plaats invullen


Contact, Leverancier (tabel)

Veld Contact

De tabel Leverancier

Hier voert u de naam in van degene met wie u regelmatig contact hebt wanneer u zakendoet met deze leverancier. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Als u een naam invoert in dit veld, wordt er een relatie aangemaakt in de module CRM Marketing & Sales.

De inhoud van het veld Contact wordt vaak gebruikt op afgedrukte documenten. Geef de naam daarom op zoals u deze wilt afdrukken.


Telefoon, Leverancier (tabel)

Veld Telefoon

De tabel Leverancier

Hier kunt u het telefoonnummer van de leverancier invoeren. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor het telefoonnummer, zodat dit er op afdrukken hetzelfde uitziet. Voorbeeld:

012 345 67 89 of 0123 45 67 89


Telex, Leverancier (tabel)

Veld Telex

De tabel Leverancier

Hier kunt u het telexnummer van de leverancier invoeren. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor het telexnummer, zodat dit er op afdrukken hetzelfde uitziet.


Ons rekeningnr., Leverancier (tabel)

Veld Ons rekeningnr.

De tabel Leverancier

Als u een nummer bij de leverancier hebt, kunt u het hier invoeren. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Regio, Leverancier (tabel)

Veld Regio

De tabel Leverancier

Hier kunt u een regiocode voor de leverancier kiezen. Klik op de AssistButton in het veld voor een overzicht van de regiocodes in de tabel Regio.

Gebruik dit veld om leveranciers per regio te groeperen, zodat de inkoopactiviteiten voor verschillende magazijnlocaties efficiënter kunnen verlopen. U kunt bijvoorbeeld de code SCAND in het veld Regio kiezen voor alle leveranciers in Scandinavië. Wanneer u hierna wilt inkopen voor het magazijn in Noorwegen, kunt u een filter instellen, zodat alleen leveranciers in Scandinavië worden weergegeven. Op deze eenvoudige manier kunt u zien welke leveranciers u al in Scandinavië hebt.


Code globale dimensie 1, Leverancier (tabel)

Veld Code globale dimensie 1

De tabel Leverancier

Hier kunt u een dimensiewaardecode selecteren voor een dimensie. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u een dimensiewaardecode opgeeft in dit veld, wordt standaard de bijbehorende dimensiewaarde gebruikt wanneer u de rekening op een regel opgeeft. Standaarddimensiewaarden zijn bedoeld als suggestie. U kunt ze op de regel (bijvoorbeeld in een dagboek) wijzigen.

Klik hier voor meer informatie over dimensies.


Code globale dimensie 2, Leverancier (tabel)

Veld Code globale dimensie 2

De tabel Leverancier

Hier kunt u een dimensiewaardecode selecteren voor een dimensie. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u een dimensiewaardecode opgeeft in dit veld, wordt standaard de bijbehorende dimensiewaarde gebruikt wanneer u de rekening op een regel opgeeft. Standaarddimensiewaarden zijn bedoeld als suggestie. U kunt ze op de regel (bijvoorbeeld in een dagboek) wijzigen.

Klik hier voor meer informatie over dimensies.


Budget (Bedrag), Leverancier (tabel)

Veld Budget (Bedrag)

De tabel Leverancier

Hier kunt u een budgetbedrag voor de leverancier invoeren.

Budgetten voor leveranciers kunt u niet op dezelfde manier instellen als voor grootboekrekeningen. In dit veld kunt u één budgetbedrag per leverancier invoeren. Dit staat dan bijvoorbeeld voor de verwachte inkoop bij deze leverancier.

Dit veld heeft niets te maken met mogelijke budgetten in het grootboek.


Leveranciersboekingsgroep, Leverancier (tabel)

Veld Leveranciersboekingsgroep

De tabel Leverancier

Hier kunt u een code selecteren voor de leveranciersboekingsgroep waartoe de leverancier gaat behoren. Klik op de AssistButton in het veld voor een overzicht van de codes in de tabel Leveranciersboekingsgroep.

De leveranciersboekingsgroep bepaalt naar welke rekeningen in het grootboek wordt geboekt voor transacties betreffende deze leverancier. De boekingsgroep geeft rekeningen aan voor schulden, administratiekosten, contantkortingsbedragen en factuurafrondingsbedragen.

Attentie

De rekening voor contantkortingen wordt alleen gebruikt als het selectievakje AanpassenHerwaarderen bij cont.-korting in de tabel Boekhoudinstellingen niet is ingeschakeld.

In het venster Btw-boekingsinstellingen worden gegevens ingevoerd over btw-percentage en de rekeningen (voor btw, verkoop, inkoop, enzovoort) waarnaar wordt geboekt voor transacties betreffende verschillende klanten, leveranciers en artikelen.


Valutacode, Leverancier (tabel)

Veld Valutacode

De tabel Leverancier

Hier kunt u een standaardvalutacode voor de leverancier kiezen. Klik op de AssistButton in het veld voor een overzicht van de valutacodes in de tabel Valuta.

Deze valutacode wordt door het programma voorgesteld wanneer u inkoopdocumenten of dagboekregels voor de leverancier maakt. U kunt de valutacode op inkoopdocumenten en dagboekregels wijzigen als u in een andere valuta naar de leverancier wilt boeken.

U kunt inkoopfacturen in elke gewenste valuta maken. In de leveranciersposten die hieruit voortkomen wordt de valuta van elke post weergegeven.

Indien nodig kunt u de standaardvaluta van de leverancier wijzigen.


Taal, Leverancier (tabel)

Veld Taal

De tabel Leverancier

Hier kunt u een code kiezen voor de taal die op afdrukken voor deze leverancier wordt gebruikt. Klik op de AssistButton in het veld voor een overzicht van de taalcodes in de tabel Taal.

In de tabel Artikelvertaling kunt u in verschillende talen teksten vastleggen voor de artikelen. Als u dit hebt gedaan, wordt de taalcode gebruikt om op afdrukken voor de leverancier de tekst in de juiste taal te laten weergeven.


Statistiekgroep, Leverancier (tabel)

Veld Statistiekgroep

De tabel Leverancier

Hier kunt u een nummer invoeren op basis waarvan de leverancier voor statistische doeleinden aan een groep wordt toegewezen.


Betalingscondities, Leverancier (tabel)

Veld Betalingscondities

De tabel Leverancier

Hier kunt u een code selecteren die aangeeft welke betalingscondities de leverancier gewoonlijk voor u hanteert. Klik op de AssistButton in het veld voor een overzicht van de condities in de tabel Betalingscondities.

Een code voor betalingscondities staat voor een formule waarmee de vervaldatum, de contantkortingsdatum en het contantkortingspercentage worden berekend. Wanneer een code op de leverancierskaart is opgegeven, worden de juiste betalingscondities automatisch ingevoerd als een factuur van de leverancier wordt vastgelegd.


Rentefactuurconditie, Leverancier (tabel)

Veld Rentefactuurconditie

De tabel Leverancier

Hier kunt u een code selecteren die aangeeft hoe de leverancier rentefacturen berekent. Klik op de AssistButton in het veld voor een overzicht van de codes voor rentefacturen in de tabel Rentefactuurcondities.


Inkoper, Leverancier (tabel)

Veld Inkoper

De tabel Leverancier

Hier kunt u een code selecteren om de inkoper aan te geven die gewoonlijk met deze leverancier werkt. Klik op de AssistButton in het veld voor een overzicht van de inkoperscodes in de tabel Verkoper/Inkoper.

Als de code op de leverancierskaart is ingevoerd, wordt standaard deze inkoper voorgesteld wanneer u offertes, orders, facturen en creditnota's maakt.


Verzendwijze, Leverancier (tabel)

Veld Verzendwijze

De tabel Leverancier

Hier kunt u een code selecteren voor de wijze waarop u wilt dat de leverancier artikelen aan u levert. Klik op de AssistButton in het veld voor een overzicht van de codes voor verzendcondities in de tabel Verzendwijze.

Wanneer hier eenmaal de code is ingevoerd, worden de gekozen verzendcondities als standaardwaarde voorgesteld voor orders die u afdrukt.


Expediteur, Leverancier (tabel)

Veld Expediteur

De tabel Leverancier

Hier kunt u de expediteur invoeren die de leverancier gewoonlijk voor uw orders gebruikt. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Factuurkortingscode, Leverancier (tabel)

Veld Factuurkortingscode

De tabel Leverancier

Dit veld bevat de factuurkortingscode van de leverancier. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Wanneer u een nieuwe leverancierskaart instelt, wordt in dit veld automatisch het nummer ingevoerd dat u in het veld Nr. hebt opgegeven.

U kunt voor dit veld kiezen uit twee mogelijkheden:

  • Als per leverancier een andere factuurkorting geldt, laat u de inhoud ongewijzigd. Vervolgens moet u condities instellen voor de factuurkortingscode in de tabel Inkoopfactuurkorting. U kunt deze bekijken door op de leverancierskaart op de knop Inkoop te klikken en vervolgens Factuurkorting te kiezen.

  • Als verscheidene leveranciers dezelfde factuurkorting geven, kunt u de standaardcode door een andere code vervangen. Vervolgens moet u condities instellen voor de factuurkorting bij de nieuwe code in de tabel Inkoopfactuurkorting. Tot slot moet u de nieuwe code invoeren in het veld Factuurkortingscode voor elke leverancier die dezelfde factuurkorting geeft.

Gebruik gemakkelijk te onthouden, beschrijvende codes, zoals:

20000 (dit betekent dat uw bedrijf ten minste voor LV 20.000 aan goederen moet aanschaffen voordat er factuurkorting wordt verleend).


Land-/regiocode, Leverancier (tabel)

Veld Land-/regiocode

De tabel Leverancier

Hier kunt u de land-/regiocode voor de leverancier kiezen. Klik op de AssistButton in het veld voor een overzicht van de land-/regiocodes in de tabel Land/regio.

Dit veld wordt in samenhang met INTRASTAT-rapportage gebruikt. In het leveranciersoverzicht kunt u de leveranciers op land-/regiocode sorteren. Zo kunt u desgewenst alle Duitse leveranciers bekijken.

De land-/regiocode wordt automatisch gebruikt voor de notatie van het leveranciersadres op afdrukken.


Opmerking, Leverancier (tabel)

Veld Opmerking

De tabel Leverancier

In dit veld wordt aangegeven of voor deze leverancier opmerkingen zijn ingevoerd.

Een opmerking kan bijvoorbeeld bepaalde verzendcondities of betalingsproblemen betreffen.

Wanneer dit veld onderdeel is van de standaardopmaak van het venster, wordt het veld weergegeven als knop. Als er opmerkingen voor deze leverancier zijn, worden op de knop een verticaal potlood en enkele horizontale lijnen weergegeven. Wanneer er geen opmerkingen voor de leverancier zijn, wordt de punt van een horizontaal potlood weergegeven.

Wanneer u het veld Opmerking hebt ingevoegd in het venster, wordt het veld weergegeven als selectievakje. Wanneer het selectievakje is ingeschakeld, zijn er opmerkingen voor de leverancier.

Klik op de knop Leverancier en kies Opmerking om een opmerking voor de leverancier in te voeren. Klik op het veld of de knop Opmerking voor een overzicht van de opmerkingen voor de leverancier. Zie ook de tabel Opmerkingsregel.


Geblokkeerd, Leverancier (tabel)

Veld Geblokkeerd

De tabel Leverancier

U kunt voorkomen dat bepaalde transacties voor een klant worden verwerkt door het desbetreffende blokkeringsniveau te kiezen.

U hebt de volgende opties:

<Geen> | Alle acties zijn toegestaan.
Betaling | Alleen betalingen worden geblokkeerd.
Alle | Alle acties zijn geblokkeerd.


Betalen aan, Leverancier (tabel)

Veld Betalen aan

De tabel Leverancier

Hier kunt u het nummer van een andere leverancier invoeren. Klik op de AssistButton in het veld voor een overzicht van de leveranciersnummers in de tabel Leverancier.

Als facturen voor artikelen van de leverancier op deze kaart aan een andere leverancier moeten worden betaald, moet u hier het nummer invoeren van de te betalen leverancier. Dit leveranciersnummer wordt als standaardwaarde ingevuld op offertes, orders, facturen en creditnota's, maar u kunt het daarop wijzigen.


Prioriteit, Leverancier (tabel)

Veld Prioriteit

De tabel Leverancier

Hier kunt u een nummer invoeren voor de prioriteit die u aan de leverancier geeft.

U kunt dit veld gebruiken als u slechts een beperkt bedrag voor betalingen hebt. In dat geval kunt u per leverancier een prioriteit toekennen.

leeg veld (0) | geen prioriteit
1 | de belangrijkste leveranciers
2 | de leveranciers die daarna de belangrijkste zijn

enzovoort

Wanneer u de batchverwerking Betalingsvoorstellen maken uitvoert, wordt automatisch voorgesteld de leveranciers met de hoogste prioriteit als eerste te betalen.


Betalingswijze, Leverancier (tabel)

Veld Betalingswijze

De tabel Leverancier

Hier kunt u een code invoeren om aan te geven welke betalingswijze (bijvoorbeeld bankoverboeking of cheque) voor deze leverancier moet worden gebruikt. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).


Gewijzigd op, Leverancier (tabel)

Veld Gewijzigd op

De tabel Leverancier

In dit veld wordt weergegeven wanneer de leverancierskaart voor het laatst is gewijzigd.

Wanneer u op de leverancierskaart wijzigingen aanbrengt, wordt in het veld Gewijzigd op automatisch de huidige systeemdatum weergegeven.


Datumfilter, Leverancier (tabel)

Veld Datumfilter

De tabel Leverancier

Dit veld bevat een datumfilter.

Als dit veld de begin- en einddatum van een periode bevat, wordt in een veld zoals Mutatie alleen de mutatie in die periode weergegeven.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen posten
Gelijk aan | 12-15-00 | Alleen posten geboekt op 15-12-00
Interval | 12-15-00..01-15-00 ..12-15-00 | Posten die zijn geboekt in de periode 15-12-00 tot en met 15-01-01 Posten die zijn geboekt op 15-12-00 of eerder
Of/of | 12-15-00|12-16-00 | Posten die zijn geboekt op 15-12-00 of 16-12-00.

U kunt de verschillende notaties ook combineren.

Voorbeeld | Opgenomen posten
12-15-01|01-01-00..12-10-01 | Posten die zijn geboekt op 15-12-01 of tussen 01-01-00 en 10-12-01.
..12-14-01|12-30-01.. | Posten die zijn geboekt op 14-12-01 of eerder, of posten die zijn geboekt op 30-12-01 of later. Dit wil zeggen, alle posten behalve die zijn geboekt tussen 15-12-01 en 29-12-01.


Filter globale dimensie 1, Leverancier (tabel)

Veld Filter globale dimensie 1

De tabel Leverancier

In dit veld kunt u een filter voor een dimensie instellen, waardoor in velden zoals Saldo (LV) alleen een saldo wordt weergegeven dat is berekend met de dimensiewaarden in het filter.

Klik hier voor meer informatie over dimensies.


Filter globale dimensie 2, Leverancier (tabel)

Veld Filter globale dimensie 2

De tabel Leverancier

In dit veld kunt u een filter voor een dimensie instellen, waardoor in velden zoals Saldo (LV) alleen een saldo wordt weergegeven dat is berekend met de dimensiewaarden in het filter.

Klik hier voor meer informatie over dimensies.


Saldo, Leverancier (tabel)

Veld Saldo

De tabel Leverancier

In dit veld wordt het huidige saldo van de leverancier weergegeven. Als de facturering in meerdere valuta's plaatsvindt, is dit saldo de som van de bedragen in verschillende valuta's. In dat geval moet u de posten die in de berekening van het saldo zijn opgenomen filteren met behulp van een valutafilter.

U kunt het veld Saldo filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1, Globale dimensie 2 en/of valuta's.

Het veld Bedrag in de tabel Leverancierspost wordt gebruikt om de inhoud van dit veld te berekenen en bij te werken.

Klik op de AssistButton rechts van het veld voor een overzicht van de leveranciersposten die in de berekening van het bedrag zijn opgenomen.


Saldo (LV), Leverancier (tabel)

Veld Saldo (LV)

De tabel Leverancier

In dit veld wordt het huidige saldo (in LV) van de leverancier weergegeven.

Het veld Bedrag (LV) in de tabel Leverancierspost wordt gebruikt om de inhoud van dit veld te berekenen en bij te werken.

U kunt het veld Saldo (LV) filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde globale dimensiewaarden 1 en/of globale dimensiewaarden 2.

Klik op de AssistButton rechts van het veld voor een overzicht van de leveranciersposten die in de berekening van het bedrag zijn opgenomen.


Mutatie, Leverancier (tabel)

Veld Mutatie

De tabel Leverancier

In dit veld wordt de mutatie weergegeven in de rekening van de leverancier voor de periode die in het veld Datumfilter is ingevoerd. Als de leverancier u in meerdere valuta's factureert, omvat dit bedrag verschillende valuta's. In dat geval moet u het bedrag filteren met behulp van een valutafilter.

U kunt het veld Mutatie filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde globale dimensiewaarden 1, globale dimensiewaarden 2 valuta's en/of datums.

Het veld Bedrag in de tabel Leverancierspost wordt gebruikt om de inhoud van dit veld te berekenen en bij te werken.

Klik op de AssistButton rechts van het veld voor een overzicht van de leveranciersposten die in de berekening van het bedrag zijn opgenomen.


Mutatie (LV), Leverancier (tabel)

Veld Mutatie (LV)

De tabel Leverancier

In dit veld wordt de mutatie (in LV) weergegeven in de rekening van de leverancier voor de periode die in het veld Datumfilter is ingevoerd.

Het veld Bedrag (LV) in de tabel Leverancierspost wordt gebruikt om de inhoud van dit veld te berekenen en regelmatig bij te werken.

U kunt het veld Mutatie (LV) filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde globale dimensiewaarden 1, globale dimensiewaarden 2 en/of datums.

Klik op de AssistButton rechts van het veld voor een overzicht van de leveranciersposten die in de berekening van het bedrag zijn opgenomen.


Inkoop (LV), Leverancier (tabel)

Veld Inkoop (LV)

De tabel Leverancier

In dit veld wordt het totale bedrag (in LV) weergegeven voor artikelen die door het bedrijf bij deze leverancier zijn gekocht.

Het veld Inkoop (LV) in de tabel Leverancierspost wordt gebruikt om de inhoud van dit veld te berekenen en regelmatig bij te werken.

U kunt het veld Inkoop (LV) filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde globale dimensiewaarden 1, globale dimensiewaarden 2 en/of datums.

Klik op de AssistButton rechts van het veld voor een overzicht van de leveranciersposten die in de berekening van het bedrag zijn opgenomen.


Factuurkorting (LV), Leverancier (tabel)

Veld Factuurkorting (LV)

De tabel Leverancier

In dit veld wordt de totale factuurkorting (in LV) weergegeven die van deze leverancier is ontvangen.

Het veld Factuurkorting (LV) in de tabel Leverancierspost wordt gebruikt om de inhoud van dit veld te berekenen en regelmatig bij te werken.

U kunt het veld Factuurkorting (LV) filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde globale dimensiewaarden 1, globale dimensiewaarden 2 en/of datums.

Klik op de AssistButton rechts van het veld voor een overzicht van de leveranciersposten die in de berekening van het bedrag zijn opgenomen.


Contantkorting (LV), Leverancier (tabel)

Veld Contantkorting (LV)

De tabel Leverancier

In dit veld wordt de totale contantkorting (in LV) weergegeven die van deze leverancier is ontvangen.

Het veld Contantkorting ontv. (LV) in de tabel Leverancierspost wordt gebruikt om de inhoud van dit veld te berekenen en regelmatig bij te werken.

U kunt het veld Contantkorting (LV) filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde globale dimensiewaarden 1, globale dimensiewaarden 2 en/of datums.

Klik op de AssistButton rechts van het veld voor een overzicht van de leveranciersposten die in de berekening van het bedrag zijn opgenomen.


Openstaand saldo, Leverancier (tabel)

Veld Openstaand saldo

De tabel Leverancier

In dit veld wordt het openstaande saldo weergegeven voor deze leverancier. Als de leverancier u in meerdere valuta's factureert, omvat dit bedrag verschillende valuta's. In dat geval moet u het bedrag filteren met behulp van een valutafilter.

U kunt het veld Openstaand saldo filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde globale dimensiewaarden 1, globale dimensiewaarden 2 en/of valuta's en datums.

Het veld Restbedrag in de tabel Leverancierspost wordt gebruikt om de inhoud van dit veld te berekenen en bij te werken.

Klik op de AssistButton rechts van het veld voor een overzicht van de leveranciersposten die in de berekening van het bedrag zijn opgenomen.


Openstaand saldo (LV), Leverancier (tabel)

Veld Openstaand saldo (LV)

De tabel Leverancier

In dit veld wordt het openstaande saldo (in LV) weergegeven voor deze leverancier.

Het veld Restbedrag (LV) in de tabel Leverancierspost wordt gebruikt om de inhoud van dit veld te berekenen en regelmatig bij te werken.

U kunt het veld Openstaand saldo (LV) filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde globale dimensiewaarden 1, globale dimensiewaarden 2 en/of datums.

Klik op de AssistButton rechts van het veld voor een overzicht van de leveranciersposten die in de berekening van het bedrag zijn opgenomen.


Betalingen, Leverancier (tabel)

Veld Betalingen

De tabel Leverancier

In dit veld wordt het totale bedrag weergegeven dat aan deze leverancier is betaald. Als de leverancier u in meerdere valuta's factureert, omvat dit bedrag verschillende valuta's. In dat geval moet u het bedrag filteren met behulp van een valutafilter.

U kunt het veld Betalingen filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde globale dimensiewaarden 1, globale dimensiewaarden 2 valuta's en/of datums.

De inhoud van dit veld wordt berekend en bijgewerkt aan de hand van het veld Bedrag voor die posten in de tabel Leverancierspost met Betaling als documentsoort.

Klik op de AssistButton rechts van het veld voor een overzicht van de leveranciersposten die in de berekening van het bedrag zijn opgenomen.


Facturen, Leverancier (tabel)

Veld Facturen

De tabel Leverancier

In dit veld wordt het totale bedrag weergegeven dat de leverancier aan u heeft gefactureerd. Als de leverancier u in meerdere valuta's factureert, omvat dit bedrag verschillende valuta's. In dat geval moet u het bedrag filteren met behulp van een valutafilter.

U kunt het veld Facturen filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde globale dimensiewaarden 1, globale dimensiewaarden 2 valuta's en/of datums.

De inhoud van dit veld wordt berekend en bijgewerkt aan de hand van het veld Bedrag voor die posten in de tabel Leverancierspost met Factuur als documentsoort.

Klik op de AssistButton rechts van het veld voor een overzicht van de leveranciersposten die in de berekening van het bedrag zijn opgenomen.


Creditnota's, Leverancier (tabel)

Veld Creditnota's

De tabel Leverancier

In dit veld wordt het totale bedrag van de door deze leverancier verzonden creditnota's weergegeven. Als de leverancier u in meerdere valuta's factureert, omvat dit bedrag verschillende valuta's. In dat geval moet u het bedrag filteren met behulp van een valutafilter.

U kunt het veld Creditnota's filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde globale dimensiewaarden 1, globale dimensiewaarden 2, valuta's en/of datums.

De inhoud van dit veld wordt berekend en bijgewerkt aan de hand van het veld Bedrag voor die posten in de tabel Leverancierspost met Creditnota als documentsoort.

Klik op de AssistButton rechts van het veld voor een overzicht van de leveranciersposten die in de berekening van het bedrag zijn opgenomen.


Rentefacturen, Leverancier (tabel)

Veld Rentefacturen

De tabel Leverancier

In dit veld wordt het totale bedrag weergegeven dat deze leverancier aan rentefacturen heeft toegevoegd. Als de leverancier u in meerdere valuta's factureert, omvat dit bedrag verschillende valuta's. In dat geval moet u het bedrag filteren met behulp van een valutafilter.

U kunt het veld Rentefacturen filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde globale dimensiewaarden 1, globale dimensiewaarden 2, valuta's en/of datums.

De inhoud van het veld wordt automatisch berekend en bijgewerkt aan de hand van het veld Bedrag voor deze posten in de tabel Leverancierspost met Rentefactuur als documentsoort.

Klik op de AssistButton in het veld voor een overzicht van de leveranciersposten die in de berekening van het bedrag zijn opgenomen.


Betalingen (LV), Leverancier (tabel)

Veld Betalingen (LV)

De tabel Leverancier

In dit veld wordt het totale bedrag (in LV) weergegeven dat aan deze leverancier is betaald.

De inhoud van dit veld wordt berekend en regelmatig bijgewerkt aan de hand van het veld Oorspr. bedrag (LV) voor die posten in de tabel Leverancierspost met Betaling als documentsoort.

U kunt het veld Betalingen (LV) filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde globale dimensiewaarden 1, globale dimensiewaarden 2 en/of datums.

Klik op de AssistButton rechts van het veld voor een overzicht van de leveranciersposten die in de berekening van het bedrag zijn opgenomen.


Bedragen op facturen (LV), Leverancier (tabel)

Veld Bedragen op facturen (LV)

De tabel Leverancier

In dit veld wordt het totale bedrag (in LV) weergegeven dat de leverancier aan u heeft gefactureerd.

De inhoud van dit veld wordt berekend en regelmatig bijgewerkt aan de hand van het veld Oorspr. bedrag (LV) voor die posten in de tabel Leverancierspost met Factuur als documentsoort.

U kunt het veld Bedragen op facturen (LV) filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde globale dimensiewaarden 1, globale dimensiewaarden 2 en/of datums.

Klik op de AssistButton rechts van het veld voor een overzicht van de leveranciersposten die in de berekening van het bedrag zijn opgenomen.


Creditnota's (LV), Leverancier (tabel)

Veld Creditnota's (LV)

De tabel Leverancier

In dit veld wordt het totale bedrag (in LV) van de door deze leverancier verzonden creditnota's weergegeven.

De inhoud van dit veld wordt berekend en regelmatig bijgewerkt aan de hand van het veld Oorspr. bedrag (LV) voor die posten in de tabel Leverancierspost met Creditnota als documentsoort.

U kunt het veld Creditnota's (LV) filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde globale dimensiewaarden 1, globale dimensiewaarden 2 en/of datums.

Klik op de AssistButton rechts van het veld voor een overzicht van de leveranciersposten die in de berekening van het bedrag zijn opgenomen.


Rentefacturen (LV), Leverancier (tabel)

Veld Rentefacturen (LV)

De tabel Leverancier

In dit veld wordt het totale bedrag (in LV) weergegeven dat deze leverancier aan rentefacturen heeft toegevoegd.

De inhoud van het veld wordt automatisch berekend en bijgewerkt aan de hand van het veld Oorspr. bedrag (LV) voor deze posten in de tabel Leverancierspost met Rentefactuur als documentsoort.

U kunt het veld Rentefacturen (LV) filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde globale dimensiewaarden 1, globale dimensiewaarden 2 en/of datums.

Klik op de AssistButton in het veld voor een overzicht van de leveranciersposten die in de berekening van het bedrag zijn opgenomen.


Openstaande orders, Leverancier (tabel)

Veld Openstaande orders

De tabel Leverancier

In dit veld wordt het totaal weergegeven van de openstaande orders (in LV) voor deze leverancier. Als de leverancier u in meerdere valuta's factureert, omvat dit bedrag verschillende valuta's. In dat geval moet u het bedrag filteren met behulp van een valutafilter.

U kunt het veld Openstaande orders filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde globale dimensiewaarden 1, globale dimensiewaarden 2, valuta's en/of datums.

De inhoud van dit veld wordt berekend en bijgewerkt aan de hand van het veld Openstaand bedrag voor die posten in de tabel Inkoopregel met Order als documentsoort.

Klik op de AssistButton rechts van het veld voor een overzicht van de leveranciersposten die in de berekening van het bedrag zijn opgenomen.


Ontv./Niet gefact. bedrag, Leverancier (tabel)

Veld Ontv./Niet gefact. bedrag

De tabel Leverancier

In dit veld wordt het totale factuurbedrag weergegeven van de artikelen die u hebt ontvangen, maar waarvoor u nog niet bent gefactureerd. Als de leverancier u in meerdere valuta's factureert, omvat dit bedrag verschillende valuta's. In dat geval moet u het bedrag filteren met behulp van een valutafilter.

U kunt het veld Ontv./Niet gefact. bedrag filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde globale dimensiewaarden 1, globale dimensiewaarden 2, valuta's en/of datums.

De inhoud van dit veld wordt berekend en bijgewerkt aan de hand van het veld Ontv./Niet gefact. bedrag voor die posten in de tabel Inkoopregel met Order als documentsoort.

Klik op de AssistButton rechts van het veld voor een overzicht van de leveranciersposten die in de berekening van het bedrag zijn opgenomen.


Vereffeningsmethode, Leverancier (tabel)

Veld Vereffeningsmethode

De tabel Leverancier

Hier kunt u kiezen hoe posten voor deze leverancier worden vereffend.

U kunt kiezen tussen Open posten en Saldo. Uw keuze heeft het volgende effect:

  • Open posten betekent dat betalingen alleen worden vereffend als u een document opgeeft.

  • Saldo betekent dat de betaling wordt vereffend met de langst openstaande post van de leverancier, als u zelf geen document opgeeft waarmee de betaling moet worden vereffend.

Klik op de AssistButton rechts van het veld en selecteer een van de volgende opties om de vereffeningsmethode te bepalen:

Open posten

Saldo

Als u hier niets opgeeft, wordt de vereffeningsmethode ingesteld op Open posten.


Inclusief btw, Leverancier (tabel)

Veld Inclusief btw

De tabel Leverancier

Hier kunt u opgeven of u wilt dat de prijs in het veld Eenheidsprijs (LV) op de inkoopregels en op inkooplijsten inclusief of exclusief btw is. Schakel het selectievakje in als u de eenheidsprijs inclusief btw wilt weergeven.


Fax, Leverancier (tabel)

Veld Fax

De tabel Leverancier

Hier kunt u het faxnummer van de leverancier invoeren. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor het faxnummer, zodat dit er op afdrukken hetzelfde uitziet. Voorbeeld:

012 345 67 89 of 0123 45 67 89


Telexantwoord, Leverancier (tabel)

Veld Telexantwoord

De tabel Leverancier

Hier kunt u de telexantwoordcode van de leverancier invoeren. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor het telexnummer, zodat dit er op afdrukken steeds hetzelfde uitziet.


Btw-nummer, Leverancier (tabel)

Veld Btw-nummer

De tabel Leverancier

Hier kunt u het btw-nummer van de leverancier invoeren. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Bedrijfsboekingsgroep, Leverancier (tabel)

Veld Bedrijfsboekingsgroep

De tabel Leverancier

Hier kunt u een bedrijfsboekingsgroep voor de leverancier opgeven. Klik op de AssistButton in het veld voor een overzicht van de algemene bedrijfsboekingsgroepen in de tabel Bedrijfsboekingsgroep.

De code geeft aan tot welke bedrijfsboekingsgroep deze leverancier behoort. De bedrijfsboekingsgroepen kunnen worden ingesteld om leveranciers per geografisch gebied te groeperen (Nationaal, EU-landen/regio's, Internationaal, enzovoort) of per bedrijfssoort. Bedrijfsboekingsgroepen kunnen ook worden gebruikt om een onderscheid te maken tussen particuliere organisaties en overheidsinstellingen.

Wanneer u transacties boekt betreffende deze leverancier, wordt deze code gebruikt in combinatie met een code voor een productboekingsgroep in de tabel Boekingsgroepinstellingen. In de boekingsgroepinstellingen worden de rekeningen aangegeven (voor inkoop, kortingen, enzovoort) waarnaar automatisch wordt geboekt.


Afbeelding, Leverancier (tabel)

Veld Afbeelding

De tabel Leverancier

Dit veld bevat de afbeelding die voor de leverancier is gemaakt.

Het veld is leeg als er geen afbeelding is geïmporteerd.


Postcode, Leverancier (tabel)

Veld Postcode

De tabel Leverancier

Dit veld bevat de postcode van de leverancier.

De velden Postcode en Plaats invullen


Provincie, Leverancier (tabel)

Veld Provincie

De tabel Leverancier

Hier kunt u de provincie van de leverancier invoeren. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor provincienamen, zodat ze er op de afdrukken hetzelfde uitzien.

De code in het veld Land-/regiocode bepaalt de notatie van provincienamen op afgedrukte documenten.


Debetbedrag, Leverancier (tabel)

Veld Debetbedrag

De tabel Leverancier

In dit veld wordt het totaal van de debetbedragen weergegeven die naar de leveranciersrekening zijn geboekt. Als de leverancier u in meerdere valuta's factureert, omvat dit bedrag verschillende valuta's. In dat geval moet u het bedrag filteren met behulp van een valutafilter.

U kunt het veld Debetbedrag filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde globale dimensiewaarden 1, globale dimensiewaarden 2, valuta's en/of datums.

Klik op de AssistButton in het veld voor een overzicht van de debetbedragen die in de berekening van het totaal zijn opgenomen.


Creditbedrag, Leverancier (tabel)

Veld Creditbedrag

De tabel Leverancier

In dit veld wordt het totaal van de creditbedragen weergegeven die naar de leveranciersrekening zijn geboekt. Als de leverancier u in meerdere valuta's factureert, omvat dit bedrag verschillende valuta's. In dat geval moet u het bedrag filteren met behulp van een valutafilter.

U kunt het veld Creditbedrag filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde globale dimensiewaarden 1, globale dimensiewaarden 2, valuta's en/of datums.

Klik op de AssistButton in het veld voor een overzicht van de creditbedragen die in de berekening van het totaal zijn opgenomen.


Debetbedrag (LV), Leverancier (tabel)

Veld Debetbedrag (LV)

De tabel Leverancier

In dit veld wordt het totaal van de debetbedragen (in LV) weergegeven die naar de leveranciersrekening zijn geboekt.

Klik op de AssistButton in het veld voor een overzicht van de debetbedragen (in LV) die in de berekening van het totaal zijn opgenomen.


Creditbedrag (LV), Leverancier (tabel)

Veld Creditbedrag (LV)

De tabel Leverancier

Dit veld bevat het totaal van de creditbedragen (in LV) die naar de leveranciersrekening zijn geboekt.

Klik op de AssistButton in het veld voor een overzicht van de creditbedragen (in LV) die in de berekening van het totaal zijn opgenomen.


E-mail, Leverancier (tabel)

Veld E-mail

De tabel Leverancier

Hier kunt u het e-mailadres van de leverancier invoeren. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).

Rechts van het veld wordt een knop met een envelop weergegeven. Als het programma is geïntegreerd met een e-mailsysteem, kunt u op deze knop klikken om een venster te openen waarin u een bericht kunt maken en verzenden. Als u een adres hebt opgegeven in het veld E-mail, wordt dit automatisch ingevoerd in het veld Naar.


Homepage, Leverancier (tabel)

Veld Homepage

De tabel Leverancier

Hier kunt u het internetadres van de homepage van de leverancier invoeren. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).

Het veld bevat een knop met een wereldbol. Als uw programma is geïntegreerd met internet, kunt u op deze knop klikken om toegang te krijgen tot de homepage van de leverancier.


Aanmaningen, Leverancier (tabel)

Veld Aanmaningen

De tabel Leverancier

Dit veld bevat het totale bedrag aan rente en toeslagen dat de leverancier op aanmaningen heeft toegevoegd. Als de leverancier u in meerdere valuta's factureert, omvat dit bedrag verschillende valuta's. In dat geval moet u het bedrag filteren met behulp van een valutafilter.

U kunt het veld Aanmaningen filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1, Globale dimensie 2, valuta's en/of datums.

De inhoud van het veld wordt automatisch berekend en bijgewerkt aan de hand van het veld Bedrag voor deze posten in de tabel Leverancierspost met Aanmaning als documentsoort.

Klik op de AssistButton in het veld voor een overzicht van de leveranciersposten die in de berekening van het bedrag zijn opgenomen.


Aanmaningen (LV), Leverancier (tabel)

Veld Aanmaningen (LV)

De tabel Leverancier

Dit veld bevat het totale bedrag (in LV) aan rente en toeslagen dat de leverancier op aanmaningen heeft toegevoegd.

De inhoud van het veld wordt automatisch berekend en bijgewerkt aan de hand van deze posten in het veld Oorspr. bedrag (LV) in de tabel Leverancierspost met Aanmaning als documentsoort.

U kunt het veld Aanmaningen (LV) filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde waarden voor Globale dimensie 1, Globale dimensie 2 en/of datums.

Klik op de AssistButton in het veld voor een overzicht van de leveranciersposten die in de berekening van het bedrag zijn opgenomen.


Nr.-reeks, Leverancier (tabel)

Veld Nr.-reeks

De tabel Leverancier

Dit veld bevat de code van de nummerreeks die is gebruikt om het nummer van de leverancier toe te wijzen.


Tax Area Code, Leverancier (tabel)

Veld Tax Area Code

De tabel Leverancier

Hier kunt u een tax area code voor de leverancier opgeven. Klik op de AssistButton in het veld voor een overzicht van de mogelijke tax area codes.

Wanneer u transacties boekt betreffende deze leverancier, wordt automatisch deze code gebruikt in combinatie met een code voor de Tax Group en het veld Tax Liable om de gegevens te zoeken die nodig zijn voor de belastingberekening.


Tax Liable, Leverancier (tabel)

Veld Tax Liable

De tabel Leverancier

Schakel dit selectievakje in als er over de artikelen die u van de leverancier koopt belasting wordt geheven.

Wanneer u transacties boekt betreffende deze leverancier, wordt automatisch deze code gebruikt in combinatie met een code voor de Tax Area Code en een Tax Group om de gegevens te zoeken die nodig zijn voor de belastingberekening.


Btw-bedrijfsboekingsgroep, Leverancier (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Leverancier

Hier kunt u een btw-bedrijfsboekingsgroep voor de leverancier opgeven. Klik op de AssistButton in het veld voor een overzicht van de btw-bedrijfsboekingsgroepen in het venster Btw-bedrijfsboekingsgroepen.

De code geeft aan tot welke btw-bedrijfsboekingsgroep deze leverancier behoort.

Wanneer u transacties boekt betreffende deze leverancier, wordt automatisch deze code gebruikt in combinatie met een code voor een Btw-productboekingsgroep om het btw-percentage, de btw-berekeningssoort en de btw-rekeningen te zoeken in het venster Btw-boekingsinstellingen.


Valutafilter, Leverancier (tabel)

Veld Valutafilter

De tabel Leverancier

In dit veld kunt u een valutafilter instellen, zodat de bedragen in de velden Saldo, Mutatie en Openstaand saldo en in andere FlowFields in een of meer valuta's worden weergegeven.

Klik op de AssistButton rechts van het veld voor een overzicht van de valuatacodes in het venster Valuta's.


Openstaande orders (LV), Leverancier (tabel)

Veld Openstaande orders (LV)

De tabel Leverancier

Dit veld bevat het totaal van de openstaande orders (in LV) voor deze leverancier.

De inhoud van het veld wordt berekend en bijgewerkt aan de hand van het veld Openstaand bedrag (LV) voor die posten in de tabel Inkoopregel met Order als documentsoort.

U kunt het veld Openstaande orders filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde globale dimensiewaarden 1, globale dimensiewaarden 2 en/of datums.

Klik op de AssistButton rechts van het veld voor een overzicht van de leveranciersposten die in de berekening van het bedrag zijn opgenomen.


Ontv./Niet gefact. bedrag (LV), Leverancier (tabel)

Veld Ontv./Niet gefact. bedrag (LV)

De tabel Leverancier

Dit veld bevat het totale factuurbedrag (in LV) voor de artikelen die u hebt ontvangen, maar waarvoor u nog niet bent gefactureerd.

De inhoud van dit veld wordt berekend en bijgewerkt aan de hand van het veld Ontv./Niet gefact. bedrag (LV) voor die posten in de tabel Inkoopregel met Order als documentsoort.

U kunt het veld Ontv./Niet gefact. bedrag (LV) filteren, zodat de inhoud alleen wordt berekend op basis van bepaalde globale dimensiewaarden 1, globale dimensiewaarden 2 en/of datums.

Klik op de AssistButton rechts van het veld voor een overzicht van de leveranciersposten die in de berekening van het bedrag zijn opgenomen.


Betalingstolerantie blokkeren, Leverancier (tabel)

Veld Betalingstolerantie blokkeren

De tabel Leverancier

Als dit selectievakje is ingeschakeld, is betalingstolerantie niet toegestaan voor de betreffende leverancier.


IC-partnercode, Leverancier (tabel)

Veld IC-partnercode

De tabel Leverancier

Dit veld bevat de IC-partnercode van de leverancier als de leverancier een van uw IC-partners is.

Indien een partnercode aan de leverancier is toegewezen, kan een IC-transactie naar de IC-outbox worden verzonden als u een inkoopdocument voor de leverancier maakt. En als u posten boekt die van het nummer van de leverancier zijn voorzien, worden deze automatisch gemarkeerd als IC-posten.


Vooruitbetaling %, Leverancier (tabel)

Veld Vooruitbetaling %

De tabel Leverancier

Dit veld kan een vooruitbetalingspercentage bevatten dat geldt voor alle orders voor deze leverancier, ongeacht de soort artikelen of diensten op de orderregels. Als u vooruitbetalingen wilt instellen voor afzonderlijke artikelen, moet u dit veld leeg laten en de vooruitbetalingspercentages in plaats hiervan instellen in het venster Vooruitbetalingspercentages inkoop.

Laat het procentteken weg. Geef bijvoorbeeld 7,5 op als het vooruitbetalingspercentage 7,5% bedraagt.


Nr. primair contact, Leverancier (tabel)

Veld Nr. primair contact

De tabel Leverancier

Dit veld bevat het nummer van de primaire relatie voor de leverancier.

Als u hier een primaire relatie invult, wordt de naam van de primaire relatie van de relatiekaart naar het veld Relatie gekopieerd.

Klik op de AssistButton in het veld voor een overzicht van de primaire relaties in het venster Relatieoverzicht.


Divisie, Leverancier (tabel)

Veld Divisie

De tabel Leverancier

Hier kunt u de code invoeren voor de divisie die standaard deze leverancier beheert.


Vestiging, Leverancier (tabel)

Veld Vestiging

De tabel Leverancier

Dit veld bevat de standaardvestiging die u voor de leverancier hebt ingesteld.

Als u een inkooporder maakt voor deze leverancier vanuit een divisie en geen vestigingscode hebt ingevuld op de divisiekaart, dan wordt de code van dit veld naar de inkooporder gekopieerd.


Levertermijn, Leverancier (tabel)

Veld Levertermijn

De tabel Leverancier

In dit veld kunt u een datumformule invoeren voor de tijd die nodig is om het artikel aan te vullen. Het veld wordt gebruikt voor de berekening van datumvelden op order- en ordervoorstelregels. Dit heeft betrekking op de volgende specifieke datumvelden:

Op de inkooporderregel: Orderdatum + Levertermijn = Geplande ontvangstdatum.

Als u geen levertermijn hebt ingevuld op de artikelkaart of de SKU-kaart, wordt dit veld gebruikt om de levertermijn te berekenen op inkooporders (of ordervoorstellen) voor deze leverancier.


Basisagendacode, Leverancier (tabel)

Veld Basisagendacode

De tabel Leverancier

In dit veld kunt u de code invoeren van de basisagenda die u wilt toewijzen aan de leverancier.

Klik op de AssistButton om het venster Basisagendaoverzicht weer te geven. Selecteer de relevante basisagenda en klik op OK.


Code, Inkoopfactuurkorting (tabel)

Veld Code

De tabel Inkoopfactuurkorting

In dit veld wordt de inhoud van het veld Factuurkortingscode op de leverancierskaart weergegeven.

Wanneer u een nieuwe leverancier instelt, wordt automatisch het leveranciersnummer in het veld Code ingevoerd.


Minimumbedrag, Inkoopfactuurkorting (tabel)

Veld Minimumbedrag

De tabel Inkoopfactuurkorting

Hier kunt u het minimale orderbedrag invoeren waarvoor een bepaalde factuurkorting of een bepaald bedrag aan administratiekosten geldt. Het minimumbedrag is gesteld in de valuta die wordt aangegeven door de valutacode op dezelfde regel.

Het veld Minimumbedrag werkt als volgt:

Valutacode | Minimumbedrag | Korting % | AdminKosten
 | 0 | 0 | 50
 | 4.000 | 3 | 0
DEM | 11.000 | 4 | 0

De administratiekosten zijn LV 50 als het orderbedrag minder dan LV 4.000 is. Als het orderbedrag LV 4.000 of meer is, hoeft u geen administratiekosten te betalen en krijgt u een korting van 3 %. Bij een orderbedrag van DEM 11.000 of meer hoeft u geen administratiekosten te betalen en krijgt u een korting van 4 %.


Korting %, Inkoopfactuurkorting (tabel)

Veld Korting %

De tabel Inkoopfactuurkorting

Hier kunt u het kortingspercentage invoeren dat de leverancier verleent als uw bedrijf voor ten minste het bedrag in het veld Minimumbedrag koopt. Laat het percentageteken weg. Geef bijvoorbeeld 5,5 op als het kortingspercentage 5,5% bedraagt.


Administratiekosten, Inkoopfactuurkorting (tabel)

Veld Administratiekosten

De tabel Inkoopfactuurkorting

Hier kunt u het bedrag van de administratiekosten invoeren dat de leverancier rekent als uw bedrijf voor ten minste het bedrag in het veld Minimumbedrag koopt (maar voor minder dan het minimumbedrag op de volgende regel). De administratiekosten zijn gesteld in de valuta die wordt aangeduid door de valutacode op dezelfde regel.


Valutacode, Inkoopfactuurkorting (tabel)

Veld Valutacode

De tabel Inkoopfactuurkorting

Hier kunt u de code opgeven voor de valuta waarvan u de factuurkortingscondities wilt definiëren. Deze valuta wordt gebruikt voor de administratiekosten of het minimumbedrag van de factuurkortingscondities die u op deze regel invoert.

Laat dit veld leeg als u factuurkortingscondities wilt instellen in de lokale valuta.

Klik op de AssistButton rechts van het veld voor een overzicht van de huidige valutacodes in de tabel Valuta.


Volgnummer, Leverancierspost (tabel)

Veld Volgnummer

De tabel Leverancierspost

Dit veld bevat het volgnummer dat is toegewezen aan de post.

Aan elke leverancierspost wordt een uniek volgnummer toegewezen. Dit nummer wordt toegekend tijdens de boeking van de post.


Leveranciersnr., Leverancierspost (tabel)

Veld Leveranciersnr.

De tabel Leverancierspost

In dit veld wordt het nummer weergegeven van de leveranciersrekening waaraan de post is gekoppeld.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het nummer opgehaald uit het veld Rekeningnr. op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt het nummer gekopieerd van het veld Betalen aan op de inkoopkop.


Boekingsdatum, Leverancierspost (tabel)

Veld Boekingsdatum

De tabel Leverancierspost

Dit veld bevat de boekingsdatum van de leverancierspost.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de boekingsdatum opgehaald uit het veld Boekingsdatum op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de datum gekopieerd van het veld Boekingsdatum op de inkoopkop.


Documentsoort, Leverancierspost (tabel)

Veld Documentsoort

De tabel Leverancierspost

In dit veld wordt het documentsoort weergegeven waartoe de leverancierspost behoort.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het documentsoort gekopieerd van het veld Documentsoort op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt het documentsoort gekopieerd van het veld Documentsoort op de inkoopkop.


Documentnr., Leverancierspost (tabel)

Veld Documentnr.

De tabel Leverancierspost

Dit veld bevat het documentnummer van de leverancierspost.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanuit een dagboekregel, dan wordt automatisch een nummer toegewezen uit de nummerreeks in het veld Documentnr.-reeks op de regel. Is het veld Documentnr.-reeks leeg, dan wordt het documentnummer opgehaald uit het veld Documentnr. op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt aan de post automatisch een nummer toegekend uit de nummerreeks in het veld Documentnr.-reeks op de inkoopkop. Als het veld Documentnr.-reeks leeg is, wordt het nummer gekopieerd van het veld Nr. op de inkoopkop.


Omschrijving, Leverancierspost (tabel)

Veld Omschrijving

De tabel Leverancierspost

Dit veld bevat een omschrijving van de leverancierspost.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de omschrijving opgehaald uit het veld Omschrijving op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de omschrijving gekopieerd van het veld Omschrijving op de inkoopkop.


Valutacode, Leverancierspost (tabel)

Veld Valutacode

De tabel Leverancierspost

In dit veld wordt de code weergegeven voor de valuta waaraan de leverancierspost is gekoppeld.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de code opgehaald uit het veld Valutacode op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt de code gekopieerd van het veld Valutacode op de inkoopkop.


Bedrag, Leverancierspost (tabel)

Veld Bedrag

De tabel Leverancierspost

Dit veld bevat het bedrag van de post. Het bedrag is gesteld in de valuta van de oorspronkelijke transactie.

Het veld Bedrag is een FlowField en bevat het totaal van de velden Bedrag in de tabel Gedetail. leverancierspost.


Restbedrag, Leverancierspost (tabel)

Veld Restbedrag

De tabel Leverancierspost

Dit veld bevat het bedrag dat nog moet worden vereffend voordat de post volledig wordt vereffend. Het bedrag is gesteld in de valuta van de oorspronkelijke transactie.

Het restbedrag wordt automatisch berekend wanneer de post wordt geboekt.

Het restbedrag wordt tijdens een daarop volgende vereffening bijgewerkt.


Oorspr. bedrag (LV), Leverancierspost (tabel)

Veld Oorspr. bedrag (LV)

De tabel Leverancierspost

Dit veld bevat het oorspronkelijke bedrag van de post (in de lokale valuta).

Het bedrag wordt automatisch berekend wanneer de post wordt geboekt. Het bedrag wordt niet bijgewerkt tijdens een daarop volgende vereffening of herwaardering van de wisselkoers.


Restbedrag (LV), Leverancierspost (tabel)

Veld Restbedrag (LV)

De tabel Leverancierspost

Dit veld bevat het bedrag dat nog moet worden vereffend voordat de post volledig wordt vereffend. Het bedrag wordt in de lokale valuta weergegeven.

Het bedrag wordt automatisch berekend wanneer de post wordt geboekt. Bij volgende vereffeningen of correcties op wisselkoersen wordt het bedrag automatisch bijgewerkt.


Bedrag (LV), Leverancierspost (tabel)

Veld Bedrag (LV)

De tabel Leverancierspost

Dit veld bevat het bedrag van de post (in de lokale valuta).

Het veld Bedrag is een FlowField en bevat het totaal van de velden Bedrag (LV) in de tabel Gedetail. leverancierspost.


Inkoop (LV), Leverancierspost (tabel)

Veld Inkoop (LV)

De tabel Leverancierspost

In dit veld wordt het inkoopbedrag (in LV) in de post weergegeven.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanuit een dagboekregel, wordt het inkoopbedrag gekopieerd van het veld Verkoop/Inkoop (LV) op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt het inkoopbedrag berekend door de som van de bedragen op de regels te nemen, zonder btw.


Factuurkorting (LV), Leverancierspost (tabel)

Veld Factuurkorting (LV)

De tabel Leverancierspost

Dit veld bevat de totale factuurkorting op de post (in de lokale valuta).

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het bedrag opgehaald uit het veld Factuurkorting (LV) op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt het inkoopbedrag berekend door de som van alle bedragen in de velden Factuurkorting op de inkoopregels te nemen.


Orderleveranciersnr., Leverancierspost (tabel)

Veld Orderleveranciersnr.

De tabel Leverancierspost

In dit veld wordt het nummer weergegeven van de orderleverancier aan wie de post is gekoppeld.

Het nummer wordt gekopieerd van het veld Orderleveranciersnr. op de inkoopkop.


Leveranciersboekingsgroep, Leverancierspost (tabel)

Veld Leveranciersboekingsgroep

De tabel Leverancierspost

Dit veld bevat de code van de leveranciersboekingsgroep waarmee u de post hebt geboekt.

De code wordt automatisch opgehaald uit een van de volgende velden:

Als de post is geboekt vanaf een dagboekregel, wordt de code voor de boekingsgroep opgehaald uit het veld Boekingsgroep op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de code gekopieerd van het veld Leveranciersboekingsgroep op de inkoopkop.


Code globale dimensie 1, Leverancierspost (tabel)

Veld Code globale dimensie 1

De tabel Leverancierspost

Dit veld bevat de dimensiewaardecode waaraan de post is gekoppeld.

Dit veld kan worden ingevuld vanaf een dagboekregel of een document. Ook kan dit veld worden ingevuld tijdens een batchverwerking.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.

Klik hier voor meer informatie over dimensies.


Code globale dimensie 2, Leverancierspost (tabel)

Veld Code globale dimensie 2

De tabel Leverancierspost

Dit veld bevat de dimensiewaardecode waaraan de post is gekoppeld.

Dit veld kan worden ingevuld vanaf een dagboekregel of een document. Ook kan dit veld worden ingevuld tijdens een batchverwerking.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.

Klik hier voor meer informatie over dimensies.


Inkoper, Leverancierspost (tabel)

Veld Inkoper

De tabel Leverancierspost

Dit veld bevat de code van de inkoper aan wie de post is gekoppeld.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de code opgehaald uit het veld Verkoper/Inkoper op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt de code gekopieerd van het veld Inkoper op de inkoopkop.


Gebruikers-id, Leverancierspost (tabel)

Veld Gebruikers-id

De tabel Leverancierspost

Dit veld bevat de id van de gebruiker die aan de post is gekoppeld.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


Broncode, Leverancierspost (tabel)

Veld Broncode

De tabel Leverancierspost

Dit veld bevat de broncode die aan de post is gekoppeld.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de code opgehaald uit het veld Broncode op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt de broncode opgehaald uit het veld Inkoop in de tabel Broncode-instelling.


Afwachten, Leverancierspost (tabel)

Veld Afwachten

De tabel Leverancierspost

Dit veld kan worden gebruikt als een leverancierspost is gefactureerd en u de batchverwerking Betalingsvoorstellen maken uitvoert.

U kunt het veld gebruiken om te bepalen of de geboekte leverancierspost wordt opgenomen in het betalingsvoorstel.

Voordat er wordt geboekt, kunt u bijvoorbeeld uw initialen in het veld invoeren om aan te geven dat de leverancierspost moet worden goedgekeurd voordat een betaling wordt verricht.

Als het veld is ingevuld, wordt de post niet opgenomen in de batchverwerking Betalingsvoorstellen maken. Een niet leeg veld geeft aan dat de post nog moet worden goedgekeurd. Als het veld leeg is, wordt de post opgenomen in het betalingsvoorstel.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de inhoud van het veld opgehaald uit het veld Afwachten op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de inhoud van het veld gekopieerd van het veld Afwachten op de inkoopkop.


Vereffeningssoort, Leverancierspost (tabel)

Veld Vereffeningssoort

De tabel Leverancierspost

In dit veld wordt aangegeven of de post tijdens de boeking is vereffend met een reeds geboekt document. Dit gebeurt als de velden Vereffeningssoort en Vereffeningsnr. vóór de boeking zijn ingevuld. In dat geval bevat het veld het documentsoort waarmee de post is vereffend.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het documentsoort gekopieerd van het veld Vereffeningssoort op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt het documentsoort gekopieerd van het veld Vereffeningssoort op de inkoopkop.


Vereffeningsnr., Leverancierspost (tabel)

Veld Vereffeningsnr.

De tabel Leverancierspost

In dit veld wordt aangegeven of de post tijdens de boeking is vereffend met een reeds geboekt document. Dit gebeurt als de velden Vereffeningssoort en Vereffeningsnr. vóór de boeking zijn ingevuld. In dat geval bevat het veld het nummer van het document waarmee de post is vereffend.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het nummer opgehaald uit het veld Vereffeningsnr. op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt het nummer gekopieerd van het veld Vereffeningsnr. op de inkoopkop.


Open, Leverancierspost (tabel)

Veld Open

De tabel Leverancierspost

In dit veld wordt aangegeven of het bedrag op de post volledig is betaald of dat er nog steeds een restbedrag moet worden vereffend.

Als dit selectievakje is ingeschakeld, is de post nog niet volledig vereffend. In dat geval bevatten de velden Restbedrag en Restbedrag (LV) het bedrag dat nog moet worden vereffend. Wanneer de vereffening met het bedrag volledig is uitgevoerd, is het selectievakje uitgeschakeld.


Vervaldatum, Leverancierspost (tabel)

Veld Vervaldatum

De tabel Leverancierspost

Dit veld bevat de vervaldatum van de post.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de datum opgehaald uit het veld Vervaldatum op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de datum gekopieerd van het veld Vervaldatum op de inkoopkop.

Dit veld is alleen relevant als de post een factuur is.

De vervaldatum wordt gebruikt in de batchverwerking Betalingsvoorstellen maken.


Vervaldatum contantkort., Leverancierspost (tabel)

Veld Vervaldatum contantkort.

De tabel Leverancierspost

In dit veld wordt de datum weergegeven waarop moet worden betaald om nog een contantkorting op de order te krijgen.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de datum opgehaald uit het veld Vervaldatum contantkort. op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de datum gekopieerd van het veld Vervaldatum contantkort. op de inkoopkop.


Oorspr. contantkorting, Leverancierspost (tabel)

Veld Oorspr. contantkorting

De tabel Leverancierspost

In dit veld wordt de korting weergegeven die u kunt krijgen als de vereffening wordt uitgevoerd vóór de vervaldatum van de contantkorting. U kunt dit veld niet meer wijzigen nadat de post is geboekt.

Wanneer u de boeking uitvoert, wordt het veld berekend op basis van de volgende velden:

Als u de post hebt geboekt vanaf een dagboekregel, wordt de mogelijke korting berekend op basis van het veld Contantkorting % op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de mogelijke korting berekend op basis van het veld Contantkorting % op de inkoopkop.

Attentie

Als u de mogelijke contantkorting wilt wijzigen, moet u de waarde in het veld Resterende contantkorting wijzigen.


Contantkorting ontv. (LV), Leverancierspost (tabel)

Veld Contantkorting ontv. (LV)

De tabel Leverancierspost

In dit veld wordt de contantkorting (in LV) weergegeven die voor de post is ontvangen.

De korting wordt automatisch berekend als er tijdens de vereffening een contantkorting is verleend.


Positief, Leverancierspost (tabel)

Veld Positief

De tabel Leverancierspost

Dit veld wordt alleen intern gebruikt.


Afgesloten door volgnr., Leverancierspost (tabel)

Veld Afgesloten door volgnr.

De tabel Leverancierspost

Dit veld bevat het nummer van de post die met de post is vereffend (waardoor deze is afgesloten).

Het veld wordt automatisch ingevuld tijdens het vereffenen van de post.

Kies Vereffenen, Vereffende posten voor een overzicht van de posten die met de regel zijn vereffend.


Afgesloten op, Leverancierspost (tabel)

Veld Afgesloten op

De tabel Leverancierspost

Dit veld bevat de datum waarop de post is vereffend (afgesloten).

Het veld wordt automatisch ingevuld tijdens het vereffenen van de post.

Kies Vereffenen, Vereffende posten voor een overzicht van de posten die met de regel zijn vereffend.


Afgesloten met bedrag, Leverancierspost (tabel)

Veld Afgesloten met bedrag

De tabel Leverancierspost

Dit veld bevat het bedrag waarmee de post uiteindelijk is vereffend (afgesloten).

Het veld wordt automatisch ingevuld tijdens het vereffenen van de post.

Kies Vereffenen, Vereffende posten voor een overzicht van de posten die met de regel zijn vereffend.


Vereffenings-id, Leverancierspost (tabel)

Veld Vereffenings-id

De tabel Leverancierspost

Dit veld wordt gebruikt als u een post vereffent met behulp van het veld Vereffenings-id op een dagboekregel of creditnotakop, of met behulp van de functie Leveranciersposten vereffenen.

Als de vereffenings-id afkomstig is van de dagboekregel, wordt het documentnummer op de dagboekregel naar dit veld gekopieerd.

Als de vereffenings-id van een creditnotakop komt, wordt het documentnummer van de inkoopkop naar dit veld gekopieerd.

Als het veld is ingevuld met de functie Leveranciersposten vereffenen, bevat het veld de id van de gebruiker die de vereffening heeft uitgevoerd en wordt de inhoud tijdens het boeken verwijderd.


Dagboekbatch, Leverancierspost (tabel)

Veld Dagboekbatch

De tabel Leverancierspost

Dit veld bevat de naam van het dagboek waaruit de post is geboekt.

De naam wordt ingevuld vanaf het veld Dagboekbatch op de dagboekregel.


Redencode, Leverancierspost (tabel)

Veld Redencode

De tabel Leverancierspost

Dit veld bevat de redencode voor de post.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de code opgehaald uit het veld Redencode op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt de code gekopieerd van het veld Redencode op de inkoopkop.


Tegenrekeningsoort, Leverancierspost (tabel)

Veld Tegenrekeningsoort

De tabel Leverancierspost

Dit veld bevat het soort tegenrekening voor de post.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het tegenrekeningsoort opgehaald uit het veld Tegenrekeningsoort op de dagboekregel.

Als de post is geboekt vanuit een factuur of creditnota, wordt het tegenrekeningsoort gekopieerd van het veld Tegenrekeningsoort op de inkoopkop.


Tegenrekeningnr., Leverancierspost (tabel)

Veld Tegenrekeningnr.

De tabel Leverancierspost

Dit veld bevat het nummer van de tegenrekening voor de post.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het nummer opgehaald uit het veld Tegenrekeningnr. op de dagboekregel.

Als de post is geboekt vanuit een factuur of creditnota, wordt het nummer gekopieerd van het veld Tegenrekeningnr. op de inkoopkop.


Transactienr., Leverancierspost (tabel)

Veld Transactienr.

De tabel Leverancierspost

Dit veld bevat het transactienummer dat is toegewezen aan alle posten die bij dezelfde transactie zijn betrokken. Als er grootboekposten, bankposten of klantenposten bij de leverancierspost horen, krijgen deze hetzelfde transactienummer toegewezen.

Met het nummer worden alle posten die tijdens dezelfde boeking zijn gemaakt aan elkaar gerelateerd.


Afgesloten met bedrag (LV), Leverancierspost (tabel)

Veld Afgesloten met bedrag (LV)

De tabel Leverancierspost

Dit veld bevat het bedrag (in de lokale valuta) waarmee de post uiteindelijk is vereffend (afgesloten).

Het veld wordt automatisch ingevuld tijdens het vereffenen van de post.

Kies Vereffenen, Vereffende posten voor een overzicht van de posten die met de regel zijn vereffend.


Debetbedrag, Leverancierspost (tabel)

Veld Debetbedrag

De tabel Leverancierspost

Dit veld bevat het bedrag van de debetpost. Het bedrag is gesteld in de valuta van de oorspronkelijke transactie.

Het debetbedrag wordt het opgehaald uit het veld Bedrag op de regel.


Creditbedrag, Leverancierspost (tabel)

Veld Creditbedrag

De tabel Leverancierspost

Dit veld bevat het bedrag van de creditpost. Het bedrag is gesteld in de valuta van de oorspronkelijke transactie.

Het creditbedrag wordt het opgehaald uit het veld Bedrag op de regel.


Debetbedrag (LV), Leverancierspost (tabel)

Veld Debetbedrag (LV)

De tabel Leverancierspost

Dit veld bevat het bedrag van de debetpost (in de lokale valuta).

Het bedrag wordt opgehaald uit het veld Bedrag (LV) op de regel als dit een debetbedrag is.


Creditbedrag (LV), Leverancierspost (tabel)

Veld Creditbedrag (LV)

De tabel Leverancierspost

Dit veld bevat het bedrag van de creditpost (in de lokale valuta).

Het bedrag wordt opgehaald uit het veld Bedrag (LV) op de regel als dit een creditbedrag is.


Documentdatum, Leverancierspost (tabel)

Veld Documentdatum

De tabel Leverancierspost

In dit veld wordt de datum weergegeven van het document dat de basis voor deze leverancierspost vormt.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de datum opgehaald uit het veld Documentdatum op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de datum gekopieerd van het veld Documentdatum op de inkoopkop.


Extern documentnr., Leverancierspost (tabel)

Veld Extern documentnr.

De tabel Leverancierspost

Dit veld bevat het externe documentnummer dat is ingevuld op de inkoopkop of de dagboekregel.

Als de post is geboekt vanaf een dagboekregel, wordt het nummer opgehaald uit het veld Extern documentnr. op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt het nummer gekopieerd van het veld Factuurnr. leverancier of het veld Creditnotanr. leverancier op de inkoopkop, afhankelijk van het documentsoort waaruit de leverancierspost is gemaakt.


Nr.-reeks, Leverancierspost (tabel)

Veld Nr.-reeks

De tabel Leverancierspost

Dit veld bevat de code voor de nummerreeks waartoe het documentnummer van de post behoort.


Afgesloten met valuta, Leverancierspost (tabel)

Veld Afgesloten met valuta

De tabel Leverancierspost

In dit veld wordt de code weergegeven van de valuta van de post die is vereffend met deze leverancierspost (en deze heeft afgesloten).


Afgesloten met valutabedrag, Leverancierspost (tabel)

Veld Afgesloten met valutabedrag

De tabel Leverancierspost

In dit veld wordt het bedrag weergegeven waarmee de leverancierspost uiteindelijk is vereffend (afgesloten). Het bedrag is gesteld in de valuta die wordt aangeduid door de code in het veld Afgesloten met valuta op deze regel.


Bijgewerkte valutafactor, Leverancierspost (tabel)

Veld Bijgewerkte valutafactor

De tabel Leverancierspost

Dit veld wordt alleen intern gebruikt.


Oorspr. valutafactor, Leverancierspost (tabel)

Veld Oorspr. valutafactor

De tabel Leverancierspost

Dit veld wordt alleen intern gebruikt.


Oorspr. bedrag, Leverancierspost (tabel)

Veld Oorspr. bedrag

De tabel Leverancierspost

Dit veld bevat het bedrag van de oorspronkelijke post. Het bedrag is gesteld in de valuta van de oorspronkelijke transactie.

Het veld Bedrag is een FlowField en bevat het totaal van de velden Bedrag in de tabel Gedetail. leverancierspost met de optie Eerste post in het veld Boekingssoort.


Resterende contantkorting, Leverancierspost (tabel)

Veld Resterende contantkorting

De tabel Leverancierspost

Dit veld bevat de resterende contantkorting die kan worden ontvangen als de betaling is verricht vóór de vervaldatum van de contantkorting.

Wanneer u de boeking uitvoert, wordt het veld berekend op basis van de volgende velden:

  • Als u de post hebt geboekt vanaf een dagboekregel, wordt de mogelijke korting berekend op basis van het veld Contantkorting % op de dagboekregel.

  • Als de post is geboekt vanuit een order, factuur of creditnota, wordt de mogelijke korting berekend op basis van het veld Contantkorting % op de inkoopkop.

U kunt de resterende contantkorting ook handmatig wijzigen. Dit kan alleen als de korting nog niet is vereffend.


Vervaldatum contantkortingstol., Leverancierspost (tabel)

Veld Vervaldatum contantkortingstol.

De tabel Leverancierspost

Dit veld geeft aan voor welke datum het bedrag op de post moet worden voldaan om in aanmerking te kunnen komen voor contantkortingstolerantie op het document.

De datum wordt berekend met het veld Respijtperiode contantkorting in de tabel Boekhoudinstellingen en het veld Vervaldatum contantkort. op de dagboekregel of de verkoopkop.


Max. betalingstolerantie, Leverancierspost (tabel)

Veld Max. betalingstolerantie

De tabel Leverancierspost

Dit veld geeft aan hoeveel het bedrag op de post maximaal mag verschillen van het bedrag op de factuur of creditnota.

De betalingstolerantie wordt berekend met behulp van de velden Betalingstolerantie % en Max. betalingstolerantiebedrag in de tabel Boekhoudinstellingen.


Toegestane betalingstolerantie, Leverancierspost (tabel)

Veld Toegestane betalingstolerantie

De tabel Leverancierspost

Dit veld bevat het bedrag van de toegestane betalingstolerantie voor de post.


Toegestane cont.-kortingstolerantie, Leverancierspost (tabel)

Veld Toegestane cont.-kortingstolerantie

De tabel Leverancierspost

Als dit selectievakje is ingeschakeld, is kortingstolerantie voor de post toegestaan in het programma.


Te vereffenen bedrag, Leverancierspost (tabel)

Veld Te vereffenen bedrag

De tabel Leverancierspost

Dit veld bevat het bedrag dat u wilt vereffenen met de vereffeningspost als u de id toekent. In het veld wordt automatisch het volledige bedrag van het restbedrag ingevuld of hetzelfde bedrag als de vereffeningspost als u de id toekent, indien het bedrag van de vereffeningspost kleiner is dan het restbedrag. U kunt het bedrag zodanig wijzigen dat het slechts een deel van het restbedrag is en daarbij een betaling bijvoorbeeld splitsen in meerdere facturen.


Vooruitbetaling, Leverancierspost (tabel)

Veld Vooruitbetaling

De tabel Leverancierspost

Het selectievakje in dit veld is ingeschakeld als de leverancierspost is geboekt als vooruitbetalingsfactuur of als creditnota vanuit een inkooporder.


Documentsoort, Inkoopkop (tabel)

Veld Documentsoort

De tabel Inkoopkop

In dit veld wordt aangegeven welk soort document u wilt maken.

De inkoopkop vormt de basis van alle nog niet geboekte documentsoorten die gerelateerd zijn aan de module Inkoop, dus het document dat u gaat maken moet worden voorzien van een kwalificatie, bijvoorbeeld factuur of creditnota.

Dit veld wordt automatisch ingevuld op basis van uw keuze in het menu Inkoop.


Orderleveranciersnr., Inkoopkop (tabel)

Veld Orderleveranciersnr.

De tabel Inkoopkop

Voer hier het nummer in van de leverancier van wie u de artikelen hebt gekocht. Klik op de AssistButton in het veld voor een overzicht van de nummers die zijn ingesteld in de tabel Leverancier.

Als u het leveranciersnummer hier invoert, worden de gegevens van deze leverancier automatisch uit de leverancierskaart opgehaald.

Als er een primaire relatie is verbonden aan de geselecteerde leverancier, wordt de inhoud van het veld Nr. primaire relatie op de leverancierskaart automatisch naar het veld Relatienr. gekopieerd en wordt de naam van de primaire relatie ingevuld in het veld Contact.

U kunt het leveranciersnummer wijzigen zolang u de verzending nog niet hebt geboekt. Als u een ander leveranciersnummer invoert, vraagt het programma u om bevestiging. De wijziging wordt pas aangebracht als u de volgende vraag bevestigend hebt beantwoord:

Wilt u Orderleveranciersnr. wijzigen?

Als u Ja antwoordt, wordt het nieuwe leveranciersnummer op de inkoopkop en de bestaande regels ingevoerd.

Attentie

Elke inkoopkop bevat twee leveranciersnummers: een leveranciersnummer (in het veld Orderleveranciersnr.) dat aangeeft welke leverancier de order levert en een leveranciersnummer (in het veld Betalen aan) dat aangeeft welke leverancier de factuur stuurt.

Tenzij u anders bepaalt, wordt automatisch het leveranciersnummer van dit veld in het veld Betalen aan op de inkoopkop ingevoerd, waarmee wordt aangegeven dat de factuur van dezelfde leverancier komt als de artikelen.

Als het veld Betalen aan op de leverancierskaart een ander nummer bevat, wordt het leveranciersnummer uit dat veld opgehaald. Alle bijbehorende informatie over facturering, korting, statistiek, enz. verwijst naar de leverancier die de factuur stuurt, niet de leverancier die de artikelen levert.


Nr., Inkoopkop (tabel)

Veld Nr.

De tabel Inkoopkop

Voer hier het nummer in van de inkoopkop die u instelt: een offerte, order, factuur of creditnota.

U kunt een van de volgende methoden gebruiken:

  • Als u een nummerreeks hebt ingesteld voor het soort inkoopdocument dat u instelt, drukt u op Enter. Het volgende nummer uit de nummerreeks wordt automatisch ingevoegd.

  • Als u meerdere nummerreeksen voor dit documentsoort hebt ingesteld, klikt u op de AssistButton in het veld en kiest u de gewenste nummerreeks. Het volgende nummer uit de reeks wordt automatisch ingevoegd.

  • Als u geen nummerreeks voor dit soort inkoopdocument hebt ingesteld of als het selectievakje Handm. nummering bij de nummerreeks is ingeschakeld, kunt u zelf een nummer invoeren. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Nadat u het documentnummer met Enter hebt bevestigd, kunt u het niet meer wijzigen.


Betalen aan, Inkoopkop (tabel)

Veld Betalen aan

De tabel Inkoopkop

In dit veld wordt de leverancier weergegeven die de factuur stuurt.

De factuurleverancier wordt automatisch uit de tabel Leverancier opgehaald wanneer u het veld Orderleveranciersnr. invult.

Als er een primaire relatie is verbonden aan de geselecteerde leverancier, wordt de inhoud van het veld Nr. primaire relatie op de leverancierskaart automatisch naar het veld Factuurrelatienr. gekopieerd en wordt de naam van de primaire relatie ingevuld in het veld Fact.-contact.

Attentie

Alle inkoopkoppen bevatten een leveranciersnummer (in het veld Orderleveranciersnr.) dat aangeeft welke leverancier de order levert en een leveranciersnummer (in het veld Betalen aan) dat aangeeft welke leverancier de factuur stuurt.

Tenzij u anders bepaalt, wordt automatisch het orderleveranciersnummer in het veld Betalen aan ingevoerd, waarmee wordt aangegeven dat de factuur en de artikelen van dezelfde leverancier komen.

Als het veld Betalen aan op de leverancierskaart een ander nummer bevat, wordt het leveranciersnummer uit dat veld opgehaald. Alle bijbehorende informatie over facturering, korting, dimensies en statistiek verwijst naar de leverancier die de factuur stuurt, niet de leverancier die de artikelen levert.

U kunt het nummer wijzigen als de standaardinstelling in de gegeven situatie niet voldoet. De wijziging wordt pas aangebracht als u de volgende vraag bevestigend hebt beantwoord:

Wilt u Betalen aan wijzigen?

Als u Ja antwoordt, wordt het nieuwe nummer op de inkoopkop en de bestaande regels ingevoerd.


Factuurnaam, Inkoopkop (tabel)

Veld Factuurnaam

De tabel Inkoopkop

Dit veld bevat de naam van de leverancier die de factuur stuurt.

De naam wordt automatisch opgehaald uit de tabel Leverancier wanneer u het veld Betalen aan invult.


Factuurnaam 2, Inkoopkop (tabel)

Veld Factuurnaam 2

De tabel Inkoopkop

Dit veld kan een resterend deel bevatten van de naam van de leverancier die de factuur stuurt.

De naam wordt automatisch opgehaald uit de tabel Leverancier wanneer u het veld Betalen aan invult.


Factuuradres, Inkoopkop (tabel)

Veld Factuuradres

De tabel Inkoopkop

Dit veld bevat het adres van de leverancier die de factuur stuurt.

Het adres wordt automatisch opgehaald uit de tabel Leverancier wanneer u het veld Betalen aan invult.


Factuuradres 2, Inkoopkop (tabel)

Veld Factuuradres 2

De tabel Inkoopkop

Dit veld kan nog een regel bevatten van het adres van de leverancier die de factuur stuurt.

Het adres wordt automatisch opgehaald uit de tabel Leverancier wanneer u het veld Betalen aan invult.


Factuurplaats, Inkoopkop (tabel)

Veld Factuurplaats

De tabel Inkoopkop

Dit veld bevat plaatsnaam van de leverancier die de factuur stuurt.

De naam wordt automatisch opgehaald uit de tabel Leverancier wanneer u het veld Betalen aan invult.

Voor de notatie van adressen op afdrukken wordt gebruikgemaakt van de adresnotatie die is gekoppeld aan de code in het veld Land-/regiocode factuur.


Factuurcontact, Inkoopkop (tabel)

Veld Factuurcontact

De tabel Inkoopkop

Dit veld bevat de naam van degene met wie u contact kunt opnemen over een factuur van deze leverancier.

De naam van het contact wordt automatisch opgehaald uit de tabel Leverancier wanneer u het veld Betalen aan invult.


Uw referentie, Inkoopkop (tabel)

Veld Uw referentie

De tabel Inkoopkop

Hier kunt u de referentie van de leverancier invoeren. De inhoud wordt op inkoopdocumenten afgedrukt.


Verzendcode, Inkoopkop (tabel)

Veld Verzendcode

De tabel Inkoopkop

Hier kunt u een verzendcode opgeven als u een ander verzendadres wilt gebruiken dan het adres dat automatisch is ingevuld. Klik op de AssistButton in het veld voor een overzicht van de codes die zijn ingesteld in de tabel Verzendadres.

Dit veld wordt gebruikt voor inkooporders (gebaseerd op verkooporders) die bij een doorverzending rechtstreeks van de leverancier aan een klant worden geleverd.

Attentie

Voor een doorverzending moet het veld Orderklantnr. worden ingevuld.

De code wordt gebruikt als de klant meerdere verzendadressen heeft. U selecteert een adres door de code ervan in dit veld in te voeren.

Als u de verzendcode wijzigt, wordt automatisch de inhoud gewijzigd van andere velden die bij het verzendadres horen.


Verzendnaam, Inkoopkop (tabel)

Veld Verzendnaam

De tabel Inkoopkop

Dit veld bevat de naam van het bedrijf op het adres waar de artikelen op de inkooporder moeten worden ontvangen.

Gebruik dit veld als de artikelen op een ander adres dan uw bedrijfsadres moeten worden geleverd.

U gebruikt dit veld in twee situaties:

  • Alternatief verzendadres

  • Doorverzending

Alternatief verzendadres:

Als u wilt dat artikelen op een ander adres worden ontvangen dan uw bedrijfsadres, kunt u de verzendadresvelden in het venster Bedrijfsgegevens invullen.

Als u een verzendnaam hebt ingevoerd in Bedrijfsgegevens, wordt de naam daaruit opgehaald wanneer u het veld Nr. invult. Het veld is leeg als in de bedrijfsgegevens geen verzendnaam voorkomt.

Doorverzending:

Als de artikelen op de inkooporder (gebaseerd op een verkooporder) met een doorverzending worden geleverd, dus rechtstreeks van de leverancier aan een klant, bevat het veld de naam van de klant aan wie de artikelen worden geleverd.

De verzendnaam wordt automatisch opgehaald uit de tabel Klant als u het veld Orderklantnr. invult.

U kunt de naam wijzigen door een andere in te voeren of door de verzendcode op te geven van het gewenste klantadres.


Verzendnaam 2, Inkoopkop (tabel)

Veld Verzendnaam 2

De tabel Inkoopkop

Dit veld kan een resterend deel bevatten van de naam van het bedrijf op het adres waar de artikelen op de inkooporder moeten worden ontvangen.

Gebruik dit veld als de artikelen op een ander adres dan uw bedrijfsadres moeten worden geleverd.

U gebruikt dit veld in twee situaties:

  • Alternatief verzendadres

  • Doorverzending

Alternatief verzendadres:

Als u wilt dat artikelen op een ander adres worden ontvangen dan uw bedrijfsadres, kunt u de verzendadresvelden in het venster Bedrijfsgegevens invullen.

Als u een verzendnaam hebt ingevoerd in Bedrijfsgegevens, wordt de naam daaruit opgehaald wanneer u het veld Nr. invult. Het veld is leeg als in de bedrijfsgegevens geen verzendnaam voorkomt.

Doorverzending:

Als de artikelen op de inkooporder (gebaseerd op een verkooporder) met een doorverzending worden geleverd, dus rechtstreeks van de leverancier aan een klant, bevat het veld de naam van de klant aan wie de artikelen worden geleverd.

De verzendnaam wordt automatisch opgehaald uit de tabel Klant als u het veld Orderklantnr. invult.

U kunt de naam wijzigen door een andere in te voeren of door de verzendcode op te geven van het gewenste klantadres.


Verzendadres, Inkoopkop (tabel)

Veld Verzendadres

De tabel Inkoopkop

Dit veld bevat het adres waar de artikelen op de inkooporder moeten worden geleverd.

Gebruik dit veld als de artikelen op een ander adres dan uw bedrijfsadres moeten worden geleverd.

U gebruikt dit veld in twee situaties:

  • Alternatief verzendadres

  • Doorverzending

Alternatief verzendadres:

Als u wilt dat artikelen op een ander adres worden ontvangen dan uw bedrijfsadres, kunt u de verzendadresvelden in het venster Bedrijfsgegevens invullen.

Als u een verzendadres hebt ingevoerd in Bedrijfsgegevens, wordt het adres daaruit opgehaald wanneer u het veld Nr. invult. Het veld is leeg als in de bedrijfsgegevens geen verzendadres voorkomt.

Doorverzending:

Als de artikelen op de inkooporder (gebaseerd op een verkooporder) met een doorverzending worden geleverd, dus rechtstreeks van de leverancier aan een klant, bevat het veld het adres van de klant aan wie de artikelen worden geleverd.

Het verzendadres wordt automatisch opgehaald uit de tabel Klant als u het veld Orderklantnr. invult.

U kunt het adres wijzigen door een ander adres in te voeren of door de verzendcode op te geven van het gewenste klantadres.


Verzendadres 2, Inkoopkop (tabel)

Veld Verzendadres 2

De tabel Inkoopkop

Dit veld bevat een resterend deel van het adres waar de artikelen op de inkooporder moeten worden geleverd.

Gebruik dit veld als de artikelen op een ander adres dan uw bedrijfsadres moeten worden geleverd.

U gebruikt dit veld in twee situaties:

  • Alternatief verzendadres

  • Doorverzending

Alternatief verzendadres:

Als u wilt dat artikelen op een ander adres worden ontvangen dan uw bedrijfsadres, kunt u de verzendadresvelden in het venster Bedrijfsgegevens invullen.

Als u een verzendadres hebt ingevoerd in Bedrijfsgegevens, wordt het adres daaruit opgehaald wanneer u het veld Nr. invult. Het veld is leeg als in de bedrijfsgegevens geen verzendadres voorkomt.

Doorverzending:

Als de artikelen op de inkooporder (gebaseerd op een verkooporder) met een Doorverzending worden geleverd, dus rechtstreeks van de leverancier aan een klant, bevat het veld het adres van de klant aan wie de artikelen worden geleverd.

Het verzendadres wordt automatisch opgehaald uit de tabel Klant als u het veld Orderklantnr. invult.

U kunt het adres wijzigen door een ander adres in te voeren of door de verzendcode op te geven van het gewenste klantadres.

Voor de notatie van adressen op afdrukken wordt gebruikgemaakt van de code in het veld Land-/regiocode verzending.


Verzendplaats, Inkoopkop (tabel)

Veld Verzendplaats

De tabel Inkoopkop

Dit veld bevat de plaatsnaam in het adres waar de artikelen op de inkooporder moeten worden geleverd.

Gebruik dit veld als de artikelen op een ander adres dan uw bedrijfsadres moeten worden geleverd.

U gebruikt dit veld in twee situaties:

  • Alternatief verzendadres

  • Doorverzending

Alternatief verzendadres:

Als u wilt dat artikelen op een ander adres worden ontvangen dan uw bedrijfsadres, kunt u de verzendadresvelden in het venster Bedrijfsgegevens invullen.

Als u een verzendadres hebt ingevoerd in Bedrijfsgegevens, wordt het adres daaruit opgehaald wanneer u het veld Nr. invult. Het veld is leeg als in de bedrijfsgegevens geen verzendadres voorkomt.

Doorverzending:

Als de artikelen op de inkooporder (gebaseerd op een verkooporder) met een doorverzending worden geleverd, dus rechtstreeks van de leverancier aan een klant, bevat het veld de postcode en de plaats in het adres waar de artikelen worden geleverd.

De code wordt automatisch opgehaald uit de tabel Klant wanneer u het veld Orderklantnr. invult.

U kunt de plaatsnaam wijzigen door andere gegevens in te voeren of door de verzendcode op te geven van het gewenste klantadres.

Op basis van de code in het veld Land-/regiocode verzending wordt de notatie voor plaatsnamen op afdrukken bepaald.


Verzendcontact, Inkoopkop (tabel)

Veld Verzendcontact

De tabel Inkoopkop

Dit veld bevat de naam van een contact op het adres waar de artikelen op de inkooporder moeten worden geleverd.

Gebruik dit veld als de artikelen op een ander adres dan uw bedrijfsadres moeten worden geleverd.

U gebruikt dit veld in twee situaties:

  • Alternatief verzendadres

  • Doorverzending

Alternatief verzendadres:

Als u wilt dat de artikelen op een ander adres worden ontvangen dan uw bedrijfsadres, kunt u het alternatieve verzendadres definiëren onder Bedrijfsgegevens.

Als u de naam van een contact hebt ingevoerd in Bedrijfsgegevens, wordt de naam daaruit opgehaald wanneer u het veld Nr. invult. Het veld is leeg als in de bedrijfsgegevens geen naam van een contact voorkomt.

Doorverzending:

Als de artikelen op de inkooporder (gebaseerd op een verkooporder) met een doorverzending worden geleverd, dus rechtstreeks van de leverancier aan een klant, bevat het veld de naam van de klant aan wie de artikelen worden geleverd.

De verzendnaam wordt automatisch opgehaald uit de tabel Klant als u het veld Orderklantnr. invult.

U kunt de naam wijzigen door een andere in te voeren of door de verzendcode op te geven van het gewenste klantadres.


Orderdatum, Inkoopkop (tabel)

Veld Orderdatum

De tabel Inkoopkop

Hier kunt u de orderdatum voor de inkoopkop invoeren.

De orderdatum is voor het boeken niet nodig, maar wordt naar de geboekte ontvangsten gekopieerd. Dit is een van de manieren waarop de orderdatum wordt gebruikt.


Boekingsdatum, Inkoopkop (tabel)

Veld Boekingsdatum

De tabel Inkoopkop

Hier kunt u de datum invoeren waarop de inkoopkop moet worden geboekt. Deze datum wordt automatisch naar alle artikelposten gekopieerd wanneer de kop wordt geboekt.


Verwachte ontvangstdatum, Inkoopkop (tabel)

Veld Verwachte ontvangstdatum

De tabel Inkoopkop

Hier kunt u de datum invoeren waarop u verwacht de order te ontvangen.

De datum wordt automatisch gekopieerd naar alle inkoopregels die onder deze kop zijn gemaakt, maar u kunt de datum per regel wijzigen. Wanneer u de verwachte datum op de inkoopkop wijzigt, kan de datum op de regels worden gewijzigd.

De datum is van invloed op de artikelbeschikbaarheid (die u kunt weergeven door Artikel, Beschikbaarheid te kiezen op de artikelkaart). Deze beschikbaarheid wordt automatisch bijgewerkt om de beschikbare voorraad weer te geven.


Omschrijving, Inkoopkop (tabel)

Veld Omschrijving

De tabel Inkoopkop

Dit veld bevat het documentsoort en het documentnummer van de post (bijvoorbeeld Factuur 1001). De boekingsomschrijving wordt automatisch gemaakt wanneer u de velden Documentsoort en Nr. invult.

De omschrijving wordt weergegeven op leveranciers- en grootboekposten.


Betalingscondities, Inkoopkop (tabel)

Veld Betalingscondities

De tabel Inkoopkop

Dit veld geeft de code aan die staat voor de betalingscondities voor de inkoop.

De code wordt automatisch opgehaald uit de tabel Leverancier als u het veld Betalen aan invult.

Via betalingscondities worden de vervaldatum en de contantkortingsdatum berekend op basis van de documentdatum, en contantkortingspercentages opgezocht.

U kunt een andere code voor de betalingscondities invoeren als de standaardcode niet juist is. Klik op de AssistButton in het veld voor een overzicht van de codes die zijn ingesteld in de tabel Betalingscondities.

De inhoud van dit veld wordt automatisch gekopieerd naar het veld Code betalingscond. vooruitbetaling, maar u kunt de inhoud van het veld Code betalingscond. vooruitbetaling ook wijzigen als u andere betalingscondities wilt gebruiken voor vooruitbetalingen.


Vervaldatum, Inkoopkop (tabel)

Veld Vervaldatum

De tabel Inkoopkop

In dit veld wordt aangegeven wanneer de factuur moet zijn betaald. De datum wordt berekend op basis van de velden Betalingscondities en Documentdatum.

De vervaldatum van geboekte orders en facturen wordt in de batchverwerking Betalingsvoorstellen maken gebruikt om na te gaan welke leveranciers openstaande posten hebben.


Contantkorting %, Inkoopkop (tabel)

Veld Contantkorting %

De tabel Inkoopkop

Dit veld bevat het contantkortingspercentage dat wordt verleend als u de inkoop op of voor de datum in het veld Vervaldatum contantkort. betaalt.

Het veld Betalingscondities wordt door het programma gebruikt om het percentage te zoeken.


Vervaldatum contantkort., Inkoopkop (tabel)

Veld Vervaldatum contantkort.

De tabel Inkoopkop

Dit veld geeft de laatste datum aan waarop u de factuur nog met een contantkorting kunt betalen.

Deze datum wordt opgezocht op basis van de velden Betalingscondities en Boekingsdatum.

De vervaldatum van geboekte orders en facturen wordt in de batchverwerking Betalingsvoorstellen maken gebruikt om na te gaan welke leveranciers openstaande posten hebben.


Verzendwijze, Inkoopkop (tabel)

Veld Verzendwijze

De tabel Inkoopkop

Dit veld bevat de code die de verzendcondities voor deze inkoop aangeeft.

De code voor de verzendcondities wordt automatisch opgehaald uit de tabel Leverancier als u het veld Betalen aan invult.

U kunt een andere code voor de verzendcondities opgeven als de standaardcode in dit geval niet juist is. Klik op de AssistButton in het veld voor een overzicht van de codes die zijn ingesteld in de tabel Verzendwijze.


Vestiging, Inkoopkop (tabel)

Veld Vestiging

De tabel Inkoopkop

Hier kunt u een code invoeren voor de vestiging waar de artikelen na ontvangst moeten worden geplaatst. Klik op de AssistButton in het veld voor een overzicht van de codes die zijn ingesteld in de tabel Vestiging.


Shortcutdimensie 1, Inkoopkop (tabel)

Veld Shortcutdimensie 1

De tabel Inkoopkop

Dit veld bevat de dimensiewaardecode waaraan de inkoopkop wordt gekoppeld. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u standaarddimensiewaarden hebt ingesteld voor de klant die u invoert in het veld Betalen aan, worden deze waarden automatisch opgehaald.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Inkoopkop (tabel)

Veld Shortcutdimensie 2

De tabel Inkoopkop

Dit veld bevat de dimensiewaardecode waaraan de inkoopkop wordt gekoppeld. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u standaarddimensiewaarden hebt ingesteld voor de klant die u invoert in het veld Betalen aan, worden deze waarden automatisch opgehaald.

Klik hier voor meer informatie over dimensies.


Leveranciersboekingsgroep, Inkoopkop (tabel)

Veld Leveranciersboekingsgroep

De tabel Inkoopkop

Dit veld bevat de code van de leveranciersboekingsgroep die wordt gebruikt bij de boeking van de inkoopkop.

De code wordt automatisch opgehaald uit de leverancierskaart als u het veld Betalen aan invult.

De boekingsgroep geeft aan naar welke centralisatierekening in het grootboek transacties met deze leverancier worden geboekt. Verder wordt door de boekingsgroep bepaald welke rekeningen voor administratiekosten, contantkortingsbedragen en factuurafrondingsbedragen worden gebruikt.

In de tabel Boekingsgroepinstellingen worden gegevens ingevoerd over btw-percentage en de rekeningen (voor btw, verkoop, inkoop, enzovoort) waarnaar wordt geboekt voor transacties betreffende verschillende klanten, leveranciers en artikelen.

Voor een consistent btw-systeem moet u de juiste boekingssoort opgeven op de grootboekrekeningen.


Valutacode, Inkoopkop (tabel)

Veld Valutacode

De tabel Inkoopkop

Dit veld bevat de code voor de valuta van de bedragen op de inkoopregels.

De standaardvalutacode van de leverancier wordt automatisch opgehaald uit de tabel Leverancier wanneer u het veld Betalen aan invult. Het veld is leeg als er geen valutacode op de leverancierskaart is ingevoerd. U kunt de valutacode wijzigen als u een andere valuta wilt gebruiken dan de standaardvaluta van de leverancier.

Deze code en de boekingsdatum op de inkoopkop worden gebruikt om de juiste wisselkoers te zoeken in de tabel Valutawisselkoers. Deze wisselkoers wordt gebruikt om bedragen op de inkoopregels om te zetten in LV en/of een rapportagevaluta.

Attentie

Bij offertedocumenten wordt op basis van de valutacode en de werkdatum gezocht naar de betreffende wisselkoers in de tabel Valutawisselkoers.

U kunt de wisselkoers wijzigen door links van dit veld op de AssistButton te klikken. U kunt de valuta wijzigen door rechts van dit veld op de AssistButton te klikken.


Valutafactor, Inkoopkop (tabel)

Veld Valutafactor

De tabel Inkoopkop

Dit veld wordt alleen intern gebruikt.


Inclusief btw, Inkoopkop (tabel)

Veld Inclusief btw

De tabel Inkoopkop

Hier kunt u aangeven of u de eenheidsprijs op de regel inclusief of exclusief btw wilt weergeven.

Als het selectievakje is uitgeschakeld, wordt de eenheidsprijs exclusief btw weergegeven.

Schakel het selectievakje in als u de eenheidsprijs inclusief btw wilt weergeven.


Factuurkortingscode, Inkoopkop (tabel)

Veld Factuurkortingscode

De tabel Inkoopkop

Dit veld bevat de code die wordt gebruikt om de factuurkorting te zoeken die de leverancier u verleent.

De Factuurkortingscode wordt automatisch opgehaald uit de tabel Leverancier wanneer u het veld Betalen aan invult.

De factuurkorting is gebaseerd op het totale factuurbedrag, maar wordt in verhouding tot het regelbedrag over de regels verdeeld. De berekening wordt automatisch uitgevoerd wanneer u op de knop Functies klikt en vervolgens op Factuurkorting berekenen. Als het selectievakje Factuurkorting berekenen is ingeschakeld in het venster Inkoopinstellingen, wordt de korting automatisch berekend. Klik hier als u wilt weten wanneer de automatische berekening plaatsvindt.


Taal, Inkoopkop (tabel)

Veld Taal

De tabel Inkoopkop

Dit veld bevat de taalcode van de leverancier. Klik op de AssistButton in het veld voor een overzicht van de codes die zijn ingesteld in de tabel Taal.

De code wordt automatisch opgehaald uit de tabel Leverancier als u het veld Betalen aan invult. Het veld is leeg als er geen taalcode is ingevoerd op de kaart van de leverancier.

De taalcode wordt gebruikt om artikelomschrijvingen op de inkoopregels in de taal van de leverancier weer te geven. Wanneer u een artikel op de inkoopregel invoert, wordt aan de hand van de code gecontroleerd of er een omschrijving van het artikel in de juiste taal is. Zo ja, dan wordt automatisch de tekst op de inkoopregel door deze omschrijving vervangen.


Inkoper, Inkoopkop (tabel)

Veld Inkoper

De tabel Inkoopkop

De code in dit veld geeft aan welke inkoper aan de leverancier is toegewezen. Klik op de AssistButton in het veld voor een overzicht van de codes die zijn ingesteld in de tabel Verkoper/Inkoper.

De inkoperscode wordt automatisch opgehaald uit de tabel Leverancier als u het veld Betalen aan invult. Het veld is leeg als er geen inkoperscode is ingevoerd op de kaart van de leverancier.


Groep, Inkoopkop (tabel)

Veld Groep

De tabel Inkoopkop

Hier kunt u een nummer opgeven dat u later voor statistische doeleinden kunt gebruiken.

Dit veld wordt nergens anders in het programma gebruikt.


Opmerking, Inkoopkop (tabel)

Veld Opmerking

De tabel Inkoopkop

In dit veld wordt aangegeven of er al dan niet een opmerking voor deze inkoopkop is ingevoerd.

Het veld is een knop. Als op de knop een horizontaal potlood wordt weergegeven, is er geen opmerking voor de inkoopkop. Als er opmerkingen voor de kop zijn, dan worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld.

Klik op de knop Opmerking om een opmerking weer te geven of een nieuwe opmerking te maken. Het venster Opmerkingen verschijnt. U kunt de bestaande opmerkingen weergeven en nieuwe opmerkingen maken.

U kunt ook een opmerking maken door op de knop Order te klikken en Opmerkingen te kiezen. (Als u een offerte, factuur of creditnota hebt geopend, heet de knop Offerte, Factuur of Creditnota.)

Attentie

Als het opmerkingsveld een selectievakje is in plaats van een knop (zoals hierboven beschreven), is het geen standaard-opmerkingsveld. Het selectievakje is in het venster ingevoegd met behulp van de ontwerpfuncties. In dit geval geeft een vinkje in het veld aan dat er een opmerking is bij de inkoopkop.


Afgedrukt, Inkoopkop (tabel)

Veld Afgedrukt

De tabel Inkoopkop

In dit veld wordt aangegeven hoe vaak een offerte of order is afgedrukt.

Wanneer een offerte in een order wordt omgezet, wordt dit veld ingesteld op 0.


Afwachten, Inkoopkop (tabel)

Veld Afwachten

De tabel Inkoopkop

U kunt dit veld gebruiken om te bepalen of de geboekte factuur wordt opgenomen in het betalingsvoorstel.

Voordat er wordt geboekt, kunt u bijvoorbeeld uw initialen in het veld invoeren. Dit geeft dan aan dat er wordt gewacht.

Als er iets in het veld staat, wordt de post niet opgenomen in de batchverwerking Betalingsvoorstellen maken. Een niet leeg veld geeft aan dat de factuur nog moet worden goedgekeurd. Als het veld leeg is, wordt de post opgenomen in een automatische betaling.

Nadat de post is geboekt, kan het veld worden gewijzigd in de tabel Leverancierspost.


Vereffeningssoort, Inkoopkop (tabel)

Veld Vereffeningssoort

De tabel Inkoopkop

U kunt dit veld gebruiken wanneer u de inkoopkop boekt, zodat deze automatisch met een al geboekt document kan worden vereffend. In dat geval voert u hier het soort document in waarmee de kop moet worden vereffend.

U vereffent bijvoorbeeld met een document als u een creditnota met een geboekte factuur wilt vereffenen of een factuur met een gedeeltelijke betaling.

Klik op AssistButton in het veld voor een overzicht van de documentsoorten waaruit u kunt kiezen.

U kunt kiezen uit de volgende opties:

  • Geen

  • Betaling

  • Factuur

  • Creditnota

  • Rentefactuur

  • Aanmaning

  • Terugbetaling

Wanneer u een creditnota vereffent, selecteert u Factuur in het veld Vereffeningssoort en geeft u het factuurnummer op in het veld Vereffeningsnr.

U kunt in dit veld ook facturen vereffenen met gedeeltelijke betalingen. In dat geval typt u Betaling in het veld Vereffeningssoort en het nummer van de gedeeltelijke betaling in het veld Vereffeningsnr.

Attentie

Als u het documentnummer in het veld Vereffeningsnr. selecteert met behulp van de AssistButton, wordt het juiste soort automatisch ingevuld in het veld Vereffeningssoort.

Meer informatie over het vereffenen van posten vindt u in de Help voor het venster Leveranciersposten vereffenen.


Vereffeningsnr., Inkoopkop (tabel)

Veld Vereffeningsnr.

De tabel Inkoopkop

U kunt dit veld gebruiken als u de inkoopkop wilt vereffenen met een al geboekt document. In dat geval voert u het nummer in van het document waarmee de inkoopkop moet worden vereffend.

Klik op de AssistButton in het veld voor een overzicht van de openstaande posten van de leverancier.

Attentie

Als u het documentnummer uit de lijst selecteert, wordt het betreffende soort automatisch ingevuld in het veld Vereffeningssoort.

Als u zelf het documentnummer invoert, moet u eraan denken ook het vereffeningssoort in te voeren, anders wordt automatisch gezocht naar een document waarvoor Blanco als soort is ingesteld.

Meer informatie over het vereffenen van posten vindt u in de Help voor het venster Leveranciersposten vereffenen.


Tegenrekeningnr., Inkoopkop (tabel)

Veld Tegenrekeningnr.

De tabel Inkoopkop

Hier kunt u het nummer invoeren van een grootboekrekening of de bankrekening die dient als tegenrekening voor de factuur (bijvoorbeeld voor een contante inkoop). In het veld Tegenrekeningsoort wordt bepaald welk rekeningsoort u kunt kiezen.

U kunt ook met behulp van een zoeknaam een rekening invoeren. Als u bijvoorbeeld de contantenrekening wilt opgeven terwijl u het rekeningnummer niet meer weet, kunt u het woord "contanten" opgeven en op Enter drukken. Het juiste rekeningnummer wordt automatisch ingevuld. U moet dan wel een zoeknaam voor de rekening hebben ingesteld.


Ontvangen, Inkoopkop (tabel)

Veld Ontvangen

De tabel Inkoopkop

Dit veld wordt alleen gebruikt tijdens boekingen.


Factureren, Inkoopkop (tabel)

Veld Factureren

De tabel Inkoopkop

Dit veld wordt alleen gebruikt tijdens boekingen.


Bedrag, Inkoopkop (tabel)

Veld Bedrag

De tabel Inkoopkop

In dit veld wordt de som weergegeven van de bedragen in het veld Bedrag op de bijbehorende inkoopregels.

Het veld wordt automatisch bijgewerkt zodra de nettobedragen op de regels worden gewijzigd.


Bedrag incl. btw, Inkoopkop (tabel)

Veld Bedrag incl. btw

De tabel Inkoopkop

In dit veld wordt de som weergegeven van de bedragen in het veld Bedrag incl btw op de bijbehorende inkoopregels.

Het veld wordt automatisch bijgewerkt zodra de nettobedragen op de regels worden gewijzigd.


Volg. ontvangstnr., Inkoopkop (tabel)

Veld Volg. ontvangstnr.

De tabel Inkoopkop

Hier kunt u het nummer invoeren dat aan de ontvangst wordt toegewezen wanneer de inkoopkop wordt geboekt.

Wanneer u de inkoopkop boekt, wordt automatisch het volgende nummer uit de nummerreeks in het veld Ontvangstnr.-reeks gebruikt, tenzij u zelf een nummer invoert.

Als u zelf een nummer opgeeft, wordt de nummerreeks niet onderbroken.


Volg. documentnr., Inkoopkop (tabel)

Veld Volg. documentnr.

De tabel Inkoopkop

Hier kunt u het nummer invoeren van de geboekte factuur of creditnota die wordt gemaakt als u de inkoopkop boekt.

Wanneer u de inkoopkop boekt, wordt automatisch het volgende nummer uit de nummerreeks in het veld Documentnr.-reeks gebruikt, tenzij u zelf een nummer invoert.

Als u zelf een nummer opgeeft, wordt de nummerreeks niet onderbroken.


Nr. laatste ontvangst, Inkoopkop (tabel)

Veld Nr. laatste ontvangst

De tabel Inkoopkop

Dit veld wordt door het programma gebruikt om bij te houden welk nummer voor de laatste geboekte ontvangst is gebruikt.


Laatste documentnr., Inkoopkop (tabel)

Veld Laatste documentnr.

De tabel Inkoopkop

Dit veld wordt door het programma gebruikt om bij te houden welk nummer voor de laatste geboekte factuur is gebruikt.


Ordernr. leverancier, Inkoopkop (tabel)

Veld Ordernr. leverancier

De tabel Inkoopkop

Hier kunt u het nummer invoeren dat de leverancier gebruikt voor de order op deze inkooporderkop.

Later kunt u dan het nummer gebruiken als u om een bepaalde reden moet zoeken naar de geboekte inkoopregel met behulp van het nummer dat de leverancier aan het document heeft toegewezen.


Verzendnr. leverancier, Inkoopkop (tabel)

Veld Verzendnr. leverancier

De tabel Inkoopkop

Hier kunt u het nummer invoeren dat de leverancier gebruikt voor de verzending op deze inkoopregel.

Later kunt u dan het nummer gebruiken als u om een bepaalde reden moet zoeken naar de geboekte inkoopregel met behulp van het nummer dat de leverancier aan het document heeft toegewezen.


Factuurnr. leverancier, Inkoopkop (tabel)

Veld Factuurnr. leverancier

De tabel Inkoopkop

Hier kunt u het nummer invoeren dat de leverancier gebruikt voor de factuur die u op deze inkoopfactuurkop maakt.

Later kunt u dan het nummer gebruiken als u om een bepaalde reden moet zoeken naar de geboekte inkoopregel met behulp van het nummer dat de leverancier aan het document heeft toegewezen.


Creditnotanr. leverancier, Inkoopkop (tabel)

Veld Creditnotanr. leverancier

De tabel Inkoopkop

Hier kunt u het nummer invoeren dat de leverancier gebruikt voor de creditnota die u op inkoopcreditnotakop maakt.

Later kunt u dan het nummer gebruiken als u om een bepaalde reden moet zoeken naar de geboekte inkoopregel met behulp van het nummer dat de leverancier aan het document heeft toegewezen.


Btw-nummer, Inkoopkop (tabel)

Veld Btw-nummer

De tabel Inkoopkop

Dit veld bevat het btw-nummer van de leverancier.

Het nummer wordt automatisch opgehaald uit de tabel Leverancier als u het veld Orderleveranciersnr. invult. Het veld is leeg als er geen btw-nummer is ingevoerd op de kaart van de leverancier.

Dit nummer is vereist als u btw uit EMU-landen moet aangeven.

U hoeft de inhoud van dit veld gewoonlijk niet te wijzigen.


Orderklantnr., Inkoopkop (tabel)

Veld Orderklantnr.

De tabel Inkoopkop

Gebruik dit veld alleen als de regel een doorverzending betreft.

Voer het nummer in van de klant aan wie de leverancier het artikel rechtstreeks levert.

Klik op de AssistButton in het veld voor een overzicht van de nummers die zijn ingesteld in de tabel Klant.

Wanneer u het klantnummer hebt ingevoerd, worden de andere velden die doorverzendingen betreffen automatisch ingevuld. Dit zijn de velden Verzendnaam, Verzendnaam 2, Verzendadres, Verzendadres 2, Verzendplaats en Verzendcontact.

Als de klant een aantal verzendadressen heeft, kunt u één daarvan opgeven in het veld Verzendcode.

Wanneer het klantnummer in het veld is ingevoerd, kiest u op de inkoopregels Functies, Doorverzending en Verkooporder ophalen. Er wordt automatisch een overzicht weergegeven van alle orders van deze klant, waaruit u de orders voor doorverzending kunt kiezen.


Redencode, Inkoopkop (tabel)

Veld Redencode

De tabel Inkoopkop

Hier kunt u de redencode voor de inkoopkop invoeren. Met een redencode kunt u de post traceren. Klik op de AssistButton in het veld voor een overzicht van de redencodes die zijn ingesteld in de tabel Redencode.

De redencode wordt automatisch gekopieerd naar alle posten die bij het boeken zijn gemaakt.


Bedrijfsboekingsgroep, Inkoopkop (tabel)

Veld Bedrijfsboekingsgroep

De tabel Inkoopkop

Dit veld bevat de code van de bedrijfsboekingsgroep van de leverancier.

De code wordt automatisch opgehaald uit de tabel Leverancier als u het veld Orderleveranciersnr. invult.

De code geeft aan tot welke bedrijfsboekingsgroep deze leverancier behoort. De bedrijfsboekingsgroepen kunnen worden ingesteld om leveranciers per geografisch gebied te groeperen (Nationaal, EU-landen/regio's, Internationaal, enzovoort) of per bedrijfssoort. Bedrijfsboekingsgroepen kunnen ook worden gebruikt om een onderscheid te maken tussen particuliere organisaties en overheidsinstellingen.

Op basis van de velden Productboekingsgroep en Btw-soort worden bepaalde handelscondities vastgesteld. Wanneer u transacties boekt betreffende deze leverancier, wordt automatisch, in combinatie met de code van de productboekingsgroep, naar de bedrijfscode gezocht in de Boekingsgroepinstellingen. Hierin zijn de grootboekrekeningen voor het boeken van de inkoop, kortingsbedragen, KPV en voorraadmutaties opgegeven.

Klik op de AssistButton in het veld voor een overzicht van de algemene bedrijfsboekingsgroepen in de tabel Bedrijfsboekingsgroep.

Normaal gesproken mag u de inhoud van dit veld niet wijzigen. In speciale gevallen waarin de standaardcode niet geschikt is, kan het echter toch noodzakelijk zijn.


Transactiesoort, Inkoopkop (tabel)

Veld Transactiesoort

De tabel Inkoopkop

Voer hier een code in voor het transactiesoort van de inkoopkop. Klik op de AssistButton in het veld voor een overzicht van de codes die zijn ingesteld in de tabel Transactiesoort.

De code wordt gebruikt in INTRASTAT-rapportage.


Transportmethode, Inkoopkop (tabel)

Veld Transportmethode

De tabel Inkoopkop

Voer de code in voor de transportmethode die bij deze inkoopkop moet worden gebruikt. Klik op de AssistButton in het veld voor een overzicht van de codes die zijn ingesteld in de tabel Transportmethode.

De code wordt gebruikt in INTRASTAT-rapportage.


Land-/regiocode btw, Inkoopkop (tabel)

Veld Land-/regiocode btw

De tabel Inkoopkop

Dit veld bevat de land-/regiocode btw van de leverancier.

De land-/regiocode wordt automatisch opgehaald uit de tabel Leverancier als u het veld Orderleveranciersnr. invult.

De land-/regiocode wordt gebruikt bij de INTRASTAT-rapportage en de btw-rapportage voor de EU.

De land-/regiocodes worden ingesteld in de tabel Land/regio.


Leveranciersnaam, Inkoopkop (tabel)

Veld Leveranciersnaam

De tabel Inkoopkop

Dit veld bevat de naam van de leverancier die de artikelen levert.

De naam wordt automatisch opgehaald uit de tabel Leverancier wanneer het veld Orderleveranciersnr. is ingevuld.


Leveranciersnaam 2, Inkoopkop (tabel)

Veld Leveranciersnaam 2

De tabel Inkoopkop

Dit veld bevat een resterend deel van de naam van de leverancier die de artikelen levert.

De naam wordt automatisch opgehaald uit de tabel Leverancier wanneer het veld Orderleveranciersnr. is ingevuld.


Adres, Inkoopkop (tabel)

Veld Adres

De tabel Inkoopkop

Dit veld bevat het adres van de leverancier die de artikelen levert.

Het adres wordt automatisch opgehaald uit de tabel Leverancier wanneer het veld Orderleveranciersnr. is ingevuld.


Adres 2, Inkoopkop (tabel)

Veld Adres 2

De tabel Inkoopkop

Dit veld bevat een resterend deel van het adres van de leverancier die de artikelen levert.

Het adres wordt automatisch opgehaald uit de tabel Leverancier wanneer het veld Orderleveranciersnr. is ingevuld.


Plaats, Inkoopkop (tabel)

Veld Plaats

De tabel Inkoopkop

Dit veld bevat de plaatsnaam van de leverancier die de artikelen levert.

De gegevens worden automatisch opgehaald uit de tabel Leverancier wanneer het veld Orderleveranciersnr. is ingevuld.

Voor de notatie van plaatsnamen op afdrukken wordt gebruikgemaakt van de code in het veld Land-/regiocode leverancier.


Contact, Inkoopkop (tabel)

Veld Contact

De tabel Inkoopkop

Dit veld bevat de naam van degene met wie u contact kunt opnemen over de verzending van artikelen door deze leverancier.

De naam wordt automatisch opgehaald uit de tabel Leverancier wanneer het veld Orderleveranciersnr. is ingevuld.


Factuurpostcode, Inkoopkop (tabel)

Veld Factuurpostcode

De tabel Inkoopkop

Dit veld bevat de postcode in het adres van de leverancier aan wie de betaling wordt verricht.

De postcode wordt automatisch opgehaald uit de tabel Leverancier wanneer het veld Betalen aan is ingevuld.

Op basis van de code in het veld Land-/regiocode factuur wordt de notatie voor postcodes op afdrukken bepaald.


Factuurprovincie, Inkoopkop (tabel)

Veld Factuurprovincie

De tabel Inkoopkop

Dit veld bevat de provincie in het adres van de leverancier aan wie de betaling wordt verricht.

De naam van de provincie wordt automatisch opgehaald uit de tabel Leverancier wanneer het veld Betalen aan is ingevuld.

Op basis van de code in het veld Land-/regiocode factuur wordt de notatie voor provincienamen op afdrukken bepaald.


Land-/regiocode factuur, Inkoopkop (tabel)

Veld Land-/regiocode factuur

De tabel Inkoopkop

Dit veld bevat de land-/regiocode in het adres van de leverancier aan wie de betaling wordt verricht.

De land-/regiocode wordt automatisch opgehaald uit de tabel Leverancier wanneer het veld Betalen aan is ingevuld.

De land-/regiocode wordt automatisch gebruikt voor de notatie van het leveranciersadres op afdrukken.


Postcode, Inkoopkop (tabel)

Veld Postcode

De tabel Inkoopkop

Dit veld bevat de postcode in het adres van de leverancier van wie de artikelen worden gekocht.

De postcode wordt automatisch opgehaald uit de tabel Leverancier wanneer het veld Orderleveranciersnr. is ingevuld.

Op basis van de code in het veld Land-/regiocode leverancier wordt de notatie voor postcodes op afdrukken bepaald.


Provincie, Inkoopkop (tabel)

Veld Provincie

De tabel Inkoopkop

Dit veld bevat de provincie in het adres van de leverancier van wie de artikelen worden gekocht.

De naam van de provincie wordt automatisch opgehaald uit de tabel Leverancier wanneer het veld Orderleveranciersnr. is ingevuld.

Op basis van de code in het veld Land-/regiocode leverancier wordt de notatie voor provincienamen op afdrukken bepaald.


Land-/regiocode leverancier, Inkoopkop (tabel)

Veld Land-/regiocode leverancier

De tabel Inkoopkop

Dit veld bevat de land-/regiocode in het adres van de leverancier van wie de artikelen worden gekocht.

De code wordt automatisch opgehaald uit de tabel Leverancier wanneer het veld Orderleveranciersnr. is ingevuld.

De land-/regiocode wordt automatisch gebruikt voor de notatie van het leveranciersadres op afdrukken.


Verzendpostcode, Inkoopkop (tabel)

Veld Verzendpostcode

De tabel Inkoopkop

Dit veld bevat de postcode van het verzendadres.

Het veld wordt op een van de volgende manieren ingevuld:

Als u een alternatief verzendadres hebt opgegeven met Instellingen, Bedrijfsgegevens, Verzending, wordt de postcode gekopieerd van het veld Verzendpostcode in het venster Bedrijfsgegevens.

Als het om doorverzendingen gaat en u een klant hebt opgegeven in het veld Orderklantnr. voor een doorverzendorder, wordt de postcode gekopieerd van de desbetreffende klantkaart.

Op basis van de code in het veld Land-/regiocode verzending wordt de notatie voor postcodes op afdrukken bepaald.


Verzendprovincie, Inkoopkop (tabel)

Veld Verzendprovincie

De tabel Inkoopkop

Dit veld bevat de provincie van het verzendadres.

Het veld wordt op een van de volgende manieren ingevuld:

Als u een alternatief verzendadres hebt opgegeven met Instellingen, Bedrijfsgegevens, Verzending, wordt de provincie gekopieerd van het veld Verzendprovincie in het venster Bedrijfsgegevens.

Als het doorverzendingen betreft en u hebt een klant ingevoerd in het veld Orderklantnr., wordt de provincienaam gekopieerd van de desbetreffende klantkaart.

Voor de notatie van provincies op afdrukken wordt gebruikgemaakt van de code in het veld Land-/regiocode verzending.


Land-/regiocode verzending, Inkoopkop (tabel)

Veld Land-/regiocode verzending

De tabel Inkoopkop

Dit veld bevat de land-/regiocode van het verzendadres.

In dit veld wordt automatisch het land of de regio ingevuld waar het bedrijf is gevestigd.

Als het doorverzendingen betreft en u hebt een klant ingevoerd in het veld Orderklantnr., dan wordt de land-/regiocode ingevoegd uit de desbetreffende klantkaart.

De land-/regiocode wordt automatisch gebruikt voor de notatie van het verzendadres op afdrukken.


Tegenrekeningsoort, Inkoopkop (tabel)

Veld Tegenrekeningsoort

De tabel Inkoopkop

Hier kunt u het soort tegenrekening invoeren dat in dit document wordt gebruikt.

Klik op de AssistButton in het veld voor de twee rekeningsoorten waaruit u kunt kiezen. U kunt Grootboekrekening of Bankrekening kiezen. Op basis van het soort tegenrekening wordt bepaald welke rekeningen u kunt opgeven in het veld Tegenrekeningnr.


Alt. inkoopadres, Inkoopkop (tabel)

Veld Alt. inkoopadres

De tabel Inkoopkop

Hier kunt u de code invoeren die is gekoppeld aan het alternatieve inkoopadres van de desbetreffende leverancier. Klik op de AssistButton in het veld voor een overzicht van de codes voor alternatieve inkoopadressen die voor de leverancier zijn ingesteld.

Als u een alternatief adres kiest in de tabel Alternatief inkoopadres, worden automatisch de adresvelden op de inkoopkop als volgt vervangen: het adres dat is gekoppeld aan het leveranciersnummer in het veld Orderleveranciersnr. wordt vervangen door het alternatieve adres.


Invoerhaven, Inkoopkop (tabel)

Veld Invoerhaven

De tabel Inkoopkop

Hier kunt u de code invoeren van de haven waar de artikelen uw land/regio binnenkomen.

De code wordt gebruikt in INTRASTAT-rapportage en verschijnt in het Intrastat-dagboek.

Klik op de AssistButton in het veld voor een overzicht van de invoerhavens waaruit u kunt kiezen.


Storno, Inkoopkop (tabel)

Veld Storno

De tabel Inkoopkop

Hier kunt u de post definiëren als correctiepost.

U kunt het veld gebruiken als u een correctie op een leveranciersrekening moet boeken.

Als u dit selectievakje inschakelt tijdens het boeken van een correctiepost, wordt een negatief debetbedrag voor een creditbedrag of een negatief creditbedrag voor een debetbedrag geboekt. Het veld Debetbedrag (of het veld Creditbedrag) op de betreffende rekening bevat dan zowel de oorspronkelijke post als de correctiepost, waardoor de boeking als geheel geen invloed heeft op het debetsaldo (of creditsaldo).

U boekt bijvoorbeeld een inkoop als creditpost van LV 500 op de crediteurenrekening. Later blijkt deze post onjuist, dus maakt u een storno voor LV 500. Op de crediteurenkaart en de desbetreffende leverancierskaart bevat het veld Credibedrag een creditpost van LV 500 en een negatieve creditpost van LV 500. Zo geboekt hebben de inkoop en de daaropvolgende storno per saldo geen invloed op het bedrag in het veld Creditbedrag. Als u de correctiepost daarentegen als een normale post boekt, bevatten de velden Debetbedrag en Creditbedrag beide een bedrag van LV 500.

U kunt het cumulatieve bedrag voor de desbetreffende rekening bekijken in het veld Debetbedrag of Creditbedrag op de bijbehorende kaart van de grootboekrekening of de leverancier.

Schakel het selectievakje in als u het correctieve veld wilt gebruiken.


Documentdatum, Inkoopkop (tabel)

Veld Documentdatum

De tabel Inkoopkop

Hier kunt u de datum invoeren waarop de leverancier het inkoopdocument heeft gemaakt (de datum van de factuur van de leverancier).

Deze datum wordt gebruikt bij de berekening van het aan de leverancier verschuldigde bedrag op basis van de informatie in het venster Betalingscondities. Voor de juiste berekening van dat bedrag moet u daarom controleren of de datum in dit veld overeenkomt met de datum op de inkoopfactuur die u van de leverancier hebt ontvangen.

Voor dit veld wordt automatisch de Boekingsdatum voorgesteld, maar u kunt deze datum indien nodig wijzigen.


District, Inkoopkop (tabel)

Veld District

De tabel Inkoopkop

Hier kunt u de districtcode in het adres van de leverancier invoeren.

De code wordt gebruikt in INTRASTAT-rapportage en verschijnt in het Intrastat-dagboek.

Klik op de AssistButton in het veld voor een overzicht van de districtcodes in de tabel District.


Transactieomschrijving, Inkoopkop (tabel)

Veld Transactieomschrijving

De tabel Inkoopkop

Voer hier een code in voor de transactieomschrijving van de inkoopkop. Klik op de AssistButton in het veld voor een overzicht van de transactiespecificatiecodes die zijn ingesteld in de tabel Transactieomschrijving.

De code wordt gebruikt in INTRASTAT-rapportage.


Betalingswijze, Inkoopkop (tabel)

Veld Betalingswijze

De tabel Inkoopkop

Dit veld bevat de wijze van betalen voor betalingen aan leveranciers. Klik op de AssistButton voor een overzicht van de betalingswijzen in de tabel Betalingswijze.

De code voor de betalingswijze wordt automatisch opgehaald uit de tabel Leverancier wanneer u het veld Orderleveranciersnr. invult. U kunt de code indien nodig wijzigen.


Nr.-reeks, Inkoopkop (tabel)

Veld Nr.-reeks

De tabel Inkoopkop

Dit veld bevat de code van de nummerreeks die is gebruikt om het nummer van het inkoopdocument toe te wijzen.


Documentnr.-reeks, Inkoopkop (tabel)

Veld Documentnr.-reeks

De tabel Inkoopkop

Dit veld bevat de code van de nummerreeks die wordt gebruikt om een nummer toe te wijzen aan het inkoopdocument wanneer dit wordt geboekt.

De code van de nummerreeks wordt automatisch gekopieerd van het desbetreffende veld in de tabel Inkoopinstellingen.

  • Als het document een factuur, order of offerte is, wordt de code gekopieerd van het veld Factuurnrs. (Geboekt).

  • Als het document een creditnota is, wordt de code gekopieerd van het veld Creditnotanrs. (Geboekt).


Ontvangstnr.-reeks, Inkoopkop (tabel)

Veld Ontvangstnr.-reeks

De tabel Inkoopkop

Dit veld bevat de code van de nummerreeks die wordt gebruikt om een nummer toe te wijzen aan de ontvangst die vanuit het inkoopdocument wordt gemaakt.

De code van de nummerreeks is automatisch gekopieerd van het veld Ontvangstnrs. (Geboekt) in de tabel Inkoopinstellingen. U kunt de code echter wijzigen.


Tax Area Code, Inkoopkop (tabel)

Veld Tax Area Code

De tabel Inkoopkop

Dit veld bevat de tax area code van de leverancier.

De code wordt automatisch opgehaald uit het veld Tax Area Code op de leverancierskaart.

De tax area code wordt automatisch gebruikt, samen met de Tax Group Code op de inkoopregel, om het belastingpercentage te bepalen en de grootboekrekeningen voor het boeken van belastingbedragen aan te geven.

Klik op de AssistButton in het veld voor een overzicht van de tax area codes in de tabel Tax Area.


Tax Liable, Inkoopkop (tabel)

Veld Tax Liable

De tabel Inkoopkop

Als dit selectievakje is ingeschakeld, zijn van de leverancier gekochte artikelen op de inkoopkop onderhevig aan sales tax. De sales tax wordt op de inkoopregels berekend. Als het veld leeg is, wordt er geen sales tax berekend.

De code wordt automatisch opgehaald uit het veld Tax Liable op de leverancierskaart.


Btw-bedrijfsboekingsgroep, Inkoopkop (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Inkoopkop

Dit veld bevat de code van de btw-bedrijfsboekingsgroep van de leverancier.

De code wordt automatisch opgehaald uit de tabel Leverancier als u het veld Betalen aan invult.

De code geeft aan tot welke btw-bedrijfsboekingsgroep deze leverancier behoort. Wanneer u transacties betreffende deze leverancier boekt, wordt de code van de btw-bedrijfsboekingsgroep, in combinatie met de code van de btw-productboekingsgroep, automatisch gezocht in de Btw-boekingsinstellingen, waarin het btw-percentage, de btw-berekeningssoort en de grootboekrekeningen voor het boeken van de btw zijn opgegeven.

Klik op de AssistButton in het veld voor een overzicht van de btw-bedrijfsboekingsgroepen in de tabel Btw-bedrijfsboekingsgroepen.

Normaal gesproken mag u de inhoud van dit veld niet wijzigen. In speciale gevallen waarin de standaardcode niet geschikt is, kan het echter toch noodzakelijk zijn.


Vereffenings-id, Inkoopkop (tabel)

Veld Vereffenings-id

De tabel Inkoopkop

In dit veld wordt de vereffenings-id weergegeven van posten die vanuit het inkoopdocument worden vereffend als u de functie Vereffenen gebruikt.

Attentie

Als u het verkoopdocument vereffent met maar één geboekt document, kunt in plaats van dit veld de velden Vereffeningssoort en Vereffeningsnr. gebruiken.

Klik op de inkoopkop op Functies, Vereffenen. Er wordt een lijst met alle openstaande posten weergegeven. Klik op een regel met een post die vanuit het document moet worden vereffend en klik vervolgens op Vereffening, Id toekennen. In het veld Vereffenings-id op de geboekte post verschijnt automatisch het documentnummer uit de inkoopkop. Herhaal deze twee stappen voor elke openstaande post die u wilt vereffenen. Druk op Esc om terug te keren naar het inkoopdocument. Nu staat het documentnummer in het veld Vereffenings-id op de inkoopkop.


Btw-basis korting %, Inkoopkop (tabel)

Veld Btw-basis korting %

De tabel Inkoopkop

Dit veld bevat het percentage voor de verminderde btw bij boeking van een contantkorting. De waarde wordt gevalideerd tegen de grootst mogelijke waarde in het veld Btw-tolerantie % in de tabel Boekhoudinstellingen. De maximumwaarde kan niet worden overschreden, behalve bij creditnota's, waar u de waarde voor de contantkorting handmatig kunt opgeven.


Status, Inkoopkop (tabel)

Veld Status

De tabel Inkoopkop

In dit veld wordt aangegeven of het document openstaat, moet worden goedgekeurd, is gefactureerd voor een vooruitbetaling, of is vrijgegeven voor de volgende verwerkingsfase.

Status:

Betekenis:

Open

U kunt het document wijzigen.

Vrijgegeven

Het document is vrijgegeven voor verdere verwerking en u kunt nu geen wijzigingen aanbrengen in regels van het type Artikel en Vast activum. Klik op Functies, Vrijgeven of druk op Ctrl-F11 als u een document wilt vrijgeven.

Als u een vrijgegeven document wilt wijzigen, kunt u het opnieuw openen door op Functies, Opnieuw openen te klikken. Als u het document wilt doorgeven voor de volgende verwerkingsfase, moet u het document nogmaals vrijgeven.

Wacht op goedkeuring

Het document moet worden goedgekeurd.

Wacht op vooruitbetaling

Er is een vooruitbetalingsfactuur geboekt voor het document.


Factuurkortingberekening, Inkoopkop (tabel)

Veld Factuurkortingberekening

De tabel Inkoopkop

Hier kunt u opgeven hoe de korting voor een factuur door het programma wordt berekend. U kunt kiezen uit de volgende opties door op de AssistButton in het veld te klikken:

Optie | Betekenis
Geen | Er wordt geen factuurkorting berekend.
% | De factuurkorting wordt berekend als percentage van het factuurbedrag.
Bedrag | De factuurkorting wordt berekend door een opgegeven bedrag van het factuurbedrag af te trekken.


Factuurkortingwaarde, Inkoopkop (tabel)

Veld Factuurkortingwaarde

De tabel Inkoopkop

De inhoud van dit veld wordt bepaald door de berekeningsmethode voor de factuurkorting die u in het veld Factuurkortingberekening hebt gekozen.

Als u de optie Geen hebt gekozen, is dit veld leeg.

Als u de optie % hebt gekozen, bevat dit veld het percentage waarmee de factuurkorting wordt berekend.

Als u de optie Bedrag hebt gekozen, bevat dit veld het bedrag waarmee de factuurkorting wordt berekend.


IC-partnercode (leverancier), Inkoopkop (tabel)

Veld IC-partnercode (leverancier)

De tabel Inkoopkop

Als de leverancier op het document een van uw IC-partners is, bevat dit veld de IC-partnercode van de orderleverancier.

Als het veld een IC-partnercode bevat, is het document een IC-document. Een kopie van het document wordt verzonden naar de IC-outbox als het selectievakje IC-Document verzenden is ingeschakeld. En als u het document boekt, worden de posten die hieruit voortkomen gemarkeerd als IC-posten.


IC-partnercode (bet. aan lev.), Inkoopkop (tabel)

Veld IC-partnercode (bet. aan lev.)

De tabel Inkoopkop

Als de factuurleverancier op het document een van uw IC-partners is, bevat dit veld de IC-partnercode van de factuurleverancier.

Als het veld een IC-partnercode bevat, is het document een IC-document. Een kopie van het document wordt verzonden naar de IC-outbox als het selectievakje IC-Document verzenden is ingeschakeld. En als u het document boekt, worden de posten die hieruit voortkomen gemarkeerd als IC-posten.


Vooruitbetalingsnr., Inkoopkop (tabel)

Veld Vooruitbetalingsnr.

De tabel Inkoopkop

Hier kunt u het nummer invoeren dat aan de geboekte vooruitbetalingsfactuur voor deze inkooporder wordt toegewezen.

Wanneer u de vooruitbetalingsinkoopfactuur boekt, wordt automatisch het volgende nummer uit de nummerreeks in het veld Reeks geboekte vooruitbetalingsnummers gebruikt, tenzij u zelf een nummer invoert.

Als u zelf een nummer opgeeft, wordt de nummerreeks niet onderbroken.


Laatste vooruitbetalingsnr., Inkoopkop (tabel)

Veld Laatste vooruitbetalingsnr.

De tabel Inkoopkop

Dit veld wordt door het programma gebruikt om bij te houden welk nummer voor de laatste geboekte vooruitbetalingsfactuur voor deze inkooporder is gebruikt.


Creditnotanr. vooruitbetaling, Inkoopkop (tabel)

Veld Creditnotanr. vooruitbetaling

De tabel Inkoopkop

Hier kunt u het nummer invoeren dat aan de geboekte vooruitbetalingscreditnota voor deze inkooporder wordt toegewezen.

Wanneer u de vooruitbetalingsinkoopcreditnota boekt, wordt automatisch het volgende nummer uit de nummerreeks in het veld Geboekte vooruitbetalingscreditnotanrs. gebruikt, tenzij u zelf een nummer invoert.

Als u zelf een nummer opgeeft, wordt de nummerreeks niet onderbroken.


Creditnotanr. laatste vooruitbetaling, Inkoopkop (tabel)

Veld Creditnotanr. laatste vooruitbetaling

De tabel Inkoopkop

Dit veld wordt door het programma gebruikt om bij te houden welk nummer voor de laatste geboekte vooruitbetalingscreditnota voor deze inkooporder is gebruikt.


Vooruitbetaling %, Inkoopkop (tabel)

Veld Vooruitbetaling %

De tabel Inkoopkop

Als u een vooruitbetaling wilt toepassen op alle regels op de inkooporder, geeft u in dit veld het vooruitbetalingspercentage op.

Als er een algemeen vooruitbetalingspercentage is ingesteld voor de leverancier, wordt dit percentage automatisch in dit veld weergegeven.

Het vooruitbetalingspercentage op de inkoopkop kan gelden voor alle soorten regels: Grootboekrekening, Artikel, Vast activum en Toeslag (Artikel). Als het veld Vooruitbetaling % is ingevuld op de inkoopkop voordat u een inkoopregel met een artikel invult, geldt het vooruitbetalingspercentage alleen voor de regel als er geen standaard vooruitbetalingspercentage is ingesteld voor het artikel. Als u echter de inhoud van dit veld wijzigt nadat u de inkoopregels hebt ingevuld, geldt het vooruitbetalingspercentage voor alle regels.

Laat het procentteken weg. Geef bijvoorbeeld 7,5 op als het vooruitbetalingspercentage 7,5% is.


Vooruitbetalingsnr.-reeks, Inkoopkop (tabel)

Veld Vooruitbetalingsnr.-reeks

De tabel Inkoopkop

Dit veld bevat de code van de nummerreeks die wordt gebruikt om een nummer toe te wijzen aan vooruitbetalingsfacturen die worden geboekt vanuit deze inkooporder.

De code van de nummerreeks wordt automatisch gekopieerd van het veld Geboekte vooruitbetalingsfactuurnrs. in de tabel Inkoopinstellingen.


Vooruitbetaling comprimeren, Inkoopkop (tabel)

Veld Vooruitbetaling comprimeren

De tabel Inkoopkop

Schakel het selectievakje in dit veld in als u vooruitbetalingen op de inkooporder wilt combineren. Regels die dezelfde dimensie hebben en waarbij de vooruitbetaling naar dezelfde grootboekrekening wordt geboekt, worden dan gecombineerd.

Laat het veld leeg als u een vooruitbetalingsfactuur wilt opgeven met één regel voor elke inkooporderregel met een vooruitbetalingspercentage.


Vervaldatum vooruitbetaling, Inkoopkop (tabel)

Veld Vervaldatum vooruitbetaling

De tabel Inkoopkop

In dit veld wordt aangegeven wanneer de vooruitbetalingsfactuur voor deze inkooporder vervalt. De datum wordt berekend op basis van de datumformule in het veld Vervaldatumformule vooruitbetaling voor de betalingscondities die gelden voor de leverancier, en de documentdatum op het inkoopdocument.

Nadat vooruitbetalingsfacturen zijn geboekt, wordt de vervaldatum door het programma gebruikt om de leveranciers aan te geven waarvan de facturen moeten worden betaald wanneer u de batchverwerking Betalingsvoorstellen maken uitvoert.


Creditnotanr.-reeks vooruitbetaling, Inkoopkop (tabel)

Veld Creditnotanr.-reeks vooruitbetaling

De tabel Inkoopkop

Dit veld bevat de code van de nummerreeks die wordt gebruikt om een nummer toe te wijzen aan vooruitbetalingscreditnota's die worden geboekt vanuit deze inkooporder.

De code van de nummerreeks wordt automatisch gekopieerd van het veld Geboekte vooruitbetalingscreditnotanrs. in de tabel Inkoopinstellingen.


Boekingsomschrijving vooruitbetaling, Inkoopkop (tabel)

Veld Boekingsomschrijving vooruitbetaling

De tabel Inkoopkop

Geef de boekingsomschrijving op die u wilt gebruiken voor de posten die worden gemaakt wanneer u een vooruitbetalingsfactuur boekt voor deze inkooporder.

Als u het veld leeg laat, wordt de omschrijving op de geboekte posten ”Vooruitbetalingsfactuur, Order” met het ordernummer dat geldt voor de vooruitbetalingsfactuur.

De omschrijving wordt weergegeven op leveranciers- en grootboekposten.


Datum contantkort. vooruitbetaling, Inkoopkop (tabel)

Veld Datum contantkort. vooruitbetaling

De tabel Inkoopkop

Dit veld bevat de laatste datum waarop u de vooruitbetalingsfactuur nog met een contantkorting op het vooruitbetalingsbedrag kunt betalen.

De velden Code betalingscond. vooruitbetaling en Documentdatum worden gebruikt om de datum te berekenen.


Code betalingscond. vooruitbetaling, Inkoopkop (tabel)

Veld Code betalingscond. vooruitbetaling

De tabel Inkoopkop

Dit veld bevat de code die staat voor de betalingscondities voor vooruitbetalingsfacturen die betrekking hebben op het inkoopdocument.

Standaard wordt de code automatisch opgehaald uit het veld Betalingscondities op de inkoopkop, maar u kunt de inhoud van het veld ook wijzigen.

De betalingscondities voor vooruitbetalingen worden gebruikt om de vervaldatum, de contantkortingsdatum en de contantkortingspercentages voor vooruitbetalingsbedragen te berekenen.


Contantkort. vooruitbetaling %, Inkoopkop (tabel)

Veld Contantkort. vooruitbetaling %

De tabel Inkoopkop

Dit veld bevat het contantkortingspercentage dat wordt verleend voor de vooruitbetaling als u betaalt vóór of op de datum die is opgeven in het veld Datum contantkort. vooruitbetaling.

Het veld Code betalingscond. vooruitbetaling wordt door het programma gebruikt om het percentage te zoeken.


Aantal gearchiveerde versies, Inkoopkop (tabel)

Veld Aantal gearchiveerde versies

De tabel Inkoopkop

In dit veld wordt het aantal gearchiveerde versies van dit inkoopdocument weergegeven.


Aantal voorkomens doc.-nr., Inkoopkop (tabel)

Veld Aantal voorkomens doc.-nr.

De tabel Inkoopkop

In dit veld wordt aangegeven hoe vaak de nummerwaarde is gebruikt in de nummerreeks.

Dit nummer, in combinatie met het documentnummer, zorgt ervoor dat u altijd een uniek nummer voor het gearchiveerde document houdt. Dit is handig als u bijvoorbeeld de nummerreeks hebt gewijzigd en als daardoor een conflict ontstaat in de nummers.


Campagnenr., Inkoopkop (tabel)

Veld Campagnenr.

De tabel Inkoopkop

Dit veld bevat het nummer van de campagne waaraan het inkoopdocument (bijvoorbeeld een inkooporder of creditnota) is gekoppeld.


Ordercontactnr., Inkoopkop (tabel)

Veld Ordercontactnr.

De tabel Inkoopkop

Dit veld bevat het nummer van de relatie aan wie het document (inkoopofferte, inkooporder, enz.) wordt verzonden.

Klik op de AssistButton in het veld voor een overzicht van de relatienummers in het venster Relatieoverzicht.

Voor relaties die al leverancier zijn, worden de leveranciersgegevens automatisch opgehaald en ingevuld in de betreffende velden.


Factuurcontactnr., Inkoopkop (tabel)

Veld Factuurcontactnr.

De tabel Inkoopkop

Dit veld bevat het nummer van de relatie die de factuur verzendt.

Klik op de AssistButton in het veld voor een overzicht van de relatienummers in het venster Relatieoverzicht.

Voor relaties die al leverancier zijn, worden de leveranciersgegevens automatisch opgehaald en ingevuld in de betreffende velden.


Divisie, Inkoopkop (tabel)

Veld Divisie

De tabel Inkoopkop

U kunt hier een code opgeven voor de divisie waaraan u dit document wilt toewijzen.


Volledig ontvangen, Inkoopkop (tabel)

Veld Volledig ontvangen

De tabel Inkoopkop

Als dit selectievakje is ingeschakeld, zijn alle artikelen op de orderregels geleverd en ontvangen.


Vestigingsfilter, Inkoopkop (tabel)

Veld Vestigingsfilter

De tabel Inkoopkop

Dit veld bevat het vestigingsfilter.


Verzochte ontvangstdatum, Inkoopkop (tabel)

Veld Verzochte ontvangstdatum

De tabel Inkoopkop

Dit veld bevat de datum waarop de leverancier de order op het verzendadres moet leveren. De inhoud van dit veld wordt gebruikt om de laatste datum te berekenen waarop u de artikelen nog kunt bestellen, zodat deze op de gevraagde ontvangstdatum worden geleverd. Als het niet nodig is dat op een bepaalde datum wordt geleverd, kunt u dit veld leeg laten.

De inhoud van het veld Verzochte ontvangstdatum wordt naar alle regels op de order gekopieerd. Als u de inhoud van dit veld wijzigt, worden ook de waarden in het bijbehorende veld op de regels gewijzigd.


Toegezegde ontvangstdatum, Inkoopkop (tabel)

Veld Toegezegde ontvangstdatum

De tabel Inkoopkop

Dit veld bevat de datum die de leverancier heeft toegezegd als ontvangstdatum voor de order.


Levertermijn, Inkoopkop (tabel)

Veld Levertermijn

De tabel Inkoopkop

Dit veld bevat een datumformule om de termijn te berekenen die de leverancier nodig heeft om de artikelen te leveren nadat u de order hebt geplaatst.

Deze levertermijn wordt automatisch op de inkoopregel ingevoerd als u geen levertermijn hebt ingesteld voor, in volgorde van prioriteit, de artikelleverancier, de SKU of de artikeltabel.


Inslagtijd, Inkoopkop (tabel)

Veld Inslagtijd

De tabel Inkoopkop

Dit veld bevat de tijd die het magazijn nodig heeft om een artikel op te nemen in de beschikbare voorraad nadat het artikel als ontvangen is geregistreerd.

Als u met meerdere vestigingen werkt, wordt de inhoud van het veld Inslagtijd in de tabel Vestiging naar dit veld gekopieerd op basis van de vestigingscode die u op de order hebt ingevoerd. Als u niet met meerdere vestigingen werkt, wordt de inhoud van dit veld gekopieerd van het veld Inslagtijd in de tabel Voorraadinstellingen.


Autorisatienr. leverancier, Inkoopkop (tabel)

Veld Autorisatienr. leverancier

De tabel Inkoopkop

Dit veld bevat het identificatienummer van een compensatieregeling. Naar dit nummer wordt soms verwezen als het RMA-nummer.


Retourverzendnr., Inkoopkop (tabel)

Veld Retourverzendnr.

De tabel Inkoopkop

Hier kunt u het nummer invoeren dat aan de retourverzending wordt toegewezen wanneer de inkoopkop wordt geboekt.

Wanneer u de inkoopkop boekt, wordt automatisch het volgende nummer uit de nummerreeks in het veld Retourverzendnr.-reeks gebruikt, tenzij u zelf een nummer invoert.

Als u zelf een nummer opgeeft, wordt de nummerreeks niet onderbroken.


Retourverzendnr.-reeks, Inkoopkop (tabel)

Veld Retourverzendnr.-reeks

De tabel Inkoopkop

Dit veld bevat de code van de nummerreeks die wordt gebruikt om een nummer toe te wijzen aan de retourverzending die vanuit het inkoopdocument wordt aangemaakt.

De code van de nummerreeks wordt automatisch gekopieerd van het veld Geboekte retourverzendnrs. in de tabel Inkoopinstellingen. U kunt de code echter wijzigen.


Verzenden, Inkoopkop (tabel)

Veld Verzenden

De tabel Inkoopkop

Dit veld wordt alleen gebruikt tijdens boekingen.


Laatste retourontvangstnr., Inkoopkop (tabel)

Veld Laatste retourontvangstnr.

De tabel Inkoopkop

Op basis van dit veld wordt het laatst gebruikte nummer van de geboekte retourverzending bijgehouden.


Documentsoort, Inkoopregel (tabel)

Veld Documentsoort

De tabel Inkoopregel

In dit veld wordt aangegeven welk soort document u wilt maken.

Het documentsoort wordt automatisch opgehaald uit de inkoopkop.


Orderleveranciersnr., Inkoopregel (tabel)

Veld Orderleveranciersnr.

De tabel Inkoopregel

Dit veld bevat het nummer van de leverancier die de artikelen op de inkooporder verzendt.

Het nummer wordt automatisch opgehaald uit het veld Orderleveranciersnr. op de inkoopkop.


Documentnr., Inkoopregel (tabel)

Veld Documentnr.

De tabel Inkoopregel

Dit veld bevat het documentnummer.

Het documentnummer wordt automatisch opgehaald uit het veld Nr. op de inkoopkop.

Het documentnummer wordt gebruikt om de inkoopkop te koppelen aan de inkoopregels.


Regelnr., Inkoopregel (tabel)

Veld Regelnr.

De tabel Inkoopregel

Dit veld bevat het regelnummer.

De regels worden automatisch opeenvolgend genummerd. Met de nummers kunnen de verschillende inkoopregels worden bijgehouden.


Soort, Inkoopregel (tabel)

Veld Soort

De tabel Inkoopregel

Dit veld bevat het regelsoort.

U hebt de volgende opties:

  • Blanco: als het veld Soort leeg is, kunt u in het veld Omschrijving tekst invoeren (de andere velden kunt u niet gebruiken). Dit kan handig zijn als u een opmerking over de bovenstaande regel wilt maken.

  • Grootboekrekening: de regel bevat een grootboekrekening.

  • Artikel: de regel bevat een voorraadartikel.

  • Vast activum: de regel bevat een vast activum.

  • Artikeltoeslag: de regel bevat een artikeltoeslag.

Attentie

U kunt een order, factuur of creditnota niet boeken als alle regels alleen tekst bevatten. Er moet ten minste één regel zijn die een artikel, een vast activum, een artikeltoeslag of een grootboekrekening bevat en tevens een aantal en een bedrag.


Nr., Inkoopregel (tabel)

Veld Nr.

De tabel Inkoopregel

Hier kunt u het nummer invoeren van een grootboekrekening, artikel, extra kosten of een vast activum, afhankelijk van uw keuze in het veld Soort.

Als u standaarddimensiewaarden hebt gedefinieerd voor het nummer dat u hier invoert, worden deze waarden automatisch in de shortcutdimensievelden ingevuld.


Vestiging, Inkoopregel (tabel)

Veld Vestiging

De tabel Inkoopregel

Dit veld bevat de code van de vestiging waar de artikelen op de regel worden geregistreerd.

Als u de leverancier aan een vestiging hebt toegewezen, wordt de code automatisch gekopieerd van de tabel Leverancier wanneer u het veld Leveranciersnr. invult. Als u het veld Vestiging in de tabel Leverancier niet hebt ingevuld, maar wel een divisie aan de inkooporder hebt toegewezen, wordt automatisch de vestigingscode van de tabel Divisie gekopieerd. Anders wordt de code opgehaald uit het veld Vestiging in de tabel Bedrijfsgegevens.


Boekingsgroep, Inkoopregel (tabel)

Veld Boekingsgroep

De tabel Inkoopregel

Dit veld bevat de artikelboekingsgroep of de VA-boekingsgroep behorend bij het artikel of het vaste activum op de regel.

Als er een artikel op de regel staat, wordt de artikelboekingsgroep automatisch opgehaald uit de tabel Artikel. De artikelboekingsgroep wordt gebruikt om de voorraadrekening voor de regel te zoeken.

Als er een vast activum op de regel staat, wordt de VA-boekingsgroep gekopieerd van de tabel VA-afschrijvingsboeken. De VA-boekingsgroep geeft een aantal rekeningen aan waarnaar wordt geboekt.


Verwachte ontvangstdatum, Inkoopregel (tabel)

Veld Verwachte ontvangstdatum

De tabel Inkoopregel

In dit veld staat de datum waarop u verwacht dat de artikelen in uw magazijn beschikbaar zijn. De verwachte ontvangstdatum heeft gevolgen voor de Artikelbeschikbaarheid op de artikelkaart.

De verwachte ontvangstdatum wordt gekopieerd van de inkoopkop, maar indien nodig kunt u de datum op de regel wijzigen. Als u de verwachte ontvangstdatum op de inkoopkop wijzigt, kunt u ook de verwachte ontvangstdatums op de regels wijzigen.

Als het veld op de inkoopkop leeg is, wordt de veldwaarde als volgt berekend:

Geplande ontvangstdatum + Veiligheidstijd + Inslagtijd = Verwachte ontvangstdatum.


Omschrijving, Inkoopregel (tabel)

Veld Omschrijving

De tabel Inkoopregel

Dit veld kan een omschrijving van de post bevatten. De omschrijving hangt af van de waarde die u in het veld Soort hebt gekozen. Bij een andere instelling dan Geen wordt het veld ingevuld wanneer u een waarde opgeeft in het veld Nr.

  • Als u Geen in het veld Soort hebt gekozen, kunt u hier tekst opgeven, zoals een bericht of opmerking. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).

  • Als u Grootboekrekening in het veld Soort hebt gekozen, wordt de naam van een grootboekrekening weergegeven.

  • Als u Artikel in het veld Soort hebt gekozen, wordt de naam van een voorraadartikel weergegeven.

Als u een taalcode op de inkoopkop hebt ingevoerd, wordt in de tabel Artikelvertaling gezocht of er een omschrijving is van het artikel in de juiste taal. In dat geval wordt de tekst vervangen door de vertaling.

Als de omschrijving identiek is aan de tekst op de artikelkaart uit de tabel Artikel (die naar de geboekte regels wordt gekopieerd), wordt de omschrijving uit dit veld niet opgehaald wanneer u de regel boekt. Zo voorkomt u dat er voor één artikel meerdere boekingen met dezelfde artikelomschrijving ontstaan.


Omschrijving 2, Inkoopregel (tabel)

Veld Omschrijving 2

De tabel Inkoopregel

Dit veld kan een aanvullende omschrijving van de post bevatten. De omschrijving hangt af van de waarde die u in het veld Soort hebt gekozen. Bij een andere instelling dan Geen wordt het veld ingevuld wanneer u een waarde opgeeft in het veld Nr.

  • Als u Geen in het veld Soort hebt gekozen, kunt u hier tekst opgeven, zoals een bericht of opmerking. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).

  • Als u Grootboekrekening in het veld Soort hebt gekozen, wordt aanvullende tekst voor de grootboekrekening weergegeven.

  • Als u Artikel in het veld Soort hebt gekozen, wordt de aanvullende tekst voor een voorraadartikel weergegeven.

Als u een taalcode op de inkoopkop hebt ingevoerd, wordt in de tabel Artikelvertaling gezocht of er een omschrijving is van het artikel in de juiste taal. In dat geval wordt de tekst vervangen door de vertaling.

De aanvullende omschrijving verschijnt alleen op de factuur.


Eenheid, Inkoopregel (tabel)

Veld Eenheid

De tabel Inkoopregel

Dit veld bevat de aanduiding voor de eenheid van het artikel (bijvoorbeeld fles of stuk). Wanneer u het veld Nr. invult, wordt de eenheid automatisch opgehaald uit de tabel Artikel.

Als u een taalcode hebt ingevoerd op de inkoopkop, wordt gecontroleerd of er een omschrijving is voor de eenheid in de juiste taal. In dat geval wordt de tekst vervangen door de vertaling.


Aantal, Inkoopregel (tabel)

Veld Aantal

De tabel Inkoopregel

Dit veld bevat het aantal eenheden van het artikel dat wordt opgegeven op de regel. Ook als u het artikelnummer later wijzigt, blijft dit aantal op de regel ongewijzigd.

U moet dit veld altijd invullen, behalve voor regels waarop alleen het veld Omschrijving wordt ingevuld.

Op regels met een artikeltoeslag bepaalt het aantal in dit veld de manier waarop de artikeltoeslag wordt toegekend.

Attentie

Als u het aantal wijzigt, wordt automatisch de inhoud van het veld Regelbedrag bijgewerkt. De inhoud van het veld Factuurkorting wordt verwijderd als u het aantal wijzigt. Dit betekent dat het factuurkortingsbedrag opnieuw moet worden berekend.


Openstaand aantal, Inkoopregel (tabel)

Veld Openstaand aantal

De tabel Inkoopregel

In dit veld wordt aangegeven hoeveel eenheden op de orderregel nog niet zijn ontvangen.

Wanneer u het veld Aantal invult, wordt automatisch de inhoud van het veld berekend als het verschil tussen de velden Aantal en Ontvangen aantal.


Te factureren aantal, Inkoopregel (tabel)

Veld Te factureren aantal

De tabel Inkoopregel

Dit veld geeft aan welk aantal op de regel moet worden gefactureerd.

Attentie

Dit veld wordt alleen gebruikt wanneer u orders boekt.

Telkens wanneer het veld Aantal wordt bijgewerkt en u een order boekt, wordt automatisch het aantal dat nog niet is gefactureerd ingevuld. Dit aantal wordt berekend door de velden Aantal en Gefactureerd aantal van elkaar af te trekken.

U kunt niet meer artikelen factureren dan u hebt ontvangen.

Wanneer u een boeking uitvoert, hoeft u alleen een factuur te maken als de order ten minste één regel bevat waarvoor het veld Te factureren aantal niet is ingesteld op nul.

Dit veld wordt automatisch bijgewerkt wanneer u factureert of het veld Aantal wijzigt.


Te ontvangen aantal, Inkoopregel (tabel)

Veld Te ontvangen aantal

De tabel Inkoopregel

In dit veld wordt aangegeven welk aantal van de regel u verwacht te ontvangen.

Attentie

Dit veld wordt alleen gebruikt wanneer u orders boekt.

Telkens wanneer het veld Aantal wordt bijgewerkt, wordt het openstaande aantal (het nog niet ontvangen aantal) in dit veld ingevoerd wanneer u de order boekt. Het openstaande aantal is het verschil tussen aantal en ontvangen aantal.

Telkens wanneer u artikelen ontvangt, kan de inhoud van dit veld worden gewijzigd.

Wanneer u boekt, maakt u geen ontvangst, tenzij de order ten minste één regel bevat waarvoor het veld Te ontvangen aantal niet nul is. Anders verschijnt het volgende bericht:

'Niets te boeken.'

De inhoud van dit veld kan voor gedeeltelijke ontvangsten worden herzien.

Magazijnbeheer en magazijnactiviteiten

Als er ontvangstverwerking is vereist voor de vestiging op de inkooporderregel, wordt het veld Te ontvangen aantal niet ingevuld. Wanneer u probeert dit veld in te vullen, verschijnt er een bericht dat de invoer in dit veld door de magazijnbewerkingen wordt genegeerd. Als de magazijnactiviteiten nog niet zijn begonnen en u de orderverwerking wilt versnellen door rechtstreeks vanuit de inkooporder te ontvangen en te factureren, is dat nog steeds mogelijk.

Als de magazijnactiviteiten al zijn gestart, kunt u de waarde in dit veld en de ontvangstboeking alleen wijzigen via het magazijnontvangstdocument. Als u dit veld probeert in te vullen, wordt een waarschuwing weergegeven dat alles wat u hier opgeeft wordt genegeerd tijdens magazijnbewerkingen.

Als u de magazijnbewerkingen wilt omzeilen, moet u de magazijnactiviteiten voor deze regel annuleren.


Directe kostprijs, Inkoopregel (tabel)

Veld Directe kostprijs

De tabel Inkoopregel

Dit veld bevat de directe kostprijs van het artikel op de regel.

De kostprijs wordt automatisch opgehaald uit het veld Laatste ink.-prijs in de tabel Artikel. Als de tabel Artikelleverancier een kostprijs voor deze leverancier bevat, wordt die prijs gebruikt.

Attentie

Als u de directe kostprijs wijzigt, wordt de inhoud van de velden Regelbedrag en Regelkortingbedrag automatisch bijgewerkt. De inhoud van het veld Factuurkorting wordt verwijderd als de directe kostprijs wordt gewijzigd. Dit betekent dat het factuurkortingsbedrag opnieuw moet worden berekend.


Kostprijs (LV), Inkoopregel (tabel)

Veld Kostprijs (LV)

De tabel Inkoopregel

Dit veld bevat de kostprijs van het artikel op de regel.

Als u het veld Waarderingsmethode in de tabel Artikel hebt ingesteld op Standaard, worden de kosten automatisch opgehaald uit het veld Kostprijs in de tabel Artikel.

Als dit niet het geval is, worden de Directe kostprijs, de Indirecte kosten % en/of het Overheadtarief op de artikelkaart gebruikt bij de facturering, om zo de kostprijs te berekenen.

De kostprijs staat voor de waarde die de artikelen in de voorraad hebben.


Btw %, Inkoopregel (tabel)

Veld Btw %

De tabel Inkoopregel

Dit veld bevat het btw-percentage dat moet worden gebruikt.

Het btw-percentage wordt automatisch opgehaald uit de tabel Boekingsgroepinstellingen wanneer u de velden Bedrijfsboekingsgroep en Prod.-boekingsgroep invult.

Als in het veld Btw-berekening de optie Verlegging staat, wordt het veld voor het btw-percentage niet ingevuld. In dat geval betreft de regel handel tussen uw land/regio en een ander EU-land/regio en wordt op de factuur geen btw berekend. Wanneer u de factuur boekt, wordt echter het btw-bedrag berekend en opgeteld bij de nationale verkoop-btw en de nationale inkoop-btw. De berekende btw heeft zo dus geen gevolgen voor de verschuldigde btw.


Regelkorting %, Inkoopregel (tabel)

Veld Regelkorting %

De tabel Inkoopregel

Dit veld bevat het regelkortingspercentage dat voor het artikel op deze regel geldt.

Het regelkortingspercentage wordt automatisch opgehaald uit de tabel Inkoopregelkorting wanneer u het veld Nr. invult.

Het kortingspercentage wordt automatisch bijgewerkt als de hoeveelheid wordt gewijzigd.


Regelkortingbedrag, Inkoopregel (tabel)

Veld Regelkortingbedrag

De tabel Inkoopregel

Dit veld bevat het bedrag van de regelkorting die op de inkoopregel wordt verleend. Het bedrag wordt weergegeven in de valuta van het inkoopdocument.

Het bedrag wordt berekend met behulp van de velden Regelkorting %, Aantal en Directe kostprijs.

Attentie

Als u het regelkortingsbedrag wijzigt, wordt de inhoud van de velden Regelbedrag en Regelkorting % bijgewerkt. De inhoud van het veld Factuurkorting wordt verwijderd als u het regelkortingsbedrag wijzigt. Het factuurkortingsbedrag moet hierna opnieuw worden berekend.


Bedrag, Inkoopregel (tabel)

Veld Bedrag

De tabel Inkoopregel

Dit veld wordt alleen intern gebruikt.


Bedrag incl. btw, Inkoopregel (tabel)

Veld Bedrag incl. btw

De tabel Inkoopregel

Dit veld wordt alleen intern gebruikt.


Eenheidsprijs (LV), Inkoopregel (tabel)

Veld Eenheidsprijs (LV)

De tabel Inkoopregel

Dit veld bevat de prijs van één eenheid van het artikel.

De eenheidsprijs wordt automatisch opgehaald uit de tabel Artikel wanneer u het veld Nr. invult.

U kunt de eenheidsprijs wijzigen als de door het programma voorgestelde prijs in het voorliggende geval niet geschikt is.


Factuurkorting berekenen, Inkoopregel (tabel)

Veld Factuurkorting berekenen

De tabel Inkoopregel

In dit veld wordt aangegeven of de factuurregel wordt opgenomen in de berekening van een factuurkorting.

De gegevens worden automatisch opgehaald uit de artikelkaart voor het artikel op de regel.


Brutogewicht, Inkoopregel (tabel)

Veld Brutogewicht

De tabel Inkoopregel

Dit veld bevat het brutogewicht van één artikeleenheid.

Het veld wordt alleen gebruikt voor artikelen.

Het brutogewicht wordt automatisch opgehaald uit de tabel Artikel wanneer u het veld Nr. invult. Het veld is leeg als de tabel Artikel geen brutogewicht bevat.

In het venster Inkoopstatistiek wordt het brutogewicht op de regel opgenomen in het totale brutogewicht van alle regels voor de desbetreffende inkoopkop. Als u dit venster wilt openen, klikt u op de knop Offerte, Order, Factuur of Creditnota (de knopnaam komt overeen met de naam van het actieve inkoopdocument) en kiest u vervolgens Statistiek.


Nettogewicht, Inkoopregel (tabel)

Veld Nettogewicht

De tabel Inkoopregel

Dit veld bevat het nettogewicht van één artikeleenheid.

Dit veld wordt alleen gebruikt voor artikelen.

Het nettogewicht wordt automatisch opgehaald uit de tabel Artikel wanneer u het veld Nr. invult. Het veld is leeg als de tabel Artikel geen nettogewicht bevat.

In het venster Inkoopstatistiek wordt het nettogewicht op de regel opgenomen in het totale nettogewicht van alle regels voor de desbetreffende inkoopkop. Als u dit venster wilt openen, klikt u op de knop Offerte, Order, Factuur of Creditnota (de knopnaam komt overeen met de naam van het actieve inkoopdocument) en kiest u vervolgens Statistiek.


Aantal per collo, Inkoopregel (tabel)

Veld Aantal per collo

De tabel Inkoopregel

Dit veld bevat het aantal eenheden per collo van dit artikel.

Dit veld wordt alleen gebruikt voor artikelen.

Het aantal wordt automatisch opgehaald uit de tabel Artikel wanneer u het veld Nr. invult. Het veld is leeg als de tabel Artikel geen aantal eenheden per collo bevat.

In het venster Inkoopstatistiek dient het aantal eenheden per collo op de regel als hulpmiddel om het totale aantal eenheden te bepalen voor alle regels voor de desbetreffende inkoopkop. Als u dit venster wilt openen, klikt u op de knop Offerte, Order, Factuur of Creditnota (de knopnaam komt overeen met de naam van het actieve inkoopdocument) en kiest u vervolgens Statistiek.


Volume, Inkoopregel (tabel)

Veld Volume

De tabel Inkoopregel

Dit veld bevat het volume van één artikeleenheid.

Dit veld wordt alleen gebruikt voor artikelen.

Het volume wordt automatisch opgehaald uit de tabel Artikel wanneer u het veld Nr. invult. Het veld is leeg als de tabel Artikel geen volume bevat.

In het venster Inkoopstatistiek wordt het volume van één eenheid van het artikel op de regel opgenomen in het totale volume van alle regels voor de desbetreffende inkoopkop. Als u dit venster wilt openen, klikt u op de knop Offerte, Order, Factuur of Creditnota (de knopnaam komt overeen met de naam van het actieve inkoopdocument) en kiest u vervolgens Statistiek.


Vereffeningsnr. artikelpost, Inkoopregel (tabel)

Veld Vereffeningsnr. artikelpost

De tabel Inkoopregel

Hier kunt u het nummer opgeven van een bepaalde artikelpost waarmee u de regel wilt vereffenen. Dit houdt in dat de voorraadafname naar aanleiding van deze inkoopcreditnotaregel wordt geboekt tegen de voorraadtoename in de artikelpost die u in dit veld selecteert. Zo wordt een koppeling gemaakt die ervoor zorgt dat de vereffende artikelpost wordt overgeboekt naar deze regel. Klik op de AssistButton in het veld om een lijst weer te geven met alle posten waarmee u kunt vereffenen.

Verwante onderwerpen

Artikelvereffening


Shortcutdimensie 1, Inkoopregel (tabel)

Veld Shortcutdimensie 1

De tabel Inkoopregel

Hier kunt u de dimensiewaardecode selecteren waaraan de inkoop is gekoppeld. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Inkoopregel (tabel)

Veld Shortcutdimensie 2

De tabel Inkoopregel

Hier kunt u de dimensiewaardecode selecteren waaraan de inkoop is gekoppeld. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Klik hier voor meer informatie over dimensies.


Projectnr., Inkoopregel (tabel)

Veld Projectnr.

De tabel Inkoopregel

Als u dit veld en het veld Projecttaaknr. invult, wordt samen met de inkoopregel een projectpost geboekt.

Klik op de AssistButton in het veld voor een overzicht van de projecten in de tabel Project.


Indirecte kosten %, Inkoopregel (tabel)

Veld Indirecte kosten %

De tabel Inkoopregel

Dit veld bevat het percentage van de indirecte kosten voor het artikel.

Het percentage van de indirecte kosten wordt automatisch opgehaald uit de tabel Artikel wanneer u het veld Nr. invult. Het veld is leeg als op de artikelkaart geen percentage voor de indirecte kosten voorkomt.


Openstaand bedrag, Inkoopregel (tabel)

Veld Openstaand bedrag

De tabel Inkoopregel

Dit veld bevat het bedrag van de artikelen op de order die nog niet zijn ontvangen. Het bedrag wordt weergegeven in de valuta van het inkoopdocument.

Het openstaande bedrag wordt als volgt berekend: Bedrag incl. btw * Openstaand aantal / Aantal.

Dit veld wordt automatisch bijgewerkt wanneer de inhoud van het veld Aantal wordt gewijzigd of de inkoopregel wordt geboekt.


Ontv./Niet geboekt aantal, Inkoopregel (tabel)

Veld Ontv./Niet geboekt aantal

De tabel Inkoopregel

In dit veld wordt aangegeven hoeveel eenheden (bijvoorbeeld stuks) van het bestelde artikel zijn ontvangen maar nog niet gefactureerd.

Dit aantal is het verschil tussen de inhoud van de velden Te ontvangen aantal en Te factureren aantal.

Telkens wanneer u het veld Aantal wijzigt of de regel boekt, wordt dit veld automatisch bijgewerkt.

Als op een regel artikelen staan die zijn ontvangen maar niet gefactureerd, kunt u die regel niet verwijderen.


Ontv./Niet gefact. bedrag, Inkoopregel (tabel)

Veld Ontv./Niet gefact. bedrag

De tabel Inkoopregel

Dit veld bevat het bedrag voor de bestelde artikelen die zijn ontvangen maar nog niet gefactureerd. Het bedrag wordt weergegeven in de valuta van het inkoopdocument.

Het bedrag wordt berekend als Bedrag incl. btw * Ontv./Niet geboekt aantal / Aantal.


Ontvangen aantal, Inkoopregel (tabel)

Veld Ontvangen aantal

De tabel Inkoopregel

In dit veld wordt aangegeven hoeveel eenheden (bijvoorbeeld stuks) van het bestelde artikel zijn ontvangen.

Telkens wanneer de regel wordt geboekt, wordt de inhoud van het veld bijgewerkt.


Gefactureerd aantal, Inkoopregel (tabel)

Veld Gefactureerd aantal

De tabel Inkoopregel

In dit veld wordt aangegeven welk gedeelte van de regel is gefactureerd.

Het veld wordt automatisch bijgewerkt wanneer een factuur of een order wordt geboekt en wanneer een orderregel behorend bij een al geboekte ontvangst wordt gefactureerd.


Ontvangstnr., Inkoopregel (tabel)

Veld Ontvangstnr.

De tabel Inkoopregel

Dit veld bevat het nummer van een bijbehorende ontvangst.

Het veld wordt alleen gebruikt op factuurregels.

Het nummer wordt automatisch opgehaald uit het overzicht van geboekte inkoopontvangsten wanneer u klikt op Functies, Ontvangstregels ophalen.


Ontvangstregelnr., Inkoopregel (tabel)

Veld Ontvangstregelnr.

De tabel Inkoopregel

Dit veld bevat het nummer van een bijbehorende ontvangstregel.

Het veld wordt alleen gebruikt op factuurregels.

Het nummer wordt automatisch opgehaald uit het overzicht van geboekte inkoopontvangsten wanneer u Functies, Ontvangst ophalen kiest.


Winst %, Inkoopregel (tabel)

Veld Winst %

De tabel Inkoopregel

Dit veld wordt alleen intern gebruikt.


Betalen aan, Inkoopregel (tabel)

Veld Betalen aan

De tabel Inkoopregel

Dit veld bevat het nummer van de leverancier die de artikelen op de inkoopregel factureert.

Het nummer wordt opgehaald uit het veld Betalen aan op de inkoopkop.


Factuurkorting, Inkoopregel (tabel)

Veld Factuurkorting

De tabel Inkoopregel

Dit veld bevat het factuurkortingsbedrag dat wordt berekend op de regel als u op de knop Functies klikt en vervolgens op Factuurkorting berekenen klikt. Als u het selectievakje Inclusief btw hebt ingeschakeld, wordt het bedrag inclusief btw weergegeven.

De korting wordt automatisch berekend als het selectievakje Factuurkorting berekenen in het venster Inkoopinstellingen is ingeschakeld en u een van de volgende acties uitvoert voor het inkoopdocument:

  • U klikt op de knop met de naam van het betreffende soort document, zoals Factuur, en kiest vervolgens Statistiek.

  • U klikt op Boeken, Controlelijst.

  • U klikt op Afdrukken.

  • U boekt het document.

Attentie

Als u het factuurkortingsbedrag wijzigt, wordt automatisch de inhoud van het veld Regelbedrag bijgewerkt.


Artikelnr. leverancier, Inkoopregel (tabel)

Veld Artikelnr. leverancier

De tabel Inkoopregel

Dit veld bevat het artikelnummer van de leverancier voor het artikel of het artikelnummer in uw artikeltabel.

Het nummer van de leverancier wordt in dit veld ingevuld als de velden Leveranciersnr. en Artikelnr. leverancier in de artikeltabel zijn ingevuld. Zo niet, dan wordt automatisch het artikelnummer uit uw artikeltabel ingevoerd.


Verk.-ordernr., Inkoopregel (tabel)

Veld Verk.-ordernr.

De tabel Inkoopregel

Dit veld bevat het nummer van een verkooporder die rechtstreeks aan de klant wordt geleverd (een doorverzending) via deze inkooporder.


Verk.-orderregelnr., Inkoopregel (tabel)

Veld Verk.-orderregelnr.

De tabel Inkoopregel

Dit veld bevat het nummer van een verkooporderregel met artikelen die rechtstreeks aan de klant moeten worden geleverd (een doorverzending).


Doorverzending, Inkoopregel (tabel)

Veld Doorverzending

De tabel Inkoopregel

In dit veld wordt aangegeven of de artikelen op de regel al dan niet rechtstreeks aan de klant worden geleverd.

Dit veld wordt automatisch ingevuld wanneer u Functies, Doorverzending kiest.


Bedrijfsboekingsgroep, Inkoopregel (tabel)

Veld Bedrijfsboekingsgroep

De tabel Inkoopregel

In dit veld wordt de bedrijfsboekingsgroep van de leverancier weergegeven.

De code wordt automatisch opgehaald uit het veld Bedrijfsboekingsgroep op de inkoopkop.

Wanneer u de inkoopregel boekt, wordt de bedrijfscode, in combinatie met de code voor de productboekingsgroep op de inkoopregel gebruikt om naar de Boekingsgroepinstellingen te gaan. Hierin zijn de grootboekrekeningen (voor verschillende soorten kortingen, enzovoort) ingesteld waarnaar transacties betreffende de artikelen op deze regel worden geboekt.

Normaal gesproken mag u de inhoud van dit veld niet wijzigen. In speciale gevallen waarin de standaardcode niet geschikt is, kan het echter toch noodzakelijk zijn.


Productboekingsgroep, Inkoopregel (tabel)

Veld Productboekingsgroep

De tabel Inkoopregel

Dit veld bevat de code voor de productboekingsgroep van het artikel of de grootboekrekening op deze regel.

De code wordt automatisch opgehaald uit het veld Productboekingsgroep op de artikelkaart of de grootboekrekeningkaart wanneer het veld Nr. op deze inkoopregel is ingevuld.

Wanneer u de inkoopregel boekt, wordt de productcode, in combinatie met de code voor de bedrijfsboekingsgroep op de inkoopregel gebruikt om naar de Boekingsgroepinstellingen te gaan. Hierin zijn de grootboekrekeningen (voor verschillende soorten kortingen, enzovoort) ingesteld waarnaar transacties betreffende de artikelen of de grootboekrekening worden geboekt.

Normaal gesproken mag u de inhoud van dit veld niet wijzigen. In speciale gevallen waarin de standaardcode niet geschikt is, kan het echter toch noodzakelijk zijn.


Btw-berekening, Inkoopregel (tabel)

Veld Btw-berekening

De tabel Inkoopregel

Dit veld geeft aan welk soort btw-berekening wordt gebruikt bij het boeken van de inkoopregel.

Het veld wordt automatisch ingevuld wanneer u de velden Btw-bedrijfsboekingsgroep en Btw-productboekingsgroep invult.

Op basis van het soort btw-berekening wordt bepaald hoe de btw wordt berekend wanneer u deze regel boekt. Er zijn vier opties:

Normaal

Met deze optie wordt btw berekend over het bedrag op de regel en wordt een btw-post gemaakt die dit bedrag omvat.

Verlegging

Deze optie wordt gebruikt wanneer de regel een inkoop uit een ander EU-land/regio betreft, waarbij de verkoper geen btw int. De koper moet dan de financiële afhandeling met de belastingdienst regelen.

De optie heeft geen effect op de financiële overzichten van uw bedrijf. Als u goederen inkoopt, wordt het btw-bedrag berekend dat wordt afgetrokken van de rekening voor inkoop-btw en opgeteld bij de rekening voor btw-verlegging.

Volledig

Deze optie wordt gebruikt wanneer het bedrag dat u op de regel boekt volledig uit btw bestaat. U wordt aangeraden deze optie te gebruiken als u bijvoorbeeld een stornopost wilt boeken om een btw-berekeningsfout te corrigeren.

Sales tax

Deze optie wordt gebruikt als Amerikaanse sales tax moet worden berekend in plaats van btw.


Transactiesoort, Inkoopregel (tabel)

Veld Transactiesoort

De tabel Inkoopregel

Dit veld bevat de code voor het soort transactie dat voor de artikelen op deze regel wordt gebruikt. Klik op de AssistButton in het veld voor een overzicht van de codes die zijn ingesteld in de tabel Transactiesoort.

De code wordt automatisch opgehaald uit de inkoopkop. Het veld is leeg als er geen code is ingevoerd op de inkoopkop.

U kunt de inhoud van het veld per inkoopregel wijzigen. Deze gegevens zijn noodzakelijk voor INTRASTAT-rapportage.


Transportmethode, Inkoopregel (tabel)

Veld Transportmethode

De tabel Inkoopregel

Dit veld bevat de code voor de transportmethode die voor de artikelen op deze regel wordt gebruikt. Klik op de AssistButton in het veld voor een overzicht van de codes die zijn ingesteld in de tabel Transportmethode.

De transportmethode wordt automatisch opgehaald uit de inkoopkop. Het veld is leeg als er geen transportmethode is ingevoerd op de inkoopkop.

U kunt de inhoud van het veld per inkoopregel wijzigen. Deze gegevens zijn noodzakelijk voor INTRASTAT-rapportage.


Gekoppeld aan regelnr., Inkoopregel (tabel)

Veld Gekoppeld aan regelnr.

De tabel Inkoopregel

Dit veld bevat het nummer van de tekstuitbreidingsregel die aan de inkoopregel is gekoppeld.

De inhoud van het veld wordt opgehaald uit het veld Regelnr. in de tabel Tekstuitbreidingsregel. Het nummer wordt intern gebruikt.


Invoerhaven, Inkoopregel (tabel)

Veld Invoerhaven

De tabel Inkoopregel

Dit veld bevat de code van de haven waar de artikelen uw land/regio binnenkomen.

De code wordt automatisch opgehaald uit het veld Invoerhaven op de inkoopkop.

De code wordt gebruikt in INTRASTAT-rapportage en verschijnt in het Intrastat-dagboek.

Klik op de AssistButton in het veld voor een overzicht van de invoerhavens waaruit u kunt kiezen.


District, Inkoopregel (tabel)

Veld District

De tabel Inkoopregel

Dit veld bevat de districtcode voor de leverancier. Klik op de AssistButton in het veld voor een overzicht van de codes die zijn ingesteld in de tabel District.

De code wordt automatisch opgehaald uit de inkoopkop. Het veld is leeg als er geen code is ingevoerd op de inkoopkop.

U kunt de inhoud van het veld per inkoopregel wijzigen. Deze gegevens zijn noodzakelijk voor INTRASTAT-rapportage.


Transactieomschrijving, Inkoopregel (tabel)

Veld Transactieomschrijving

De tabel Inkoopregel

Dit veld bevat de code voor het soort transactiespecificatie dat voor de artikelen op de regel is gebruikt. Klik op de AssistButton in het veld voor een overzicht van de codes die zijn ingesteld in de tabel Transactieomschrijving.

De code wordt automatisch opgehaald uit de inkoopkop. Het veld is leeg als er geen code is ingevoerd op de inkoopkop.

U kunt de inhoud van het veld per inkoopregel wijzigen. Deze gegevens zijn noodzakelijk voor INTRASTAT-rapportage.


Tax Area Code, Inkoopregel (tabel)

Veld Tax Area Code

De tabel Inkoopregel

Dit veld bevat de tax area code van de leverancier.

De code wordt automatisch opgehaald uit het veld Tax Area Code op de inkoopkop.

De tax area code wordt samen met de tax group code op de inkoopregel gebruikt om het percentage van de sales tax te bepalen en de grootboekrekeningen voor het boeken van de sales tax aan te geven.

Normaal gesproken mag u de inhoud van dit veld niet wijzigen. In speciale gevallen waarin de standaardcode niet geschikt is, kan het echter toch noodzakelijk zijn.


Tax Liable, Inkoopregel (tabel)

Veld Tax Liable

De tabel Inkoopregel

Als dit selectievakje is ingeschakeld, zijn van de leverancier gekochte artikelen op de inkoopkop onderhevig aan sales tax. De sales tax wordt op de inkoopregel berekend. Als het selectievakje is uitgeschakeld, wordt er geen sales tax berekend op de verkoopregels.

De code wordt automatisch opgehaald uit het veld Tax Liable op de inkoopkop.


Tax Group Code, Inkoopregel (tabel)

Veld Tax Group Code

De tabel Inkoopregel

Dit veld bevat de tax group code van het artikel of de grootboekrekening op deze regel.

De code wordt automatisch opgehaald uit het veld Tax Group Code op de artikelkaart of de grootboekrekeningkaart wanneer het veld Nr. op deze inkoopregel is ingevuld.

De tax group code wordt samen met de tax area code op de inkoopregel gebruikt om het percentage van de sales tax te bepalen en de grootboekrekeningen voor het boeken van sales tax aan te geven.

U hoeft de inhoud van dit veld gewoonlijk niet te wijzigen. In speciale gevallen waarin de standaardcode niet geschikt is, kan dit echter toch nodig zijn.


Use Tax, Inkoopregel (tabel)

Veld Use Tax

De tabel Inkoopregel

Schakel dit selectievakje in als u de use tax op deze regel automatisch wilt berekenen.


Btw-bedrijfsboekingsgroep, Inkoopregel (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Inkoopregel

In dit veld wordt de btw-bedrijfsboekingsgroep van de leverancier weergegeven.

De code wordt automatisch opgehaald uit het veld Btw-bedrijfsboekingsgroep op de inkoopkop.

De bedrijfscode wordt samen met de code van de Btw-productboekingsgroep op de inkoopregel gebruikt om naar de Btw-boekingsinstellingen te verwijzen. Hierin zijn het btw-percentage, de btw-berekeningssoort en de grootboekrekeningen voor het boeken van de btw ingesteld.

Normaal gesproken mag u de inhoud van dit veld niet wijzigen. In speciale gevallen waarin de standaardcode niet geschikt is, kan het echter toch noodzakelijk zijn.


Btw-productboekingsgroep, Inkoopregel (tabel)

Veld Btw-productboekingsgroep

De tabel Inkoopregel

Dit veld bevat de code voor de btw-productboekingsgroep van het artikel of de grootboekrekening op deze regel.

De code wordt automatisch opgehaald uit het veld Btw-productboekingsgroep op de artikelkaart of de grootboekrekeningkaart wanneer het veld Nr. op deze inkoopregel is ingevuld.

De productcode wordt samen met de code van de Btw-bedrijfsboekingsgroep op de inkoopregel gebruikt om naar de Btw-boekingsinstellingen te verwijzen. Hierin zijn het btw-percentage, de btw-berekeningssoort en de grootboekrekeningen voor het boeken van de btw ingesteld.

Normaal gesproken mag u de inhoud van dit veld niet wijzigen. In speciale gevallen waarin de standaardcode niet geschikt is, kan het echter toch noodzakelijk zijn.

Attentie

Als u de inhoud van dit veld wijzigt, zal dit uitsluitend betrekking hebben op vooruitbetalingsfacturen en niet op normale facturen. Zo wordt ervoor gezorgd dat de btw voor vooruitbetalingsfacturen en de bijbehorende verminderingen bij normale facturen juist wordt afgehandeld.


Valutacode, Inkoopregel (tabel)

Veld Valutacode

De tabel Inkoopregel

Dit veld bevat de code voor de valuta van de bedragen op de inkoopregel.

De code wordt automatisch opgehaald uit de inkoopkop.

Deze code en de boekingsdatum op de inkoopkop worden gebruikt om de juiste wisselkoers te zoeken in de tabel Valutawisselkoers. Deze wisselkoers wordt gebruikt om bedragen op de inkoopregels om te zetten in LV en/of een rapportagevaluta.


Openstaand bedrag (LV), Inkoopregel (tabel)

Veld Openstaand bedrag (LV)

De tabel Inkoopregel

Dit veld bevat het bedrag (in LV) van de artikelen op de order die nog niet zijn ontvangen.

De inhoud van het veld wordt berekend op basis van het bedrag in het veld Openstaand bedrag en de betreffende wisselkoers.

Dit veld wordt automatisch bijgewerkt wanneer de inhoud van het veld Aantal wordt gewijzigd of de inkoopregel wordt geboekt.


Ontv./Niet gefact. bedrag (LV), Inkoopregel (tabel)

Veld Ontv./Niet gefact. bedrag (LV)

De tabel Inkoopregel

Dit veld bevat het bedrag (in LV) voor de bestelde artikelen die zijn ontvangen maar nog niet gefactureerd.

De inhoud van het veld wordt berekend op basis van het bedrag in het veld Ontv./Niet gefact. bedrag en de betreffende wisselkoers.


Gereserveerd aantal, Inkoopregel (tabel)

Veld Gereserveerd aantal

De tabel Inkoopregel

In dit veld wordt aangegeven hoeveel eenheden van het artikel op de regel zijn gereserveerd.

Het aantal is negatief als de artikelen op de regel zijn gereserveerd voor een andere regel.

Klik op de AssistButton rechts van het veld voor een overzicht van de reserveringsposten waaruit het aantal bestaat.


Raamcontractnr., Inkoopregel (tabel)

Veld Raamcontractnr.

De tabel Inkoopregel

Dit veld bevat het documentnummer van het raamcontract waaruit de inkoopregel afkomstig is.

Als de regel afkomstig is uit een inkoopraamcontract, wordt het nummer automatisch gekopieerd van het veld Documentnr. op de inkoopraamcontractregel.


Raamcontractregelnr., Inkoopregel (tabel)

Veld Raamcontractregelnr.

De tabel Inkoopregel

Dit veld bevat het nummer van de raamcontractregel waaruit de inkoopregel afkomstig is.

Als de regel afkomstig is uit een inkoopraamcontract, wordt het nummer automatisch gekopieerd van het veld Regelnr. op de inkoopraamcontractregel.


Basisbedrag btw, Inkoopregel (tabel)

Veld Basisbedrag btw

De tabel Inkoopregel

In dit veld wordt het totale nettobedrag (exclusief btw) van de inkoopregel weergegeven.


Kostprijs, Inkoopregel (tabel)

Veld Kostprijs

De tabel Inkoopregel

Dit veld wordt alleen intern gebruikt.


Automatisch aangemaakte post, Inkoopregel (tabel)

Veld Automatisch aangemaakte post

De tabel Inkoopregel

Dit veld wordt alleen intern gebruikt.


Regelbedrag, Inkoopregel (tabel)

Veld Regelbedrag

De tabel Inkoopregel

Dit veld bevat het nettobedrag (inclusief het factuurkortingsbedrag) van de regel, in de valuta van het inkoopdocument. Als u het selectievakje Inclusief btw hebt ingeschakeld, wordt het bedrag inclusief btw weergegeven.

Het bedrag wordt automatisch berekend met behulp van de velden Regelkortingbedrag, Aantal en Directe kostprijs.


Btw-verschil, Inkoopregel (tabel)

Veld Btw-verschil

De tabel Inkoopregel

Als u een btw-bedrag handmatig wilt opgeven in het veld Btw-bedrag, wordt in het veld Btw-verschil het verschil tussen het automatisch berekende btw-bedrag en het handmatig opgegeven btw-bedrag weergegeven.

Het weergegeven btw-verschil wordt evenredig verdeeld over de verkoopregels met dezelfde Btw-identificatie.


Te factureren factuurkorting, Inkoopregel (tabel)

Veld Te factureren factuurkorting

De tabel Inkoopregel

Dit veld wordt alleen intern gebruikt.


Btw-identificatie, Inkoopregel (tabel)

Veld Btw-identificatie

De tabel Inkoopregel

De inhoud van dit veld wordt intern gebruikt en opgehaald uit het veld Btw-identificatie in het venster Btw-instellingen.


IC-partnerreferentie, Inkoopregel (tabel)

Veld IC-partnerreferentie

De tabel Inkoopregel

Als de regel naar een van uw IC-partners wordt verzonden, wordt dit veld samen met het veld IC-partnerreferentiesoort gebruikt om het artikel of de rekening in het bedrijf van uw partner aan te geven dat overeenkomt met het artikel of de rekening op de regel.

Soort | Inhoud van veld IC-partnerreferentie
Grootboekrekening | Een nummer uit het IC-grootboekrekeningschema
Artikel | Uw artikelnummer
Toeslag (Artikel) | Uw artikeltoeslagnummer
Kruisverwijzing | Een post uit de tabel Artikelkruisverwijzing
Gemeenschappelijk artikelnr. | Gekopieerd van het veld Gemeenschappelijk artikelnr. op de artikelkaart
Artikelnr. leverancier | Gekopieerd van het veld Artikelnr. leverancier op de artikelkaart


Vooruitbetaling %, Inkoopregel (tabel)

Veld Vooruitbetaling %

De tabel Inkoopregel

Als u een vooruitbetaling wilt toepassen op de inkoopregel, geeft u in dit veld het vooruitbetalingspercentage op.

Als er een algemeen vooruitbetalingspercentage is ingesteld voor de inkooporder of als er en vooruitbetalingspercentage is ingesteld voor het artikel op de inkoopregel, wordt dit percentage automatisch in dit veld weergegeven.

Laat het procentteken weg. Geef bijvoorbeeld 7,5 op als de korting 7,5% is.


Regelbedrag vooruitbetaling, Inkoopregel (tabel)

Veld Regelbedrag vooruitbetaling

De tabel Inkoopregel

Als er een vooruitbetalingspercentage is opgegeven voor de inkoopregel, bevat dit veld het vooruitbetalingsbedrag van de regel, in de valuta van het inkoopdocument. Als u het selectievakje hebt ingeschakeld in het veld Inclusief btw, wordt het bedrag inclusief btw weergegeven.


Bedrag vooruitbetalingsfactuur, Inkoopregel (tabel)

Veld Bedrag vooruitbetalingsfactuur

De tabel Inkoopregel

In dit veld wordt het vooruitbetalingsbedrag weergegeven dat al door de leverancier is gefactureerd voor deze inkoopregel. Het bedrag wordt weergegeven in de valuta van het inkoopdocument. Als u het selectievakje in het veld Inclusief btw hebt ingeschakeld voordat u de vooruitbetalingsfactuur hebt geboekt, wordt het bedrag inclusief btw weergegeven.

U kunt de inhoud van dit veld niet wijzigen. Als u de vooruitbetaling ongeldig wilt verklaren, moet u een vooruitbetalingscreditnota boeken voor de inkoopregel.


Basisbedrag btw vooruitbetaling, Inkoopregel (tabel)

Veld Basisbedrag btw vooruitbetaling

De tabel Inkoopregel

In dit veld wordt het totale vooruitbetalingsbedrag weergegeven voor deze inkoopregel (exclusief btw).


Btw-% vooruitbetaling, Inkoopregel (tabel)

Veld Btw-% vooruitbetaling

De tabel Inkoopregel

Dit veld bevat het btw-percentage dat moet worden gebruikt voor vooruitbetalingsfacturen.

Het btw-percentage wordt automatisch opgehaald uit de tabel Boekingsgroepinstellingen wanneer u de velden Bedrijfsboekingsgroep en Prod.-boekingsgroep invult.

Als in het veld Btw-berekening de optie Verlegging staat, wordt het veld voor het btw-percentage niet ingevuld. In dat geval betreft de regel handel tussen uw land en een ander EU-land/regio en wordt op de factuur geen btw berekend. Wanneer u de vooruitbetalingsfactuur boekt, wordt echter een btw-post gemaakt die informatie bevat over verlegging en de btw-basis (het bedrag dat wordt gebruikt om het btw-bedrag te berekenen).


Btw-berekening vooruitbetaling, Inkoopregel (tabel)

Veld Btw-berekening vooruitbetaling

De tabel Inkoopregel

Dit veld geeft aan welk soort btw-berekening wordt gebruikt bij het boeken van een vooruitbetalingsfactuur voor deze inkoopregel.

Het veld wordt automatisch ingevuld met gebruikmaking van de velden Btw-bedrijfsboekingsgroep en Btw-productboekingsgroep.

Op basis van het soort btw-berekening wordt bepaald hoe de btw wordt berekend wanneer u de vooruitbetalingsfactuur boekt. Er zijn drie verschillende btw-soorten en één soort voor gebruik met Sales tax:

Normaal

Met deze optie wordt btw berekend over het bedrag op de regel en wordt een btw-post gemaakt die dit bedrag omvat.

Verlegging

Deze optie wordt gebruikt wanneer de regel een verkoop aan een ander EU-land/regio betreft, waarbij de verkoper geen btw int omdat de koper de financiële afhandeling met de belastingdienst moet regelen.

Volledig

Deze optie kan niet worden gebruikt voor vooruitbetalingen.

Sales tax

Deze optie wordt alleen gebruikt als het programma is ingesteld voor het verwerken van Sales tax uit de VS. Met deze optie wordt informatie opgehaald uit bepaalde Sales tax-tabellen en wordt vervolgens Sales tax berekend in plaats van btw.


Btw-identificatie vooruitbetaling, Inkoopregel (tabel)

Veld Btw-identificatie vooruitbetaling

De tabel Inkoopregel

De inhoud van dit veld wordt intern gebruikt en gekopieerd uit het veld Btw-identificatie in het venster Btw-boekingsinstellingen.


Belastinggebiedcode vooruitbetaling, Inkoopregel (tabel)

Veld Belastinggebiedcode vooruitbetaling

De tabel Inkoopregel

Dit veld bevat de tax area code van de leverancier.

De code wordt automatisch opgehaald uit het veld Tax Area Code op de inkoopkop.

De tax area code wordt samen met de tax group code op de inkoopregel gebruikt om het percentage van de sales tax te bepalen en de grootboekrekeningen voor het boeken van de sales tax aan te geven in verband met vooruitbetaling aan leveranciers.

Normaal gesproken mag u de inhoud van dit veld niet wijzigen. In speciale gevallen waarin de standaardcode niet geschikt is, kan het echter toch noodzakelijk zijn.


Af te dragen belasting vooruitbetaling, Inkoopregel (tabel)

Veld Af te dragen belasting vooruitbetaling

De tabel Inkoopregel

Als dit selectievakje is ingeschakeld, zijn van de leverancier gekochte artikelen op de inkoopkop onderhevig aan sales tax. De sales tax wordt op vooruitbetalingen voor deze inkoopregel berekend. Als het selectievakje is uitgeschakeld, wordt er geen sales tax berekend op vooruitbetalingen.

De code wordt automatisch opgehaald uit het veld Tax Liable op de inkoopkop.


Belastinggroepcode vooruitbetaling, Inkoopregel (tabel)

Veld Belastinggroepcode vooruitbetaling

De tabel Inkoopregel

Dit veld bevat de tax group code van het artikel of de grootboekrekening op deze regel.

De code wordt automatisch opgehaald uit het veld Tax Group Code op de artikelkaart of de grootboekrekeningkaart wanneer het veld Nr. op deze inkoopregel is ingevuld.

De tax group code wordt samen met de tax area code op de inkoopregel gebruikt om het percentage van de sales tax te bepalen en de grootboekrekeningen voor het boeken van de sales tax aan te geven in verband met vooruitbetaling aan leveranciers.

Normaal gesproken mag u de inhoud van dit veld niet wijzigen. In speciale gevallen waarin de standaardcode niet geschikt is, kan het echter toch noodzakelijk zijn.


Af te trekken vooruitbetaling, Inkoopregel (tabel)

Veld Af te trekken vooruitbetaling

De tabel Inkoopregel

In dit veld wordt, in de valuta van de inkooporder, het bedrag van de vooruitbetaling weergegeven dat zal worden afgetrokken van de volgende normale inkoopfactuur voor deze regel.

Als u een gedeeltelijke factuur maakt voor de order, wordt een bedrag ingevoerd dat evenredig is met het deel van de order dat wordt gefactureerd. Als er bijvoorbeeld vooruitbetalingsfacturen zijn verzonden voor de order voor LV 10, en u factureert de helft van de order, wordt de standaardinhoud van het veld LV 5.

U kunt het in mindering te brengen bedrag wijzigen voordat u de inkoopfactuur boekt.


Afgetrokken vooruitbetaling, Inkoopregel (tabel)

Veld Afgetrokken vooruitbetaling

De tabel Inkoopregel

In dit veld wordt, in de valuta van de inkooporder, het bedrag van de vooruitbetaling weergegeven dat al is afgetrokken van normale inkoopfacturen die zijn geboekt voor deze inkooporderregel.

U kunt de inhoud van dit veld niet wijzigen.


Gefactureerd vooruitbetalingsbedrag incl. btw, Inkoopregel (tabel)

Veld Gefactureerd vooruitbetalingsbedrag incl. btw

De tabel Inkoopregel

In dit veld wordt het vooruitbetalingsbedrag inclusief btw weergegeven dat al is gefactureerd door de leverancier voor deze inkoopregel. Het bedrag wordt weergegeven in de valuta van het inkoopdocument.

U kunt de inhoud van dit veld niet wijzigen. Als u de vooruitbetaling ongeldig wilt verklaren, moet u een vooruitbetalingscreditnota boeken voor de inkoopregel.


IC-partnercode, Inkoopregel (tabel)

Veld IC-partnercode

De tabel Inkoopregel

In dit veld kunt u de IC-partnercode opgeven van de partner waaraan u de kosten van de regel wilt distribueren.

Wanneer u dit veld invult, wordt het veld IC-partnerreferentiesoort automatisch ingesteld op Grootboekrekening. In het veld IC-partnerreferentie moet u een rekening uit de tabel IC-grootboekrekeningen invullen om aan te geven naar welke grootboekrekening uw partner het bedrag zal boeken.

Wanneer u het document boekt, wordt de distribute automatisch geboekt in uw financieel dagboek en wordt een overeenkomende regel gemaakt in het financieel IC-dagboek in de IC-outbox (deze kunt u naar uw IC-partner sturen).

U kunt dit veld alleen invullen als:

  • De velden IC-partnercode (leverancier) en IC-partnercode (bet. aan lev.) op de inkoopkop allebei leeg zi

  • In het veld Soort op de regel Grootboekrekening is opge


Projecttaaknr., Inkoopregel (tabel)

Veld Projecttaaknr.

De tabel Inkoopregel

Dit veld bevat het nummer van de projecttaak die overeenkomt met het inkoopdocument (factuur of creditnota). U kunt in dit veld pas een projecttaaknummer opgeven als u een projectnummer hebt opgegeven in het veld Projectnr.

Klik op de AssistButton in het veld om de projecttaken in de tabel Projecttaken weer te geven.


Regelsoort project, Inkoopregel (tabel)

Veld Regelsoort project

De tabel Inkoopregel

In dit veld kunt u een projectplanningsregel selecteren bij het boeken van een projectpost. U hebt de volgende opties:

Leeg - er wordt geen projectplanningsregel gemaakt. Gebruik deze optie als uw aankoop deel uitmaakt van uw oorspronkelijke projectschema.

Schema – er wordt een projectplanningsregel van het type Schema gemaakt.

Contract – er wordt een projectplanningsregel van het type Contract gemaakt.

Zowel Schema als Contract – afhankelijk van de projectinstellingen worden een of twee projectplanningsregels ingevoegd.

 | Schema | Contract | Gebruik
Leeg |  |  | X
Schema | X |  | X
Contract |  | X | X
Zowel Schema als Contract | X | X | X

Opmerking:

Door een inkoopregel met een projectnummer en een projecttaaknummer te boeken wordt altijd een projectpost van het type Gebruik geboekt.


Eenheidsprijs project, Inkoopregel (tabel)

Veld Eenheidsprijs project

De tabel Inkoopregel

Dit veld bevat de verkoopprijs per eenheid die geldt voor de artikel- of grootboekkosten die worden geboekt voor het project dat is gekoppeld aan de inkoopregel. Het bedrag moet worden opgegeven in de valuta die is opgegeven voor het project.


Totale verkoopprijs project, Inkoopregel (tabel)

Veld Totale verkoopprijs project

De tabel Inkoopregel

Dit veld bevat het brutobedrag van de regel waarop de inkoopregel betrekking heeft. Het bedrag is gesteld in de valuta die is opgegeven voor het project.

De velden Aantal en Eenheidsprijs project worden gebruikt om het bedrag te berekenen.


Regelbedrag project, Inkoopregel (tabel)

Veld Regelbedrag project

De tabel Inkoopregel

Dit veld bevat het nettobedrag van de regel waarop de inkoopregel betrekking heeft. Het bedrag is gesteld in de valuta die is opgegeven voor het project.

De velden Aantal, Regelkortingbedrag project en Eenheidsprijs project worden gebruikt om het bedrag te berekenen.


Regelkortingbedrag project, Inkoopregel (tabel)

Veld Regelkortingbedrag project

De tabel Inkoopregel

Dit veld bevat het kortingsbedrag waarop de inkoopregel betrekking heeft. Het bedrag is gesteld in de valuta die is opgegeven voor het project.

De velden Regelkorting-% project, Aantal en Eenheidsprijs project worden gebruikt om het kortingsbedrag te berekenen.


Regelkorting-% project, Inkoopregel (tabel)

Veld Regelkorting-% project

De tabel Inkoopregel

Dit veld bevat het regelkortingspercentage dat geldt voor de artikel- of grootboekkosten die worden geboekt voor het project dat is gekoppeld aan de inkoopregel.


Eenheidsprijs project (LV), Inkoopregel (tabel)

Veld Eenheidsprijs project (LV)

De tabel Inkoopregel

Dit veld bevat de verkoopprijs per eenheid die geldt voor de artikel- of die worden geboekt voor het project dat is gekoppeld aan de inkoopregel. Het bedrag moet worden opgegeven in de lokale valuta.


Totale verkoopprijs project (LV), Inkoopregel (tabel)

Veld Totale verkoopprijs project (LV)

De tabel Inkoopregel

Dit veld bevat het brutobedrag van de regel in de lokale valuta.

De velden Aantal en Eenheidsprijs project (LV) worden gebruikt om het bedrag te berekenen.


Regelbedrag project (LV), Inkoopregel (tabel)

Veld Regelbedrag project (LV)

De tabel Inkoopregel

Dit veld bevat het nettobedrag van de regel waarop de inkoopregel betrekking heeft. Het bedrag is gesteld in de lokale valuta.

De velden Aantal, Regelkortingbedrag project (LV) en Eenheidsprijs project (LV) worden gebruikt om het regelbedrag voor het project te berekenen.


Totale regelkorting project (LV), Inkoopregel (tabel)

Veld Totale regelkorting project (LV)

De tabel Inkoopregel

Dit veld bevat het kortingsbedrag waarop de inkoopregel betrekking heeft. Het bedrag is gesteld in de lokale valuta.

De velden Regelkorting-% project, Aantal en Eenheidsprijs project (LV) worden gebruikt om het kortingsbedrag te berekenen.


Valutafactor project, Inkoopregel (tabel)

Veld Valutafactor project

De tabel Inkoopregel

Dit veld wordt alleen intern gebruikt.


Projectvaluta, Inkoopregel (tabel)

Veld Projectvaluta

De tabel Inkoopregel

Als het project waarop de inkoopregel betrekking heeft, is gesteld in een vreemde valuta, wordt de code van deze valuta automatisch naar dit veld gekopieerd.

De projectvaluta wordt gebruikt om de kosten- en verkoopwaarden van de inkoopregel te berekenen in de valuta die is opgegeven voor het project.


Prod.-ordernr., Inkoopregel (tabel)

Veld Prod.-ordernr.

De tabel Inkoopregel

Dit veld bevat het nummer van de productieorder op basis waarvan de inkooporder is gemaakt.


Variant, Inkoopregel (tabel)

Veld Variant

De tabel Inkoopregel

In dit veld kunt u een variantcode voor het artikel opgeven. Klik op de AssistButton in het veld voor een overzicht van de beschikbare variantcodes.


Opslaglocatie, Inkoopregel (tabel)

Veld Opslaglocatie

De tabel Inkoopregel

In dit veld kunt u een opslaglocatie voor het artikel opgeven. Klik op de AssistButton in het veld voor een overzicht van de beschikbare opslaglocaties voor de Vestiging.


Aantal per eenheid, Inkoopregel (tabel)

Veld Aantal per eenheid

De tabel Inkoopregel

Als u op de artikelkaart het veld Ink.-eenheid hebt ingevuld en voor het huidige artikel een aantal in het veld Aantal per eenheid hebt ingevoerd, wordt dit veld automatisch ingevuld wanneer u het artikelnummer op de regel invoert.


Eenheidscode, Inkoopregel (tabel)

Veld Eenheidscode

De tabel Inkoopregel

Dit veld bevat de eenheidscode die geldt voor de inkoopregel.

Als het veld Ink.-eenheid op de artikelkaart is ingevuld, wordt de code van dat veld gekopieerd.


Aantal (Basis), Inkoopregel (tabel)

Veld Aantal (Basis)

De tabel Inkoopregel

Dit veld wordt automatisch ingevuld. Het veld bevat het Aantal, uitgedrukt in basiseenheden.


Openstaand aantal (Basis), Inkoopregel (tabel)

Veld Openstaand aantal (Basis)

De tabel Inkoopregel

Dit veld wordt automatisch ingevuld. In het veld wordt het Openstaand aantal weergegeven, uitgedrukt in basiseenheden.


Te factureren aantal (Basis), Inkoopregel (tabel)

Veld Te factureren aantal (Basis)

De tabel Inkoopregel

Dit veld wordt automatisch ingevuld. In het veld wordt het Te factureren aantal weergegeven, uitgedrukt in basiseenheden.


Te ontvangen aantal (Basis), Inkoopregel (tabel)

Veld Te ontvangen aantal (Basis)

De tabel Inkoopregel

Dit veld wordt automatisch ingevuld. In het veld wordt het Te ontvangen aantal weergegeven, uitgedrukt in basiseenheden.


Ontv./Niet gefact. (Basis), Inkoopregel (tabel)

Veld Ontv./Niet gefact. (Basis)

De tabel Inkoopregel

Dit veld wordt automatisch ingevuld. In het veld wordt het Ontv./Niet geboekt aantal weergegeven, uitgedrukt in basiseenheden.


Ontvangen aantal (Basis), Inkoopregel (tabel)

Veld Ontvangen aantal (Basis)

De tabel Inkoopregel

Dit veld wordt automatisch ingevuld. In het veld wordt het Ontvangen aantal weergegeven, uitgedrukt in basiseenheden.


Geboekt aantal (Basis), Inkoopregel (tabel)

Veld Geboekt aantal (Basis)

De tabel Inkoopregel

Dit veld wordt automatisch ingevuld. In het veld wordt het Gefactureerd aantal weergegeven, uitgedrukt in basiseenheden.


Gereserveerd aantal (Basis), Inkoopregel (tabel)

Veld Gereserveerd aantal (Basis)

De tabel Inkoopregel

Dit veld wordt automatisch bijgewerkt zodra het veld Gereserveerd aantal wordt bijgewerkt. Het gereserveerde aantal eenheden van het artikel wordt uitgedrukt in basiseenheden.


VA-boekingsdatum, Inkoopregel (tabel)

Veld VA-boekingsdatum

De tabel Inkoopregel

Hier kunt u aangeven welke datum wordt gebruikt als VA-boekingsdatum op VA-posten.

U gebruikt dit veld als u Vast activum hebt opgegeven in het veld Soort en de datum die voor de berekening van vaste activa wordt gebruikt moet verschillen van de normale boekingsdatum. Als u niets in dit veld opgeeft, wordt de datum in het veld Boekingsdatum als VA-boekingsdatum gebruikt.

Als u het selectievakje Zelfde VA/GB-boekingsdatum in de tabel Afschrijvingsboek hebt ingeschakeld, moet u dezelfde datums opgeven in de velden VA-boekingsdatum en Boekingsdatum.


VA-boekingssoort, Inkoopregel (tabel)

Veld VA-boekingssoort

De tabel Inkoopregel

Als u Vast activum hebt geselecteerd in het veld Soort voor deze regel, kunt u het VA-boekingssoort hier invoeren.

Klik op de AssistButton in het veld voor een overzicht van de beschikbare VA-boekingssoorten.


Afschrijvingsboek, Inkoopregel (tabel)

Veld Afschrijvingsboek

De tabel Inkoopregel

Als u Vast activum hebt geselecteerd in het veld Soort voor deze regel, moet u hier de code invoeren voor het afschrijvingsboek waarnaar de regel wordt geboekt.

De code wordt automatisch ingevuld voor het standaardafschrijvingsboek als u dat boek hebt toegewezen aan het vaste activum. U kunt de inhoud van dit veld echter wijzigen.

Klik op de AssistButton in het veld voor een overzicht van de codes die zijn ingesteld in de tabel Afschrijvingsboek. De geselecteerde code moet zijn toegewezen aan dit vaste activum in de tabel VA-afschrijvingsboek.


Restwaarde, Inkoopregel (tabel)

Veld Restwaarde

De tabel Inkoopregel

Dit veld kan alleen worden ingevuld als u de optie Aanschaf hebt gekozen in het veld VA-boekingssoort. In dit geval voert u de restwaarde voor het vaste activum in het veld in.

Gewoonlijk moet u een negatief bedrag als restwaarde invoeren.

Het tegelijkertijd met de aanschafkosten invullen van een restwaarde is met name van belang als u ook het veld Afschr. aanschafkosten hebt ingeschakeld. In dit geval bedraagt de afschrijving: aanschafkosten min restwaarde.


Afschr. tot VA-boekingsdatum, Inkoopregel (tabel)

Veld Afschr. tot VA-boekingsdatum

De tabel Inkoopregel

U kunt dit veld gebruiken als u Vast activum hebt geselecteerd in het veld Soort voor deze regel.

Schakel dit selectievakje in als u de afschrijving van een eerder aangeschaft vast activum wilt boeken vanaf de VA-boekingsdatum van de laatste VA-post tot en met de huidige VA-boekingsdatum.

Attentie

Als u dit veld inschakelt op een regel met extra aanschafkosten, moet u ook het veld Afschr. aanschafkosten inschakelen. Dit is noodzakelijk voor de extra afschrijving van de aanschafkosten tot de huidige VA-boekingsdatum. Anders worden alleen de eerder geboekte aanschafkosten afgeschreven.


Afschr. aanschafkosten, Inkoopregel (tabel)

Veld Afschr. aanschafkosten

De tabel Inkoopregel

Dit veld is van belang als u extra aanschafkosten en een mogelijke restwaarde boekt naar een reeds aangeschaft vast activum.

U kunt dit veld inschakelen als u de optie Aanschaf hebt geselecteerd in het veld VA-boekingssoort. Wordt de regel vervolgens geboekt, dan worden de nieuwe aanschafkosten, verminderd met de restwaarde, afgeschreven in verhouding tot het bedrag waarmee het vaste activum als is afgeschreven.

Voorbeeld:

De aanschafkosten van een vast activum bedragen 1.000 en de totale afschrijving is -220. U boekt nu een regel waarbij de aanschafkosten 150 bedragen en de restwaarde -25 is. Als u dit veld voor het boeken inschakelt, wordt de volgende afschrijving berekend en geboekt: (150 - 25) * -220 / 1000 = -27,50

Als u negatieve aanschafkosten invoert (bijvoorbeeld als u een creditnota ontvangt), is de berekende afschrijving een positief bedrag.

Attentie

Als u dit veld inschakelt, worden alleen de nieuwe aanschafkosten afgeschreven. Eerder geboekte aanschafkosten worden niet beïnvloed.

Als u ook het veld Afschr. tot VA-boekingsdatum inschakelt, worden zowel de oude als de nieuwe aanschafkosten afgeschreven tot de huidige VA-boekingsdatum.


Onderhoudscode, Inkoopregel (tabel)

Veld Onderhoudscode

De tabel Inkoopregel

Als u de optie Onderhoud hebt geselecteerd in het veld VA-boekingssoort, voert u hier de onderhoudscode in.

Klik op de AssistButton in het veld voor een overzicht van de codes die zijn ingesteld in de tabel Onderhoud.


Verzekeringsnr., Inkoopregel (tabel)

Veld Verzekeringsnr.

De tabel Inkoopregel

Als u de optie Aanschafkosten hebt geselecteerd in het veld VA-boekingssoort, kunt u hier een verzekeringsnummer invoeren.

Wanneer u vervolgens het selectievakje Autom. verzekering boeken inschakelt in VA-instellingen, wordt er een verzekeringspost gemaakt als de regel geboekt is. Anders wordt er een regel toegevoegd aan het verzekeringsdagboek.

Klik op de AssistButton in het veld voor een overzicht van de nummers die zijn ingesteld in de tabel Verzekering.


VA-nr. (Budget), Inkoopregel (tabel)

Veld VA-nr. (Budget)

De tabel Inkoopregel

U kunt dit veld gebruiken als u Vast activum hebt geselecteerd in het veld Soort voor deze regel.

U kunt het nummer invoeren van een vast activum waarvoor het selectievakje Alleen budget op de vaste-activakaart is ingeschakeld. Wanneer u de inkoopregel boekt, wordt automatisch een extra post gemaakt voor het nummer van het gebudgetteerde activum. Het bedrag heeft daarbij het tegengestelde teken.

Op deze manier is het mogelijk om de waarde van een beperkt activum te verminderen tijdens de werkelijke aankoop van het activum.

Klik op de AssistButton in het veld voor een overzicht van de activa die zijn ingesteld in de tabel Vast activum.


Dupliceren in afschr.-boek, Inkoopregel (tabel)

Veld Dupliceren in afschr.-boek

De tabel Inkoopregel

U kunt dit veld gebruiken als u Vast activum hebt geselecteerd in het veld Soort voor deze regel.

In dit veld kunt u een afschrijvingsboekcode opgeven als u de inkoopregel ook naar een ander afschrijvingsboek wilt boeken dan het boek dat in het veld Afschrijvingsboek is vermeld.

Wanneer u de inkoopregel boekt, wordt een kopie van de regel ingevoerd in de dagboeken die u in de tabel VA-dagboekinstellingen hebt gedefinieerd.

Klik op de AssistButton in het veld voor een overzicht van de beschikbare afschrijvingsboeken.


Duplicatielijst gebruiken, Inkoopregel (tabel)

Veld Duplicatielijst gebruiken

De tabel Inkoopregel

U kunt dit veld gebruiken als u Vast activum hebt geselecteerd in het veld Soort voor deze regel.

Schakel dit selectievakje in als u de inkoopregel wilt boeken naar alle afschrijvingsboeken waarvoor het selectievakje Deel v. duplicatielijst in de tabel Afschrijvingsboek is ingeschakeld.


Divisie, Inkoopregel (tabel)

Veld Divisie

De tabel Inkoopregel

Dit veld bevat de code van de divisie die is gekoppeld aan de gebruiker die de order heeft gemaakt, aan uw bedrijf of aan de klant op de inkooporder.

Wanneer aan u als gebruiker een divisie is toegewezen, wordt de code automatisch gekopieerd van het veld Inkoop divisie filter in de tabel Gebruikersinstellingen als u de order maakt. Als u niets hebt opgegeven in het veld Inkoop divisie filter in de tabel Gebruikersinstellingen, maar wel een code hebt ingevoerd in het veld Divisie in de tabel Bedrijfsgegevens, wordt de code uit die tabel gekopieerd. Anders wordt de code gekopieerd van het veld Divisie in de tabel Leverancier.


Kruisverwijzingsnr., Inkoopregel (tabel)

Veld Kruisverwijzingsnr.

De tabel Inkoopregel

Dit veld bevat het kruisverwijzingsnummer voor dit artikel. Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare kruisverwijzingsnummers voor artikelen.

Aan de hand van het geselecteerde kruisverwijzingsnummer wordt automatisch het daaraan gekoppelde artikelnummer ingevoerd.


Eenheid (Kruisverwijzing), Inkoopregel (tabel)

Veld Eenheid (Kruisverwijzing)

De tabel Inkoopregel

Dit veld bevat de eenheid die is gekoppeld aan het kruisverwijzingsnummer.

Het veld wordt automatisch ingevuld als u het kruisverwijzingsnummer hebt ingevoerd.


Kruisverwijzingssoort, Inkoopregel (tabel)

Veld Kruisverwijzingssoort

De tabel Inkoopregel

Dit veld bevat het kruisverwijzingssoortnummer dat aan het kruisverwijzingsnummer is gekoppeld.

Het veld wordt automatisch ingevuld als u het kruisverwijzingsnummer hebt ingevoerd.


Kruisverwijzingssoortnr., Inkoopregel (tabel)

Veld Kruisverwijzingssoortnr.

De tabel Inkoopregel

Dit veld bevat het kruisverwijzingssoortnummer dat aan het kruisverwijzingsnummer is gekoppeld.

Het veld wordt automatisch ingevuld als u het kruisverwijzingsnummer hebt ingevoerd.


Niet-voorraad, Inkoopregel (tabel)

Veld Niet-voorraad

De tabel Inkoopregel

Als dit selectievakje is ingeschakeld, is dit een niet-voorraadartikel (een artikel dat gewoonlijk niet in voorraad wordt gehouden).

De waarde in het veld Niet-voorraad wordt opgehaald uit de artikelkaart wanneer u het veld Nr. invult.


Inkoopcode, Inkoopregel (tabel)

Veld Inkoopcode

De tabel Inkoopregel

Dit veld bevat de inkoopcode van het artikel.

Met een inkoopcode wordt aangegeven welke acties nodig zijn om het artikel in te kopen. Klik op de AssistButton rechts van het veld voor een overzicht van de inkoopcodes in de tabel Inkoop.


Productgroepcode, Inkoopregel (tabel)

Veld Productgroepcode

De tabel Inkoopregel

Dit veld bevat de code van de productgoep waartoe dit artikel behoort (bijvoorbeeld verf, gereedschap of batterijen).

De code wordt gekopieerd uit de tabel Artikel als het veld Nr. op de regel is ingevuld.


Speciale order, Inkoopregel (tabel)

Veld Speciale order

De tabel Inkoopregel

Als dit selectievakje is ingeschakeld, is het artikel op deze inkoopregel een speciale order.

Dit veld wordt automatisch ingevuld als de code die u invoert in het veld Inkoopcode een speciale inkoopcode is.

Een speciale order is een artikel dat van een leverancier voor een bepaalde klant is gekocht. Het artikel wordt van de leverancier aan uw magazijn geleverd en vervolgens aan uw klant.

Opmerking

Een inkooporder die als speciale order voor een verkooporder is gemaakt, wordt automatisch aan de verkooporder gekoppeld via een reservering. In het planningsysteem wordt met de koppeling rekening gehouden bij het balanceren van vraag en aanbod. Dat wil zeggen dat de inkooporder (aanbod) aan de verkooporder (vraag) blijft gekoppeld, zelfs als de inkooporder aan een eerdere vraag kan voldoen.


Speciale verk.-ordernr., Inkoopregel (tabel)

Veld Speciale verk.-ordernr.

De tabel Inkoopregel

Dit veld bevat het nummer van de speciale verkooporder waarmee deze inkooporder is gemaakt.


Speciale verk.-orderregelnr., Inkoopregel (tabel)

Veld Speciale verk.-orderregelnr.

De tabel Inkoopregel

Dit veld bevat het regelnummer van de speciale verkooporder waarmee deze inkooporder is gemaakt.


Volledig ontvangen, Inkoopregel (tabel)

Veld Volledig ontvangen

De tabel Inkoopregel

Als dit selectievakje is ingeschakeld, zijn alle artikelen op de regel geleverd en door de klant ontvangen.


Verzochte ontvangstdatum, Inkoopregel (tabel)

Veld Verzochte ontvangstdatum

De tabel Inkoopregel

Dit veld bevat de datum waarop de leverancier de artikelen op de orderregel moet leveren.

De inhoud van dit veld wordt gebruikt om de laatste datum te berekenen waarop u de artikelen nog kunt bestellen, zodat ze op deze datum worden ontvangen.

De inhoud van dit veld wordt gekopieerd van het veld Verzochte ontvangstdatum op de inkoopkop.


Toegezegde ontvangstdatum, Inkoopregel (tabel)

Veld Toegezegde ontvangstdatum

De tabel Inkoopregel

Dit veld bevat de datum waarop de leverancier heeft toegezegd de artikelen op de orderregel te leveren.

De inhoud van dit veld wordt gekopieerd van het veld Toegezegde ontvangstdatum op de orderkop, maar u kunt de datum indien nodig wijzigen.


Levertermijn, Inkoopregel (tabel)

Veld Levertermijn

De tabel Inkoopregel

Dit veld bevat een datumformule voor de tijd die nodig is om het artikel aan te vullen. Het veld wordt als volgt gebruikt voor de berekening van datumvelden op inkooporder- en ordervoorstelregels:

Orderdatum + Levertermijn = Geplande ontvangstdatum.

Als er een verzochte ontvangstdatum is ingevoerd, geldt het volgende: Verzochte ontvangstdatum - Levertermijn = Orderdatum.

De inhoud van dit veld wordt gekopieerd vanuit de tabel Artikelleverancier, de SKU of de artikelkaart.


Inslagtijd, Inkoopregel (tabel)

Veld Inslagtijd

De tabel Inkoopregel

Dit veld bevat de inslagtijd. Dit is een van de tijdsparameters die door het programma worden gebruikt bij de berekening van de orderdatum en de verwachte ontvangstdatum.

De inhoud van dit veld wordt gekopieerd van het veld Inslagtijd op de inkoopkop.


Geplande ontvangstdatum, Inkoopregel (tabel)

Veld Geplande ontvangstdatum

De tabel Inkoopregel

Dit veld bevat de datum waarop het artikel op de inkooporderregel wordt ontvangen van de leverancier. Het veld wordt als volgt ingevuld:

Orderdatum + Levertermijn = Geplande ontvangstdatum.

De geplande ontvangstdatum is niet altijd gelijk aan de verwachte ontvangstdatum. Dit is de datum waarop het artikel beschikbaar is in uw voorraad.


Orderdatum, Inkoopregel (tabel)

Veld Orderdatum

De tabel Inkoopregel

Wanneer u een inkooporderregel maakt, wordt de orderdatum gekopieerd vanuit hetzelfde veld op de inkoopkop, waar u ofwel een datum invoert, of de werkdatum gebruikt. U kunt de orderdatum desgewenst op elke regel wijzigen.

Als u een verzochte ontvangstdatum invoert op de inkoopregel, wordt de inhoud van het veld als volgt berekend: Verzochte ontvangstdatum - Levertermijn = Orderdatum. De orderdatum staat dan voor de datum waarop u het artikel moet bestellen, zodat u het op tijd ontvangt.


Artikeltoeslagtoewijzing toegestaan, Inkoopregel (tabel)

Veld Artikeltoeslagtoewijzing toegestaan

De tabel Inkoopregel

Als dit selectievakje is ingeschakeld, kunt u artikeltoeslagen toewijzen aan de regel.


Toe te wijzen aantal, Inkoopregel (tabel)

Veld Toe te wijzen aantal

De tabel Inkoopregel

Dit veld geeft aan welk aantal voor de artikeltoeslag wordt toegewezen wanneer u de regel boekt.

Dit FlowField wordt berekend op basis van het veld Toe te wijzen aantal in de tabel Artikeltoeslagtoewijzing (Ink.).


Toegewezen aantal, Inkoopregel (tabel)

Veld Toegewezen aantal

De tabel Inkoopregel

Dit veld bevat het toegewezen aantal voor de artikeltoeslag.

Dit FlowField wordt berekend op basis van het veld Toe te wijzen aantal in de tabel Artikeltoeslagtoewijzing (Ink.).


Retouraantal te verzenden, Inkoopregel (tabel)

Veld Retouraantal te verzenden

De tabel Inkoopregel

Dit veld bevat het aantal artikelen dat moet worden teruggezonden naar de leverancier.

Telkens wanneer het veld Aantal wordt bijgewerkt en u een retourorder boekt, wordt automatisch het aantal ingevuld dat nog niet is geleverd. Dit aantal wordt berekend door de velden Aantal en Retouraantal verzonden van elkaar af te trekken.

De retourverzendingen worden automatisch gemaakt wanneer u boekingen uitvoert, maar alleen als de retourorder ten minste één regel bevat waarvoor het veld Retouraantal te leveren niet is ingesteld op nul. Zodoende maakt u geen verzendingen wanneer het veld Aantal voor alle regels is ingesteld op nul.

Zodra artikelen worden geleverd, wordt dit veld automatisch bijgewerkt.

U kunt de inhoud van dit veld wijzigen voor gedeeltelijke verzendingen.

Als de verzending moet worden verwerkt voor de vestiging op de inkoopregel en de magazijnactiviteiten zijn begonnen, kan de waarde in dit veld alleen via het magazijnverzenddocument worden bestuurd. Als u dit veld probeert in te vullen, verschijnt er een waarschuwing: alles wat u hier opgeeft, wordt genegeerd tijdens magazijnbewerkingen.

Als u de magazijnbewerkingen wilt omzeilen, moet u de magazijnactiviteiten voor deze regel annuleren.


Retouraantal te verzenden (Basis), Inkoopregel (tabel)

Veld Retouraantal te verzenden (Basis)

De tabel Inkoopregel

Dit veld wordt automatisch ingevuld. De waarde in het veld wordt opgehaald uit het veld Retouraantal te verzenden op de regel en uitgedrukt in basiseenheden.


Retouraantal verz./niet gefact., Inkoopregel (tabel)

Veld Retouraantal verz./niet gefact.

De tabel Inkoopregel

In dit veld wordt aangegeven hoeveel eenheden van het geretourneerde artikel al zijn teruggezonden naar de leverancier, maar nog niet gefactureerd.

Tijdens de boeking wordt het veld automatisch bijgewerkt door het verschil te berekenen tussen de velden Retouraantal verzonden en Gefactureerd aantal.

U kunt een regel met een aantal geleverde, maar nog niet gefactureerde artikelen niet verwijderen.


Retouraantal verz./niet gefact. (Basis), Inkoopregel (tabel)

Veld Retouraantal verz./niet gefact. (Basis)

De tabel Inkoopregel

Dit veld wordt automatisch ingevuld. De waarde in het veld wordt opgehaald uit het veld Retouraantal verz./niet gefact. op de regel en uitgedrukt in basiseenheden.


Retour verz. niet gefact., Inkoopregel (tabel)

Veld Retour verz. niet gefact.

De tabel Inkoopregel

Dit veld bevat de waarde van de artikelen die u hebt teruggezonden naar de leverancier. De artikelen zijn geretourneerd, maar nog niet geboekt als gefactureerd.

Het bedrag wordt weergegeven in de valuta van het inkoopdocument.


Retour verz. niet gefact. (LV), Inkoopregel (tabel)

Veld Retour verz. niet gefact. (LV)

De tabel Inkoopregel

Dit veld bevat de waarde (in LV) van de artikelen die zijn teruggezonden naar de leverancier. De artikelen zijn niet gefactureerd.


Retouraantal verzonden, Inkoopregel (tabel)

Veld Retouraantal verzonden

De tabel Inkoopregel

Dit veld bevat het aantal artikelen dat is teruggezonden naar de leverancier.


Retouraantal verzonden (Basis), Inkoopregel (tabel)

Veld Retouraantal verzonden (Basis)

De tabel Inkoopregel

Dit veld bevat het aantal artikelen dat is teruggezonden naar de leverancier. Dit aantal wordt uitgedrukt in basiseenheden.


Veiligheidstijd, Inkoopregel (tabel)

Veld Veiligheidstijd

De tabel Inkoopregel

Dit veld bevat een datumformule die wordt gebruikt als bufferperiode bij vertragingen in de inkoopaanvullingslevertermijn. Bij de berekening van orderregels en ordervoorstelregels wordt de veiligheidstijd toegevoegd aan de levertermijn. Dit geldt voor voorwaarts en achterwaarts geplande orders. De volgende datumvelden op de inkooporderregels (of ordervoorstelregels) worden beïnvloed door de berekening:

Geplande ontvangstdatum + Veiligheidstijd + Inslagtijd = Verwachte ontvangstdatum.

De inhoud van dit veld wordt gekopieerd vanuit de SKU. Als er geen SKU is, wordt de inhoud gekopieerd vanuit de artikelkaart.


Documentsoort, Inkoopopmerkingsregel (tabel)

Veld Documentsoort

De tabel Inkoopopmerkingsregel

In dit veld wordt aangegeven op welk soort document de opmerking betrekking heeft.

Het documentsoort wordt automatisch van de inkoopkop gekopieerd.


Nr., Inkoopopmerkingsregel (tabel)

Veld Nr.

De tabel Inkoopopmerkingsregel

Dit veld bevat het documentnummer van de offerte, order, factuur of creditnota waarop de opmerking betrekking heeft.

Het documentnummer wordt automatisch van de inkoopkop gekopieerd.


Regelnr., Inkoopopmerkingsregel (tabel)

Veld Regelnr.

De tabel Inkoopopmerkingsregel

Dit veld bevat het regelnummer van de opmerking.

Wanneer u een opmerking voor een inkoopdocument maakt, wordt automatisch een regelnummer ingevoerd in het veld Regelnr. om alle opmerkingen in de opmerkingentabel te kunnen bijhouden. Het regelnummer hoort bij de specifieke opmerking.


Datum, Inkoopopmerkingsregel (tabel)

Veld Datum

De tabel Inkoopopmerkingsregel

Hier kunt u aangeven op welke datum u de opmerking hebt gemaakt.


Code, Inkoopopmerkingsregel (tabel)

Veld Code

De tabel Inkoopopmerkingsregel

Hier kunt u een code voor de opmerking opgeven. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Gebruik gemakkelijk te onthouden codes waarmee de opmerking of leverancier wordt omschreven.

U gebruikt dit veld om de bestaande opmerkingen te rangschikken. U kunt bijvoorbeeld de code EU gebruiken voor de opmerkingen die betrekking hebben op leveranciers in EU-landen/regio's. U kunt de tabel Inkoopopmerkingsregel filteren door te klikken op Beeld, Veldfilter. U ziet dan alleen de opmerkingen betreffende de leveranciers in de EU.


Opmerking, Inkoopopmerkingsregel (tabel)

Veld Opmerking

De tabel Inkoopopmerkingsregel

Hier kunt u de tekst voor de opmerking opgeven. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).


Code, Leveranciersboekingsgroep (tabel)

Veld Code

De tabel Leveranciersboekingsgroep

Hier kunt u de code van een leveranciersboekingsgroep invoeren. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Voor elke boekingsgroep stelt u een code en informatie in. Vervolgens kunt u de code invoeren in elk boekingsgroepsveld op de leverancierskaart. Als u hierna orders, facturen, creditnota's, betalingen, enz. boekt, worden voor het boeken naar de opgegeven rekeningen automatisch de gegevens gebruikt die aan de code zijn gekoppeld.

Boekingsgroepen bepalen naar welke rekeningen in het grootboek inkoop, betalingen, enzovoort worden geboekt. Ze bieden ook de mogelijkheid leveranciers te groeperen voor statistische doeleinden.

Gebruik herkenbare codes, zoals:

EU, Import, Nationaal, Overheid, Particulier.

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Schuldenrekening, Leveranciersboekingsgroep (tabel)

Veld Schuldenrekening

De tabel Leveranciersboekingsgroep

Hier kunt u het nummer invoeren van de grootboekrekening waarop schulden aan leveranciers in deze boekingsgroep moeten worden geboekt. Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het venster Rekeningschema.


Administratiekostenrekening, Leveranciersboekingsgroep (tabel)

Veld Administratiekostenrekening

De tabel Leveranciersboekingsgroep

Hier kunt u het nummer invoeren van de grootboekrekening waarop administratiekosten, verschuldigd aan leveranciers in deze boekingsgroep, moeten worden geboekt. Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het venster Rekeningschema.


Debetrekening contantkorting, Leveranciersboekingsgroep (tabel)

Veld Debetrekening contantkorting

De tabel Leveranciersboekingsgroep

Hier kunt u het nummer invoeren van de grootboekrekening waarop verminderingen op contantkortingen, ontvangen van leveranciers in deze boekingsgroep, moeten worden geboekt. Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het venster Rekeningschema.

Attentie

Vul dit veld alleen in als het veld Herwaarderen bij cont.-korting in het venster Boekhoudinstellingen niet is geactiveerd. Als het veld Herwaarderen bij cont.-korting is geactiveerd, moet het rekeningnummer voor verminderingen op contantkortingen die zijn ontvangen van leveranciers worden opgegeven in het veld Debetrek. ink.-contantkort. in het venster Boekingsgroepinstellingen.


Factuurafrondingsrekening, Leveranciersboekingsgroep (tabel)

Veld Factuurafrondingsrekening

De tabel Leveranciersboekingsgroep

Hier kunt u opgeven op welke rekening bedragen moeten worden geboekt die het resultaat zijn van een factuurafronding, als u transacties betreffende leveranciers boekt.

Gebruik dit veld als in het programma bedragen op facturen van leveranciers worden afgerond. Als een factuurbedrag is afgerond, wordt een factuurregel gemaakt met het bedrag dat het resultaat van de afronding is. Voordat u de factuur boekt, kunt u het afgebronde factuurbedrag bekijken in het venster Inkoopstatistiek.

In het venster Valuta kunt u voor elke valuta de factuurafronding opgeven.

Hiertoe vult u de velden als volgt in:

Factuurafrondingsprecisie | Hier geeft u de grootte van het interval op dat moet worden gebruikt voor het afronden van factuurbedragen.
Factuurafrondingsrekening | Hier geeft u op naar welke rekening u het bedrag van de factuurafronding wilt boeken.
Factuurafrondingsmethode | Hier geeft u op hoe u het bedrag wilt afronden, bijvoorbeeld naar boven of naar beneden.
Factuurafronding in het venster Inkoopinstellingen. | Hier moet u opgeven of voor inkoopfacturen automatisch de factuurafronding moet worden gebruikt die u hebt gedefinieerd in de drie voornoemde velden.


Afr.-rek. valutavereff. (Deb.), Leveranciersboekingsgroep (tabel)

Veld Afr.-rek. valutavereff. (Deb.)

De tabel Leveranciersboekingsgroep

Hier kunt u het nummer invoeren van de grootboekrekening waarop automatisch afrondingsverschillen moeten worden geboekt. Deze verschillen kunnen optreden als u posten in verschillende valuta's met elkaar vereffent.


Afr.-rek. val.-vereff. (Cred.), Leveranciersboekingsgroep (tabel)

Veld Afr.-rek. val.-vereff. (Cred.)

De tabel Leveranciersboekingsgroep

Hier kunt u het nummer invoeren van de grootboekrekening waarop automatisch afrondingsverschillen moeten worden geboekt. Deze verschillen kunnen optreden als u posten in verschillende valuta's met elkaar vereffent.


Afrondingsrek. (Debet), Leveranciersboekingsgroep (tabel)

Veld Afrondingsrek. (Debet)

De tabel Leveranciersboekingsgroep

Hier kunt u het nummer invoeren van de grootboekrekening waarop afrondingsverschillen vanuit een restbedrag moeten worden geboekt.


Afrondingsrek. (Credit), Leveranciersboekingsgroep (tabel)

Veld Afrondingsrek. (Credit)

De tabel Leveranciersboekingsgroep

Hier kunt u het nummer invoeren van de grootboekrekening waarop afrondingsverschillen vanuit een restbedrag moeten worden geboekt.


Creditrekening contantkorting, Leveranciersboekingsgroep (tabel)

Veld Creditrekening contantkorting

De tabel Leveranciersboekingsgroep

Hier kunt u het nummer invoeren van de grootboekrekening waarop contantkortingen, ontvangen van leveranciers in deze boekingsgroep, moeten worden geboekt. Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het venster Rekeningschema.

Attentie

Vul dit veld alleen in als het veld Herwaarderen bij cont.-korting in het venster Boekhoudinstellingen niet is geactiveerd. Als het veld Aanpassen bij cont.-korting is geactiveerd, moet het rekeningnummer voor contantkortingen die zijn ontvangen van leveranciers worden opgegeven in het veld Creditrek. ink.-contantkort. in het venster Boekingsgroepinstellingen.


Bet.-tolerantierek. (Debet), Leveranciersboekingsgroep (tabel)

Veld Bet.-tolerantierek. (Debet)

De tabel Leveranciersboekingsgroep

Dit veld bevat het nummer van de grootboekrekening waarnaar inkooptolerantiebedragen worden geboekt als u betalingen boekt voor inkopen met deze combinatie van bedrijfsboekingsgroep en productboekingsgroep.

Attentie

Vul dit veld alleen in als het veld Herwaarderen bij cont.-korting in het venster Boekhoudinstellingen niet is geactiveerd. Als het veld Herwaarderen bij cont.-korting is geactiveerd, moet het rekeningnummer voor de betalingstolerantie die van leveranciers wordt verkregen, worden opgegeven in het veld Debetrek. ink.-betalingstol. in het venster Boekingsgroepinstellingen.


Bet.-tolerantierek. (Credit), Leveranciersboekingsgroep (tabel)

Veld Bet.-tolerantierek. (Credit)

De tabel Leveranciersboekingsgroep

Dit veld bevat het nummer van de grootboekrekening waarnaar inkooptolerantiebedragen worden geboekt als u betalingen boekt voor inkopen met deze combinatie van bedrijfsboekingsgroep en productboekingsgroep.

Attentie

Vul dit veld alleen in als het veld Herwaarderen bij cont.-korting in het venster Boekhoudinstellingen niet is geactiveerd. Als het veld Herwaarderen bij cont.-korting is geactiveerd, moet het rekeningnummer voor de betalingstolerantie die van leveranciers wordt verkregen, worden opgegeven in het veld Creditrek. ink.-betalingstol. in het venster Boekingsgroepinstellingen.


Orderleveranciersnr., Inkoopontvangst (tabel)

Veld Orderleveranciersnr.

De tabel Inkoopontvangst

Dit veld bevat het nummer van de leverancier van wie u de artikelen hebt gekocht.

Het nummer wordt gekopieerd van het veld Orderleveranciersnr. op de inkoopkop.

U kunt het nummer van de orderleverancier niet meer wijzigen, omdat de ontvangst al is geboekt.


Nr., Inkoopontvangst (tabel)

Veld Nr.

De tabel Inkoopontvangst

Dit veld bevat het ontvangstnummer.

Tijdens de boeking krijgt de ontvangst automatisch het volgende nummer uit de nummerreeks in het veld Ontvangstnr.-reeks (tenzij u zelf een nummer hebt ingevoerd in het veld Volg. ontvangstnr.) op de inkoopkop.

U kunt het nummer niet meer wijzigen, omdat de ontvangst al is geboekt.


Betalen aan, Inkoopontvangst (tabel)

Veld Betalen aan

De tabel Inkoopontvangst

Dit veld bevat het nummer van de factuurleverancier.

Het nummer wordt gekopieerd van het veld Betalen aan op de inkoopkop.

U kunt het nummer niet meer wijzigen, omdat de ontvangst al is geboekt.


Factuurnaam, Inkoopontvangst (tabel)

Veld Factuurnaam

De tabel Inkoopontvangst

Dit veld bevat de naam van de factuurleverancier.

De naam wordt gekopieerd van het veld Factuurnaam op de inkoopkop.

U kunt de naam niet meer wijzigen, omdat de ontvangst al is geboekt.


Factuurnaam 2, Inkoopontvangst (tabel)

Veld Factuurnaam 2

De tabel Inkoopontvangst

Dit veld kan extra informatie bevatten over de naam van de factuurleverancier.

De naam wordt gekopieerd van het veld Factuurnaam 2 op de inkoopkop.

U kunt de naam niet meer wijzigen, omdat de ontvangst al is geboekt.


Factuuradres, Inkoopontvangst (tabel)

Veld Factuuradres

De tabel Inkoopontvangst

Dit veld bevat het adres van de factuurleverancier.

Het adres wordt gekopieerd van het veld Factuuradres op de inkoopkop.

U kunt het adres niet meer wijzigen, omdat de ontvangst al is geboekt.


Factuuradres 2, Inkoopontvangst (tabel)

Veld Factuuradres 2

De tabel Inkoopontvangst

Dit veld kan extra informatie bevatten over het adres van de factuurleverancier.

Het adres wordt gekopieerd van het veld Factuuradres 2 op de inkoopkop.

U kunt het adres niet meer wijzigen, omdat de ontvangst al is geboekt.


Factuurplaats, Inkoopontvangst (tabel)

Veld Factuurplaats

De tabel Inkoopontvangst

Dit veld bevat de plaatsnaam van de factuurleverancier.

De plaats wordt gekopieerd van het veld Factuurplaats op de inkoopkop.

U kunt het adres niet meer wijzigen, omdat de ontvangst al is geboekt.


Factuurcontact, Inkoopontvangst (tabel)

Veld Factuurcontact

De tabel Inkoopontvangst

Dit veld bevat de naam van het contact bij de factuurleverancier.

De naam wordt gekopieerd van het veld Factuurcontact op de inkoopkop.

U kunt de naam niet meer wijzigen, omdat de ontvangst al is geboekt.


Uw referentie, Inkoopontvangst (tabel)

Veld Uw referentie

De tabel Inkoopontvangst

Dit veld bevat de referentie van de leverancier.

De referentie wordt gekopieerd van het veld Uw referentie op de inkoopkop.

U kunt de referentie niet meer wijzigen, omdat de ontvangst al is geboekt.


Verzendcode, Inkoopontvangst (tabel)

Veld Verzendcode

De tabel Inkoopontvangst

Dit veld wordt alleen gebruikt in samenhang met inkooporders (gebaseerd op verkooporders) die met een doorverzending rechtstreeks van de leverancier naar een klant worden verzonden.

De code geeft aan naar welk adres de order is verzonden.

De code wordt gekopieerd van het veld Verzendcode op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Verzendnaam, Inkoopontvangst (tabel)

Veld Verzendnaam

De tabel Inkoopontvangst

Dit veld bevat de naam van het bedrijfsadres waarnaar de artikelen op de inkooporder zijn verzonden.

Het veld wordt gebruikt wanneer de bestelde artikelen worden geleverd op een ander adres dan uw bedrijfsadres, of rechtstreeks aan een klant, in samenhang met een verkooporder.

De naam wordt gekopieerd van het veld Verzendnaam op de inkoopkop.

U kunt de naam niet meer wijzigen, omdat de ontvangst al is geboekt.


Verzendnaam 2, Inkoopontvangst (tabel)

Veld Verzendnaam 2

De tabel Inkoopontvangst

Dit veld kan extra informatie bevatten over het bedrijf waarnaar de artikelen op de inkooporder zijn verzonden.

Het veld wordt gebruikt wanneer de bestelde artikelen worden verzonden naar een ander adres dan uw bedrijfsadres, of rechtstreeks aan een klant, in samenhang met een verkooporder.

De naam wordt gekopieerd van het veld Verzendnaam 2 op de inkoopkop.

U kunt de naam niet meer wijzigen, omdat de ontvangst al is geboekt.


Verzendadres, Inkoopontvangst (tabel)

Veld Verzendadres

De tabel Inkoopontvangst

Dit veld bevat het adres waarnaar de artikelen op de inkooporder zijn verzonden.

Het veld wordt gebruikt wanneer de artikelen moeten worden geleverd op een ander adres dan uw bedrijfsadres, of rechtstreeks aan een klant, in samenhang met een verkooporder.

Het adres wordt gekopieerd van het veld Verzendadres op de inkoopkop.

U kunt het adres niet meer wijzigen, omdat de ontvangst al is geboekt.


Verzendadres 2, Inkoopontvangst (tabel)

Veld Verzendadres 2

De tabel Inkoopontvangst

Dit veld kan extra informatie bevatten over het adres waarnaar de artikelen op de inkooporder zijn verzonden.

Het veld wordt gebruikt wanneer de artikelen moeten worden geleverd op een ander adres dan uw bedrijfsadres, of rechtstreeks aan een klant, in samenhang met een verkooporder.

Het adres wordt gekopieerd van het veld Verzendadres 2 op de inkoopkop.

U kunt het adres niet meer wijzigen, omdat de ontvangst al is geboekt.


Verzendplaats, Inkoopontvangst (tabel)

Veld Verzendplaats

De tabel Inkoopontvangst

Dit veld bevat de plaatsnaam in het adres waarnaar de artikelen op de inkooporder zijn verzonden.

Het veld wordt gebruikt wanneer de artikelen moeten worden geleverd op een ander adres dan uw bedrijfsadres, of rechtstreeks aan een klant, in samenhang met een verkooporder.

De plaats wordt gekopieerd van het veld Verzendplaats op de inkoopkop.

U kunt het adres niet meer wijzigen, omdat de ontvangst al is geboekt.


Verzendcontact, Inkoopontvangst (tabel)

Veld Verzendcontact

De tabel Inkoopontvangst

Dit veld bevat de naam van een contact op het adres waarnaar de artikelen op de inkooporder zijn verzonden.

Het veld wordt gebruikt wanneer de artikelen moeten worden geleverd op een ander adres dan uw bedrijfsadres, of rechtstreeks aan een klant, in samenhang met een verkooporder.

De naam wordt gekopieerd van het veld Verzendcontact op de inkoopkop.

U kunt de naam niet meer wijzigen, omdat de ontvangst al is geboekt.


Orderdatum, Inkoopontvangst (tabel)

Veld Orderdatum

De tabel Inkoopontvangst

Dit veld bevat de datum waarop de inkoopkop is gemaakt.

De datum wordt gekopieerd van het veld Orderdatum op de inkoopkop.

U kunt de orderdatum niet meer wijzigen, omdat de ontvangst al is geboekt.


Boekingsdatum, Inkoopontvangst (tabel)

Veld Boekingsdatum

De tabel Inkoopontvangst

Dit veld bevat de datum waarop de inkoopkop is geboekt.

De datum wordt gekopieerd van het veld Boekingsdatum op de inkoopkop.

U kunt de boekingsdatum niet meer wijzigen, omdat de factuur al is geboekt.


Verwachte ontvangstdatum, Inkoopontvangst (tabel)

Veld Verwachte ontvangstdatum

De tabel Inkoopontvangst

Dit veld bevat de datum waarop u verwacht de artikelen te ontvangen.

De datum wordt gekopieerd van het veld Verwachte ontvangstdatum op de inkoopkop.

U kunt de datum niet meer wijzigen, omdat de ontvangst al is geboekt.


Omschrijving, Inkoopontvangst (tabel)

Veld Omschrijving

De tabel Inkoopontvangst

Dit veld bevat de soort en het nummer van de post, bijvoorbeeld Ontvangst 22066.

De omschrijving wordt gekopieerd van het veld Omschrijving op de inkoopkop.

De omschrijving wordt ook weergegeven op leveranciers- en grootboekposten.

U kunt de omschrijving niet meer wijzigen, omdat de factuur al is geboekt.


Betalingscondities, Inkoopontvangst (tabel)

Veld Betalingscondities

De tabel Inkoopontvangst

Dit veld bevat de code die door het programma wordt gebruikt om de betalingscondities te zoeken die op de inkoopkop van toepassing zijn.

De code wordt gekopieerd van het veld Betalingscondities op de inkoopkop.

Via betalingscondities worden de vervaldatum en de contantkortingsdatum berekend op basis van de documentdatum, en contantkortingspercentages opgezocht.

U kunt de code van de betalingscondities niet meer wijzigen, omdat de ontvangst al is geboekt.


Vervaldatum, Inkoopontvangst (tabel)

Veld Vervaldatum

De tabel Inkoopontvangst

Dit veld geeft aan wanneer de artikelen uiterlijk moeten zijn ontvangen. De datum wordt berekend met behulp van de velden Betalingscondities en Boekingsdatum op de inkoopkop.

De vervaldatum van geboekte orders, facturen en ontvangsten wordt gebruikt om te zoeken naar leveranciers van wie facturen betaald moeten worden als u de batchverwerking Betalingsvoorstellen maken uitvoert.

U kunt de vervaldatum niet meer wijzigen, omdat de ontvangst al is geboekt.


Contantkorting %, Inkoopontvangst (tabel)

Veld Contantkorting %

De tabel Inkoopontvangst

Dit veld bevat het contantkortingspercentage dat wordt verleend als u de inkoop op of voor de datum in het veld Vervaldatum contantkort. betaalt.

Het kortingspercentage wordt gekopieerd van het veld Contantkorting % op de inkoopkop.

U kunt het contantkortingspercentage niet meer wijzigen, omdat de ontvangst al is geboekt.


Vervaldatum contantkort., Inkoopontvangst (tabel)

Veld Vervaldatum contantkort.

De tabel Inkoopontvangst

Dit veld geeft de laatste datum aan waarop u de ontvangst nog met een contantkorting kunt betalen.

De kortingsdatum wordt gekopieerd van het veld Vervaldatum contantkort. op de inkoopkop.

De vervaldatum van geboekte orders, facturen en ontvangsten wordt gebruikt om te zoeken naar leveranciers van wie facturen betaald moeten worden als u de batchverwerking Betalingsvoorstellen maken uitvoert.

U kunt de vervaldatum niet meer wijzigen, omdat de ontvangst al is geboekt.


Verzendwijze, Inkoopontvangst (tabel)

Veld Verzendwijze

De tabel Inkoopontvangst

Dit veld bevat de code die wordt gebruikt om de verzendcondities voor deze ontvangst te zoeken.

De code wordt gekopieerd van het veld Verzendwijze op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Vestiging, Inkoopontvangst (tabel)

Veld Vestiging

De tabel Inkoopontvangst

Dit veld bevat de code van de vestiging waar de artikelen op de ontvangst zijn geregistreerd.

De code wordt gekopieerd van het veld Vestiging op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Shortcutdimensie 1, Inkoopontvangst (tabel)

Veld Shortcutdimensie 1

De tabel Inkoopontvangst

Dit veld bevat de code van de dimensiewaarde die bij de inkoopkop hoort.

U kunt de dimensiewaardecode niet meer wijzigen, omdat de ontvangst al is geboekt.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Inkoopontvangst (tabel)

Veld Shortcutdimensie 2

De tabel Inkoopontvangst

Dit veld bevat de code van de dimensiewaarde die bij de inkoopkop hoort.

U kunt de dimensiewaardecode niet meer wijzigen, omdat de ontvangst al is geboekt.

Klik hier voor meer informatie over dimensies.


Leveranciersboekingsgroep, Inkoopontvangst (tabel)

Veld Leveranciersboekingsgroep

De tabel Inkoopontvangst

Dit veld bevat de boekingsgroep die bij het boeken van de ontvangst is gebruikt.

De boekingsgroep wordt gekopieerd van het veld Leveranciersboekingsgroep op de inkoopkop.

U kunt de boekingsgroep niet meer wijzigen, omdat de ontvangst al is geboekt.


Valutacode, Inkoopontvangst (tabel)

Veld Valutacode

De tabel Inkoopontvangst

Dit veld bevat de valutacode die wordt gebruikt om de bedragen op de ontvangst te berekenen.

De code wordt gekopieerd van het veld Valutacode op de inkoopkop.

U kunt de valutacode niet meer wijzigen, omdat de ontvangst al is geboekt.


Valutafactor, Inkoopontvangst (tabel)

Veld Valutafactor

De tabel Inkoopontvangst

Dit veld wordt alleen intern gebruikt.


Factuurkortingscode, Inkoopontvangst (tabel)

Veld Factuurkortingscode

De tabel Inkoopontvangst

Dit veld bevat de code die wordt gebruikt om de factuurkorting te zoeken die op de ontvangst wordt verleend.

De code wordt gekopieerd van het veld Factuurkortingscode op de inkoopkop.

U kunt de factuurkortingscode niet meer wijzigen, omdat de ontvangst al is geboekt.


Taal, Inkoopontvangst (tabel)

Veld Taal

De tabel Inkoopontvangst

Dit veld bevat de code voor de taal die op de ontvangst wordt gebruikt.

De code wordt gekopieerd van het veld Taal op de inkoopkop.

Met deze code kunnen de artikelen op de inkoopregels in de taal van de leverancier worden vermeld.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Inkoper, Inkoopontvangst (tabel)

Veld Inkoper

De tabel Inkoopontvangst

In dit veld wordt de inkoper aangegeven die bij de ontvangst hoort.

De code wordt gekopieerd van het veld Inkoper op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Ordernr., Inkoopontvangst (tabel)

Veld Ordernr.

De tabel Inkoopontvangst

Dit veld bevat het nummer van de inkooporder waaruit de ontvangst is geboekt.

U kunt het ordernummer niet meer wijzigen, omdat de ontvangst al is geboekt.


Opmerking, Inkoopontvangst (tabel)

Veld Opmerking

De tabel Inkoopontvangst

Dit veld geeft aan of er een opmerking voor de inkoopontvangstkop is ingevoerd.

Het veld is een knop. Als op de knop een horizontaal potlood wordt weergegeven, is er geen opmerking voor de inkoopontvangst. Is er een opmerking gemaakt, dan worden op de knop een verticaal potlood en vier horizontale lijnen weergegeven.

Klik op de knop Opmerking om een opmerking weer te geven of een nieuwe opmerking te maken. Het venster Opmerkingen verschijnt. Hier kunt u de bestaande opmerkingen weergeven en nieuwe opmerkingen maken.

U kunt ook een opmerking invoeren door op de knop Ontvangst en vervolgens op Opmerkingen te klikken.


Afgedrukt, Inkoopontvangst (tabel)

Veld Afgedrukt

De tabel Inkoopontvangst

In dit veld wordt aangegeven hoe vaak de ontvangst is afgedrukt.

Dit veld wordt na elke afdruk van de ontvangst automatisch bijgewerkt.


Afwachten, Inkoopontvangst (tabel)

Veld Afwachten

De tabel Inkoopontvangst

Dit veld bepaalt of de geboekte ontvangst wordt opgenomen in het betalingsvoorstel als de inkoopkop is geboekt en u de batchverwerking Betalingsvoorstellen maken uitvoert.

Voordat er wordt geboekt, kunt u bijvoorbeeld uw initialen in het veld invoeren. Dit geeft dan aan dat er wordt gewacht.

Als het veld informatie bevat, wordt de post niet opgenomen in de batchverwerking Betalingsvoorstellen maken. Informatie in het veld betekent dat de ontvangst nog moet worden goedgekeurd. Als het veld leeg is, wordt de post opgenomen in een automatische betaling.

Het veld kan na de boeking worden gewijzigd in de leverancierspost.


Vereffeningssoort, Inkoopontvangst (tabel)

Veld Vereffeningssoort

De tabel Inkoopontvangst

Dit veld geeft aan of de ontvangst is vereffend met een geboekt document. In dat geval bevat het veld de documentsoort waarmee is vereffend.

De soort wordt gekopieerd van het veld Vereffeningssoort op de inkoopkop.

U kunt het soort niet meer wijzigen omdat de ontvangst al is geboekt.


Vereffeningsnr., Inkoopontvangst (tabel)

Veld Vereffeningsnr.

De tabel Inkoopontvangst

Dit veld geeft aan of de ontvangst is vereffend met een geboekt document. In dat geval bevat het veld het documentnummer.

Het nummer wordt gekopieerd van het veld Vereffeningsnr. op de inkoopkop.

U kunt het documentnummer niet meer wijzigen, omdat de ontvangst al is geboekt.


Tegenrekeningnr., Inkoopontvangst (tabel)

Veld Tegenrekeningnr.

De tabel Inkoopontvangst

Dit veld bevat het nummer van de grootboekrekening of bankrekening waarop een tegenboeking voor de ontvangst is uitgevoerd.

Het nummer wordt gekopieerd van het veld Tegenrekeningnr. op de inkoopkop.

U kunt het nummer van de tegenrekening niet meer wijzigen, omdat de ontvangst al is geboekt.


Ordernr. leverancier, Inkoopontvangst (tabel)

Veld Ordernr. leverancier

De tabel Inkoopontvangst

Dit veld bevat het ordernummer van de leverancier. Het nummer wordt gekopieerd van het veld Ordernr. leverancier op de inkoopkop. U kunt het nummer niet meer wijzigen, omdat de ontvangst al is geboekt.


Verzendnr. leverancier, Inkoopontvangst (tabel)

Veld Verzendnr. leverancier

De tabel Inkoopontvangst

Dit veld bevat het verzendnummer van de leverancier.

Het nummer wordt gekopieerd van het veld Verzendnr. leverancier op de inkoopkop.

U kunt het nummer niet meer wijzigen, omdat de ontvangst al is geboekt.


Btw-nummer, Inkoopontvangst (tabel)

Veld Btw-nummer

De tabel Inkoopontvangst

Dit veld bevat het btw-nummer van de leverancier.

Het nummer wordt gekopieerd van het veld Btw-nummer op de inkoopkop.

U kunt het nummer niet meer wijzigen, omdat de ontvangst al is geboekt.


Orderklantnr., Inkoopontvangst (tabel)

Veld Orderklantnr.

De tabel Inkoopontvangst

Dit veld bevat het nummer van de klant aan wie de leverancier de artikelen rechtstreeks heeft geleverd. Dit veld wordt alleen gebruikt als de ontvangstregel een doorverzending betreft.

Het nummer wordt gekopieerd van het veld Orderklantnr. op de inkoopkop.

U kunt het nummer niet meer wijzigen, omdat de ontvangst al is geboekt.


Redencode, Inkoopontvangst (tabel)

Veld Redencode

De tabel Inkoopontvangst

Dit veld bevat de redencode die bij de ontvangst hoort.

De code wordt gekopieerd van het veld Redencode op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Bedrijfsboekingsgroep, Inkoopontvangst (tabel)

Veld Bedrijfsboekingsgroep

De tabel Inkoopontvangst

Dit veld bevat de code van de bedrijfsboekingsgroep van de factuurleverancier.

De code wordt gekopieerd van het veld Bedrijfsboekingsgroep op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Transactiesoort, Inkoopontvangst (tabel)

Veld Transactiesoort

De tabel Inkoopontvangst

Dit veld bevat het transactiesoort van de inkoopkop waaruit deze regel is geboekt.

Het soort wordt gekopieerd van het veld Transactiesoort op de inkoopkop.

U kunt het transactiesoort niet meer wijzigen, omdat de ontvangst al is geboekt.


Transportmethode, Inkoopontvangst (tabel)

Veld Transportmethode

De tabel Inkoopontvangst

Dit veld bevat de transportmethode van de inkoopkop waaruit deze regel is geboekt.

De methode wordt gekopieerd van het veld Transportmethode op de inkoopkop.

U kunt de transportmethode niet meer wijzigen, omdat de ontvangst al is geboekt.


Land-/regiocode btw, Inkoopontvangst (tabel)

Veld Land-/regiocode btw

De tabel Inkoopontvangst

Dit veld bevat de btw-land-/regiocode van de leverancier.

De code wordt gekopieerd van het veld Land-/regiocode btw op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Leveranciersnaam, Inkoopontvangst (tabel)

Veld Leveranciersnaam

De tabel Inkoopontvangst

Dit veld bevat de naam van de leverancier die de artikelen heeft geleverd.

De naam wordt gekopieerd van het veld Leveranciersnaam op de inkoopkop.

U kunt de naam niet meer wijzigen, omdat de ontvangst al is geboekt.


Leveranciersnaam 2, Inkoopontvangst (tabel)

Veld Leveranciersnaam 2

De tabel Inkoopontvangst

Dit veld kan extra informatie bevatten van de naam van de leverancier die de artikelen heeft geleverd.

De naam wordt gekopieerd van het veld Leveranciersnaam 2 op de inkoopkop.

U kunt de naam niet meer wijzigen, omdat de ontvangst al is geboekt.


Adres, Inkoopontvangst (tabel)

Veld Adres

De tabel Inkoopontvangst

Dit veld bevat het adres van de leverancier die de artikelen heeft geleverd.

Het adres wordt gekopieerd van het veld Adres op de inkoopkop.

U kunt het adres niet meer wijzigen, omdat de ontvangst al is geboekt.


Adres 2, Inkoopontvangst (tabel)

Veld Adres 2

De tabel Inkoopontvangst

Dit veld kan extra informatie bevatten van het adres van de leverancier die de artikelen heeft geleverd.

Het adres wordt gekopieerd van het veld Adres 2 op de inkoopkop.

U kunt het adres niet meer wijzigen, omdat de ontvangst al is geboekt.


Plaats, Inkoopontvangst (tabel)

Veld Plaats

De tabel Inkoopontvangst

Dit veld bevat de plaats van de leverancier die de artikelen heeft geleverd.

De plaats wordt gekopieerd van het veld Plaats op de inkoopkop.

U kunt het adres niet meer wijzigen, omdat de ontvangst al is geboekt.


Contact, Inkoopontvangst (tabel)

Veld Contact

De tabel Inkoopontvangst

Dit veld bevat de naam van het contact bij de leverancier die de artikelen heeft geleverd.

De naam wordt gekopieerd van het veld Contact op de inkoopkop.

U kunt de naam niet meer wijzigen, omdat de ontvangst al is geboekt.


Factuurpostcode, Inkoopontvangst (tabel)

Veld Factuurpostcode

De tabel Inkoopontvangst

Dit veld bevat de postcode in het adres van de leverancier aan wie de betaling is verricht.

De code wordt gekopieerd van het veld Factuurpostcode op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Factuurprovincie, Inkoopontvangst (tabel)

Veld Factuurprovincie

De tabel Inkoopontvangst

Dit veld bevat de provincie in het adres van de leverancier aan wie de betaling is verricht.

De provincie wordt gekopieerd van het veld Factuurprovincie op de inkoopkop.

U kunt de provincie niet meer wijzigen, omdat de ontvangst al is geboekt.


Land-/regiocode factuur, Inkoopontvangst (tabel)

Veld Land-/regiocode factuur

De tabel Inkoopontvangst

Dit veld bevat de land-/regiocode in het adres van de leverancier aan wie de betaling is verricht.

De land-/regiocode wordt gekopieerd van het veld Land-/regiocode factuur op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Postcode, Inkoopontvangst (tabel)

Veld Postcode

De tabel Inkoopontvangst

Dit veld bevat de postcode in het adres van de leverancier van wie de artikelen zijn gekocht.

De code wordt gekopieerd van het veld Postcode op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Provincie, Inkoopontvangst (tabel)

Veld Provincie

De tabel Inkoopontvangst

Dit veld bevat de provincie in het adres van de leverancier van wie de artikelen zijn gekocht.

De code wordt gekopieerd van het veld Provincie op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Land-/regiocode leverancier, Inkoopontvangst (tabel)

Veld Land-/regiocode leverancier

De tabel Inkoopontvangst

Dit veld bevat de land-/regiocode in het adres van de leverancier van wie de artikelen zijn gekocht.

De code wordt gekopieerd van het veld Land-/regiocode leverancier op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Verzendpostcode, Inkoopontvangst (tabel)

Veld Verzendpostcode

De tabel Inkoopontvangst

Dit veld bevat de postcode van het verzendadres.

De code wordt gekopieerd van het veld Verzendpostcode op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Verzendprovincie, Inkoopontvangst (tabel)

Veld Verzendprovincie

De tabel Inkoopontvangst

Dit veld bevat de provincie van het verzendadres.

De naam wordt gekopieerd van het veld Verzendprovincie op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Land-/regiocode verzending, Inkoopontvangst (tabel)

Veld Land-/regiocode verzending

De tabel Inkoopontvangst

Dit veld bevat de land-/regiocode van het verzendadres.

De code wordt gekopieerd van het veld Land-/regiocode verzending op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Tegenrekeningsoort, Inkoopontvangst (tabel)

Veld Tegenrekeningsoort

De tabel Inkoopontvangst

Dit veld bevat de code voor het tegenrekeningsoort dat in de ontvangst is gebruikt.

Het soort wordt gekopieerd van het veld Tegenrekeningsoort op de inkoopkop.

U kunt het soort niet meer wijzigen, omdat de ontvangst al is geboekt.


Alt. inkoopadres, Inkoopontvangst (tabel)

Veld Alt. inkoopadres

De tabel Inkoopontvangst

Dit veld bevat de code van het alternatieve inkoopadres dat in de ontvangst is gebruikt.

De code wordt gekopieerd van het veld Alt. inkoopadres op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Invoerhaven, Inkoopontvangst (tabel)

Veld Invoerhaven

De tabel Inkoopontvangst

Dit veld bevat de code van de haven waar de artikelen uw land/regio binnenkomen.

De code wordt gekopieerd van het veld Invoerhaven op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Storno, Inkoopontvangst (tabel)

Veld Storno

De tabel Inkoopontvangst

In dit veld wordt aangegeven of deze inkoopontvangst als correctie op een foutieve post is geboekt.

De code wordt gekopieerd van het veld Storno op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Documentdatum, Inkoopontvangst (tabel)

Veld Documentdatum

De tabel Inkoopontvangst

In dit veld wordt de datum weergegeven waarop het inkoopdocument is gemaakt.

De datum wordt gekopieerd van het veld Documentdatum op de inkoopkop.

U kunt de datum niet meer wijzigen, omdat de verzending al is geboekt.


District, Inkoopontvangst (tabel)

Veld District

De tabel Inkoopontvangst

Dit veld bevat de districtcode die in de ontvangst is gebruikt.

De code wordt gekopieerd van het veld District op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Transactieomschrijving, Inkoopontvangst (tabel)

Veld Transactieomschrijving

De tabel Inkoopontvangst

Dit veld bevat de transactieomschrijving die in de ontvangst is gebruikt.

De code wordt gekopieerd van het veld Transactieomschrijving op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Betalingswijze, Inkoopontvangst (tabel)

Veld Betalingswijze

De tabel Inkoopontvangst

De code in dit veld geeft aan op welke wijze er aan de leverancier moet worden betaald. De code wordt gekopieerd van het veld Betalingswijze op de inkoopkop.

U kunt de code niet meer wijzigen of verwijderen, omdat de inkoopontvangst al is geboekt.


Nr.-reeks, Inkoopontvangst (tabel)

Veld Nr.-reeks

De tabel Inkoopontvangst

Dit veld geeft aan welke nummerreeks is gebruikt voor toewijzing van een volgnummer aan de inkoopontvangst.

De inhoud van dit veld wordt automatisch gekopieerd van het veld Ontvangstnr.-reeks op de inkoopkop.

U kunt de nummerreeks niet meer wijzigen, omdat de ontvangst al is geboekt.


Ordernr.-reeks, Inkoopontvangst (tabel)

Veld Ordernr.-reeks

De tabel Inkoopontvangst

Dit veld geeft aan welke nummerreeks is gebruikt om een nummer toe te wijzen aan de order waaruit de ontvangst is gemaakt.

De inhoud van dit veld wordt automatisch gekopieerd van het veld Nr.-reeks op de inkooporderkop.

Als de ontvangst niet vanuit een order is gemaakt, is het veld leeg.

U kunt de nummerreeks niet meer wijzigen, omdat de ontvangst al is geboekt.


Gebruikers-id, Inkoopontvangst (tabel)

Veld Gebruikers-id

De tabel Inkoopontvangst

Dit veld bevat de id van de gebruiker die de inkoopontvangst heeft geboekt.

U kunt de gebruikers-id niet meer wijzigen, omdat de ontvangst al is geboekt.


Broncode, Inkoopontvangst (tabel)

Veld Broncode

De tabel Inkoopontvangst

Dit veld bevat de broncode die aan de inkoopontvangstkop is gekoppeld.

De code wordt opgehaald uit het veld Inkoop of het veld Verwijderd document in de tabel Broncode-instelling.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.


Tax Area Code, Inkoopontvangst (tabel)

Veld Tax Area Code

De tabel Inkoopontvangst

Dit veld bevat de tax area code van de leverancier.

De code wordt gekopieerd van het veld Tax Area Code op de inkoopkop.


Tax Liable, Inkoopontvangst (tabel)

Veld Tax Liable

De tabel Inkoopontvangst

Als dit selectievakje is ingeschakeld, wordt er sales tax geheven over inkopen bij de leverancier op de inkoopkop.

De code wordt gekopieerd van het veld Tax Liable op de inkoopkop.


Btw-bedrijfsboekingsgroep, Inkoopontvangst (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Inkoopontvangst

Dit veld bevat de code van de btw-bedrijfsboekingsgroep van de leverancier.

De code wordt gekopieerd van het veld Btw-bedrijfsboekingsgroep op de inkoopkop.


Btw-basis korting %, Inkoopontvangst (tabel)

Veld Btw-basis korting %

De tabel Inkoopontvangst

Dit veld bevat het percentage voor de verminderde btw bij boeking van een contantkorting. De waarde wordt gevalideerd tegen de grootst mogelijke waarde in het veld Btw-tolerantie % in de tabel Boekhoudinstellingen. De maximumwaarde kan niet worden overschreden, behalve bij creditnota's, waar u de waarde voor de contantkorting handmatig kunt opgeven.


Verzochte ontvangstdatum, Inkoopontvangst (tabel)

Veld Verzochte ontvangstdatum

De tabel Inkoopontvangst

Dit veld bevat de datum waarop de leverancier op uw verzoek de order moet verzenden.

De inhoud van dit veld wordt gekopieerd van het veld Verzochte ontvangstdatum op de inkooporder.


Toegezegde ontvangstdatum, Inkoopontvangst (tabel)

Veld Toegezegde ontvangstdatum

De tabel Inkoopontvangst

Dit veld bevat de datum die is toegezegd door de leverancier als leverdatum voor de order.

De inhoud van dit veld wordt gekopieerd van het veld Toegezegde ontvangstdatum op de inkooporder.


Levertermijn, Inkoopontvangst (tabel)

Veld Levertermijn

De tabel Inkoopontvangst

Dit veld bevat de levertermijn.

De inhoud van dit veld wordt gekopieerd van het veld Levertermijn op de inkooporder.


Inslagtijd, Inkoopontvangst (tabel)

Veld Inslagtijd

De tabel Inkoopontvangst

Dit veld bevat de tijd die het magazijn nodig heeft om een artikel op te nemen in de beschikbare voorraad nadat het artikel als ontvangen is geregistreerd.

De inhoud van dit veld wordt gekopieerd van het veld Inslagtijd op de inkooporder.


Ontvangen op, Inkoopontvangst (tabel)

Veld Ontvangen op

De tabel Inkoopontvangst

Dit veld bevat de datum waarop de BizTalk-inkoopontvangst is ontvangen.


Ontvangen om, Inkoopontvangst (tabel)

Veld Ontvangen om

De tabel Inkoopontvangst

Dit veld bevat het tijdstip waarop de BizTalk-inkoopontvangst is ontvangen.


BizTalk-inkoopontvangst, Inkoopontvangst (tabel)

Veld BizTalk-inkoopontvangst

De tabel Inkoopontvangst

Dit selectievakje wordt automatisch ingeschakeld als een inkoopontvangst afkomstig is van een geaccepteerde BizTalk-inkoopontvangst.


Orderleveranciersnr., Inkoopontvangstregel (tabel)

Veld Orderleveranciersnr.

De tabel Inkoopontvangstregel

Dit veld bevat het nummer van de leverancier van wie u de artikelen hebt gekocht.

Het nummer wordt gekopieerd van het veld Orderleveranciersnr. op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de ontvangst al is geboekt.


Documentnr., Inkoopontvangstregel (tabel)

Veld Documentnr.

De tabel Inkoopontvangstregel

Dit veld bevat het ontvangstnummer.

Het nummer wordt gekopieerd van het veld Documentnr. op de inkoopregel.

Het documentnummer wordt gebruikt om de inkoopkop te koppelen aan de bijbehorende inkoopregels.

U kunt het documentnummer niet meer wijzigen, omdat de ontvangst al is geboekt.


Regelnr., Inkoopontvangstregel (tabel)

Veld Regelnr.

De tabel Inkoopontvangstregel

Dit veld bevat het regelnummer.

Dit veld is automatisch ingevuld en wordt door het programma gebruikt om de inkoopregels bij te houden.

U kunt het nummer niet meer wijzigen, omdat de ontvangst al is geboekt.


Soort, Inkoopontvangstregel (tabel)

Veld Soort

De tabel Inkoopontvangstregel

Dit veld bevat het regelsoort.

Het soort wordt gekopieerd van het veld Soort op de inkoopregel.

U kunt het soort niet meer wijzigen, omdat de ontvangst al is geboekt.


Nr., Inkoopontvangstregel (tabel)

Veld Nr.

De tabel Inkoopontvangstregel

Dit veld bevat een artikelnummer ter aanduiding van het artikel of een grootboekrekeningnummer ter aanduiding van de grootboekrekening die bij het boeken van de regel is gebruikt.

Het nummer wordt gekopieerd van het veld Nr. op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de ontvangst al is geboekt.


Vestiging, Inkoopontvangstregel (tabel)

Veld Vestiging

De tabel Inkoopontvangstregel

Dit veld bevat de code van de vestiging waar de ontvangstregel is geregistreerd.

De code wordt gekopieerd van het veld Vestiging op de inkoopregel.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Boekingsgroep, Inkoopontvangstregel (tabel)

Veld Boekingsgroep

De tabel Inkoopontvangstregel

Dit veld bevat de code van de boekingsgroep die bij het boeken van deze inkoopontvangstregel is gebruikt.

De code wordt gekopieerd van het veld Boekingsgroep op de inkoopregel.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Verwachte ontvangstdatum, Inkoopontvangstregel (tabel)

Veld Verwachte ontvangstdatum

De tabel Inkoopontvangstregel

Dit veld bevat de datum waarop de artikelen worden verwacht.

De datum wordt gekopieerd van het veld Verwachte ontvangstdatum op de inkoopregel.

U kunt de datum niet meer wijzigen, omdat de ontvangst al is geboekt.


Omschrijving, Inkoopontvangstregel (tabel)

Veld Omschrijving

De tabel Inkoopontvangstregel

Dit veld bevat de naam of de omschrijving van het artikel of de grootboekrekening.

Als de inkoopontvangstkop een taalcode bevat en er een vertaling voor het artikel in de desbetreffende taal is vastgelegd, wordt automatisch die vertaling gebruikt.

De omschrijving wordt gekopieerd van het veld Omschrijving op de inkoopregel.

U kunt de omschrijving niet meer wijzigen, omdat de ontvangst al is geboekt.


Omschrijving 2, Inkoopontvangstregel (tabel)

Veld Omschrijving 2

De tabel Inkoopontvangstregel

Dit veld bevat het eventuele aanvullende gedeelte van een omschrijving.

Als de inkoopontvangstkop een taalcode bevat en er een vertaling voor het artikel in de desbetreffende taal is vastgelegd, wordt automatisch die vertaling gebruikt.

De omschrijving wordt gekopieerd van het veld Omschrijving 2 op de inkoopregel.

U kunt de omschrijving niet meer wijzigen, omdat de ontvangst al is geboekt.


Eenheid, Inkoopontvangstregel (tabel)

Veld Eenheid

De tabel Inkoopontvangstregel

Dit veld bevat de eenheid voor het artikel, bijvoorbeeld fles of stuk.

Als de inkoopontvangstkop een taalcode bevat en er een vertaling voor de eenheid in de desbetreffende taal is vastgelegd, wordt automatisch die vertaling gebruikt.

De eenheid wordt gekopieerd van het veld Eenheid op de inkoopregel.

U kunt de eenheid niet meer wijzigen, omdat de ontvangst al is geboekt.


Aantal, Inkoopontvangstregel (tabel)

Veld Aantal

De tabel Inkoopontvangstregel

Dit veld bevat het aantal eenheden van het artikel dat u op de regel hebt opgegeven.

Het aantal wordt gekopieerd van het veld Te ontvangen aantal op de inkoopregel.

U kunt het aantal niet meer wijzigen, omdat de ontvangst al is geboekt.


Directe kostprijs, Inkoopontvangstregel (tabel)

Veld Directe kostprijs

De tabel Inkoopontvangstregel

Dit veld bevat de directe kostprijs van één eenheid van het artikel.

De directe kostprijs wordt gekopieerd van het veld Directe kostprijs op de inkoopregel.

U kunt de directe kostprijs niet meer wijzigen, omdat de ontvangst al is geboekt.


Kostprijs (LV), Inkoopontvangstregel (tabel)

Veld Kostprijs (LV)

De tabel Inkoopontvangstregel

Dit veld bevat de kostprijs (in LV) van één eenheid van het artikel op de regel.

De kostprijs wordt gekopieerd van het veld Kostprijs (LV) op de inkoopregel.

U kunt de kostprijs niet meer wijzigen, omdat de ontvangst al is geboekt.


Btw %, Inkoopontvangstregel (tabel)

Veld Btw %

De tabel Inkoopontvangstregel

Dit veld bevat het btw-percentage dat op de ontvangst is gebruikt.

Het percentage wordt gekopieerd van het veld Btw % op de inkoopregel.

U kunt het percentage niet meer wijzigen, omdat de ontvangst al is geboekt.


Regelkorting %, Inkoopontvangstregel (tabel)

Veld Regelkorting %

De tabel Inkoopontvangstregel

Dit veld bevat het regelkortingspercentage dat op de afzonderlijke artikelregels wordt verleend.

Het kortingspercentage wordt gekopieerd van het veld Regelkorting % op de inkoopregel.

U kunt het percentage niet meer wijzigen, omdat de ontvangst al is geboekt.


Eenheidsprijs (LV), Inkoopontvangstregel (tabel)

Veld Eenheidsprijs (LV)

De tabel Inkoopontvangstregel

Dit veld bevat de prijs (in LV) van één eenheid van het artikel.

De prijs wordt gekopieerd van het veld Eenheidsprijs (LV) op de inkoopregel.

U kunt de prijs niet meer wijzigen, omdat de ontvangst al is geboekt.


Factuurkorting berekenen, Inkoopontvangstregel (tabel)

Veld Factuurkorting berekenen

De tabel Inkoopontvangstregel

Dit veld geeft aan of de ontvangstregel verwerkt kan zijn in de berekening van een factuurkorting.

De informatie wordt gekopieerd van het veld Factuurkorting berekenen op de inkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de ontvangst al is geboekt.


Brutogewicht, Inkoopontvangstregel (tabel)

Veld Brutogewicht

De tabel Inkoopontvangstregel

Dit veld bevat het brutogewicht van één artikeleenheid.

Het wordt uitsluitend gebruikt voor voorraadartikelen.

Het brutogewicht wordt gekopieerd van het veld Brutogewicht op de inkoopregel.

U kunt het brutogewicht niet meer wijzigen, omdat de ontvangst al is geboekt.


Nettogewicht, Inkoopontvangstregel (tabel)

Veld Nettogewicht

De tabel Inkoopontvangstregel

Dit veld bevat het nettogewicht van één artikeleenheid.

Het wordt uitsluitend gebruikt voor voorraadartikelen.

Het nettogewicht wordt gekopieerd van het veld Nettogewicht op de inkoopregel.

U kunt het gewicht niet meer wijzigen, omdat de ontvangst al is geboekt.


Aantal per collo, Inkoopontvangstregel (tabel)

Veld Aantal per collo

De tabel Inkoopontvangstregel

Dit veld bevat het aantal eenheden per collo van het artikel.

Het wordt uitsluitend gebruikt voor voorraadartikelen.

Het nummer wordt gekopieerd van het veld Aantal per collo op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de ontvangst al is geboekt.


Volume, Inkoopontvangstregel (tabel)

Veld Volume

De tabel Inkoopontvangstregel

Dit veld bevat het volume van één artikeleenheid.

Het wordt uitsluitend gebruikt voor voorraadartikelen.

Het volume wordt gekopieerd van het veld Volume op de inkoopregel.

U kunt het volume niet meer wijzigen, omdat de ontvangst al is geboekt.


Vereffeningsnr. artikelpost, Inkoopontvangstregel (tabel)

Veld Vereffeningsnr. artikelpost

De tabel Inkoopontvangstregel

Dit veld bevat het nummer van de artikelpost waarmee de artikelen bij het boeken van de ontvangst zijn vereffend.

Het nummer wordt gekopieerd van het veld Vereffeningsnr. artikelpost op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de ontvangst al is geboekt.


Art.-ontvangstvolgnr., Inkoopontvangstregel (tabel)

Veld Art.-ontvangstvolgnr.

De tabel Inkoopontvangstregel

Dit veld bevat het volgnummer van de artikelpost die bij de inkoopontvangstregel hoort.

Het nummer wordt gemaakt wanneer de regel wordt geboekt. Het nummer wordt nergens anders in het programma weergegeven.

U kunt het nummer niet meer wijzigen, omdat de ontvangst al is geboekt.

Artikeltracering

Als er meerdere unieke artikeltraceringsnummers aanwezig zijn op de inkoopontvangstregel, resulteert dit tijdens de boeking in één artikelpost per artikeltraceringsnummer. Bij deze één-op-veel relaties wordt niet het veld Art.-ontvangstvolgnr. maar de tabel Artikelpostrelatie gebruikt om de relatie met de artikelposten te beheren.


Shortcutdimensie 1, Inkoopontvangstregel (tabel)

Veld Shortcutdimensie 1

De tabel Inkoopontvangstregel

Dit veld bevat de code van de dimensiewaarde die bij de ontvangst hoort.

U kunt de dimensiewaardecode niet meer wijzigen, omdat de ontvangst al is geboekt.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Inkoopontvangstregel (tabel)

Veld Shortcutdimensie 2

De tabel Inkoopontvangstregel

Dit veld bevat de code van de dimensiewaarde die bij de ontvangst hoort.

U kunt de dimensiewaardecode niet meer wijzigen, omdat de ontvangst al is geboekt.

Klik hier voor meer informatie over dimensies.


Projectnr., Inkoopontvangstregel (tabel)

Veld Projectnr.

De tabel Inkoopontvangstregel

Dit veld bevat het projectnummer dat bij het inkoopdocument (offerte, order, factuur of creditnota) hoort.

Klik op de AssistButton rechts van het veld voor een overzicht van de projecten in de tabel Project.


Indirecte kosten %, Inkoopontvangstregel (tabel)

Veld Indirecte kosten %

De tabel Inkoopontvangstregel

Dit veld bevat het percentage van de indirecte kosten van het artikel.

Het percentage wordt gekopieerd van het veld Indirecte kosten % op de inkoopregel.

U kunt het percentage van de indirecte kosten niet meer wijzigen, omdat de ontvangst al is geboekt.


Ontv./Niet geboekt aantal, Inkoopontvangstregel (tabel)

Veld Ontv./Niet geboekt aantal

De tabel Inkoopontvangstregel

Dit veld bevat het aantal van het teruggestuurde artikel dat als ontvangen is geboekt maar dat nog niet als gefactureerd is geboekt.


Gefactureerd aantal, Inkoopontvangstregel (tabel)

Veld Gefactureerd aantal

De tabel Inkoopontvangstregel

Dit veld geeft aan welk gedeelte van de regel is gefactureerd.

Het veld wordt automatisch bijgewerkt wanneer u een factuur of order boekt en wanneer u een orderregel factureert die hoort bij al geboekte ontvangsten.


Ordernr., Inkoopontvangstregel (tabel)

Veld Ordernr.

De tabel Inkoopontvangstregel

Dit veld bevat het nummer van de inkooporder waaruit de ontvangst is geboekt.

U kunt het ordernummer niet meer wijzigen, omdat de ontvangst al is geboekt.


Orderregelnr., Inkoopontvangstregel (tabel)

Veld Orderregelnr.

De tabel Inkoopontvangstregel

Dit veld bevat het nummer van de inkooporderregel die hoort bij deze regel op de inkoopontvangst.

U kunt het nummer niet meer wijzigen, omdat de ontvangst al is geboekt.


Betalen aan, Inkoopontvangstregel (tabel)

Veld Betalen aan

De tabel Inkoopontvangstregel

Dit veld bevat het nummer van de factuurleverancier.

Het leveranciersnummer wordt opgehaald uit het veld Betalen aan op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de ontvangst al is geboekt.


Artikelnr. leverancier, Inkoopontvangstregel (tabel)

Veld Artikelnr. leverancier

De tabel Inkoopontvangstregel

Dit veld bevat het artikelnummer van de leverancier voor het artikel of het artikelnummer in uw artikeltabel.

Het nummer wordt gekopieerd van het veld Artikelnr. leverancier op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de ontvangst al is geboekt.


Verk.-ordernr., Inkoopontvangstregel (tabel)

Veld Verk.-ordernr.

De tabel Inkoopontvangstregel

Dit veld bevat het nummer van de verkooporder waarop de doorverzending is gebaseerd op het moment dat de inkooporder rechtstreeks van de leverancier aan een klant is geleverd.

Het nummer wordt gekopieerd van het veld Verk.-ordernr. op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de ontvangst al is geboekt.


Verk.-orderregelnr., Inkoopontvangstregel (tabel)

Veld Verk.-orderregelnr.

De tabel Inkoopontvangstregel

Dit veld bevat een verkooporderregelnummer dat door het programma wordt gebruikt wanneer een inkooporder rechtstreeks aan een klant wordt geleverd (doorverzending) in samenhang met een verkooporder.

Het nummer wordt gekopieerd van het veld Verk.-orderregelnr. op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de ontvangst al is geboekt.


Bedrijfsboekingsgroep, Inkoopontvangstregel (tabel)

Veld Bedrijfsboekingsgroep

De tabel Inkoopontvangstregel

Dit veld bevat de code van de bedrijfsboekingsgroep die bij het boeken van deze inkoopontvangstregel is gebruikt.

De code wordt gekopieerd van het veld Bedrijfsboekingsgroep op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Productboekingsgroep, Inkoopontvangstregel (tabel)

Veld Productboekingsgroep

De tabel Inkoopontvangstregel

Dit veld bevat de code voor de productboekingsgroep die u aan de artikelen op de regel hebt toegewezen.

De code wordt automatisch opgehaald uit de tabel Artikel of de tabel Grootboekrekening.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Btw-berekening, Inkoopontvangstregel (tabel)

Veld Btw-berekening

De tabel Inkoopontvangstregel

Dit veld geeft aan welk soort btw-berekening is gebruikt bij het boeken van de regel.

De code wordt gekopieerd van het veld Btw-berekening op de inkoopregel.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Transactiesoort, Inkoopontvangstregel (tabel)

Veld Transactiesoort

De tabel Inkoopontvangstregel

Dit veld bevat het transactiesoort van de inkoopregel waaruit deze regel is geboekt.

Het soort wordt gekopieerd van het veld Transactiesoort op de inkoopregel.

U kunt het transactiesoort niet meer wijzigen, omdat de ontvangst al is geboekt.


Transportmethode, Inkoopontvangstregel (tabel)

Veld Transportmethode

De tabel Inkoopontvangstregel

Dit veld bevat de transportmethode van de inkoopregel waaruit deze regel is geboekt.

De methode wordt gekopieerd van het veld Transportmethode op de inkoopregel.

U kunt de transportmethode niet meer wijzigen, omdat de ontvangst al is geboekt.


Gekoppeld aan regelnr., Inkoopontvangstregel (tabel)

Veld Gekoppeld aan regelnr.

De tabel Inkoopontvangstregel

Dit veld bevat het nummer van de tekstuitbreidingsregel die aan de inkoopregel is gekoppeld.

Het nummer wordt gekopieerd van het veld Gekoppeld aan regelnr. op de inkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de ontvangst al is geboekt.


Invoerhaven, Inkoopontvangstregel (tabel)

Veld Invoerhaven

De tabel Inkoopontvangstregel

Dit veld bevat de code van de haven waar de artikelen uw land/regio binnenkomen.

De code wordt gekopieerd van het veld Invoerhaven op de inkoopregel.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


District, Inkoopontvangstregel (tabel)

Veld District

De tabel Inkoopontvangstregel

Dit veld bevat de regiocode die wordt gebruikt voor de artikelen op de regel.

De code wordt gekopieerd van het veld District op de inkoopregel.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Transactieomschrijving, Inkoopontvangstregel (tabel)

Veld Transactieomschrijving

De tabel Inkoopontvangstregel

Dit veld bevat de transactieomschrijving van de inkoopregel waaruit deze regel is geboekt.

De omschrijving wordt gekopieerd van het veld Transactieomschrijving op de inkoopregel.

U kunt de transactieomschrijving niet meer wijzigen, omdat de ontvangst al is geboekt.


Tax Area Code, Inkoopontvangstregel (tabel)

Veld Tax Area Code

De tabel Inkoopontvangstregel

Dit veld bevat de tax area code van de leverancier.

De code wordt gekopieerd van het veld Tax Area Code op de inkoopregel.


Tax Liable, Inkoopontvangstregel (tabel)

Veld Tax Liable

De tabel Inkoopontvangstregel

Als dit selectievakje is ingeschakeld, wordt er sales tax geheven over inkopen bij de leverancier op de inkoopkop.

De code wordt gekopieerd van het veld Tax Liable op de inkoopregel.


Tax Group Code, Inkoopontvangstregel (tabel)

Veld Tax Group Code

De tabel Inkoopontvangstregel

Dit veld bevat de tax group code voor het artikel.

De code wordt gekopieerd van het veld Tax Group Code op de inkoopregel.


Use Tax, Inkoopontvangstregel (tabel)

Veld Use Tax

De tabel Inkoopontvangstregel

Als dit veld is ingeschakeld, is het tax-bedrag voor de post use tax.

De code wordt gekopieerd van het veld Use Tax op de inkoopregel.


Btw-bedrijfsboekingsgroep, Inkoopontvangstregel (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Inkoopontvangstregel

Dit veld bevat de code van de btw-bedrijfsboekingsgroep van de leverancier.

De code wordt gekopieerd van het veld Btw-bedrijfsboekingsgroep op de inkoopregel.


Btw-productboekingsgroep, Inkoopontvangstregel (tabel)

Veld Btw-productboekingsgroep

De tabel Inkoopontvangstregel

Dit veld bevat de code voor de btw-productboekingsgroep van het artikel.

De code wordt gekopieerd van het veld Btw-productboekingsgroep op de inkoopregel.


Raamcontractnr., Inkoopontvangstregel (tabel)

Veld Raamcontractnr.

De tabel Inkoopontvangstregel

Dit veld bevat het nummer van het raamcontract waaruit de inkoopontvangst afkomstig is.

Het nummer wordt gekopieerd van het veld Raamcontractnr. op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de ontvangst al is geboekt.


Raamcontractregelnr., Inkoopontvangstregel (tabel)

Veld Raamcontractregelnr.

De tabel Inkoopontvangstregel

Dit veld bevat het nummer van de raamcontractregel waaruit de inkoopontvangstregel afkomstig is.

Het nummer wordt gekopieerd van het veld Raamcontractregelnr. op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de ontvangst al is geboekt.


Basisbedrag btw, Inkoopontvangstregel (tabel)

Veld Basisbedrag btw

De tabel Inkoopontvangstregel

In dit veld wordt het totale nettobedrag (bedrag exclusief btw) weergegeven waaruit de inkoopontvangstregel bestaat. Het bedrag wordt gekopieerd van het veld Basisbedrag btw op de inkoopregel.


Kostprijs, Inkoopontvangstregel (tabel)

Veld Kostprijs

De tabel Inkoopontvangstregel

Dit veld bevat de kostprijs van het artikel op de regel. De kostprijs is gesteld in de valuta van de inkooptransactie.


Prod.-ordernr., Inkoopontvangstregel (tabel)

Veld Prod.-ordernr.

De tabel Inkoopontvangstregel

Dit veld bevat het nummer van de productieorder. De code wordt gekopieerd van het veld Prod.-ordernr. op de inkoopregel.


Variant, Inkoopontvangstregel (tabel)

Veld Variant

De tabel Inkoopontvangstregel

Dit veld bevat de variantcode van het artikel.

De code wordt gekopieerd van het veld Variant op de inkoopregel.


Opslaglocatie, Inkoopontvangstregel (tabel)

Veld Opslaglocatie

De tabel Inkoopontvangstregel

Dit veld bevat de opslaglocatiecode voor de gekochte artikelen.

De code wordt gekopieerd van het veld Opslaglocatie op de inkoopregel.


Aantal per eenheid, Inkoopontvangstregel (tabel)

Veld Aantal per eenheid

De tabel Inkoopontvangstregel

Dit veld bevat het aantal van een artikel per eenheid.

De code wordt gekopieerd van het veld Aantal per eenheid op de inkoopregel.


Eenheidscode, Inkoopontvangstregel (tabel)

Veld Eenheidscode

De tabel Inkoopontvangstregel

Dit veld bevat de eenheidscode voor het artikel.

De code wordt gekopieerd van het veld Eenheidscode op de inkoopregel.


Aantal (Basis), Inkoopontvangstregel (tabel)

Veld Aantal (Basis)

De tabel Inkoopontvangstregel

Dit veld bevat het aantal uitgedrukt in basiseenheden, geboekt vanuit de regel.

Het aantal wordt gekopieerd van het veld Aantal op de inkoopregel.

U kunt het aantal niet meer wijzigen, omdat de ontvangst al is geboekt.


Geboekt aantal (Basis), Inkoopontvangstregel (tabel)

Veld Geboekt aantal (Basis)

De tabel Inkoopontvangstregel

Dit veld geeft aan welk gedeelte van de regel is gefactureerd. Het aantal in dit veld wordt uitdrukt in basiseenheden.

Het veld wordt automatisch bijgewerkt wanneer u een factuur of order boekt en wanneer u een orderregel factureert die hoort bij al geboekte ontvangsten.


VA-boekingsdatum, Inkoopontvangstregel (tabel)

Veld VA-boekingsdatum

De tabel Inkoopontvangstregel

Dit veld bevat de VA-boekingsdatum van de inkoopontvangstregel.

De datum wordt gekopieerd van het veld VA-boekingsdatum op de inkoopregel.

U kunt de datum niet meer wijzigen, omdat de ontvangst al is geboekt.


VA-boekingssoort, Inkoopontvangstregel (tabel)

Veld VA-boekingssoort

De tabel Inkoopontvangstregel

Dit veld bevat het VA-boekingssoort van de inkoopontvangstregel.

Het soort wordt gekopieerd van het veld VA-boekingssoort op de inkoopregel.

U kunt het VA-boekingssoort niet meer wijzigen, omdat de ontvangst al is geboekt.


Afschrijvingsboek, Inkoopontvangstregel (tabel)

Veld Afschrijvingsboek

De tabel Inkoopontvangstregel

Dit veld bevat de code voor het afschrijvingsboek op de inkoopontvangstregel.

De code wordt gekopieerd van het veld Afschrijvingsboek op de inkoopregel.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Restwaarde, Inkoopontvangstregel (tabel)

Veld Restwaarde

De tabel Inkoopontvangstregel

Dit veld bevat de restwaarde op de inkoopontvangstregel.

De korting wordt gekopieerd van het veld Restwaarde op de inkoopregel.

U kunt de restwaarde niet meer wijzigen, omdat de ontvangst al is geboekt.


Afschr. tot VA-boekingsdatum, Inkoopontvangstregel (tabel)

Veld Afschr. tot VA-boekingsdatum

De tabel Inkoopontvangstregel

Dit veld geeft aan of de afschrijving is berekend tot de VA-boekingsdatum van de regel. Als het veld is ingeschakeld, of de tekst Ja bevat, is de afschrijving voor het activum geboekt voor de periode vanaf de VA-boekingsdatum van de vorige VA-post tot de VA-boekingsdatum van deze inkoopregel.

De inhoud van het veld wordt gekopieerd van het veld Afschr. tot VA-boekingsdatum op de inkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de ontvangst al is geboekt.


Afschr. aanschafkosten, Inkoopontvangstregel (tabel)

Veld Afschr. aanschafkosten

De tabel Inkoopontvangstregel

Dit veld geeft aan of bij het boeken van deze regel de extra op de regel geboekte aanschafkosten zijn afgeschreven in juiste verhouding tot het bedrag waarmee het vaste activum al was afgeschreven.

De inhoud van het veld wordt gekopieerd van het veld Afschr. aanschafkosten op de inkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de ontvangst al is geboekt.


Onderhoudscode, Inkoopontvangstregel (tabel)

Veld Onderhoudscode

De tabel Inkoopontvangstregel

Dit veld bevat de onderhoudscode op de inkoopontvangstregel.

De code wordt gekopieerd van het veld Onderhoudscode op de inkoopregel.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Verzekeringsnr., Inkoopontvangstregel (tabel)

Veld Verzekeringsnr.

De tabel Inkoopontvangstregel

Dit veld bevat het verzekeringsnummer op de inkoopontvangstregel.

Het nummer wordt gekopieerd van het veld Verzekeringsnr. op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de ontvangst al is geboekt.


VA-nr. (Budget), Inkoopontvangstregel (tabel)

Veld VA-nr. (Budget)

De tabel Inkoopontvangstregel

Dit veld bevat het nummer van de gebudgetteerde vaste activa op de inkoopontvangstregel.

Het nummer wordt gekopieerd van het veld VA-nr. (Budget) op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de ontvangst al is geboekt.


Dupliceren in afschr.-boek, Inkoopontvangstregel (tabel)

Veld Dupliceren in afschr.-boek

De tabel Inkoopontvangstregel

Dit veld bevat een afschrijvingsboekcode als de dagboekregel behalve naar het afschrijvingsboek van het veld Afschrijvingsboek ook naar een ander afschrijvingsboek is geboekt.

De code wordt gekopieerd van het veld Dupliceren in afschr.-boek op de inkoopregel.

U kunt de code niet meer wijzigen, omdat de ontvangst al is geboekt.


Duplicatielijst gebruiken, Inkoopontvangstregel (tabel)

Veld Duplicatielijst gebruiken

De tabel Inkoopontvangstregel

Dit selectievakje is ingeschakeld als de inkoopregel is geboekt naar alle afschrijvingsboeken waarvan het selectievakje Deel v. duplicatielijst in de tabel Afschrijvingsboek is ingeschakeld.

De inhoud van het veld wordt gekopieerd van het veld Duplicatielijst gebruiken op de inkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de ontvangst al is geboekt.


Kruisverwijzingsnr., Inkoopontvangstregel (tabel)

Veld Kruisverwijzingsnr.

De tabel Inkoopontvangstregel

Dit veld bevat het kruisverwijzingsnummer dat aan het artikel is gekoppeld.

Het nummer wordt gekopieerd van het veld Kruisverwijzingssoortnr. op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de ontvangst waaraan het is gekoppeld al is geboekt.


Eenheid (Kruisverwijzing), Inkoopontvangstregel (tabel)

Veld Eenheid (Kruisverwijzing)

De tabel Inkoopontvangstregel

Dit veld bevat de eenheid die aan het kruisverwijzingsnummer is gekoppeld.

Het nummer wordt gekopieerd van het veld Eenheid (Kruisverwijzing) op de inkoopregel.


Kruisverwijzingssoort, Inkoopontvangstregel (tabel)

Veld Kruisverwijzingssoort

De tabel Inkoopontvangstregel

Dit veld bevat het kruisverwijzingssoort dat aan het kruisverwijzingsnummer is gekoppeld.

Het soort wordt gekopieerd van het veld Kruisverwijzingssoort op de inkoopregel.


Kruisverwijzingssoortnr., Inkoopontvangstregel (tabel)

Veld Kruisverwijzingssoortnr.

De tabel Inkoopontvangstregel

Dit veld bevat het kruisverwijzingssoortnummer dat aan het kruisverwijzingsnummer is gekoppeld.

Het nummer wordt gekopieerd van het veld Kruisverwijzingssoortnr. op de inkoopregel.


Niet-voorraad, Inkoopontvangstregel (tabel)

Veld Niet-voorraad

De tabel Inkoopontvangstregel

Als dit selectievakje is ingeschakeld, is het artikel op de inkoopregel een niet-voorraadartikel (een artikel dat gewoonlijk niet in voorraad wordt gehouden).

De inhoud van het veld Niet-voorraad op de inkoopregel wordt naar dit veld gekopieerd.

U kunt de inhoud van het veld Niet-voorraad niet meer wijzigen, omdat de ontvangst al is geboekt.


Inkoopcode, Inkoopontvangstregel (tabel)

Veld Inkoopcode

De tabel Inkoopontvangstregel

Dit veld bevat de inkoopcode voor het artikel.

De inkoopcode geeft een actie aan die moet worden ondernomen om het artikel op de inkoopregel te kopen.

De code wordt gekopieerd van het veld Inkoopcode op de inkoopregel.

U kunt de inhoud van het veld Inkoopcode niet meer wijzigen, omdat de ontvangst al is geboekt.


Productgroepcode, Inkoopontvangstregel (tabel)

Veld Productgroepcode

De tabel Inkoopontvangstregel

Dit veld bevat de code voor de productgroep waartoe het artikel behoort (bijvoorbeeld verf, gereedschap, accu's).

De code wordt gekopieerd van het veld Productgroep op de inkoopregel.

U kunt de inhoud van het veld Productgroep niet meer wijzigen, omdat de ontvangst al is geboekt.


Speciale verk.-ordernr., Inkoopontvangstregel (tabel)

Veld Speciale verk.-ordernr.

De tabel Inkoopontvangstregel

Dit veld bevat het nummer van de speciale verkooporder waarmee deze inkooporder is gemaakt.


Speciale verk.-orderregelnr., Inkoopontvangstregel (tabel)

Veld Speciale verk.-orderregelnr.

De tabel Inkoopontvangstregel

Dit veld bevat het regelnummer van de speciale verkooporder waarmee deze inkooporder is gemaakt.


Verzochte ontvangstdatum, Inkoopontvangstregel (tabel)

Veld Verzochte ontvangstdatum

De tabel Inkoopontvangstregel

Dit veld bevat de datum, door u verzocht, waarop de leverancier de artikelen op de orderregel moet leveren.

De inhoud van dit veld wordt gekopieerd van het veld Verzochte ontvangstdatum op de inkooporderregel.


Toegezegde ontvangstdatum, Inkoopontvangstregel (tabel)

Veld Toegezegde ontvangstdatum

De tabel Inkoopontvangstregel

Dit veld bevat de datum die is toegezegd door de leverancier als datum waarop op het verzendadres de artikelen op de regel worden geleverd.

De inhoud van dit veld wordt gekopieerd van het veld Toegezegde ontvangstdatum op de inkooporderregel.


Levertermijn, Inkoopontvangstregel (tabel)

Veld Levertermijn

De tabel Inkoopontvangstregel

Dit veld bevat de levertermijn.

De inhoud van dit veld wordt gekopieerd van het veld Levertermijn op de inkooporder.


Inslagtijd, Inkoopontvangstregel (tabel)

Veld Inslagtijd

De tabel Inkoopontvangstregel

Dit veld bevat de tijd die het magazijn nodig heeft om een artikel op te nemen in de beschikbare voorraad nadat het artikel als ontvangen is geregistreerd.

De inhoud van dit veld wordt gekopieerd van het veld Inslagtijd op de inkooporder.


Geplande ontvangstdatum, Inkoopontvangstregel (tabel)

Veld Geplande ontvangstdatum

De tabel Inkoopontvangstregel

Dit veld bevat de door het programma berekende datum waarop het verzendadres de artikelen op de inkoopregel moet ontvangen.

De inhoud van dit veld wordt gekopieerd van het veld Geplande ontvangstdatum op de inkooporderregel.


Orderdatum, Inkoopontvangstregel (tabel)

Veld Orderdatum

De tabel Inkoopontvangstregel

Dit veld bevat de datum waarop u de artikelen op deze regel hebt besteld.

De inhoud van het veld wordt gekopieerd van het veld Orderdatum op de inkoopregel.


Artikeltoeslagbasisbedrag, Inkoopontvangstregel (tabel)

Veld Artikeltoeslagbasisbedrag

De tabel Inkoopontvangstregel

Dit veld wordt intern gebruikt om een artikeltoeslagtoewijzing voor te stellen.


Storno, Inkoopontvangstregel (tabel)

Veld Storno

De tabel Inkoopontvangstregel

Als dit selectievakje is ingeschakeld, is de inkoopontvangstregel geboekt als een correctie.


Bew.-plannr., Inkoopontvangstregel (tabel)

Veld Bew.-plannr.

De tabel Inkoopontvangstregel

Als dit veld het bewerkingsplannummer voor de regel bevat, is de inkoopontvangst afkomstig van een toeleverancier.

Klik op de AssistButton voor een overzicht van bewerkingsplannummers in het venster Bewerkingsplanoverzicht.


Bewerkingsnr., Inkoopontvangstregel (tabel)

Veld Bewerkingsnr.

De tabel Inkoopontvangstregel

Dit veld bevat het nummer van de bewerking op de bewerkingsplanregel. Dit houdt in dat de inkoopontvangst afkomstig is van een toeleverancier.

Klik op de AssistButton voor een overzicht van de bewerkingsnummers in de tabel Prod.-orderbew.-planregel.


Afdelingsnr., Inkoopontvangstregel (tabel)

Veld Afdelingsnr.

De tabel Inkoopontvangstregel

Als dit veld het nummer van een afdeling bevat, is de inkoopontvangst afkomstig van een toeleverancier.

Klik op de AssistButton voor een overzicht van de nummers in de tabel Afdeling.


Prod.-orderregelnr., Inkoopontvangstregel (tabel)

Veld Prod.-orderregelnr.

De tabel Inkoopontvangstregel

Als dit veld het nummer van de productieorderregel bevat, is de inkoopontvangst afkomstig van een toeleverancier.

Klik op de AssistButton rechts van het veld voor een overzicht van de regelnummers in de tabel Productieorderregel.


Overheadtarief, Inkoopontvangstregel (tabel)

Veld Overheadtarief

De tabel Inkoopontvangstregel

Dit veld bevat het overheadtarief van het artikel.

Een overheadtarief is een vast bedrag aan indirecte kosten dat wordt toegewezen per aantal (basis) van het artikel.


Bew.-planreferentienr., Inkoopontvangstregel (tabel)

Veld Bew.-planreferentienr.

De tabel Inkoopontvangstregel

Dit veld wordt alleen intern gebruikt en wordt alleen ingevuld als de inkoopontvangst afkomstig is van een toeleverancier.

Het referentienummer van het bewerkingsplan komt overeen met het bewerkingsplanreferentienummer van de productieorderregel waaraan het bewerkingsplan is gekoppeld.

Dit veld staat op nul als de bewerkingsplanregel is gekoppeld aan een familieorder, waarbij hetzelfde bewerkingsplan wordt gebruikt in meerdere productieorderregels.


Orderleveranciersnr., Inkoopfactuur (tabel)

Veld Orderleveranciersnr.

De tabel Inkoopfactuur

Dit veld bevat het nummer van de leverancier van wie u de artikelen hebt gekocht.

Het nummer wordt gekopieerd van het veld Orderleveranciersnr. op de inkoopkop.

U kunt het nummer niet meer wijzigen, omdat de factuur al is geboekt.


Nr., Inkoopfactuur (tabel)

Veld Nr.

De tabel Inkoopfactuur

Dit veld bevat het nummer van de geboekte factuur.

Bij het boeken van de factuur heeft deze automatisch het volgende nummer gekregen uit de nummerreeks in het veld Documentnr.-reeks (tenzij u zelf een nummer hebt ingevoerd in het veld Volg. documentnr.) op de inkoopkop.

U kunt het nummer niet meer wijzigen, omdat de factuur al is geboekt.


Betalen aan, Inkoopfactuur (tabel)

Veld Betalen aan

De tabel Inkoopfactuur

Dit veld bevat het nummer van de leverancier van wie u de factuur hebt ontvangen.

Het nummer wordt gekopieerd van het veld Betalen aan op de inkoopkop.

U kunt het nummer niet meer wijzigen, omdat de factuur al is geboekt.


Factuurnaam, Inkoopfactuur (tabel)

Veld Factuurnaam

De tabel Inkoopfactuur

Dit veld bevat de naam van de leverancier van wie u de factuur hebt ontvangen.

De naam wordt gekopieerd van het veld Factuurnaam op de inkoopkop.

U kunt de naam niet meer wijzigen, omdat de factuur al is geboekt.


Factuurnaam 2, Inkoopfactuur (tabel)

Veld Factuurnaam 2

De tabel Inkoopfactuur

Dit veld kan een resterend deel bevatten van de naam van de leverancier van wie u de factuur hebt ontvangen.

De naam wordt gekopieerd van het veld Factuurnaam 2 op de inkoopkop.

U kunt de naam niet meer wijzigen, omdat de factuur al is geboekt.


Factuuradres, Inkoopfactuur (tabel)

Veld Factuuradres

De tabel Inkoopfactuur

Dit veld bevat het adres van de leverancier van wie u de factuur hebt ontvangen.

Het adres wordt gekopieerd van het veld Factuuradres op de inkoopkop.

U kunt het adres niet meer wijzigen, omdat de factuur al is geboekt.


Factuuradres 2, Inkoopfactuur (tabel)

Veld Factuuradres 2

De tabel Inkoopfactuur

Dit veld kan een resterend deel bevatten van het adres van de leverancier van wie u de factuur hebt ontvangen.

Het adres wordt gekopieerd van het veld Factuuradres 2 op de inkoopkop.

U kunt het adres niet meer wijzigen, omdat de factuur al is geboekt.


Factuurplaats, Inkoopfactuur (tabel)

Veld Factuurplaats

De tabel Inkoopfactuur

Dit veld bevat de plaatsnaam van de leverancier van wie u de factuur hebt ontvangen.

De plaats wordt gekopieerd van het veld Factuurplaats op de inkoopkop.

U kunt de plaats niet meer wijzigen, omdat de factuur al is geboekt.


Factuurcontact, Inkoopfactuur (tabel)

Veld Factuurcontact

De tabel Inkoopfactuur

Dit veld bevat de naam van het contact bij de leverancier van wie u de factuur hebt ontvangen.

De naam wordt gekopieerd van het veld Factuurcontact op de inkoopkop.

U kunt de naam niet meer wijzigen, omdat de factuur al is geboekt.


Uw referentie, Inkoopfactuur (tabel)

Veld Uw referentie

De tabel Inkoopfactuur

Dit veld bevat de referentie van de leverancier.

De referentie wordt gekopieerd van het veld Uw referentie op de inkoopkop.

U kunt de referentie niet meer wijzigen, omdat de factuur al is geboekt.


Verzendcode, Inkoopfactuur (tabel)

Veld Verzendcode

De tabel Inkoopfactuur

Dit veld wordt alleen gebruikt in samenhang met inkooporders (gebaseerd op verkooporders) die met een doorverzending rechtstreeks van de leverancier aan een klant worden geleverd.

De code geeft het adres aan waar de order is geleverd.

De code wordt gekopieerd van het veld Verzendcode op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Verzendnaam, Inkoopfactuur (tabel)

Veld Verzendnaam

De tabel Inkoopfactuur

Dit veld bevat de naam van het bedrijf op het adres waarnaar de artikelen op de inkooporder zijn verzonden.

Het veld wordt gebruikt wanneer de bestelde artikelen worden geleverd op een ander adres dan uw bedrijfsadres, of rechtstreeks aan een klant, in samenhang met een verkooporder.

De naam wordt gekopieerd van het veld Verzendnaam op de inkoopkop.

U kunt de naam niet meer wijzigen, omdat de factuur al is geboekt.


Verzendnaam 2, Inkoopfactuur (tabel)

Veld Verzendnaam 2

De tabel Inkoopfactuur

Dit veld kan nog een extra naam bevatten van het bedrijf op het adres waarnaar de artikelen op de inkooporder zijn verzonden.

Het veld wordt gebruikt wanneer de bestelde artikelen worden geleverd op een ander adres dan uw bedrijfsadres, of rechtstreeks aan een klant, in samenhang met een verkooporder.

De naam wordt gekopieerd van het veld Verzendnaam 2 op de inkoopkop.

U kunt de naam niet meer wijzigen, omdat de factuur al is geboekt.


Verzendadres, Inkoopfactuur (tabel)

Veld Verzendadres

De tabel Inkoopfactuur

Dit veld bevat het adres waarnaar de artikelen op de inkooporder zijn verzonden.

Het veld wordt gebruikt wanneer de artikelen moeten worden geleverd op een ander adres dan uw bedrijfsadres, of rechtstreeks aan een klant, in samenhang met een verkooporder.

Het adres wordt gekopieerd van het veld Verzendadres op de inkoopkop.

U kunt het adres niet meer wijzigen, omdat de factuur al is geboekt.


Verzendadres 2, Inkoopfactuur (tabel)

Veld Verzendadres 2

De tabel Inkoopfactuur

Dit veld kan een extra deel bevatten van het adres waarnaar de artikelen op de inkooporder zijn verzonden.

Het veld wordt gebruikt wanneer de artikelen moeten worden geleverd op een ander adres dan uw bedrijfsadres, of rechtstreeks aan een klant, in samenhang met een verkooporder.

Het adres wordt gekopieerd van het veld Verzendadres 2 op de inkoopkop.

U kunt het adres niet meer wijzigen, omdat de factuur al is geboekt.


Verzendplaats, Inkoopfactuur (tabel)

Veld Verzendplaats

De tabel Inkoopfactuur

Dit veld bevat de plaatsnaam in het adres waarnaar de artikelen op de inkooporder zijn verzonden.

Het veld wordt gebruikt wanneer de artikelen moeten worden geleverd op een ander adres dan uw bedrijfsadres, of rechtstreeks aan een klant, in samenhang met een verkooporder.

De plaats wordt gekopieerd van het veld Verzendplaats op de inkoopkop.

U kunt de plaats niet meer wijzigen, omdat de factuur al is geboekt.


Verzendcontact, Inkoopfactuur (tabel)

Veld Verzendcontact

De tabel Inkoopfactuur

Dit veld bevat de naam van een contact op het adres waarnaar de artikelen op de inkooporder zijn verzonden.

Het veld wordt gebruikt wanneer de artikelen moeten worden geleverd op een ander adres dan uw bedrijfsadres, of rechtstreeks aan een klant, in samenhang met een verkooporder.

De naam wordt gekopieerd van het veld Verzendcontact op de inkoopkop.

U kunt de naam niet meer wijzigen, omdat de factuur al is geboekt.


Orderdatum, Inkoopfactuur (tabel)

Veld Orderdatum

De tabel Inkoopfactuur

Dit veld bevat de datum waarop de inkoopkop is gemaakt.

De datum wordt gekopieerd van het veld Orderdatum op de inkoopkop.

U kunt de orderdatum niet meer wijzigen, omdat de factuur al is geboekt.


Boekingsdatum, Inkoopfactuur (tabel)

Veld Boekingsdatum

De tabel Inkoopfactuur

Dit veld bevat de datum waarop de inkoopkop is geboekt.

De datum wordt gekopieerd van het veld Boekingsdatum op de inkoopkop.

U kunt de boekingsdatum niet meer wijzigen, omdat de factuur al is geboekt.


Verwachte ontvangstdatum, Inkoopfactuur (tabel)

Veld Verwachte ontvangstdatum

De tabel Inkoopfactuur

Dit veld bevat de datum waarop de gefactureerde artikelen worden verwacht.

De datum wordt gekopieerd van het veld Verwachte ontvangstdatum op de inkoopkop.

U kunt de datum niet meer wijzigen, omdat de factuur al is geboekt.


Omschrijving, Inkoopfactuur (tabel)

Veld Omschrijving

De tabel Inkoopfactuur

Dit veld bevat het soort en het nummer van de post, bijvoorbeeld Factuur 1001.

De omschrijving wordt gekopieerd van het veld Omschrijving op de inkoopkop.

De omschrijving wordt ook weergegeven op leveranciers- en grootboekposten.

U kunt de omschrijving niet meer wijzigen, omdat de factuur al is geboekt.


Betalingscondities, Inkoopfactuur (tabel)

Veld Betalingscondities

De tabel Inkoopfactuur

Dit veld bevat de code die door het programma wordt gebruikt om de betalingscondities te zoeken die op de inkoopkop van toepassing zijn.

De code wordt gekopieerd van het veld Betalingscondities op de inkoopkop.

Via betalingscondities worden de vervaldatum en de contantkortingsdatum berekend op basis van de documentdatum, en contantkortingspercentages opgezocht.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Vervaldatum, Inkoopfactuur (tabel)

Veld Vervaldatum

De tabel Inkoopfactuur

In dit veld wordt aangegeven wanneer de factuur moet zijn betaald. De datum wordt berekend met behulp van de velden Betalingscondities en Documentdatum op de inkoopkop.

De vervaldatum van geboekte orders en facturen wordt in de batchverwerking Betalingsvoorstellen maken gebruikt om na te gaan welke leveranciers openstaande posten hebben.

U kunt de vervaldatum niet meer wijzigen, omdat de factuur al is geboekt.


Contantkorting %, Inkoopfactuur (tabel)

Veld Contantkorting %

De tabel Inkoopfactuur

Dit veld bevat het contantkortingspercentage dat wordt verleend als u de inkoop op of voor de datum in het veld Vervaldatum contantkort. betaalt.

Het kortingspercentage wordt gekopieerd van het veld Contantkorting % op de inkoopkop.

U kunt het percentage niet meer wijzigen, omdat de factuur al is geboekt.


Vervaldatum contantkort., Inkoopfactuur (tabel)

Veld Vervaldatum contantkort.

De tabel Inkoopfactuur

Dit veld geeft de laatste datum aan waarop u de factuur nog met een contantkorting kunt betalen.

De kortingsdatum wordt gekopieerd van het veld Vervaldatum contantkort. op de inkoopkop.

De vervaldatum van geboekte orders en facturen wordt in de batchverwerking Betalingsvoorstellen maken gebruikt om na te gaan welke leveranciers openstaande posten hebben.

U kunt de datum niet meer wijzigen, omdat de factuur al is geboekt.


Verzendwijze, Inkoopfactuur (tabel)

Veld Verzendwijze

De tabel Inkoopfactuur

Dit veld bevat de code die de verzendcondities voor deze factuur aangeeft.

De code wordt gekopieerd van het veld Verzendwijze op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Vestiging, Inkoopfactuur (tabel)

Veld Vestiging

De tabel Inkoopfactuur

Dit veld bevat de code van de vestiging waar de artikelen zijn geregistreerd.

De code wordt gekopieerd van het veld Vestiging op de inkoopkop.

U kunt de vestigingscode niet meer wijzigen, omdat de factuur al is geboekt.


Shortcutdimensie 1, Inkoopfactuur (tabel)

Veld Shortcutdimensie 1

De tabel Inkoopfactuur

Dit veld bevat de code van de dimensiewaarde die bij de factuur hoort.

U kunt de dimensiewaardecode niet meer wijzigen, omdat de factuur al is geboekt.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Inkoopfactuur (tabel)

Veld Shortcutdimensie 2

De tabel Inkoopfactuur

Dit veld bevat de code van de dimensiewaarde die bij de factuur hoort.

U kunt de dimensiewaardecode niet meer wijzigen, omdat de factuur al is geboekt.

Klik hier voor meer informatie over dimensies.


Leveranciersboekingsgroep, Inkoopfactuur (tabel)

Veld Leveranciersboekingsgroep

De tabel Inkoopfactuur

Dit veld bevat de code voor de boekingsgroep waarmee u de factuur hebt geboekt.

De code wordt gekopieerd van het veld Leveranciersboekingsgroep op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Valutacode, Inkoopfactuur (tabel)

Veld Valutacode

De tabel Inkoopfactuur

Dit veld bevat de valutacode die wordt gebruikt om de bedragen op de factuur te berekenen.

De code wordt gekopieerd van het veld Valutacode op de inkoopkop.

U kunt de valutacode niet meer wijzigen, omdat de factuur al is geboekt.


Valutafactor, Inkoopfactuur (tabel)

Veld Valutafactor

De tabel Inkoopfactuur

Dit veld wordt alleen intern gebruikt.


Inclusief btw, Inkoopfactuur (tabel)

Veld Inclusief btw

De tabel Inkoopfactuur

In dit veld wordt aangegeven of de inkoopprijzen op de factuurregels inclusief btw zijn.

De informatie wordt gekopieerd van het veld Inclusief btw op de inkoopkop.

U kunt de inhoud van het veld niet meer wijzigen, omdat de factuur al is geboekt.


Factuurkortingscode, Inkoopfactuur (tabel)

Veld Factuurkortingscode

De tabel Inkoopfactuur

Dit veld bevat de code die wordt gebruikt om de factuurkorting te zoeken die op de factuur wordt verleend.

De code wordt gekopieerd van het veld Factuurkortingscode op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Taal, Inkoopfactuur (tabel)

Veld Taal

De tabel Inkoopfactuur

Dit veld bevat de code voor de taal die op de factuur wordt gebruikt.

De code wordt gekopieerd van het veld Taal op de inkoopkop.

Met deze code kunnen de artikelen op de inkoopregels in de taal van de leverancier worden vermeld.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Inkoper, Inkoopfactuur (tabel)

Veld Inkoper

De tabel Inkoopfactuur

In dit veld wordt de inkoper aangegeven die bij de factuur hoort.

De code wordt gekopieerd van het veld Inkoper op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Ordernr., Inkoopfactuur (tabel)

Veld Ordernr.

De tabel Inkoopfactuur

Dit veld bevat het nummer van de inkooporder waaruit de factuur is geboekt.

U kunt het ordernummer niet meer wijzigen, omdat de factuur al is geboekt.


Opmerking, Inkoopfactuur (tabel)

Veld Opmerking

De tabel Inkoopfactuur

In dit veld wordt aangegeven of er al dan niet een opmerking voor deze inkoopfactuurkop is ingevoerd.

Het veld is een knop. Als op de knop een horizontaal potlood wordt weergegeven, is er geen opmerking voor de inkoopfactuurkop. Als er opmerkingen voor de kop zijn, dan worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld.

Klik op de knop Opmerking om een opmerking weer te geven of een nieuwe opmerking te maken. Het venster Opmerkingen verschijnt. U kunt de bestaande opmerkingen weergeven en nieuwe opmerkingen maken.

U kunt ook een opmerking maken door op de knop Factuur te klikken en Opmerkingen te kiezen.

Attentie

Als het opmerkingsveld een selectievakje is in plaats van een knop (zoals hierboven beschreven), is het geen standaard-opmerkingsveld. Het selectievakje is in het venster ingevoegd met behulp van de ontwerpfuncties. In dit geval geeft een vinkje in het veld aan dat er een opmerking is bij de inkoopfactuurkop.


Afgedrukt, Inkoopfactuur (tabel)

Veld Afgedrukt

De tabel Inkoopfactuur

In dit veld wordt aangegeven hoe vaak de factuur is afgedrukt.

Het veld wordt automatisch bijgewerkt zodra u de factuur afdrukt.


Afwachten, Inkoopfactuur (tabel)

Veld Afwachten

De tabel Inkoopfactuur

Gebruik dit veld om te bepalen of de geboekte factuur moet worden opgenomen in het betalingsvoorstel wanneer de inkoopkop is geboekt en u de batchverwerking Betalingsvoorstellen maken uitvoert.

Voordat er wordt geboekt, kunt u bijvoorbeeld uw initialen in het veld invoeren. Dit geeft dan aan dat er wordt gewacht.

Als er iets in het veld staat, wordt de post niet opgenomen in de batchverwerking Betalingsvoorstellen maken. Een niet leeg veld geeft aan dat de factuur nog moet worden goedgekeurd. Als het veld leeg is, wordt de post opgenomen in een automatische betaling.

Het veld kan na de boeking worden gewijzigd in de leverancierspost.


Vereffeningssoort, Inkoopfactuur (tabel)

Veld Vereffeningssoort

De tabel Inkoopfactuur

In dit veld wordt aangegeven of de factuur is vereffend met een document dat al is geboekt. Als dit zo is, wordt in dit veld het soort aangegeven van het document waarmee is vereffend.

Het soort wordt gekopieerd van het veld Vereffeningssoort op de inkoopkop.

U kunt het documentsoort niet meer wijzigen, omdat de factuur al is geboekt.


Vereffeningsnr., Inkoopfactuur (tabel)

Veld Vereffeningsnr.

De tabel Inkoopfactuur

In dit veld wordt aangegeven of de factuur is vereffend met een document dat al is geboekt. Zo ja, dan bevat het veld het documentnummer.

Het nummer wordt gekopieerd van het veld Vereffeningsnr. op de inkoopkop.

U kunt het documentnummer niet meer wijzigen, omdat de factuur al is geboekt.


Tegenrekeningnr., Inkoopfactuur (tabel)

Veld Tegenrekeningnr.

De tabel Inkoopfactuur

Dit veld bevat het nummer van de grootboekrekening of bankrekening waarnaar een tegenrekeningspost voor de factuur is geboekt.

Het nummer wordt gekopieerd van het veld Tegenrekeningnr. op de inkoopkop.

U kunt de tegenrekening niet meer wijzigen, omdat de factuur al is geboekt.


Bedrag, Inkoopfactuur (tabel)

Veld Bedrag

De tabel Inkoopfactuur

Dit veld bevat het totaal van de bedragen op alle factuurregels (in de valuta van de factuur).

Het bedrag wordt gekopieerd van het veld Bedrag op de inkoopkop.

U kunt het bedrag niet meer wijzigen, omdat de factuur al is geboekt.


Bedrag incl. btw, Inkoopfactuur (tabel)

Veld Bedrag incl. btw

De tabel Inkoopfactuur

Dit veld bevat, in de valuta van de factuur en inclusief btw, het totaal van de bedragen op alle factuurregels.

Het bedrag wordt gekopieerd van het veld Bedrag incl. btw op de inkoopkop.

U kunt het bedrag niet meer wijzigen, omdat de factuur al is geboekt.


Ordernr. leverancier, Inkoopfactuur (tabel)

Veld Ordernr. leverancier

De tabel Inkoopfactuur

Dit veld bevat het ordernummer van de leverancier. Het nummer wordt gekopieerd van het veld Ordernr. leverancier op de inkoopkop. U kunt het nummer niet meer wijzigen, omdat de factuur al is geboekt.


Factuurnr. leverancier, Inkoopfactuur (tabel)

Veld Factuurnr. leverancier

De tabel Inkoopfactuur

Dit veld bevat het eigen factuurnummer van de leverancier.

Het nummer wordt gekopieerd van het veld Factuurnr. leverancier op de inkoopkop.

Het nummer wordt ook gebruikt als documentnummer wanneer u bijbehorende grootboek-, leveranciers- en artikelposten boekt.

U kunt het nummer niet meer wijzigen, omdat de factuur al is geboekt.


Btw-nummer, Inkoopfactuur (tabel)

Veld Btw-nummer

De tabel Inkoopfactuur

Dit veld bevat het btw-nummer van de leverancier.

Het nummer wordt gekopieerd van het veld Btw-nummer op de inkoopkop.

U kunt het nummer niet meer wijzigen, omdat de factuur al is geboekt.


Orderklantnr., Inkoopfactuur (tabel)

Veld Orderklantnr.

De tabel Inkoopfactuur

Dit veld bevat het nummer van de klant aan wie de leverancier de artikelen rechtstreeks heeft geleverd. Dit veld wordt alleen gebruikt als de regel een doorverzending betreft.

Het nummer wordt gekopieerd van het veld Orderklantnr. op de inkoopkop.

U kunt het nummer niet meer wijzigen, omdat de factuur al is geboekt.


Redencode, Inkoopfactuur (tabel)

Veld Redencode

De tabel Inkoopfactuur

Dit veld bevat de redencode die aan de factuur is gekoppeld.

De code wordt gekopieerd van het veld Redencode op de inkoopkop.

U kunt de redencode niet meer wijzigen, omdat de factuur al is geboekt.


Bedrijfsboekingsgroep, Inkoopfactuur (tabel)

Veld Bedrijfsboekingsgroep

De tabel Inkoopfactuur

Dit veld bevat de code van de bedrijfsboekingsgroep, toegewezen aan de leverancier die de verzending heeft gefactureerd.

De code wordt gekopieerd van het veld Bedrijfsboekingsgroep op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Transactiesoort, Inkoopfactuur (tabel)

Veld Transactiesoort

De tabel Inkoopfactuur

In dit veld wordt het transactiesoort weergegeven van de inkoopkop waaruit deze regel is geboekt.

Het soort wordt gekopieerd van het veld Transactiesoort op de inkoopkop.

U kunt het transactiesoort niet meer wijzigen, omdat de factuur al is geboekt.


Transportmethode, Inkoopfactuur (tabel)

Veld Transportmethode

De tabel Inkoopfactuur

In dit veld wordt de transportmethode weergegeven van de inkoopkop waaruit deze regel is geboekt.

De methode wordt gekopieerd van het veld Transportmethode op de inkoopkop.

U kunt de transportmethode niet meer wijzigen, omdat de factuur al is geboekt.


Land-/regiocode btw, Inkoopfactuur (tabel)

Veld Land-/regiocode btw

De tabel Inkoopfactuur

In dit veld wordt de land-/regiocode btw van de leverancier weergegeven.

De code wordt gekopieerd van het veld Land-/regiocode btw op de inkoopkop.

U kunt de land-/regiocode btw niet meer wijzigen, omdat de factuur al is geboekt.


Leveranciersnaam, Inkoopfactuur (tabel)

Veld Leveranciersnaam

De tabel Inkoopfactuur

Dit veld bevat de naam van de leverancier die de artikelen heeft geleverd.

De naam wordt gekopieerd van het veld Leveranciersnaam op de inkoopkop.

U kunt de naam niet meer wijzigen, omdat de factuur al is geboekt.


Leveranciersnaam 2, Inkoopfactuur (tabel)

Veld Leveranciersnaam 2

De tabel Inkoopfactuur

Dit veld kan een resterend deel bevatten van de naam van de leverancier die de artikelen heeft geleverd.

De naam wordt gekopieerd van het veld Leveranciersnaam 2 op de inkoopkop.

U kunt de naam niet meer wijzigen, omdat de factuur al is geboekt.


Adres, Inkoopfactuur (tabel)

Veld Adres

De tabel Inkoopfactuur

Dit veld bevat het adres van de leverancier die de artikelen heeft geleverd.

Het adres wordt gekopieerd van het veld Adres op de inkoopkop.

U kunt het adres niet meer wijzigen, omdat de factuur al is geboekt.


Adres 2, Inkoopfactuur (tabel)

Veld Adres 2

De tabel Inkoopfactuur

Dit veld kan een resterend deel bevatten van het adres van de leverancier die de artikelen heeft geleverd.

Het adres wordt gekopieerd van het veld Adres 2 op de inkoopkop.

U kunt het adres niet meer wijzigen, omdat de factuur al is geboekt.


Plaats, Inkoopfactuur (tabel)

Veld Plaats

De tabel Inkoopfactuur

Dit veld bevat de plaats van de leverancier die de artikelen heeft geleverd.

De plaats wordt gekopieerd van het veld Plaats op de inkoopkop.

U kunt de plaats niet meer wijzigen, omdat de factuur al is geboekt.


Contact, Inkoopfactuur (tabel)

Veld Contact

De tabel Inkoopfactuur

Dit veld bevat de naam van het contact bij de leverancier die de artikelen heeft geleverd.

De naam wordt gekopieerd van het veld Contact op de inkoopkop.

U kunt de naam niet meer wijzigen, omdat de factuur al is geboekt.


Factuurpostcode, Inkoopfactuur (tabel)

Veld Factuurpostcode

De tabel Inkoopfactuur

Dit veld bevat de postcode in het adres van de leverancier aan wie de betaling is verricht.

De code wordt gekopieerd van het veld Factuurpostcode op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Factuurprovincie, Inkoopfactuur (tabel)

Veld Factuurprovincie

De tabel Inkoopfactuur

Dit veld bevat de provincie in het adres van de leverancier aan wie de betaling is verricht.

De code wordt gekopieerd van het veld Factuurprovincie op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Land-/regiocode factuur, Inkoopfactuur (tabel)

Veld Land-/regiocode factuur

De tabel Inkoopfactuur

Dit veld bevat de land-/regiocode in het adres van de leverancier aan wie de betaling is verricht.

De code wordt gekopieerd van het veld Land-/regiocode factuur op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Postcode, Inkoopfactuur (tabel)

Veld Postcode

De tabel Inkoopfactuur

Dit veld bevat de postcode in het adres van de leverancier van wie de artikelen zijn gekocht.

De code wordt gekopieerd van het veld Postcode op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Provincie, Inkoopfactuur (tabel)

Veld Provincie

De tabel Inkoopfactuur

Dit veld bevat de provincie in het adres van de leverancier van wie de artikelen zijn gekocht.

De code wordt gekopieerd van het veld Provincie op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Land-/regiocode leverancier, Inkoopfactuur (tabel)

Veld Land-/regiocode leverancier

De tabel Inkoopfactuur

Dit veld bevat de land-/regiocode in het adres van de leverancier van wie de artikelen zijn gekocht.

De code wordt gekopieerd van het veld Land-/regiocode leverancier op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Verzendpostcode, Inkoopfactuur (tabel)

Veld Verzendpostcode

De tabel Inkoopfactuur

Dit veld bevat de postcode van het verzendadres.

De code wordt gekopieerd van het veld Verzendpostcode op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Verzendprovincie, Inkoopfactuur (tabel)

Veld Verzendprovincie

De tabel Inkoopfactuur

Dit veld bevat de provincie van het verzendadres.

De naam wordt gekopieerd van het veld Verzendprovincie op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Land-/regiocode verzending, Inkoopfactuur (tabel)

Veld Land-/regiocode verzending

De tabel Inkoopfactuur

Dit veld bevat de land-/regiocode van het verzendadres.

De code wordt gekopieerd van het veld Land-/regiocode verzending op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Tegenrekeningsoort, Inkoopfactuur (tabel)

Veld Tegenrekeningsoort

De tabel Inkoopfactuur

Dit veld bevat de code voor het tegenrekeningsoort dat op de factuur is gebruikt.

Het soort wordt gekopieerd van het veld Tegenrekeningsoort op de inkoopkop.

U kunt het soort regel niet meer wijzigen, omdat de factuur al is geboekt.


Alt. inkoopadres, Inkoopfactuur (tabel)

Veld Alt. inkoopadres

De tabel Inkoopfactuur

Dit veld bevat de code van het alternatieve inkoopadres dat op de factuur is gebruikt.

De code wordt gekopieerd van het veld Alt. inkoopadres op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Invoerhaven, Inkoopfactuur (tabel)

Veld Invoerhaven

De tabel Inkoopfactuur

Dit veld bevat de code van de haven waar de artikelen uw land/regio binnenkomen.

De code wordt gekopieerd van het veld Invoerhaven op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Storno, Inkoopfactuur (tabel)

Veld Storno

De tabel Inkoopfactuur

In dit veld wordt aangegeven of deze inkoopfactuur als correctie op een foutieve post is geboekt.

De code wordt gekopieerd van het veld Storno op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Documentdatum, Inkoopfactuur (tabel)

Veld Documentdatum

De tabel Inkoopfactuur

In dit veld wordt de datum weergegeven waarop het inkoopdocument is gemaakt.

De datum wordt gekopieerd van het veld Documentdatum op de inkoopkop.

U kunt de datum niet meer wijzigen, omdat de factuur al is geboekt.


District, Inkoopfactuur (tabel)

Veld District

De tabel Inkoopfactuur

Dit veld bevat de regiocode die voor de factuur is gebruikt.

De code wordt gekopieerd van het veld District op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Transactieomschrijving, Inkoopfactuur (tabel)

Veld Transactieomschrijving

De tabel Inkoopfactuur

Dit veld bevat de transactiespecificatie die op de factuur is gebruikt.

De code wordt gekopieerd van het veld Transactieomschrijving op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Betalingswijze, Inkoopfactuur (tabel)

Veld Betalingswijze

De tabel Inkoopfactuur

Met de code in dit veld wordt de wijze van betalen voor betalingen aan leveranciers aangegeven. De code wordt gekopieerd van het veld Betalingswijze op de inkoopkop.

U kunt de code niet meer wijzigen of verwijderen, omdat de factuur al is geboekt.


Voorlopige nr.-reeks, Inkoopfactuur (tabel)

Veld Voorlopige nr.-reeks

De tabel Inkoopfactuur

Dit veld bevat de code van de nummerreeks die is gebruikt om een nummer toe te wijzen aan het inkoopdocument waaruit de factuur is gemaakt.

Als de geboekte factuur vanuit een factuur is gemaakt, wordt de inhoud van dit veld automatisch gekopieerd van het veld Nr.-reeks op de inkoopkop. Anders is het veld leeg.

U kunt de vooraf toegewezen nummerreeks niet meer wijzigen, omdat de factuur al is geboekt.


Nr.-reeks, Inkoopfactuur (tabel)

Veld Nr.-reeks

De tabel Inkoopfactuur

Dit veld bevat de code voor de nummerreeks waarmee een nummer aan de geboekte factuur is toegewezen.

De inhoud van dit veld wordt automatisch gekopieerd van het veld Documentnr.-reeks op de inkoopkop.

U kunt de nummerreeks niet meer wijzigen, omdat de factuur al is geboekt.


Ordernr.-reeks, Inkoopfactuur (tabel)

Veld Ordernr.-reeks

De tabel Inkoopfactuur

Dit veld bevat de code voor de nummerreeks waarmee een nummer is toegewezen aan de order waaruit u de factuur hebt gemaakt.

De inhoud van dit veld wordt automatisch opgehaald uit het veld Nr.-reeks op de orderkop.

Als u de factuur niet vanaf een order hebt gemaakt, is het veld leeg.

U kunt de nummerreeks niet meer wijzigen, omdat de factuur al is geboekt.


Voorlopig nr., Inkoopfactuur (tabel)

Veld Voorlopig nr.

De tabel Inkoopfactuur

Dit veld bevat het nummer van het inkoopdocument waaruit de geboekte factuur is gemaakt.

Als de geboekte factuur vanuit een factuur is gemaakt, wordt de inhoud van dit veld automatisch gekopieerd van het veld Nr. op de inkoopkop. Anders is het veld leeg.

U kunt het vooraf toegewezen nummer niet meer wijzigen, omdat de factuur al is geboekt.


Gebruikers-id, Inkoopfactuur (tabel)

Veld Gebruikers-id

De tabel Inkoopfactuur

Dit veld bevat de id van de gebruiker die het inkoopdocument heeft geboekt.

U kunt de gebruikers-id niet meer wijzigen, omdat de factuur al is geboekt.


Broncode, Inkoopfactuur (tabel)

Veld Broncode

De tabel Inkoopfactuur

Dit veld bevat de broncode die aan de inkoopfactuurkop is gekoppeld.

De broncode wordt opgehaald uit het veld Inkoop of het veld Verwijderd document in de tabel Broncode-instelling.

U kunt de broncode niet meer wijzigen, omdat de post al is geboekt.


Tax Area Code, Inkoopfactuur (tabel)

Veld Tax Area Code

De tabel Inkoopfactuur

Dit veld bevat de tax area code van de leverancier.

De code wordt gekopieerd van het veld Tax Area Code op de inkoopkop.


Tax Liable, Inkoopfactuur (tabel)

Veld Tax Liable

De tabel Inkoopfactuur

Als dit selectievakje is ingeschakeld, zijn de artikelen van de leverancier op de inkoopkop onderhevig aan sales tax.

De code wordt gekopieerd van het veld Tax Liable op de inkoopkop.


Btw-bedrijfsboekingsgroep, Inkoopfactuur (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Inkoopfactuur

Dit veld bevat de code van de btw-bedrijfsboekingsgroep van de leverancier.

De code wordt gekopieerd van het veld Btw-bedrijfsboekingsgroep op de inkoopkop.


Btw-basis korting %, Inkoopfactuur (tabel)

Veld Btw-basis korting %

De tabel Inkoopfactuur

Dit veld bevat het percentage voor de verminderde btw bij boeking van een contantkorting. De waarde wordt gevalideerd tegen de grootst mogelijke waarde in het veld Btw-tolerantie % in de tabel Boekhoudinstellingen. De maximumwaarde kan niet worden overschreden, behalve bij creditnota's, waar u de waarde voor de contantkorting handmatig kunt opgeven.


Vooruitbetalingsnr.-reeks, Inkoopfactuur (tabel)

Veld Vooruitbetalingsnr.-reeks

De tabel Inkoopfactuur

Als de factuur een vooruitbetalingsfactuur is, bevat dit veld de code voor de nummerreeks waarmee een nummer is toegekend aan de geboekte vooruitbetalingsfactuur.

De inhoud van dit veld wordt automatisch gekopieerd van het veld Vooruitbetalingsnr.-reeks op de inkoopkop.

U kunt de nummerreeks niet meer wijzigen, omdat de factuur al is geboekt.


Vooruitbetalingsfactuur, Inkoopfactuur (tabel)

Veld Vooruitbetalingsfactuur

De tabel Inkoopfactuur

Dit veld bevat een ingeschakeld selectievakje als de factuur een vooruitbetalingsfactuur is.


Vooruitbetalingsordernr., Inkoopfactuur (tabel)

Veld Vooruitbetalingsordernr.

De tabel Inkoopfactuur

Als de factuur een vooruitbetalingsfactuur is, bevat dit veld het nummer van de inkooporder van waaruit deze vooruitbetalingsfactuur is geboekt.

U kunt het ordernummer niet meer wijzigen, omdat de factuur al is geboekt.


Ordercontactnr., Inkoopfactuur (tabel)

Veld Ordercontactnr.

De tabel Inkoopfactuur

Dit veld bevat het nummer van de relatie van wie u de artikelen hebt gekocht.

Het nummer wordt gekopieerd van het veld Orderleveranciersnr. op de inkoopkop.

U kunt het nummer niet meer wijzigen, omdat de factuur al is geboekt.


Factuurcontactnr., Inkoopfactuur (tabel)

Veld Factuurcontactnr.

De tabel Inkoopfactuur

Dit veld bevat het nummer van de relatie van wie u de factuur hebt ontvangen.

Het nummer wordt opgehaald uit het veld Betalen aan op de inkoopkop.

U kunt het nummer niet meer wijzigen, omdat de factuur al is geboekt.


Ontvangen op, Inkoopfactuur (tabel)

Veld Ontvangen op

De tabel Inkoopfactuur

Dit veld bevat de datum waarop de BizTalk-inkoopfactuur is ontvangen.


Ontvangen om, Inkoopfactuur (tabel)

Veld Ontvangen om

De tabel Inkoopfactuur

Dit veld bevat het tijdstip waarop de BizTalk-inkoopfactuur is ontvangen.


BizTalk-inkoopfactuur, Inkoopfactuur (tabel)

Veld BizTalk-inkoopfactuur

De tabel Inkoopfactuur

Dit selectievakje wordt automatisch ingeschakeld als een inkoopfactuur afkomstig is van een goedgekeurde BizTalk-inkoopfactuur.


Orderleveranciersnr., Inkoopfactuurregel (tabel)

Veld Orderleveranciersnr.

De tabel Inkoopfactuurregel

Dit veld bevat het nummer van de leverancier van wie u de artikelen op de factuur hebt gekocht.

Het nummer wordt gekopieerd van het veld Orderleveranciersnr. op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de factuur al is geboekt.


Documentnr., Inkoopfactuurregel (tabel)

Veld Documentnr.

De tabel Inkoopfactuurregel

Dit veld bevat het nummer van de factuur waar deze regel bij hoort.

Het documentnummer wordt gekopieerd van het veld Documentnr. op de inkoopregel.

Het documentnummer wordt gebruikt om de inkoopfactuurkop te koppelen aan de bijbehorende inkoopfactuurregels.

U kunt het documentnummer niet meer wijzigen, omdat de factuur al is geboekt.


Regelnr., Inkoopfactuurregel (tabel)

Veld Regelnr.

De tabel Inkoopfactuurregel

Dit veld bevat het factuurregelnummer.

Het veld is automatisch ingevuld. Het nummer wordt door het programma gebruikt om de regels bij te houden.

U kunt het nummer niet meer wijzigen, omdat de factuur al is geboekt.


Soort, Inkoopfactuurregel (tabel)

Veld Soort

De tabel Inkoopfactuurregel

Dit veld bevat het regelsoort.

Het soort wordt gekopieerd van het veld Soort op de inkoopregel.

U kunt het soort regel niet meer wijzigen, omdat de factuur al is geboekt.


Nr., Inkoopfactuurregel (tabel)

Veld Nr.

De tabel Inkoopfactuurregel

Dit veld bevat een artikelnummer ter aanduiding van het artikel of een grootboekrekeningnummer ter aanduiding van de grootboekrekening die bij het boeken van de regel is gebruikt.

Het nummer wordt gekopieerd van het veld Nr. op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de factuur al is geboekt.


Vestiging, Inkoopfactuurregel (tabel)

Veld Vestiging

De tabel Inkoopfactuurregel

Dit veld bevat de code van de vestiging waar de factuurregel is geregistreerd.

De code wordt gekopieerd van het veld Vestiging op de inkoopregel.

U kunt de vestigingscode niet meer wijzigen, omdat de factuur al is geboekt.


Boekingsgroep, Inkoopfactuurregel (tabel)

Veld Boekingsgroep

De tabel Inkoopfactuurregel

Dit veld bevat de boekingsgroep of de VA-boekingsgroep die bij het boeken van de factuur is gebruikt.

De boekingsgroep wordt gekopieerd van het veld Boekingsgroep op de inkoopregel.

De boekingsgroep bepaalt naar welke rekeningen wordt geboekt.

U kunt de boekingsgroep niet meer wijzigen, omdat de factuur al is geboekt.


Verwachte ontvangstdatum, Inkoopfactuurregel (tabel)

Veld Verwachte ontvangstdatum

De tabel Inkoopfactuurregel

Dit veld bevat de datum waarop de artikelen worden verwacht.

De datum wordt gekopieerd van het veld Verwachte ontvangstdatum op de inkoopregel.

U kunt de datum niet meer wijzigen, omdat de factuur al is geboekt.


Omschrijving, Inkoopfactuurregel (tabel)

Veld Omschrijving

De tabel Inkoopfactuurregel

Dit veld bevat de naam of de omschrijving van het artikel of de grootboekrekening.

Als de inkoopontvangstkop een taalcode bevat en er een vertaling voor het artikel in de desbetreffende taal is vastgelegd, wordt automatisch die vertaling gebruikt.

De omschrijving wordt gekopieerd van het veld Omschrijving op de inkoopregel.

U kunt de omschrijving niet meer wijzigen, omdat de factuur al is geboekt.


Omschrijving 2, Inkoopfactuurregel (tabel)

Veld Omschrijving 2

De tabel Inkoopfactuurregel

Dit veld kan worden gebruikt voor een resterend deel van de omschrijving van het artikel.

Als de inkoopontvangstkop een taalcode bevat en er een vertaling voor het artikel in de desbetreffende taal is vastgelegd, wordt automatisch die vertaling gebruikt.

De omschrijving wordt gekopieerd van het veld Omschrijving 2 op de inkoopregel.

U kunt de omschrijving niet meer wijzigen, omdat de factuur al is geboekt.


Eenheid, Inkoopfactuurregel (tabel)

Veld Eenheid

De tabel Inkoopfactuurregel

Dit veld bevat een eenheid voor het artikel (bijvoorbeeld één fles of één stuk).

Als de inkoopontvangstkop een taalcode bevat en er een vertaling voor de eenheid in de desbetreffende taal is vastgelegd, wordt automatisch die vertaling gebruikt.

De eenheid wordt gekopieerd van het veld Eenheid op de inkoopregel.

U kunt de eenheid niet meer wijzigen, omdat de factuur al is geboekt.


Aantal, Inkoopfactuurregel (tabel)

Veld Aantal

De tabel Inkoopfactuurregel

Dit veld bevat het aantal dat vanuit de regel is geboekt.

Het aantal wordt gekopieerd van het veld Te factureren aantal op de inkoopregel.

U kunt het aantal niet meer wijzigen, omdat de factuur al is geboekt.


Directe kostprijs, Inkoopfactuurregel (tabel)

Veld Directe kostprijs

De tabel Inkoopfactuurregel

Dit veld bevat de directe kostprijs van één eenheid van het artikel.

De kostprijs wordt gekopieerd van het veld Directe kostprijs op de inkoopregel.

U kunt de kostprijs niet meer wijzigen, omdat de factuur al is geboekt.


Kostprijs (LV), Inkoopfactuurregel (tabel)

Veld Kostprijs (LV)

De tabel Inkoopfactuurregel

Dit veld bevat de kostprijs (in LV) van één eenheid van het artikel op de regel.

De kostprijs wordt gekopieerd van het veld Kostprijs (LV) op de inkoopregel.

U kunt de kostprijs niet meer wijzigen, omdat de factuur al is geboekt.


Btw %, Inkoopfactuurregel (tabel)

Veld Btw %

De tabel Inkoopfactuurregel

Dit veld bevat het btw-percentage dat op de factuur is gebruikt.

Het percentage wordt gekopieerd van het veld Btw % op de inkoopregel.

U kunt het percentage niet meer wijzigen, omdat de factuur al is geboekt.


Regelkorting %, Inkoopfactuurregel (tabel)

Veld Regelkorting %

De tabel Inkoopfactuurregel

Dit veld bevat het regelkortingspercentage dat wordt verleend voor artikelen op elke regel afzonderlijk.

Het kortingspercentage wordt gekopieerd van het veld Regelkorting % op de inkoopregel.

U kunt het kortingspercentage niet meer wijzigen, omdat de factuur al is geboekt.


Regelkortingbedrag, Inkoopfactuurregel (tabel)

Veld Regelkortingbedrag

De tabel Inkoopfactuurregel

Dit veld bevat de totale korting die op de factuurregel is verleend.

De korting wordt gekopieerd van het veld Regelkortingbedrag op de inkoopregel.

U kunt het bedrag niet meer wijzigen, omdat de factuur al is geboekt.


Bedrag, Inkoopfactuurregel (tabel)

Veld Bedrag

De tabel Inkoopfactuurregel

Dit veld wordt alleen intern gebruikt.


Bedrag incl. btw, Inkoopfactuurregel (tabel)

Veld Bedrag incl. btw

De tabel Inkoopfactuurregel

Dit veld wordt alleen intern gebruikt.


Eenheidsprijs (LV), Inkoopfactuurregel (tabel)

Veld Eenheidsprijs (LV)

De tabel Inkoopfactuurregel

Dit veld bevat de prijs (in LV) van één eenheid (één stuk) van het artikel.

De prijs wordt gekopieerd van het veld Eenheidsprijs (LV) op de inkoopregel.

U kunt de eenheidsprijs niet meer wijzigen, omdat de factuur al is geboekt.


Factuurkorting berekenen, Inkoopfactuurregel (tabel)

Veld Factuurkorting berekenen

De tabel Inkoopfactuurregel

Dit veld geeft aan of de factuurregel verwerkt kan zijn in de berekening van een factuurkorting.

De informatie wordt gekopieerd van het veld Factuurkorting berekenen op de inkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de factuur al is geboekt.


Brutogewicht, Inkoopfactuurregel (tabel)

Veld Brutogewicht

De tabel Inkoopfactuurregel

Dit veld bevat het brutogewicht van één artikeleenheid.

Het wordt uitsluitend gebruikt voor voorraadartikelen.

Het gewicht wordt gekopieerd van het veld Brutogewicht op de inkoopregel.

U kunt het brutogewicht niet meer wijzigen, omdat de factuur al is geboekt.


Nettogewicht, Inkoopfactuurregel (tabel)

Veld Nettogewicht

De tabel Inkoopfactuurregel

Dit veld bevat het nettogewicht van één artikeleenheid.

Het wordt uitsluitend gebruikt voor voorraadartikelen.

Het gewicht wordt gekopieerd van het veld Nettogewicht op de inkoopregel.

U kunt het gewicht niet meer wijzigen, omdat de factuur al is geboekt.


Aantal per collo, Inkoopfactuurregel (tabel)

Veld Aantal per collo

De tabel Inkoopfactuurregel

Dit veld bevat het aantal artikeleenheden per collo.

Het wordt uitsluitend gebruikt voor voorraadartikelen.

Het nummer wordt gekopieerd van het veld Aantal per collo op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de factuur al is geboekt.


Volume, Inkoopfactuurregel (tabel)

Veld Volume

De tabel Inkoopfactuurregel

Dit veld bevat het volume van één artikeleenheid.

Het wordt uitsluitend gebruikt voor voorraadartikelen.

Het volume wordt gekopieerd van het veld Volume op de inkoopregel.

U kunt het volume niet meer wijzigen, omdat de factuur al is geboekt.


Vereffeningsnr. artikelpost, Inkoopfactuurregel (tabel)

Veld Vereffeningsnr. artikelpost

De tabel Inkoopfactuurregel

Dit veld bevat het nummer van een bepaalde artikelpost waarmee de factuurregel bij het boeken is vereffend.

Het nummer wordt gekopieerd van het veld Vereffeningsnr. artikelpost op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de factuur al is geboekt.


Shortcutdimensie 1, Inkoopfactuurregel (tabel)

Veld Shortcutdimensie 1

De tabel Inkoopfactuurregel

Dit veld bevat de code van de dimensiewaarde die bij de factuur hoort.

U kunt de dimensiewaardecode niet meer wijzigen, omdat de factuur al is geboekt.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Inkoopfactuurregel (tabel)

Veld Shortcutdimensie 2

De tabel Inkoopfactuurregel

Dit veld bevat de code van de dimensiewaarde die bij de factuur hoort.

U kunt de dimensiewaardecode niet meer wijzigen, omdat de factuur al is geboekt.

Klik hier voor meer informatie over dimensies.


Projectnr., Inkoopfactuurregel (tabel)

Veld Projectnr.

De tabel Inkoopfactuurregel

Dit veld bevat het nummer van het project waaraan de inkoopfactuurregel is gekoppeld.

Het projectnummer wordt gekopieerd van het veld Projectnr. op de inkoopregel.

U kunt het projectnummer niet meer wijzigen, omdat de factuur al is geboekt.


Indirecte kosten %, Inkoopfactuurregel (tabel)

Veld Indirecte kosten %

De tabel Inkoopfactuurregel

Dit veld bevat het percentage van de indirecte kosten van het artikel.

Het percentage wordt gekopieerd van het veld Indirecte kosten % op de inkoopregel.

U kunt het percentage van de indirecte kosten niet meer wijzigen, omdat de factuur al is geboekt.


Factuurkorting, Inkoopfactuurregel (tabel)

Veld Factuurkorting

De tabel Inkoopfactuurregel

Dit veld bevat de factuurkorting voor de regel.

Als het selectievakje Factuurkorting berekenen is ingeschakeld in het venster Inkoopinstellingen, is de korting automatisch berekend bij het boeken van het document. Anders wordt de korting berekend wanneer u op Functies, Factuurkorting berekenen klikt voordat u de boeking uitvoert.

De korting wordt gekopieerd van het veld Factuurkorting op de inkoopregel.

U kunt het bedrag niet meer wijzigen, omdat de factuur al is geboekt.


Artikelnr. leverancier, Inkoopfactuurregel (tabel)

Veld Artikelnr. leverancier

De tabel Inkoopfactuurregel

Dit veld bevat het artikelnummer van de leverancier voor het artikel of het artikelnummer in uw artikeltabel.

Het nummer wordt gekopieerd van het veld Artikelnr. leverancier op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de factuur al is geboekt.


Bedrijfsboekingsgroep, Inkoopfactuurregel (tabel)

Veld Bedrijfsboekingsgroep

De tabel Inkoopfactuurregel

Dit veld bevat de code van de bedrijfsboekingsgroep die bij het boeken van de factuurregel is gebruikt.

De code wordt gekopieerd van het veld Bedrijfsboekingsgroep op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Productboekingsgroep, Inkoopfactuurregel (tabel)

Veld Productboekingsgroep

De tabel Inkoopfactuurregel

Dit veld bevat de code van de productboekingsgroep die bij het boeken van de inkoopfactuurregel is gebruikt.

De code van de productboekingsgroep wordt automatisch opgehaald uit de tabel Artikel of uit de tabel Grootboekrekening.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Btw-berekening, Inkoopfactuurregel (tabel)

Veld Btw-berekening

De tabel Inkoopfactuurregel

In dit veld wordt aangegeven welk soort btw-berekening is gebruikt bij het boeken van de regel.

De code wordt gekopieerd van het veld Btw-berekening op de inkoopregel.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Transactiesoort, Inkoopfactuurregel (tabel)

Veld Transactiesoort

De tabel Inkoopfactuurregel

In dit veld wordt het transactiesoort weergegeven van de inkoopregel waaruit deze regel is geboekt.

Het soort wordt gekopieerd van het veld Transactiesoort op de inkoopregel.

U kunt het transactiesoort niet meer wijzigen, omdat de factuur al is geboekt.


Transportmethode, Inkoopfactuurregel (tabel)

Veld Transportmethode

De tabel Inkoopfactuurregel

In dit veld wordt de transportmethode weergegeven van de inkoopregel waaruit deze regel is geboekt.

De methode wordt gekopieerd van het veld Transportmethode op de inkoopregel.

U kunt de transportmethode niet meer wijzigen, omdat de factuur al is geboekt.


Gekoppeld aan regelnr., Inkoopfactuurregel (tabel)

Veld Gekoppeld aan regelnr.

De tabel Inkoopfactuurregel

Dit veld bevat het nummer van de tekstuitbreidingsregel die aan de inkoopregel is gekoppeld.

Het nummer wordt gekopieerd van het veld Gekoppeld aan regelnr. op de inkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de factuur al is geboekt.


Invoerhaven, Inkoopfactuurregel (tabel)

Veld Invoerhaven

De tabel Inkoopfactuurregel

Dit veld bevat de code van de haven waar de artikelen uw land/regio binnenkomen.

De code wordt gekopieerd van het veld Invoerhaven op de inkoopregel.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


District, Inkoopfactuurregel (tabel)

Veld District

De tabel Inkoopfactuurregel

Dit veld bevat de regiocode die wordt gebruikt voor de artikelen op de regel.

De code wordt gekopieerd van het veld District op de inkoopregel.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Transactieomschrijving, Inkoopfactuurregel (tabel)

Veld Transactieomschrijving

De tabel Inkoopfactuurregel

In dit veld wordt de transactieomschrijving weergegeven van de inkoopregel waaruit deze regel is geboekt.

De omschrijving wordt gekopieerd van het veld Transactieomschrijving op de inkoopregel.

U kunt de transactiespecificatie niet meer wijzigen, omdat de factuur al is geboekt.


Tax Area Code, Inkoopfactuurregel (tabel)

Veld Tax Area Code

De tabel Inkoopfactuurregel

Dit veld bevat de tax area code van de leverancier.

De code wordt gekopieerd van het veld Tax Area Code op de inkoopregel.


Tax Liable, Inkoopfactuurregel (tabel)

Veld Tax Liable

De tabel Inkoopfactuurregel

Als dit selectievakje is ingeschakeld, zijn de artikelen van de leverancier op de inkoopkop onderhevig aan sales tax.

De code wordt gekopieerd van het veld Tax Liable op de inkoopregel.


Tax Group Code, Inkoopfactuurregel (tabel)

Veld Tax Group Code

De tabel Inkoopfactuurregel

Dit veld bevat de tax group code voor het artikel.

De code wordt gekopieerd van het veld Tax Group Code op de inkoopregel.


Use Tax, Inkoopfactuurregel (tabel)

Veld Use Tax

De tabel Inkoopfactuurregel

Als dit veld is ingeschakeld, is de tax amount voor de post use tax.

De code wordt gekopieerd van het veld Use Tax op de inkoopregel.


Btw-bedrijfsboekingsgroep, Inkoopfactuurregel (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Inkoopfactuurregel

Dit veld bevat de code van de btw-bedrijfsboekingsgroep van de leverancier.

De code wordt gekopieerd van het veld Btw-bedrijfsboekingsgroep op de inkoopregel.


Btw-productboekingsgroep, Inkoopfactuurregel (tabel)

Veld Btw-productboekingsgroep

De tabel Inkoopfactuurregel

Dit veld bevat de code voor de btw-productboekingsgroep van het artikel.

De code wordt gekopieerd van het veld Btw-productboekingsgroep op de inkoopregel.


Raamcontractnr., Inkoopfactuurregel (tabel)

Veld Raamcontractnr.

De tabel Inkoopfactuurregel

Dit veld bevat het nummer van het raamcontract waaruit de inkoopfactuur afkomstig is.

Het nummer wordt gekopieerd van het veld Raamcontractnr. op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de factuur al is geboekt.


Raamcontractregelnr., Inkoopfactuurregel (tabel)

Veld Raamcontractregelnr.

De tabel Inkoopfactuurregel

Dit veld bevat het nummer van de raamcontractregel waaruit de inkoopfactuurregel afkomstig is.

Het nummer wordt gekopieerd van het veld Raamcontractregelnr. op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de ontvangst al is geboekt.


Basisbedrag btw, Inkoopfactuurregel (tabel)

Veld Basisbedrag btw

De tabel Inkoopfactuurregel

Dit veld bevat het totale nettobedrag (dus exclusief btw) waaruit de factuurregel bestaat. Het bedrag wordt gekopieerd van het veld Basisbedrag btw op de inkoopregel.


Kostprijs, Inkoopfactuurregel (tabel)

Veld Kostprijs

De tabel Inkoopfactuurregel

Dit veld bevat de kostprijs van het artikel op de regel. De kostprijs is gesteld in de valuta van de inkooptransactie.


Regelbedrag, Inkoopfactuurregel (tabel)

Veld Regelbedrag

De tabel Inkoopfactuurregel

Dit veld bevat het nettobedrag (voordat het factuurkortingsbedrag wordt afgetrokken) dat voor de artikelen moet worden betaald. Als u het selectievakje Inclusief btw hebt ingeschakeld, wordt het bedrag inclusief btw weergegeven.

Het bedrag wordt gekopieerd van het veld Regelbedrag op de inkoopregel.

U kunt de inhoud van het veld niet meer wijzigen omdat de factuur al is geboekt.


Btw-verschil, Inkoopfactuurregel (tabel)

Veld Btw-verschil

De tabel Inkoopfactuurregel

Dit veld bevat het btw-verschil. Het weergegeven bedrag is het verschil tussen een btw-bedrag dat automatisch voor een inkoopregel wordt berekend en een btw-bedrag dat een gebruiker handmatig voor dezelfde inkoopregel invoert. U kunt hiervan gebruikmaken als u wilt dat geboekte btw-bedragen exact overeenkomen met een extern document dat u hebt ontvangen.

De inhoud van dit veld wordt gekopieerd van het veld Btw-verschil in vensters met inkoopstatistieken.


Btw-identificatie, Inkoopfactuurregel (tabel)

Veld Btw-identificatie

De tabel Inkoopfactuurregel

De inhoud van dit veld wordt automatisch gekopieerd van de inkoopregel.


IC-partnercode, Inkoopfactuurregel (tabel)

Veld IC-partnercode

De tabel Inkoopfactuurregel

Dit veld bevat de code van de IC-partner waaraan de regel is gedistribueerd.

De IC-partnercode wordt gekopieerd vanuit het veld IC-partnercode op de inkoopregel.

U kunt de IC-partnercode niet meer wijzigen, omdat de factuur al is geboekt.


Projecttaaknr., Inkoopfactuurregel (tabel)

Veld Projecttaaknr.

De tabel Inkoopfactuurregel

Dit veld bevat het nummer van de projecttaak waaraan de inkoopfactuurregel is gekoppeld.

Het projecttaaknummer wordt gekopieerd van het veld Projecttaaknr. op de inkoopregel.

U kunt het projecttaaknummer niet meer wijzigen, omdat de factuur al is geboekt.


Regelsoort project, Inkoopfactuurregel (tabel)

Veld Regelsoort project

De tabel Inkoopfactuurregel

Dit veld bevat de planningsregels die in combinatie met de boeking van een projectpost vanuit de inkoopregel zijn gemaakt.

De regelsoort project wordt gekopieerd van het veld Regelsoort project op de inkoopregel.

U kunt de regelsoort project niet meer wijzigen, omdat de factuur al is geboekt.


Eenheidsprijs project, Inkoopfactuurregel (tabel)

Veld Eenheidsprijs project

De tabel Inkoopfactuurregel

Dit veld bevat de eenheidsprijs van de projectpost die is geboekt vanuit de inkoopregel. Het bedrag is gesteld in de valuta die is opgegeven voor het project.

De eenheidsprijs van het project wordt gekopieerd vanuit het veld Eenheidsprijs project op de inkoopregel.

U kunt de eenheidsprijs van het project niet meer wijzigen omdat de factuur al is geboekt.


Totale verkoopprijs project, Inkoopfactuurregel (tabel)

Veld Totale verkoopprijs project

De tabel Inkoopfactuurregel

Dit veld bevat de totale prijs van de projectpost die is geboekt vanuit de inkoopregel. Het bedrag is gesteld in de valuta die is opgegeven voor het project.

De totale prijs van het project wordt gekopieerd vanuit het veld Totale verkoopprijs project op de inkoopregel.

U kunt de totale prijs van het project niet meer wijzigen, omdat de factuur al is geboekt.


Regelbedrag project, Inkoopfactuurregel (tabel)

Veld Regelbedrag project

De tabel Inkoopfactuurregel

Dit veld bevat het regelbedrag van de projectpost die is geboekt vanuit de inkoopregel. Het bedrag is gesteld in de valuta die is opgegeven voor het project.

Het regelbedrag project wordt gekopieerd vanuit het veld Regelbedrag project op de inkoopregel.

U kunt het regelbedrag van het project niet meer wijzigen, omdat de factuur al is geboekt.


Regelkortingbedrag project, Inkoopfactuurregel (tabel)

Veld Regelkortingbedrag project

De tabel Inkoopfactuurregel

Dit veld bevat het regelkortingsbedrag van de projectpost die is geboekt vanuit de inkoopregel. Het bedrag is gesteld in de valuta die is opgegeven voor het project.

Het regelkortingsbedrag voor het project wordt gekopieerd vanuit het veld Totale regelkorting project op de inkoopregel.

U kunt het regelkortingsbedrag voor het project niet meer wijzigen, omdat de factuur al is geboekt.


Regelkorting-% project, Inkoopfactuurregel (tabel)

Veld Regelkorting-% project

De tabel Inkoopfactuurregel

Dit veld bevat het regelkortingspercentage van de projectpost die is geboekt vanuit de inkoopregel.

Het regelkortingspercentage voor het project wordt gekopieerd vanuit het veld Regelkorting-% project op de inkoopregel.

U kunt het regelkortingspercentage project niet meer wijzigen, omdat de factuur al is geboekt.


Eenheidsprijs project (LV), Inkoopfactuurregel (tabel)

Veld Eenheidsprijs project (LV)

De tabel Inkoopfactuurregel

Dit veld bevat de eenheidsprijs van de projectpost die is geboekt vanuit de inkoopregel. Het bedrag is in de lokale valuta gesteld.

De eenheidsprijs van het project (LV) wordt gekopieerd vanuit het veld Eenheidsprijs project (LV) op de inkoopregel.

U kunt de eenheidsprijs van het project (LV) niet meer wijzigen, omdat de factuur al is geboekt.


Totale verkoopprijs project (LV), Inkoopfactuurregel (tabel)

Veld Totale verkoopprijs project (LV)

De tabel Inkoopfactuurregel

Dit veld bevat de totale prijs van de projectpost die is geboekt vanuit de inkoopregel. Het bedrag is in de lokale valuta gesteld.

De totale prijs van het project (LV) wordt gekopieerd vanuit het veld Totale verkoopprijs project (LV) op de inkoopregel.

U kunt de totale prijs van het project (LV) niet meer wijzigen, omdat de factuur al is geboekt.


Regelbedrag project (LV), Inkoopfactuurregel (tabel)

Veld Regelbedrag project (LV)

De tabel Inkoopfactuurregel

Dit veld bevat het regelbedrag van de projectpost die is geboekt vanuit de inkoopregel. Het bedrag is in de lokale valuta gesteld.

Het regelbedrag project (LV) wordt gekopieerd vanuit het veld Regelbedrag project (LV) op de inkoopregel.

U kunt het regelbedrag van het project (LV) niet meer wijzigen, omdat de factuur al is geboekt.


Totale regelkorting project (LV), Inkoopfactuurregel (tabel)

Veld Totale regelkorting project (LV)

De tabel Inkoopfactuurregel

Dit veld bevat het regelkortingsbedrag van de projectpost die is geboekt vanuit de inkoopregel. Het bedrag is in de lokale valuta gesteld.

Het regelkortingsbedrag project (LV) wordt gekopieerd vanuit het veld Totale regelkorting project (LV) op de inkoopregel.

U kunt het regelkortingsbedrag van het project (LV) niet meer wijzigen, omdat de factuur al is geboekt.


Valutafactor project, Inkoopfactuurregel (tabel)

Veld Valutafactor project

De tabel Inkoopfactuurregel

Dit veld wordt alleen intern gebruikt.


Projectvaluta, Inkoopfactuurregel (tabel)

Veld Projectvaluta

De tabel Inkoopfactuurregel

Dit veld bevat de valutacode van de projectpost die is geboekt vanuit de inkoopregel.

De valutacode van het project wordt gekopieerd vanuit het veld Projectvaluta op de inkoopregel.

U kunt de projectvaluta niet meer wijzigen, omdat de factuur al is geboekt.


Prod.-ordernr., Inkoopfactuurregel (tabel)

Veld Prod.-ordernr.

De tabel Inkoopfactuurregel

Dit veld bevat het nummer van de productieorder. De code wordt gekopieerd van het veld Prod.-ordernr. op de inkoopregel.


Variant, Inkoopfactuurregel (tabel)

Veld Variant

De tabel Inkoopfactuurregel

Dit veld bevat de variantcode van het artikel.

De code wordt gekopieerd van het veld Variant op de inkoopregel.


Opslaglocatie, Inkoopfactuurregel (tabel)

Veld Opslaglocatie

De tabel Inkoopfactuurregel

Dit veld bevat de opslaglocatiecode voor de gekochte artikelen.

De code wordt gekopieerd van het veld Opslaglocatie op de inkoopregel.


Aantal per eenheid, Inkoopfactuurregel (tabel)

Veld Aantal per eenheid

De tabel Inkoopfactuurregel

Dit veld bevat het aantal van een artikel per eenheid.

De code wordt gekopieerd van het veld Aantal per eenheid op de inkoopregel.


Eenheidscode, Inkoopfactuurregel (tabel)

Veld Eenheidscode

De tabel Inkoopfactuurregel

Dit veld bevat de eenheidscode voor het artikel.

De code wordt gekopieerd van het veld Eenheidscode op de inkoopregel.


Aantal (Basis), Inkoopfactuurregel (tabel)

Veld Aantal (Basis)

De tabel Inkoopfactuurregel

Dit veld bevat het aantal uitgedrukt in basiseenheden, geboekt vanuit de regel.


VA-boekingsdatum, Inkoopfactuurregel (tabel)

Veld VA-boekingsdatum

De tabel Inkoopfactuurregel

Dit veld bevat de VA-boekingsdatum van de inkoopfactuurregel.

De datum wordt gekopieerd van het veld VA-boekingsdatum op de inkoopregel.

U kunt de datum niet meer wijzigen, omdat de factuur al is geboekt.


VA-boekingssoort, Inkoopfactuurregel (tabel)

Veld VA-boekingssoort

De tabel Inkoopfactuurregel

Dit veld bevat het VA-boekingssoort van de inkoopfactuurregel.

Het soort wordt gekopieerd van het veld VA-boekingssoort op de inkoopregel.

U kunt het VA-boekingssoort niet meer wijzigen, omdat de factuur al is geboekt.


Afschrijvingsboek, Inkoopfactuurregel (tabel)

Veld Afschrijvingsboek

De tabel Inkoopfactuurregel

Dit veld bevat de code voor het afschrijvingsboek op de inkoopfactuurregel.

De code wordt gekopieerd van het veld Afschrijvingsboek op de inkoopregel.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Restwaarde, Inkoopfactuurregel (tabel)

Veld Restwaarde

De tabel Inkoopfactuurregel

Dit veld bevat de restwaarde op de inkoopfactuurregel.

De korting wordt gekopieerd van het veld Restwaarde op de inkoopregel.

U kunt de restwaarde niet meer wijzigen, omdat de factuur al is geboekt.


Afschr. tot VA-boekingsdatum, Inkoopfactuurregel (tabel)

Veld Afschr. tot VA-boekingsdatum

De tabel Inkoopfactuurregel

Dit veld geeft aan of de afschrijving is berekend tot de VA-boekingsdatum van de regel. Als in dit veld Ja staat of een vinkje, is de afschrijving voor het activum geboekt voor de periode vanaf de VA-boekingsdatum van de vorige VA-post tot de VA-boekingsdatum van deze inkoopregel.

De inhoud van het veld wordt gekopieerd van het veld Afschr. tot VA-boekingsdatum op de inkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de factuur al is geboekt.


Afschr. aanschafkosten, Inkoopfactuurregel (tabel)

Veld Afschr. aanschafkosten

De tabel Inkoopfactuurregel

Dit veld geeft aan of bij het boeken van deze regel de extra op de regel geboekte aanschafkosten zijn afgeschreven in juiste verhouding tot het bedrag waarmee het vaste activum al was afgeschreven.

De inhoud van het veld wordt gekopieerd van het veld Afschr. aanschafkosten op de inkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de factuur al is geboekt.


Onderhoudscode, Inkoopfactuurregel (tabel)

Veld Onderhoudscode

De tabel Inkoopfactuurregel

Dit veld bevat de onderhoudscode op de inkoopfactuurregel.

De code wordt gekopieerd van het veld Onderhoudscode op de inkoopregel.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Verzekeringsnr., Inkoopfactuurregel (tabel)

Veld Verzekeringsnr.

De tabel Inkoopfactuurregel

Dit veld bevat het verzekeringsnummer op de inkoopfactuurregel.

Het nummer wordt gekopieerd van het veld Verzekeringsnr. op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de factuur al is geboekt.


VA-nr. (Budget), Inkoopfactuurregel (tabel)

Veld VA-nr. (Budget)

De tabel Inkoopfactuurregel

Dit veld bevat het nummer van de gebudgetteerde vaste activa op de inkoopfactuurregel.

Het nummer wordt gekopieerd van het veld VA-nr. (Budget) op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de factuur al is geboekt.


Dupliceren in afschr.-boek, Inkoopfactuurregel (tabel)

Veld Dupliceren in afschr.-boek

De tabel Inkoopfactuurregel

Dit veld bevat een afschrijvingsboekcode als de dagboekregel behalve naar het afschrijvingsboek van het veld Afschrijvingsboek ook naar een ander afschrijvingsboek is geboekt.

De code wordt gekopieerd van het veld Dupliceren in afschr.-boek op de inkoopregel.

U kunt de code niet meer wijzigen, omdat de factuur al is geboekt.


Duplicatielijst gebruiken, Inkoopfactuurregel (tabel)

Veld Duplicatielijst gebruiken

De tabel Inkoopfactuurregel

Dit selectievakje is ingeschakeld als de inkoopregel is geboekt naar alle afschrijvingsboeken waarvan het selectievakje Deel v. duplicatielijst in de tabel Afschrijvingsboek is ingeschakeld.

De inhoud van het veld wordt gekopieerd van het veld Duplicatielijst gebruiken op de inkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de factuur al is geboekt.


Kruisverwijzingsnr., Inkoopfactuurregel (tabel)

Veld Kruisverwijzingsnr.

De tabel Inkoopfactuurregel

Dit veld bevat het kruisverwijzingsnummer behorend bij het artikel.

Het nummer wordt gekopieerd van het veld Kruisverwijzingssoortnr. op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de factuur waaraan dit is gekoppeld al is geboekt.


Eenheid (Kruisverwijzing), Inkoopfactuurregel (tabel)

Veld Eenheid (Kruisverwijzing)

De tabel Inkoopfactuurregel

Dit veld bevat de eenheid die aan het kruisverwijzingsnummer is gekoppeld.

Het nummer wordt gekopieerd van het veld Eenheid (Kruisverwijzing) op de inkoopregel.


Kruisverwijzingssoort, Inkoopfactuurregel (tabel)

Veld Kruisverwijzingssoort

De tabel Inkoopfactuurregel

Dit veld bevat het kruisverwijzingssoort dat aan het kruisverwijzingsnummer is gekoppeld.

Het soort wordt gekopieerd van het veld Kruisverwijzingssoort op de inkoopregel.


Kruisverwijzingssoortnr., Inkoopfactuurregel (tabel)

Veld Kruisverwijzingssoortnr.

De tabel Inkoopfactuurregel

Dit veld bevat het kruisverwijzingssoortnummer dat aan het kruisverwijzingsnummer is gekoppeld.

Het nummer wordt gekopieerd van het veld Kruisverwijzingssoortnr. op de inkoopregel.


Niet-voorraad, Inkoopfactuurregel (tabel)

Veld Niet-voorraad

De tabel Inkoopfactuurregel

Als dit selectievakje is ingeschakeld, is het artikel op de inkoopregel een niet-voorraadartikel (een artikel dat gewoonlijk niet in voorraad wordt gehouden).

De inhoud van het veld Niet-voorraad op de inkoopregel wordt naar dit veld gekopieerd.

U kunt de inhoud van het veld Niet-voorraad niet meer wijzigen, omdat de ontvangst al is geboekt.


Inkoopcode, Inkoopfactuurregel (tabel)

Veld Inkoopcode

De tabel Inkoopfactuurregel

Dit veld bevat de inkoopcode voor het artikel.

De code wordt gekopieerd van het veld Inkoopcode op de inkoopregel.

De inkoopcode geeft een actie aan die is ondernomen om het artikel op de inkoopregel te kopen.

U kunt het veld Inkoopcode niet meer wijzigen, omdat de factuur al is geboekt.


Productgroepcode, Inkoopfactuurregel (tabel)

Veld Productgroepcode

De tabel Inkoopfactuurregel

Dit veld bevat de code voor de productgroep waartoe het artikel behoort (bijvoorbeeld verf, gereedschap, accu's).

De code wordt gekopieerd van het veld Productgroep op de inkoopregel.

U kunt de inhoud van het veld Productgroep niet meer wijzigen, omdat de ontvangst al is geboekt.


Bew.-plannr., Inkoopfactuurregel (tabel)

Veld Bew.-plannr.

De tabel Inkoopfactuurregel

Als dit veld het bewerkingsplannummer voor de regel bevat, is de inkoopfactuur afkomstig van een toeleverancier.

Klik op de AssistButton voor een overzicht van bewerkingsplannummers in het venster Bewerkingsplanoverzicht.


Bewerkingsnr., Inkoopfactuurregel (tabel)

Veld Bewerkingsnr.

De tabel Inkoopfactuurregel

Dit veld bevat het nummer van de bewerking op de bewerkingsplanregel. Dit betekent dat de inkoopfactuur afkomstig is van een toeleverancier.

Klik op de AssistButton voor een overzicht van de bewerkingsnummers in de tabel Prod.-orderbew.-planregel.


Afdelingsnr., Inkoopfactuurregel (tabel)

Veld Afdelingsnr.

De tabel Inkoopfactuurregel

Als dit veld het nummer van een afdeling bevat, is de inkoopfactuur afkomstig van een toeleverancier.

Klik op de AssistButton voor een overzicht van de nummers in de tabel Afdeling.


Prod.-orderregelnr., Inkoopfactuurregel (tabel)

Veld Prod.-orderregelnr.

De tabel Inkoopfactuurregel

Als dit veld het nummer van de productieorderregel bevat, is de inkoopfactuur afkomstig van een toeleverancier.

Klik op de AssistButton rechts van het veld voor een overzicht van de regelnummers in de tabel Productieorderregel.


Overheadtarief, Inkoopfactuurregel (tabel)

Veld Overheadtarief

De tabel Inkoopfactuurregel

Dit veld bevat het overheadtarief van het artikel.

Een overheadtarief is een vast bedrag aan indirecte kosten dat wordt toegewezen per aantal (basis) van het artikel.


Bew.-planreferentienr., Inkoopfactuurregel (tabel)

Veld Bew.-planreferentienr.

De tabel Inkoopfactuurregel

Dit veld wordt alleen intern gebruikt. Het wordt alleen ingevuld als de inkoopfactuur afkomstig is van een toeleverancier.

Het referentienummer van het bewerkingsplan komt overeen met het bewerkingsplanreferentienummer van de productieorderregel waaraan het bewerkingsplan is gekoppeld.

Dit veld staat op nul als de bewerkingsplanregel is gekoppeld aan een familieorder, waarbij hetzelfde bewerkingsplan wordt gebruikt in meerdere productieorderregels.


Orderleveranciersnr., Inkoopcreditnota (tabel)

Veld Orderleveranciersnr.

De tabel Inkoopcreditnota

Dit veld bevat het nummer van de leverancier die bij de creditnota hoort.

Het nummer wordt gekopieerd van het veld Orderleveranciersnr. op de inkoopkop.

U kunt het nummer niet meer wijzigen, omdat de creditnota al is geboekt.


Nr., Inkoopcreditnota (tabel)

Veld Nr.

De tabel Inkoopcreditnota

Dit veld bevat het nummer van de geboekte creditnota.

Bij het boeken van de creditnota heeft deze automatisch het volgende nummer gekregen uit de nummerreeks in het veld Documentnr.-reeks (tenzij u zelf een nummer hebt ingevoerd in het veld Volg. documentnr.) op de inkoopkop.

U kunt het nummer niet meer wijzigen, omdat de creditnota al is geboekt.


Betalen aan, Inkoopcreditnota (tabel)

Veld Betalen aan

De tabel Inkoopcreditnota

Dit veld bevat het nummer van de leverancier van wie u de creditnota hebt ontvangen.

Het nummer wordt gekopieerd van het veld Betalen aan op de inkoopkop.

U kunt het nummer niet meer wijzigen, omdat de creditnota al is geboekt.


Factuurnaam, Inkoopcreditnota (tabel)

Veld Factuurnaam

De tabel Inkoopcreditnota

Dit veld bevat de naam van de leverancier van wie u de creditnota hebt ontvangen.

De naam wordt gekopieerd van het veld Factuurnaam op de inkoopkop.

U kunt de naam niet meer wijzigen, omdat de creditnota al is geboekt.


Factuurnaam 2, Inkoopcreditnota (tabel)

Veld Factuurnaam 2

De tabel Inkoopcreditnota

Dit veld kan een resterend deel bevatten van de naam van de leverancier van wie u de creditnota hebt ontvangen.

De naam wordt gekopieerd van het veld Factuurnaam 2 op de inkoopkop.

U kunt de naam niet meer wijzigen, omdat de creditnota al is geboekt.


Factuuradres, Inkoopcreditnota (tabel)

Veld Factuuradres

De tabel Inkoopcreditnota

Dit veld bevat het adres van de leverancier van wie u de creditnota hebt ontvangen.

Het adres wordt gekopieerd van het veld Factuuradres op de inkoopkop.

U kunt het adres niet meer wijzigen, omdat de creditnota al is geboekt.


Factuuradres 2, Inkoopcreditnota (tabel)

Veld Factuuradres 2

De tabel Inkoopcreditnota

Dit veld kan een resterend deel bevatten van het adres van de leverancier van wie u de creditnota hebt ontvangen.

Het adres wordt gekopieerd van het veld Factuuradres 2 op de inkoopkop.

U kunt het adres niet meer wijzigen, omdat de creditnota al is geboekt.


Factuurplaats, Inkoopcreditnota (tabel)

Veld Factuurplaats

De tabel Inkoopcreditnota

Dit veld bevat de plaatsnaam van de leverancier van wie u de creditnota hebt ontvangen.

De plaats wordt gekopieerd van het veld Factuurplaats op de inkoopkop.

U kunt de plaats niet meer wijzigen, omdat de creditnota al is geboekt.


Factuurcontact, Inkoopcreditnota (tabel)

Veld Factuurcontact

De tabel Inkoopcreditnota

Dit veld bevat de naam van het contact bij de leverancier van wie u de creditnota hebt ontvangen.

De naam wordt gekopieerd van het veld Factuurcontact op de inkoopkop.

U kunt de naam niet meer wijzigen, omdat de creditnota al is geboekt.


Uw referentie, Inkoopcreditnota (tabel)

Veld Uw referentie

De tabel Inkoopcreditnota

Dit veld bevat de referentie van de leverancier.

De referentie wordt gekopieerd van het veld Uw referentie op de inkoopkop.

U kunt de referentie niet meer wijzigen, omdat de creditnota al is geboekt.


Verzendcode, Inkoopcreditnota (tabel)

Veld Verzendcode

De tabel Inkoopcreditnota

Dit veld wordt alleen gebruikt in samenhang met inkooporders (gebaseerd op verkooporders) die met een doorverzending rechtstreeks van de leverancier aan een klant worden geleverd.

De code geeft het adres aan waar de order is geleverd.

De code wordt gekopieerd van het veld Verzendcode op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Verzendnaam, Inkoopcreditnota (tabel)

Veld Verzendnaam

De tabel Inkoopcreditnota

Dit veld bevat de naam van het bedrijf op het adres waarnaar de artikelen op de inkooporder zijn verzonden.

Het veld wordt gebruikt wanneer de bestelde artikelen zijn geleverd op een ander adres dan uw bedrijfsadres, of rechtstreeks aan een klant, in samenhang met een verkooporder.

De naam wordt gekopieerd van het veld Verzendnaam op de inkoopkop.

U kunt de naam niet meer wijzigen, omdat de creditnota al is geboekt.


Verzendnaam 2, Inkoopcreditnota (tabel)

Veld Verzendnaam 2

De tabel Inkoopcreditnota

Dit veld kan nog een extra naam bevatten van het bedrijf op het adres waarnaar de artikelen op de inkooporder zijn verzonden.

Het veld wordt gebruikt wanneer de bestelde artikelen worden geleverd op een ander adres dan uw bedrijfsadres, of rechtstreeks aan een klant, in samenhang met een verkooporder.

De naam wordt gekopieerd van het veld Verzendnaam 2 op de inkoopkop.

U kunt de naam niet meer wijzigen, omdat de creditnota al is geboekt.


Verzendadres, Inkoopcreditnota (tabel)

Veld Verzendadres

De tabel Inkoopcreditnota

Dit veld bevat het adres waarnaar de artikelen op de inkooporder zijn verzonden.

Het veld wordt gebruikt wanneer de bestelde artikelen worden geleverd op een ander adres dan uw bedrijfsadres, of rechtstreeks aan een klant, in samenhang met een verkooporder.

Het adres wordt gekopieerd van het veld Verzendadres op de inkoopkop.

U kunt het adres niet meer wijzigen, omdat de creditnota al is geboekt.


Verzendadres 2, Inkoopcreditnota (tabel)

Veld Verzendadres 2

De tabel Inkoopcreditnota

Dit veld kan een extra deel bevatten van het adres waarnaar de artikelen op de inkooporder zijn verzonden.

Het veld wordt gebruikt wanneer de bestelde artikelen worden geleverd op een ander adres dan uw bedrijfsadres, of rechtstreeks aan een klant, in samenhang met een verkooporder.

Het adres wordt gekopieerd van het veld Verzendadres 2 op de inkoopkop.

U kunt het adres niet meer wijzigen, omdat de creditnota al is geboekt.


Verzendplaats, Inkoopcreditnota (tabel)

Veld Verzendplaats

De tabel Inkoopcreditnota

Dit veld bevat de plaatsnaam in het adres waarnaar de artikelen op de inkooporder zijn verzonden.

Het veld wordt gebruikt wanneer de bestelde artikelen worden geleverd op een ander adres dan uw bedrijfsadres, of rechtstreeks aan een klant, in samenhang met een verkooporder.

De plaats wordt gekopieerd van het veld Verzendplaats op de inkoopkop.

U kunt de inhoud van het veld niet meer wijzigen, omdat de creditnota al is geboekt.


Verzendcontact, Inkoopcreditnota (tabel)

Veld Verzendcontact

De tabel Inkoopcreditnota

Dit veld bevat de naam van een contact op het adres waar de artikelen zijn geleverd.

Het veld wordt gebruikt wanneer de bestelde artikelen worden geleverd op een ander adres dan uw bedrijfsadres, of rechtstreeks aan een klant, in samenhang met een verkooporder.

De naam wordt gekopieerd van het veld Verzendcontact op de inkoopkop.

U kunt de naam niet meer wijzigen, omdat de creditnota al is geboekt.


Boekingsdatum, Inkoopcreditnota (tabel)

Veld Boekingsdatum

De tabel Inkoopcreditnota

Dit veld bevat de datum waarop de creditnota is geboekt.

De datum wordt gekopieerd van het veld Boekingsdatum op de inkoopkop.

U kunt de boekingsdatum niet meer wijzigen, omdat de factuur al is geboekt.


Verwachte ontvangstdatum, Inkoopcreditnota (tabel)

Veld Verwachte ontvangstdatum

De tabel Inkoopcreditnota

Dit veld bevat de datum waarop de verzending is ontvangen.

De datum wordt gekopieerd van het veld Verwachte ontvangstdatum op de inkoopkop.

U kunt de datum niet meer wijzigen, omdat de creditnota al is geboekt.


Omschrijving, Inkoopcreditnota (tabel)

Veld Omschrijving

De tabel Inkoopcreditnota

Dit veld bevat het soort en het nummer van de post, bijvoorbeeld Factuur 1001.

De omschrijving wordt gekopieerd van het veld Omschrijving op de inkoopkop.

De omschrijving wordt ook weergegeven op leveranciers- en grootboekposten.

U kunt de omschrijving niet meer wijzigen, omdat de creditnota al is geboekt.


Betalingscondities, Inkoopcreditnota (tabel)

Veld Betalingscondities

De tabel Inkoopcreditnota

Dit veld bevat de code die door het programma wordt gebruikt om de betalingscondities te zoeken die op de inkoopkop van toepassing zijn.

De code wordt gekopieerd van het veld Betalingscondities op de inkoopkop.

Via betalingscondities worden de vervaldatum en de contantkortingsdatum berekend op basis van de documentdatum, en contantkortingspercentages opgezocht.

U kunt de code voor de betalingscondities niet meer wijzigen, omdat de creditnota al is geboekt.


Vervaldatum, Inkoopcreditnota (tabel)

Veld Vervaldatum

De tabel Inkoopcreditnota

In dit veld wordt aangegeven wanneer de creditnota vervalt. De datum wordt berekend met behulp van de velden Betalingscondities en Boekingsdatum op de inkoopkop.

De vervaldatum van geboekte orders, facturen en creditnota's wordt in de batchverwerking Betalingsvoorstellen maken gebruikt om na te gaan welke leveranciers openstaande posten hebben.

U kunt de vervaldatum niet meer wijzigen, omdat de creditnota al is geboekt.


Contantkorting %, Inkoopcreditnota (tabel)

Veld Contantkorting %

De tabel Inkoopcreditnota

Dit veld bevat het contantkortingspercentage dat wordt verleend als u de inkoop op of voor de datum in het veld Vervaldatum contantkort. betaalt.

Het kortingspercentage wordt gekopieerd van het veld Contantkorting % op de inkoopkop.

U kunt het contantkortingspercentage niet meer wijzigen, omdat de creditnota al is geboekt.


Vervaldatum contantkort., Inkoopcreditnota (tabel)

Veld Vervaldatum contantkort.

De tabel Inkoopcreditnota

Dit veld geeft de laatste datum aan waarop u de creditnota nog met een contantkorting kunt betalen.

De kortingsdatum wordt gekopieerd van het veld Vervaldatum contantkort. op de inkoopkop.

De vervaldatum van geboekte orders, facturen en creditnota's wordt in de batchverwerking Betalingsvoorstellen maken gebruikt om na te gaan welke leveranciers openstaande posten hebben.

U kunt de vervaldatum van de contantkorting niet meer wijzigen, omdat de creditnota al is geboekt.


Verzendwijze, Inkoopcreditnota (tabel)

Veld Verzendwijze

De tabel Inkoopcreditnota

Dit veld bevat de code die de verzendcondities voor deze creditnota aangeeft.

De code wordt gekopieerd van het veld Verzendwijze op de inkoopkop.

U kunt de code van de verzendcondities niet meer wijzigen, omdat de creditnota al is geboekt.


Vestiging, Inkoopcreditnota (tabel)

Veld Vestiging

De tabel Inkoopcreditnota

Dit veld bevat de code van de vestiging die bij het boeken van de creditnota is gebruikt.

De code wordt gekopieerd van het veld Vestiging op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Shortcutdimensie 1, Inkoopcreditnota (tabel)

Veld Shortcutdimensie 1

De tabel Inkoopcreditnota

Dit veld bevat de code van de dimensiewaarde die bij de creditnota hoort.

U kunt de dimensiewaardecode niet meer wijzigen, omdat de creditnota al is geboekt.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Inkoopcreditnota (tabel)

Veld Shortcutdimensie 2

De tabel Inkoopcreditnota

Dit veld bevat de code van de dimensiewaarde die bij de creditnota hoort.

U kunt de dimensiewaardecode niet meer wijzigen, omdat de creditnota al is geboekt.

Klik hier voor meer informatie over dimensies.


Leveranciersboekingsgroep, Inkoopcreditnota (tabel)

Veld Leveranciersboekingsgroep

De tabel Inkoopcreditnota

Dit veld bevat de code van de boekingsgroep die bij het boeken van de creditnota is gebruikt.

De code wordt gekopieerd van het veld Leveranciersboekingsgroep op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Valutacode, Inkoopcreditnota (tabel)

Veld Valutacode

De tabel Inkoopcreditnota

Dit veld bevat de valutacode die wordt gebruikt om de bedragen op de creditnota te berekenen.

De code wordt gekopieerd van het veld Valutacode op de inkoopkop.

U kunt de valutacode niet meer wijzigen, omdat de creditnota al is geboekt.


Valutafactor, Inkoopcreditnota (tabel)

Veld Valutafactor

De tabel Inkoopcreditnota

Dit veld wordt alleen intern gebruikt.


Inclusief btw, Inkoopcreditnota (tabel)

Veld Inclusief btw

De tabel Inkoopcreditnota

In dit veld wordt aangegeven of de inkoopprijzen op de creditnotaregels inclusief btw zijn.

De informatie wordt gekopieerd van het veld Inclusief btw op de inkoopkop.

U kunt de inhoud van het veld niet meer wijzigen, omdat de creditnota al is geboekt.


Factuurkortingscode, Inkoopcreditnota (tabel)

Veld Factuurkortingscode

De tabel Inkoopcreditnota

Dit veld bevat de code die wordt gebruikt om de factuurkorting te zoeken die op de creditnota is verleend.

De code wordt gekopieerd van het veld Factuurkortingscode op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Taal, Inkoopcreditnota (tabel)

Veld Taal

De tabel Inkoopcreditnota

Dit veld bevat de code voor de taal die op de creditnota wordt gebruikt.

De code wordt gekopieerd van het veld Taal op de inkoopkop.

Met deze code kunnen de artikelen op de inkoopregel in de taal van de leverancier worden vermeld.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Inkoper, Inkoopcreditnota (tabel)

Veld Inkoper

De tabel Inkoopcreditnota

In dit veld wordt de inkoper aangegeven die bij de creditnota hoort.

De code wordt gekopieerd van het veld Inkoper op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Opmerking, Inkoopcreditnota (tabel)

Veld Opmerking

De tabel Inkoopcreditnota

In dit veld wordt aangegeven of er al dan niet een opmerking voor deze inkoopcreditnotakop is ingevoerd.

Het veld is een knop. Als op de knop een horizontaal potlood wordt weergegeven, is er geen opmerking voor de inkoopcreditnotakop. Als er opmerkingen voor de kop zijn, dan worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld.

Klik op de knop Opmerking om een opmerking weer te geven of een nieuwe opmerking te maken. Het venster Opmerkingen verschijnt. U kunt de bestaande opmerkingen weergeven en nieuwe opmerkingen maken.

U kunt ook een opmerking maken door op de knop Creditnota te klikken en Opmerkingen te kiezen.

Attentie

Als het opmerkingsveld een selectievakje is in plaats van een knop (zoals hierboven beschreven), is het geen standaard-opmerkingsveld. Het selectievakje is in het venster ingevoegd met behulp van de ontwerpfuncties. In dit geval geeft een vinkje in het veld aan dat er een opmerking is bij de inkoopcreditnotakop.


Afgedrukt, Inkoopcreditnota (tabel)

Veld Afgedrukt

De tabel Inkoopcreditnota

In dit veld wordt aangegeven hoe vaak de creditnota is afgedrukt.

Het veld wordt automatisch bijgewerkt zodra u de creditnota afdrukt.


Afwachten, Inkoopcreditnota (tabel)

Veld Afwachten

De tabel Inkoopcreditnota

Gebruik dit veld om te bepalen of met de geboekte creditnota rekening moet worden gehouden in het betalingsvoorstel nadat de inkoopkop is geboekt en u de batchverwerking Betalingsvoorstellen maken uitvoert.

Voordat er wordt geboekt, kunt u bijvoorbeeld uw initialen in het veld invoeren. Deze markering geeft aan dat de creditnota wachtend is nadat u deze hebt geboekt.

Als er iets in het veld staat, wordt de post niet opgenomen in de batchverwerking Betalingsvoorstellen maken. Een niet leeg veld geeft aan dat de creditnota nog moet worden goedgekeurd. Als het veld leeg is, wordt automatisch met de creditnota rekening gehouden wanneer een betalingsvoorstel wordt gemaakt.

Het veld kan na de boeking worden gewijzigd in de leverancierspost.


Vereffeningssoort, Inkoopcreditnota (tabel)

Veld Vereffeningssoort

De tabel Inkoopcreditnota

In dit veld wordt aangegeven of de creditnota is vereffend met een document dat al is geboekt. Zo ja, dan bevat het veld het documentsoort dat is vereffend.

Het soort wordt gekopieerd van het veld Vereffeningssoort op de inkoopkop.

U kunt het documentsoort niet meer wijzigen, omdat de creditnota al is geboekt.


Vereffeningsnr., Inkoopcreditnota (tabel)

Veld Vereffeningsnr.

De tabel Inkoopcreditnota

In dit veld wordt aangegeven of de creditnota is vereffend met een document dat al is geboekt. Zo ja, dan bevat het veld het documentnummer.

Het nummer wordt gekopieerd van het veld Vereffeningsnr. op de inkoopkop.

U kunt het documentnummer niet meer wijzigen, omdat de creditnota al is geboekt.


Tegenrekeningnr., Inkoopcreditnota (tabel)

Veld Tegenrekeningnr.

De tabel Inkoopcreditnota

Dit veld bevat het nummer van de grootboekrekening of bankrekening waarnaar een tegenrekeningspost voor de creditnota is geboekt.

Het nummer wordt gekopieerd van het veld Tegenrekeningnr. op de inkoopkop.

U kunt het rekeningnummer niet meer wijzigen, omdat de creditnota al is geboekt.


Bedrag, Inkoopcreditnota (tabel)

Veld Bedrag

De tabel Inkoopcreditnota

Dit veld bevat, in de valuta van de creditnota, het totaal van de bedragen op alle creditnotaregels.

Het bedrag wordt gekopieerd van het veld Bedrag op de inkoopkop.

U kunt het bedrag niet meer wijzigen, omdat de creditnota al is geboekt.


Bedrag incl. btw, Inkoopcreditnota (tabel)

Veld Bedrag incl. btw

De tabel Inkoopcreditnota

Dit veld bevat, in de valuta van de creditnota en inclusief btw, het totaal van de bedragen op alle creditnotaregels.

Het bedrag wordt gekopieerd van het veld Bedrag incl. btw op de inkoopkop.

U kunt het bedrag niet meer wijzigen, omdat de creditnota al is geboekt.


Creditnotanr. leverancier, Inkoopcreditnota (tabel)

Veld Creditnotanr. leverancier

De tabel Inkoopcreditnota

Dit veld bevat het nummer van de leverancier voor deze creditnota.

U kunt het nummer niet meer wijzigen, omdat de creditnota al is geboekt.


Btw-nummer, Inkoopcreditnota (tabel)

Veld Btw-nummer

De tabel Inkoopcreditnota

Dit veld bevat het btw-nummer van de leverancier.

Het nummer wordt gekopieerd van het veld Btw-nummer op de inkoopkop.

U kunt het nummer niet meer wijzigen, omdat de creditnota al is geboekt.


Orderklantnr., Inkoopcreditnota (tabel)

Veld Orderklantnr.

De tabel Inkoopcreditnota

Dit veld bevat het nummer van de klant aan wie de leverancier de artikelen rechtstreeks heeft geleverd. Dit veld wordt alleen gebruikt als de creditnotaregel een doorverzending betreft.

Het nummer wordt gekopieerd van het veld Orderklantnr. op de inkoopkop.

U kunt het nummer niet meer wijzigen, omdat de creditnota al is geboekt.


Redencode, Inkoopcreditnota (tabel)

Veld Redencode

De tabel Inkoopcreditnota

Dit veld bevat de redencode die aan de creditnota is gekoppeld.

De code wordt gekopieerd van het veld Redencode op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Bedrijfsboekingsgroep, Inkoopcreditnota (tabel)

Veld Bedrijfsboekingsgroep

De tabel Inkoopcreditnota

Dit veld bevat de code van de bedrijfsboekingsgroep die is toegewezen aan de leverancier van wie u de creditnota hebt ontvangen.

De code wordt gekopieerd van het veld Bedrijfsboekingsgroep op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Transactiesoort, Inkoopcreditnota (tabel)

Veld Transactiesoort

De tabel Inkoopcreditnota

In dit veld wordt het transactiesoort weergegeven van de inkoopkop waaruit deze regel is geboekt.

Het soort wordt gekopieerd van het veld Transactiesoort op de inkoopkop.

U kunt het transactiesoort niet meer wijzigen, omdat de creditnota al is geboekt.


Transportmethode, Inkoopcreditnota (tabel)

Veld Transportmethode

De tabel Inkoopcreditnota

In dit veld wordt de transportmethode weergegeven van de inkoopkop waaruit deze regel is geboekt.

De methode wordt gekopieerd van het veld Transportmethode op de inkoopkop.

U kunt de transportmethode niet meer wijzigen, omdat de creditnota al is geboekt.


Land-/regiocode btw, Inkoopcreditnota (tabel)

Veld Land-/regiocode btw

De tabel Inkoopcreditnota

In dit veld wordt de land-/regiocode btw van de leverancier weergegeven.

De code wordt gekopieerd van het veld Land-/regiocode btw op de inkoopkop.

U kunt de land-/regiocode btw niet meer wijzigen, omdat de creditnota al is geboekt.


Leveranciersnaam, Inkoopcreditnota (tabel)

Veld Leveranciersnaam

De tabel Inkoopcreditnota

Dit veld bevat de naam van de leverancier die de artikelen heeft geleverd.

De naam wordt gekopieerd van het veld Leveranciersnaam op de inkoopkop.

U kunt de naam niet meer wijzigen, omdat de creditnota al is geboekt.


Leveranciersnaam 2, Inkoopcreditnota (tabel)

Veld Leveranciersnaam 2

De tabel Inkoopcreditnota

Dit veld kan een resterend deel bevatten van de naam van de leverancier die de artikelen heeft geleverd.

De naam wordt gekopieerd van het veld Leveranciersnaam 2 op de inkoopkop.

U kunt de naam niet meer wijzigen, omdat de creditnota al is geboekt.


Adres, Inkoopcreditnota (tabel)

Veld Adres

De tabel Inkoopcreditnota

Dit veld bevat het adres van de leverancier die de artikelen heeft geleverd.

Het adres wordt gekopieerd van het veld Adres op de inkoopkop.

U kunt het adres niet meer wijzigen, omdat de creditnota al is geboekt.


Adres 2, Inkoopcreditnota (tabel)

Veld Adres 2

De tabel Inkoopcreditnota

Dit veld kan een resterend deel bevatten van het adres van de leverancier die de artikelen heeft geleverd.

Het adres wordt gekopieerd van het veld Adres 2 op de inkoopkop.

U kunt het adres niet meer wijzigen, omdat de creditnota al is geboekt.


Plaats, Inkoopcreditnota (tabel)

Veld Plaats

De tabel Inkoopcreditnota

Dit veld bevat de plaatsnaam van de leverancier die de artikelen heeft geleverd.

De plaats wordt gekopieerd van het veld Plaats op de inkoopkop.

U kunt de plaats niet meer wijzigen, omdat de creditnota al is geboekt.


Contact, Inkoopcreditnota (tabel)

Veld Contact

De tabel Inkoopcreditnota

Dit veld bevat de naam van de contact bij de leverancier die de artikelen heeft geleverd.

De naam wordt gekopieerd van het veld Contact op de inkoopkop.

U kunt de naam niet meer wijzigen, omdat de creditnota al is geboekt.


Factuurpostcode, Inkoopcreditnota (tabel)

Veld Factuurpostcode

De tabel Inkoopcreditnota

Dit veld bevat de postcode in het adres van de leverancier aan wie de betaling is verricht.

De code wordt gekopieerd van het veld Factuurpostcode op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Factuurprovincie, Inkoopcreditnota (tabel)

Veld Factuurprovincie

De tabel Inkoopcreditnota

Dit veld bevat de provincie in het adres van de leverancier aan wie de betaling is verricht.

De code wordt gekopieerd van het veld Factuurprovincie op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Land-/regiocode factuur, Inkoopcreditnota (tabel)

Veld Land-/regiocode factuur

De tabel Inkoopcreditnota

Dit veld bevat de land-/regiocode in het adres van de leverancier aan wie de betaling is verricht.

De code wordt gekopieerd van het veld Land-/regiocode factuur op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Postcode, Inkoopcreditnota (tabel)

Veld Postcode

De tabel Inkoopcreditnota

Dit veld bevat de postcode in het adres van de leverancier van wie de artikelen zijn gekocht.

De code wordt gekopieerd van het veld Postcode op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Provincie, Inkoopcreditnota (tabel)

Veld Provincie

De tabel Inkoopcreditnota

Dit veld bevat de provincie in het adres van de leverancier van wie de artikelen zijn gekocht.

De code wordt gekopieerd van het veld Provincie op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Land-/regiocode leverancier, Inkoopcreditnota (tabel)

Veld Land-/regiocode leverancier

De tabel Inkoopcreditnota

Dit veld bevat de land-/regiocode in het adres van de leverancier van wie de artikelen zijn gekocht.

De code wordt gekopieerd van het veld Land-/regiocode leverancier op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Verzendpostcode, Inkoopcreditnota (tabel)

Veld Verzendpostcode

De tabel Inkoopcreditnota

Dit veld bevat de postcode van het verzendadres.

De code wordt gekopieerd van het veld Verzendpostcode op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Verzendprovincie, Inkoopcreditnota (tabel)

Veld Verzendprovincie

De tabel Inkoopcreditnota

Dit veld bevat de provincie van het verzendadres.

De naam wordt gekopieerd van het veld Verzendprovincie op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Land-/regiocode verzending, Inkoopcreditnota (tabel)

Veld Land-/regiocode verzending

De tabel Inkoopcreditnota

Dit veld bevat de land-/regiocode van het verzendadres.

De code wordt gekopieerd van het veld Land-/regiocode verzending op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Tegenrekeningsoort, Inkoopcreditnota (tabel)

Veld Tegenrekeningsoort

De tabel Inkoopcreditnota

Dit veld bevat de code voor het tegenrekeningsoort dat op de creditnota is gebruikt.

Het soort wordt gekopieerd van het veld Tegenrekeningsoort op de inkoopkop.

U kunt het soort niet meer wijzigen, omdat de creditnota al is geboekt.


Alt. inkoopadres, Inkoopcreditnota (tabel)

Veld Alt. inkoopadres

De tabel Inkoopcreditnota

Dit veld bevat de code van het alternatieve inkoopadres dat op de creditnota is gebruikt.

De code wordt gekopieerd van het veld Alt. inkoopadres op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Invoerhaven, Inkoopcreditnota (tabel)

Veld Invoerhaven

De tabel Inkoopcreditnota

Dit veld bevat de code van de haven waar de artikelen uw land/regio binnenkomen.

De code wordt gekopieerd van het veld Invoerhaven op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Storno, Inkoopcreditnota (tabel)

Veld Storno

De tabel Inkoopcreditnota

In dit veld wordt aangegeven of deze inkoopcreditnota als correctie op een foutieve post is geboekt.

De code wordt gekopieerd van het veld Storno op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Documentdatum, Inkoopcreditnota (tabel)

Veld Documentdatum

De tabel Inkoopcreditnota

In dit veld wordt de datum weergegeven waarop het inkoopdocument is gemaakt.

De datum wordt gekopieerd van het veld Documentdatum op de inkoopkop.

U kunt de datum niet meer wijzigen, omdat de creditnota al is geboekt.


District, Inkoopcreditnota (tabel)

Veld District

De tabel Inkoopcreditnota

Dit veld bevat de regiocode die voor de creditnota is gebruikt.

De code wordt gekopieerd van het veld District op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Transactieomschrijving, Inkoopcreditnota (tabel)

Veld Transactieomschrijving

De tabel Inkoopcreditnota

Dit veld bevat de transactiespecificatie die op de creditnota is gebruikt.

De code wordt gekopieerd van het veld Transactieomschrijving op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Betalingswijze, Inkoopcreditnota (tabel)

Veld Betalingswijze

De tabel Inkoopcreditnota

Met de code in dit veld wordt de wijze van betalen voor betalingen aan leveranciers aangegeven. De code wordt gekopieerd van het veld Betalingswijze op de inkoopkop.

U kunt de code niet meer wijzigen of verwijderen, omdat de creditnota al is geboekt.


Voorlopige nr.-reeks, Inkoopcreditnota (tabel)

Veld Voorlopige nr.-reeks

De tabel Inkoopcreditnota

Dit veld bevat de code van de nummerreeks die is gebruikt om een nummer toe te wijzen aan het inkoopdocument waaruit de geboekte inkoopcreditnota is gemaakt.

De inhoud van dit veld wordt automatisch gekopieerd van het veld Nr.-reeks op de inkoopkop.

U kunt de vooraf toegewezen nummerreeks niet meer wijzigen, omdat de creditnota al is geboekt.


Nr.-reeks, Inkoopcreditnota (tabel)

Veld Nr.-reeks

De tabel Inkoopcreditnota

Dit veld bevat de code voor de nummerreeks waarmee een nummer aan de geboekte creditnota is toegewezen.

De inhoud van dit veld wordt automatisch gekopieerd van het veld Documentnr.-reeks op de inkoopkop.

U kunt de nummerreeks niet meer wijzigen, omdat de creditnota al is geboekt.


Voorlopig nr., Inkoopcreditnota (tabel)

Veld Voorlopig nr.

De tabel Inkoopcreditnota

Dit veld bevat het nummer van de creditnota waaruit u de geboekte creditnota hebt gemaakt.

De inhoud van dit veld wordt automatisch gekopieerd van het veld Nr. op de inkoopkop.

U kunt het vooraf toegewezen nummer niet meer wijzigen, omdat de creditnota al is geboekt.


Gebruikers-id, Inkoopcreditnota (tabel)

Veld Gebruikers-id

De tabel Inkoopcreditnota

Het veld bevat de id van de gebruiker die de creditnota heeft geboekt.

U kunt de gebruikers-id niet meer wijzigen omdat de creditnota al is geboekt.


Broncode, Inkoopcreditnota (tabel)

Veld Broncode

De tabel Inkoopcreditnota

Dit veld bevat de broncode die aan de inkoopcreditnotakop is gekoppeld.

De broncode wordt opgehaald uit het veld Inkoop of het veld Verwijderd document in de tabel Broncode-instelling.

U kunt de broncode niet meer wijzigen, omdat de post al is geboekt.


Tax Area Code, Inkoopcreditnota (tabel)

Veld Tax Area Code

De tabel Inkoopcreditnota

Dit veld bevat de tax area code van de leverancier.

De code wordt gekopieerd van het veld Tax Area Code op de inkoopkop.


Tax Liable, Inkoopcreditnota (tabel)

Veld Tax Liable

De tabel Inkoopcreditnota

Als dit selectievakje is ingeschakeld, zijn de artikelen van de leverancier op de inkoopkop onderhevig aan sales tax.

De code wordt gekopieerd van het veld Tax Liable op de inkoopkop.


Btw-bedrijfsboekingsgroep, Inkoopcreditnota (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Inkoopcreditnota

Dit veld bevat de code van de btw-bedrijfsboekingsgroep van de leverancier.

De code wordt gekopieerd van het veld Btw-bedrijfsboekingsgroep op de inkoopkop.


Btw-basis korting %, Inkoopcreditnota (tabel)

Veld Btw-basis korting %

De tabel Inkoopcreditnota

Dit veld bevat het percentage voor de verminderde btw bij boeking van een contantkorting. De waarde wordt gevalideerd tegen de grootst mogelijke waarde in het veld Btw-tolerantie % in de tabel Boekhoudinstellingen. De maximumwaarde kan niet worden overschreden, behalve bij creditnota's, waar u de waarde voor de contantkorting handmatig kunt opgeven.


Creditnotanr.-reeks vooruitbetaling, Inkoopcreditnota (tabel)

Veld Creditnotanr.-reeks vooruitbetaling

De tabel Inkoopcreditnota

Als de creditnota een vooruitbetalingscreditnota is, bevat dit veld de code voor de nummerreeks waarmee een nummer is toegekend aan de geboekte vooruitbetalingscreditnota.

De inhoud van dit veld wordt automatisch gekopieerd van het veld Vooruitbetalingsnr.-reeks op de inkoopkop.

U kunt de nummerreeks niet meer wijzigen, omdat de factuur al is geboekt.


Vooruitbetalingscreditnota, Inkoopcreditnota (tabel)

Veld Vooruitbetalingscreditnota

De tabel Inkoopcreditnota

Dit veld bevat een ingeschakeld selectievakje als het document een vooruitbetalingscreditnota is.


Vooruitbetalingsordernr., Inkoopcreditnota (tabel)

Veld Vooruitbetalingsordernr.

De tabel Inkoopcreditnota

Als het document een vooruitbetalingscreditnota is, wordt in dit veld het nummer van de inkooporder weergegeven van waaruit de oorspronkelijke vooruitbetalingsfactuur werd geboekt.


Ontvangen op, Inkoopcreditnota (tabel)

Veld Ontvangen op

De tabel Inkoopcreditnota

Dit veld bevat de datum waarop de BizTalk-inkoopcreditnota is ontvangen.


Ontvangen om, Inkoopcreditnota (tabel)

Veld Ontvangen om

De tabel Inkoopcreditnota

Dit veld bevat het tijdstip waarop de BizTalk-inkoopcreditnota is ontvangen.


BizTalk-inkoopcreditnota, Inkoopcreditnota (tabel)

Veld BizTalk-inkoopcreditnota

De tabel Inkoopcreditnota

Dit selectievakje is ingeschakeld wanneer er een inkoopcreditnota is aangemaakt op basis van een goedgekeurde BizTalk-inkoopcreditnota.


Orderleveranciersnr., Inkoopcreditnotaregel (tabel)

Veld Orderleveranciersnr.

De tabel Inkoopcreditnotaregel

Dit veld bevat het nummer van de leverancier van wie u de artikelen op de creditnota hebt gekocht.

Het nummer wordt gekopieerd van het veld Orderleveranciersnr. op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de creditnota al is geboekt.


Documentnr., Inkoopcreditnotaregel (tabel)

Veld Documentnr.

De tabel Inkoopcreditnotaregel

Dit veld bevat het creditnotanummer.

Het nummer wordt gekopieerd van het veld Documentnr. op de inkoopregel.

Het documentnummer wordt gebruikt om de inkoopcreditnotakop te koppelen aan de bijbehorende inkoopcreditnotaregels.

U kunt het documentnummer niet meer wijzigen, omdat de creditnota al is geboekt.


Regelnr., Inkoopcreditnotaregel (tabel)

Veld Regelnr.

De tabel Inkoopcreditnotaregel

Dit veld bevat het nummer van de creditnotaregel.

Het veld is automatisch ingevuld. Het nummer wordt door het programma gebruikt om de inkoopregels bij te houden.

U kunt het nummer niet meer wijzigen, omdat de creditnota al is geboekt.


Soort, Inkoopcreditnotaregel (tabel)

Veld Soort

De tabel Inkoopcreditnotaregel

Dit veld bevat het regelsoort.

Het soort wordt gekopieerd van het veld Soort op de inkoopregel.

U kunt het soort niet meer wijzigen, omdat de creditnota al is geboekt.


Nr., Inkoopcreditnotaregel (tabel)

Veld Nr.

De tabel Inkoopcreditnotaregel

Dit veld bevat een artikelnummer ter aanduiding van het artikel of een grootboekrekeningnummer ter aanduiding van de grootboekrekening die bij het boeken van de regel is gebruikt.

Het nummer wordt gekopieerd van het veld Nr. op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de creditnota al is geboekt.


Vestiging, Inkoopcreditnotaregel (tabel)

Veld Vestiging

De tabel Inkoopcreditnotaregel

Dit veld bevat de code van de vestiging waar de creditnotaregel is geregistreerd.

De code wordt gekopieerd van het veld Vestiging op de inkoopregel.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Boekingsgroep, Inkoopcreditnotaregel (tabel)

Veld Boekingsgroep

De tabel Inkoopcreditnotaregel

In dit veld wordt de boekingsgroep of de VA-boekingsgroep weergegeven die bij het boeken van de creditnota is gebruikt.

De boekingsgroep wordt gekopieerd van het veld Boekingsgroep op de inkoopregel.

De boekingsgroep bepaalt naar welke rekeningen wordt geboekt.

U kunt de boekingsgroep niet meer wijzigen, omdat de creditnota al is geboekt.


Verwachte ontvangstdatum, Inkoopcreditnotaregel (tabel)

Veld Verwachte ontvangstdatum

De tabel Inkoopcreditnotaregel

Dit veld bevat de datum waarop de artikelen zijn ontvangen.

De datum wordt gekopieerd van het veld Verwachte ontvangstdatum op de inkoopregel.

U kunt de datum niet meer wijzigen, omdat de creditnota al is geboekt.


Omschrijving, Inkoopcreditnotaregel (tabel)

Veld Omschrijving

De tabel Inkoopcreditnotaregel

Dit veld bevat de naam of de omschrijving van het artikel of de grootboekrekening.

Als de inkoopcreditnotakop een taalcode bevat en er een vertaling voor het artikel in de desbetreffende taal is vastgelegd, wordt automatisch die vertaling gebruikt.

De omschrijving wordt gekopieerd van het veld Omschrijving op de inkoopregel.

U kunt de omschrijving niet meer wijzigen, omdat de creditnota al is geboekt.


Omschrijving 2, Inkoopcreditnotaregel (tabel)

Veld Omschrijving 2

De tabel Inkoopcreditnotaregel

Dit veld bevat een resterend deel van de omschrijving.

Als de inkoopcreditnotakop een taalcode bevat en er een vertaling voor het artikel in de desbetreffende taal is vastgelegd, wordt automatisch die vertaling gebruikt.

De omschrijving wordt gekopieerd van het veld Omschrijving 2 op de inkoopregel.

U kunt de omschrijving niet meer wijzigen, omdat de creditnota al is geboekt.


Eenheid, Inkoopcreditnotaregel (tabel)

Veld Eenheid

De tabel Inkoopcreditnotaregel

Dit veld bevat een eenheid voor het artikel (bijvoorbeeld één fles of één stuk).

Als de inkoopcreditnotakop een taalcode bevat en er een vertaling voor het artikel in de desbetreffende taal is vastgelegd, wordt automatisch die vertaling gebruikt.

De eenheid wordt gekopieerd van het veld Eenheid op de inkoopregel.

U kunt de eenheid niet meer wijzigen, omdat de creditnota al is geboekt.


Aantal, Inkoopcreditnotaregel (tabel)

Veld Aantal

De tabel Inkoopcreditnotaregel

Dit veld bevat het aantal eenheden van het artikel dat is opgegeven op de creditnotaregel.

Het aantal wordt gekopieerd van het veld Te factureren aantal op de inkoopregel.

U kunt het aantal niet meer wijzigen, omdat de creditnota al is geboekt.


Directe kostprijs, Inkoopcreditnotaregel (tabel)

Veld Directe kostprijs

De tabel Inkoopcreditnotaregel

Dit veld bevat de directe kostprijs van één eenheid van het artikel.

De kostprijs wordt gekopieerd van het veld Directe kostprijs op de inkoopregel.

U kunt de kostprijs niet meer wijzigen, omdat de creditnota al is geboekt.


Kostprijs (LV), Inkoopcreditnotaregel (tabel)

Veld Kostprijs (LV)

De tabel Inkoopcreditnotaregel

Dit veld bevat de kostprijs van het artikel op de regel.

De kostprijs wordt gekopieerd van het veld Kostprijs (LV) op de inkoopregel.

U kunt de kostprijs niet meer wijzigen, omdat de creditnota al is geboekt.


Btw %, Inkoopcreditnotaregel (tabel)

Veld Btw %

De tabel Inkoopcreditnotaregel

Dit veld bevat het btw-percentage dat op de creditnota is gebruikt.

Het percentage wordt gekopieerd van het veld Btw % op de inkoopregel.

U kunt het percentage niet meer wijzigen omdat de creditnota al is geboekt.


Regelkorting %, Inkoopcreditnotaregel (tabel)

Veld Regelkorting %

De tabel Inkoopcreditnotaregel

Dit veld bevat het regelkortingspercentage dat wordt verleend voor artikelen op elke regel afzonderlijk.

Het kortingspercentage wordt gekopieerd van het veld Regelkorting % op de inkoopregel.

U kunt het kortingspercentage niet meer wijzigen, omdat de creditnota al is geboekt.


Regelkortingbedrag, Inkoopcreditnotaregel (tabel)

Veld Regelkortingbedrag

De tabel Inkoopcreditnotaregel

Dit veld bevat de totale korting die op de regel is verleend.

De korting wordt gekopieerd van het veld Regelkortingbedrag op de inkoopregel.

U kunt het bedrag niet meer wijzigen, omdat de creditnota al is geboekt.


Bedrag, Inkoopcreditnotaregel (tabel)

Veld Bedrag

De tabel Inkoopcreditnotaregel

Dit veld wordt alleen intern gebruikt.


Bedrag incl. btw, Inkoopcreditnotaregel (tabel)

Veld Bedrag incl. btw

De tabel Inkoopcreditnotaregel

Dit veld wordt alleen intern gebruikt.


Eenheidsprijs (LV), Inkoopcreditnotaregel (tabel)

Veld Eenheidsprijs (LV)

De tabel Inkoopcreditnotaregel

Dit veld bevat de prijs van één eenheid (één stuk) van het artikel.

De prijs wordt gekopieerd van het veld Eenheidsprijs (LV) op de inkoopregel.

U kunt de eenheidsprijs niet meer wijzigen, omdat de creditnota al is geboekt.


Factuurkorting berekenen, Inkoopcreditnotaregel (tabel)

Veld Factuurkorting berekenen

De tabel Inkoopcreditnotaregel

Dit veld geeft aan of de creditnotaregel verwerkt kan zijn in de berekening van een factuurkorting.

De informatie wordt gekopieerd van het veld Factuurkorting berekenen op de inkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de creditnota al is geboekt.


Brutogewicht, Inkoopcreditnotaregel (tabel)

Veld Brutogewicht

De tabel Inkoopcreditnotaregel

Dit veld bevat het brutogewicht van één artikeleenheid.

Het wordt uitsluitend gebruikt voor voorraadartikelen.

Het gewicht wordt gekopieerd van het veld Brutogewicht op de inkoopregel.

U kunt het gewicht niet meer wijzigen, omdat de creditnota al is geboekt.


Nettogewicht, Inkoopcreditnotaregel (tabel)

Veld Nettogewicht

De tabel Inkoopcreditnotaregel

Dit veld bevat het nettogewicht van één artikeleenheid.

Het wordt uitsluitend gebruikt voor voorraadartikelen.

Het gewicht wordt gekopieerd van het veld Nettogewicht op de inkoopregel.

U kunt het gewicht niet meer wijzigen, omdat de creditnota al is geboekt.


Aantal per collo, Inkoopcreditnotaregel (tabel)

Veld Aantal per collo

De tabel Inkoopcreditnotaregel

Dit veld bevat het aantal artikeleenheden per collo.

Het wordt uitsluitend gebruikt voor voorraadartikelen.

Het nummer wordt gekopieerd van het veld Aantal per collo op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de creditnota al is geboekt.


Volume, Inkoopcreditnotaregel (tabel)

Veld Volume

De tabel Inkoopcreditnotaregel

Dit veld bevat het volume van één artikeleenheid.

Het wordt uitsluitend gebruikt voor voorraadartikelen.

Het volume wordt gekopieerd van het veld Volume op de inkoopregel.

U kunt het volume niet meer wijzigen, omdat de creditnota al is geboekt.


Vereffeningsnr. artikelpost, Inkoopcreditnotaregel (tabel)

Veld Vereffeningsnr. artikelpost

De tabel Inkoopcreditnotaregel

Dit veld kan het nummer bevatten van een bepaalde artikelpost waarmee de creditnota is vereffend.

Het nummer wordt gekopieerd van het veld Vereffeningsnr. artikelpost op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de creditnota al is geboekt.


Shortcutdimensie 1, Inkoopcreditnotaregel (tabel)

Veld Shortcutdimensie 1

De tabel Inkoopcreditnotaregel

Dit veld bevat de code van de dimensiewaarde die bij de creditnota hoort.

U kunt de dimensiewaardecode niet meer wijzigen, omdat de creditnota al is geboekt.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Inkoopcreditnotaregel (tabel)

Veld Shortcutdimensie 2

De tabel Inkoopcreditnotaregel

Dit veld bevat de code van de dimensiewaarde die bij de creditnota hoort.

U kunt de dimensiewaardecode niet meer wijzigen, omdat de creditnota al is geboekt.

Klik hier voor meer informatie over dimensies.


Projectnr., Inkoopcreditnotaregel (tabel)

Veld Projectnr.

De tabel Inkoopcreditnotaregel

Dit veld bevat het nummer van het project waaraan de inkoopfactuurregel is gekoppeld.

Het projectnummer wordt gekopieerd van het veld Projectnr. op de inkoopregel.

U kunt het projectnummer niet meer wijzigen omdat de creditnota al is geboekt.


Indirecte kosten %, Inkoopcreditnotaregel (tabel)

Veld Indirecte kosten %

De tabel Inkoopcreditnotaregel

Dit veld bevat het percentage van de indirecte kosten van het artikel.

Het percentage wordt gekopieerd van het veld Indirecte kosten % op de inkoopregel.

U kunt het percentage van de indirecte kosten niet meer wijzigen, omdat de creditnota al is geboekt.


Factuurkorting, Inkoopcreditnotaregel (tabel)

Veld Factuurkorting

De tabel Inkoopcreditnotaregel

Dit veld bevat de totale factuurkorting die op de regel is berekend.

Als het selectievakje Factuurkorting berekenen is ingeschakeld in het venster Inkoopinstellingen, is de korting automatisch berekend bij het boeken van het document. Anders wordt de korting berekend wanneer u op Functies, Factuurkorting berekenen klikt voordat u de boeking uitvoert.

De korting wordt gekopieerd van het veld Factuurkorting op de inkoopregel.

U kunt het bedrag niet meer wijzigen, omdat de creditnota al is geboekt.


Artikelnr. leverancier, Inkoopcreditnotaregel (tabel)

Veld Artikelnr. leverancier

De tabel Inkoopcreditnotaregel

Dit veld bevat het artikelnummer van de leverancier voor het artikel of het artikelnummer in uw artikeltabel.

Het nummer wordt gekopieerd van het veld Artikelnr. leverancier op de inkoopregel.

U kunt het artikelnummer niet meer wijzigen, omdat de creditnota al is geboekt.


Bedrijfsboekingsgroep, Inkoopcreditnotaregel (tabel)

Veld Bedrijfsboekingsgroep

De tabel Inkoopcreditnotaregel

Dit veld bevat de code voor de algemene bedrijfsboekingsgroep die is gebruikt tijdens het boeken van de regel.

De code wordt gekopieerd van het veld Bedrijfsboekingsgroep op de inkoopkop.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Productboekingsgroep, Inkoopcreditnotaregel (tabel)

Veld Productboekingsgroep

De tabel Inkoopcreditnotaregel

Dit veld bevat de code voor de algemene productboekingsgroep die u aan de artikelen op de regel hebt toegewezen.

De code wordt automatisch opgehaald uit de tabel Artikel of de tabel Grootboekrekening.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Btw-berekening, Inkoopcreditnotaregel (tabel)

Veld Btw-berekening

De tabel Inkoopcreditnotaregel

In dit veld wordt aangegeven welk soort btw-berekening is gebruikt bij het boeken van de regel.

De code wordt gekopieerd van het veld Btw-berekening op de inkoopregel.

U kunt de code niet meer wijzigen omdat de creditnota al is geboekt.


Transactiesoort, Inkoopcreditnotaregel (tabel)

Veld Transactiesoort

De tabel Inkoopcreditnotaregel

In dit veld wordt het transactiesoort weergegeven van de inkoopregel waaruit deze regel is geboekt.

Het soort wordt gekopieerd van het veld Transactiesoort op de inkoopregel.

U kunt het transactiesoort niet meer wijzigen, omdat de creditnota al is geboekt.


Transportmethode, Inkoopcreditnotaregel (tabel)

Veld Transportmethode

De tabel Inkoopcreditnotaregel

In dit veld wordt de transportmethode weergegeven van de inkoopregel waaruit deze regel is geboekt.

De methode wordt gekopieerd van het veld Transportmethode op de inkoopregel.

U kunt de transportmethode niet meer wijzigen, omdat de creditnota al is geboekt.


Gekoppeld aan regelnr., Inkoopcreditnotaregel (tabel)

Veld Gekoppeld aan regelnr.

De tabel Inkoopcreditnotaregel

Dit veld bevat het nummer van de tekstuitbreidingsregel die aan de inkoopregel is gekoppeld.

Het nummer wordt gekopieerd van het veld Gekoppeld aan regelnr. op de inkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de creditnota al is geboekt.


Invoerhaven, Inkoopcreditnotaregel (tabel)

Veld Invoerhaven

De tabel Inkoopcreditnotaregel

Dit veld bevat de code van de haven waar de artikelen uw land/regio binnenkomen.

De code wordt gekopieerd van het veld Invoerhaven op de inkoopregel.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


District, Inkoopcreditnotaregel (tabel)

Veld District

De tabel Inkoopcreditnotaregel

Dit veld bevat de regiocode die wordt gebruikt voor de artikelen op de regel.

De code wordt gekopieerd van het veld District op de inkoopregel.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Transactieomschrijving, Inkoopcreditnotaregel (tabel)

Veld Transactieomschrijving

De tabel Inkoopcreditnotaregel

In dit veld wordt de transactieomschrijving weergegeven van de inkoopregel waaruit deze regel is geboekt.

De omschrijving wordt gekopieerd van het veld Transactieomschrijving op de inkoopregel.

U kunt de transactiespecificatie niet meer wijzigen, omdat de creditnota al is geboekt.


Tax Area Code, Inkoopcreditnotaregel (tabel)

Veld Tax Area Code

De tabel Inkoopcreditnotaregel

Dit veld bevat de tax area code van de leverancier.

De code wordt gekopieerd van het veld Tax Area Code op de inkoopregel.


Tax Liable, Inkoopcreditnotaregel (tabel)

Veld Tax Liable

De tabel Inkoopcreditnotaregel

Als dit selectievakje is ingeschakeld, zijn de artikelen van de leverancier op de inkoopkop onderhevig aan sales tax.

De code wordt gekopieerd van het veld Tax Liable op de inkoopregel.


Tax Group Code, Inkoopcreditnotaregel (tabel)

Veld Tax Group Code

De tabel Inkoopcreditnotaregel

Dit veld bevat de tax group code van het artikel.

De code wordt gekopieerd van het veld Tax Group Code op de inkoopregel.


Use Tax, Inkoopcreditnotaregel (tabel)

Veld Use Tax

De tabel Inkoopcreditnotaregel

Als dit veld is ingeschakeld, is de tax amount voor de post use tax.

De code wordt gekopieerd van het veld Use Tax op de inkoopregel.


Btw-bedrijfsboekingsgroep, Inkoopcreditnotaregel (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Inkoopcreditnotaregel

Dit veld bevat de code van de btw-bedrijfsboekingsgroep van de leverancier.

De code wordt gekopieerd van het veld Btw-bedrijfsboekingsgroep op de inkoopregel.


Btw-productboekingsgroep, Inkoopcreditnotaregel (tabel)

Veld Btw-productboekingsgroep

De tabel Inkoopcreditnotaregel

Dit veld bevat de code voor de btw-productboekingsgroep van het artikel.

De code wordt gekopieerd van het veld Btw-productboekingsgroep op de inkoopregel.


Raamcontractnr., Inkoopcreditnotaregel (tabel)

Veld Raamcontractnr.

De tabel Inkoopcreditnotaregel

Dit veld bevat het nummer van het raamcontract waaruit de inkoopcreditnota afkomstig is.

Het nummer wordt gekopieerd van het veld Raamcontractnr. op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de creditnota al is geboekt.


Raamcontractregelnr., Inkoopcreditnotaregel (tabel)

Veld Raamcontractregelnr.

De tabel Inkoopcreditnotaregel

Dit veld bevat het nummer van de raamcontractregel waaruit de inkoopcreditnotaregel afkomstig is.

Het nummer wordt gekopieerd van het veld Raamcontractregelnr. op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de creditnota al is geboekt.


Basisbedrag btw, Inkoopcreditnotaregel (tabel)

Veld Basisbedrag btw

De tabel Inkoopcreditnotaregel

Dit veld bevat het totale nettobedrag (dus exclusief btw) waaruit de creditnotaregel bestaat. Het bedrag wordt gekopieerd van het veld Basisbedrag btw op de inkoopregel.


Kostprijs, Inkoopcreditnotaregel (tabel)

Veld Kostprijs

De tabel Inkoopcreditnotaregel

Dit veld bevat de kostprijs van het artikel op de regel. De kostprijs is gesteld in de valuta van de inkooptransactie.


Regelbedrag, Inkoopcreditnotaregel (tabel)

Veld Regelbedrag

De tabel Inkoopcreditnotaregel

Dit veld bevat het nettobedrag (voordat het factuurkortingsbedrag wordt afgetrokken) dat door de creditnota wordt aangegeven. Als u het selectievakje Inclusief btw hebt ingeschakeld, wordt het bedrag inclusief btw weergegeven.

Het bedrag wordt gekopieerd van het veld Regelbedrag op de inkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de factuur al is geboekt.


Btw-verschil, Inkoopcreditnotaregel (tabel)

Veld Btw-verschil

De tabel Inkoopcreditnotaregel

Dit veld bevat het btw-verschil. Het weergegeven bedrag is het verschil tussen een btw-bedrag dat automatisch voor een inkoopregel wordt berekend en een btw-bedrag dat een gebruiker handmatig voor dezelfde inkoopregel invoert. U kunt hiervan gebruikmaken als u wilt dat geboekte btw-bedragen exact overeenkomen met een extern document dat u hebt ontvangen.

De inhoud van dit veld wordt gekopieerd van het veld Btw-verschil in vensters met inkoopstatistieken.


Btw-identificatie, Inkoopcreditnotaregel (tabel)

Veld Btw-identificatie

De tabel Inkoopcreditnotaregel

De inhoud van dit veld wordt automatisch gekopieerd van de inkoopregel.


IC-partnercode, Inkoopcreditnotaregel (tabel)

Veld IC-partnercode

De tabel Inkoopcreditnotaregel

Dit veld bevat de code van de IC-partner waaraan de regel is gedistribueerd.

De IC-partnercode wordt gekopieerd vanuit het veld IC-partnercode op de inkoopregel.

U kunt de IC-partnercode niet meer wijzigen omdat de creditnota al is geboekt.


Projecttaaknr., Inkoopcreditnotaregel (tabel)

Veld Projecttaaknr.

De tabel Inkoopcreditnotaregel

Dit veld bevat het nummer van de projecttaak waaraan de inkoopfactuurregel is gekoppeld.

Het projecttaaknummer wordt gekopieerd van het veld Projecttaaknr. op de inkoopregel.

U kunt het projecttaaknummer niet meer wijzigen omdat de creditnota al is geboekt.


Regelsoort project, Inkoopcreditnotaregel (tabel)

Veld Regelsoort project

De tabel Inkoopcreditnotaregel

Dit veld bevat de planningsregels die in combinatie met de boeking van een projectpost vanuit de inkoopregel zijn gemaakt.

De regelsoort project wordt gekopieerd van het veld Regelsoort project op de inkoopregel.

U kunt de regelsoort project niet meer wijzigen omdat de creditnota al is geboekt.


Eenheidsprijs project, Inkoopcreditnotaregel (tabel)

Veld Eenheidsprijs project

De tabel Inkoopcreditnotaregel

Dit veld bevat de eenheidsprijs van de projectpost die is geboekt vanuit de inkoopregel. Het bedrag is gesteld in de valuta die is opgegeven voor het project.

De eenheidsprijs van het project wordt gekopieerd vanuit het veld Eenheidsprijs project op de inkoopregel.

U kunt de eenheidsprijs project niet meer wijzigen omdat de creditnota al is geboekt.


Totale verkoopprijs project, Inkoopcreditnotaregel (tabel)

Veld Totale verkoopprijs project

De tabel Inkoopcreditnotaregel

Dit veld bevat de totale prijs van de projectpost die is geboekt vanuit de inkoopregel. Het bedrag is gesteld in de valuta die is opgegeven voor het project.

De totale prijs van het project wordt gekopieerd vanuit het veld Totale verkoopprijs project op de inkoopregel.

U kunt de totale verkoopprijs project niet meer wijzigen omdat de creditnota al is geboekt.


Regelbedrag project, Inkoopcreditnotaregel (tabel)

Veld Regelbedrag project

De tabel Inkoopcreditnotaregel

Dit veld bevat het regelbedrag van de projectpost die is geboekt vanuit de inkoopregel. Het bedrag is gesteld in de valuta die is opgegeven voor het project.

Het regelbedrag project wordt gekopieerd vanuit het veld Regelbedrag project op de inkoopregel.

U kunt het regelbedrag project niet meer wijzigen omdat de creditnota al is geboekt.


Regelkortingbedrag project, Inkoopcreditnotaregel (tabel)

Veld Regelkortingbedrag project

De tabel Inkoopcreditnotaregel

Dit veld bevat het regelkortingsbedrag van de projectpost die is geboekt vanuit de inkoopregel. Het bedrag is gesteld in de valuta die is opgegeven voor het project.

Het regelkortingsbedrag voor het project wordt gekopieerd vanuit het Totale regelkorting project op de inkoopregel.

U kunt de totale regelkorting project niet meer wijzigen omdat de creditnota al is geboekt.


Regelkorting-% project, Inkoopcreditnotaregel (tabel)

Veld Regelkorting-% project

De tabel Inkoopcreditnotaregel

Dit veld bevat het regelkortingspercentage van de projectpost die is geboekt vanuit de inkoopregel.

Het regelkortingspercentage voor het project wordt gekopieerd vanuit het veld Regelkorting-% project op de inkoopregel.

U kunt het regelkortingspercentage project niet meer wijzigen omdat de creditnota al is geboekt.


Eenheidsprijs project (LV), Inkoopcreditnotaregel (tabel)

Veld Eenheidsprijs project (LV)

De tabel Inkoopcreditnotaregel

Dit veld bevat de eenheidsprijs van de projectpost die is geboekt vanuit de inkoopregel. Het bedrag is in de lokale valuta gesteld.

De eenheidsprijs van het project (LV) wordt gekopieerd vanuit het veld Eenheidsprijs project (LV) op de inkoopregel.

U kunt de eenheidsprijs project (LV) niet meer wijzigen omdat de creditnota al is geboekt.


Totale verkoopprijs project (LV), Inkoopcreditnotaregel (tabel)

Veld Totale verkoopprijs project (LV)

De tabel Inkoopcreditnotaregel

Dit veld bevat de totale prijs van de projectpost die is geboekt vanuit de inkoopregel. Het bedrag is in de lokale valuta gesteld.

De totale prijs van het project (LV) wordt gekopieerd vanuit het veld Totale verkoopprijs project (LV) op de inkoopregel.

U kunt de totale verkoopprijs project (LV) niet meer wijzigen omdat de creditnota al is geboekt.


Regelbedrag project (LV), Inkoopcreditnotaregel (tabel)

Veld Regelbedrag project (LV)

De tabel Inkoopcreditnotaregel

Dit veld bevat het regelbedrag van de projectpost die is geboekt vanuit de inkoopregel. Het bedrag is in de lokale valuta gesteld.

Het regelbedrag project (LV) wordt gekopieerd vanuit het veld Regelbedrag project (LV) op de inkoopregel.

U kunt het regelbedrag project (LV) niet meer wijzigen omdat de creditnota al is geboekt.


Totale regelkorting project (LV), Inkoopcreditnotaregel (tabel)

Veld Totale regelkorting project (LV)

De tabel Inkoopcreditnotaregel

Dit veld bevat het regelkortingsbedrag van de projectpost die is geboekt vanuit de inkoopregel. Het bedrag is in de lokale valuta gesteld.

Het regelkortingsbedrag project (LV) wordt gekopieerd vanuit het veld Totale regelkorting project (LV) op de inkoopregel.

U kunt de totale regelkorting project (LV) niet meer wijzigen omdat de creditnota al is geboekt.


Valutafactor project, Inkoopcreditnotaregel (tabel)

Veld Valutafactor project

De tabel Inkoopcreditnotaregel

Dit veld wordt alleen intern gebruikt.


Projectvaluta, Inkoopcreditnotaregel (tabel)

Veld Projectvaluta

De tabel Inkoopcreditnotaregel

Dit veld bevat de valutacode van de projectpost die is geboekt vanuit de inkoopregel.

De valutacode van het project wordt gekopieerd vanuit het veld Projectvaluta op de inkoopregel.

U kunt de projectvalutacode niet meer wijzigen omdat de creditnota al is geboekt.


Prod.-ordernr., Inkoopcreditnotaregel (tabel)

Veld Prod.-ordernr.

De tabel Inkoopcreditnotaregel

Dit veld bevat het nummer van de productieorder. De code wordt gekopieerd van het veld Prod.-ordernr. op de inkoopregel.


Variant, Inkoopcreditnotaregel (tabel)

Veld Variant

De tabel Inkoopcreditnotaregel

Dit veld bevat de variantcode van het artikel.

De code wordt gekopieerd van het veld Variant op de inkoopregel.


Opslaglocatie, Inkoopcreditnotaregel (tabel)

Veld Opslaglocatie

De tabel Inkoopcreditnotaregel

Dit veld bevat de opslaglocatiecode voor de gekochte artikelen.

De code wordt gekopieerd van het veld Opslaglocatie op de inkoopregel.


Aantal per eenheid, Inkoopcreditnotaregel (tabel)

Veld Aantal per eenheid

De tabel Inkoopcreditnotaregel

Dit veld bevat het aantal van een artikel per eenheid.

De code wordt gekopieerd van het veld Aantal per eenheid op de inkoopregel.


Eenheidscode, Inkoopcreditnotaregel (tabel)

Veld Eenheidscode

De tabel Inkoopcreditnotaregel

Dit veld bevat de eenheidscode voor het artikel.

De code wordt gekopieerd van het veld Eenheidscode op de inkoopregel.


Aantal (Basis), Inkoopcreditnotaregel (tabel)

Veld Aantal (Basis)

De tabel Inkoopcreditnotaregel

Dit veld wordt automatisch ingevuld. Dit veld bevat de inhoud van het veld Aantal op de regel, uitgedrukt in basiseenheden.

U kunt het aantal niet meer wijzigen, omdat de creditnota al is geboekt.


VA-boekingsdatum, Inkoopcreditnotaregel (tabel)

Veld VA-boekingsdatum

De tabel Inkoopcreditnotaregel

Dit veld bevat de VA-boekingsdatum van de inkoopcreditnotaregel.

De datum wordt gekopieerd van het veld VA-boekingsdatum op de inkoopregel.

U kunt de datum niet meer wijzigen, omdat de creditnota al is geboekt.


VA-boekingssoort, Inkoopcreditnotaregel (tabel)

Veld VA-boekingssoort

De tabel Inkoopcreditnotaregel

Dit veld bevat de VA-boekingsdatum van de inkoopcreditnotaregel.

Het soort wordt gekopieerd van het veld VA-boekingssoort op de inkoopregel.

U kunt het VA-boekingssoort niet meer wijzigen, omdat de creditnota al is geboekt.


Afschrijvingsboek, Inkoopcreditnotaregel (tabel)

Veld Afschrijvingsboek

De tabel Inkoopcreditnotaregel

Dit veld bevat de code voor het afschrijvingsboek op de inkoopcreditnotaregel.

De code wordt gekopieerd van het veld Afschrijvingsboek op de inkoopregel.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Restwaarde, Inkoopcreditnotaregel (tabel)

Veld Restwaarde

De tabel Inkoopcreditnotaregel

Dit veld bevat de restwaarde op de inkoopcreditnotaregel.

De korting wordt gekopieerd van het veld Restwaarde op de inkoopregel.

U kunt de restwaarde niet meer wijzigen, omdat de creditnota al is geboekt.


Afschr. tot VA-boekingsdatum, Inkoopcreditnotaregel (tabel)

Veld Afschr. tot VA-boekingsdatum

De tabel Inkoopcreditnotaregel

Dit veld geeft aan of de afschrijving is berekend tot de VA-boekingsdatum van de regel. Als in dit veld Ja staat of een vinkje, is de afschrijving voor het activum geboekt voor de periode vanaf de VA-boekingsdatum van de vorige VA-post tot de VA-boekingsdatum van deze inkoopregel.

De inhoud van het veld wordt gekopieerd van het veld Afschr. tot VA-boekingsdatum op de inkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de creditnota al is geboekt.


Afschr. aanschafkosten, Inkoopcreditnotaregel (tabel)

Veld Afschr. aanschafkosten

De tabel Inkoopcreditnotaregel

Dit veld geeft aan of bij het boeken van deze regel de extra op de regel geboekte aanschafkosten zijn afgeschreven in juiste verhouding tot het bedrag waarmee het vaste activum al was afgeschreven.

De inhoud van het veld wordt gekopieerd van het veld Afschr. aanschafkosten op de inkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de creditnota al is geboekt.


Onderhoudscode, Inkoopcreditnotaregel (tabel)

Veld Onderhoudscode

De tabel Inkoopcreditnotaregel

Dit veld bevat de onderhoudscode op de inkoopcreditnotaregel.

De code wordt gekopieerd van het veld Onderhoudscode op de inkoopregel.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Verzekeringsnr., Inkoopcreditnotaregel (tabel)

Veld Verzekeringsnr.

De tabel Inkoopcreditnotaregel

Dit veld bevat het verzekeringsnummer op de inkoopcreditnotaregel.

Het nummer wordt gekopieerd van het veld Verzekeringsnr. op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de creditnota al is geboekt.


VA-nr. (Budget), Inkoopcreditnotaregel (tabel)

Veld VA-nr. (Budget)

De tabel Inkoopcreditnotaregel

Dit veld bevat het nummer van de gebudgetteerde vaste activa op de inkoopcreditnotaregel.

Het nummer wordt gekopieerd van het veld VA-nr. (Budget) op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de creditnota al is geboekt.


Dupliceren in afschr.-boek, Inkoopcreditnotaregel (tabel)

Veld Dupliceren in afschr.-boek

De tabel Inkoopcreditnotaregel

Dit veld bevat een afschrijvingsboekcode als de dagboekregel behalve naar het afschrijvingsboek van het veld Afschrijvingsboek ook naar een ander afschrijvingsboek is geboekt.

De code wordt gekopieerd van het veld Dupliceren in afschr.-boek op de inkoopregel.

U kunt de code niet meer wijzigen, omdat de creditnota al is geboekt.


Duplicatielijst gebruiken, Inkoopcreditnotaregel (tabel)

Veld Duplicatielijst gebruiken

De tabel Inkoopcreditnotaregel

Dit selectievakje is ingeschakeld als de inkoopregel is geboekt naar alle afschrijvingsboeken waarvan het selectievakje Deel v. duplicatielijst in de tabel Afschrijvingsboek is ingeschakeld.

De inhoud van het veld wordt gekopieerd van het veld Duplicatielijst gebruiken op de inkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de creditnota al is geboekt.


Kruisverwijzingsnr., Inkoopcreditnotaregel (tabel)

Veld Kruisverwijzingsnr.

De tabel Inkoopcreditnotaregel

Dit veld bevat het kruisverwijzingsnummer behorend bij het artikel.

Het nummer wordt gekopieerd van het veld Kruisverwijzingsnr. op de inkoopregel.

U kunt het nummer niet meer wijzigen, omdat de creditnota waaraan dit is gekoppeld al is geboekt.


Eenheid (Kruisverwijzing), Inkoopcreditnotaregel (tabel)

Veld Eenheid (Kruisverwijzing)

De tabel Inkoopcreditnotaregel

Dit veld bevat de eenheid die aan het kruisverwijzingsnummer is gekoppeld.

Het nummer wordt gekopieerd van het veld Eenheid (Kruisverwijzing) op de inkoopregel.


Kruisverwijzingssoort, Inkoopcreditnotaregel (tabel)

Veld Kruisverwijzingssoort

De tabel Inkoopcreditnotaregel

Dit veld bevat het kruisverwijzingssoort dat aan het kruisverwijzingsnummer is gekoppeld.

Het soort wordt gekopieerd van het veld Kruisverwijzingssoort op de inkoopregel.


Kruisverwijzingssoortnr., Inkoopcreditnotaregel (tabel)

Veld Kruisverwijzingssoortnr.

De tabel Inkoopcreditnotaregel

Dit veld bevat het kruisverwijzingssoortnummer dat aan het kruisverwijzingsnummer is gekoppeld.

Het nummer wordt gekopieerd van het veld Kruisverwijzingssoortnr. op de inkoopregel.


Niet-voorraad, Inkoopcreditnotaregel (tabel)

Veld Niet-voorraad

De tabel Inkoopcreditnotaregel

Als dit selectievakje is ingeschakeld, is het artikel op de inkoopregel een niet-voorraadartikel (een artikel dat gewoonlijk niet in voorraad wordt gehouden).

De inhoud van het veld Niet-voorraad op de inkoopregel wordt naar dit veld gekopieerd.

U kunt de inhoud van het veld Niet-voorraad niet meer wijzigen, omdat de ontvangst al is geboekt.


Inkoopcode, Inkoopcreditnotaregel (tabel)

Veld Inkoopcode

De tabel Inkoopcreditnotaregel

Dit veld bevat de inkoopcode voor het artikel.

De inkoopcode geeft een actie aan die moet worden ondernomen om het artikel op de inkoopregel te kopen.

De code wordt gekopieerd van het veld Inkoopcode op de inkoopregel.

U kunt de inhoud van het veld Inkoopcode niet meer wijzigen, omdat de ontvangst al is geboekt.


Productgroepcode, Inkoopcreditnotaregel (tabel)

Veld Productgroepcode

De tabel Inkoopcreditnotaregel

Dit veld bevat de code voor de productgroep waartoe het artikel behoort (bijvoorbeeld verf, gereedschap, accu's).

De code wordt gekopieerd van het veld Productgroep op de inkoopregel.

U kunt de inhoud van het veld Productgroep niet meer wijzigen, omdat de ontvangst al is geboekt.


Code, Std. inkoopcode (tabel)

Veld Code

De tabel Std. inkoopcode

Dit veld bevat een code waarmee de standaardinkoopcode wordt aangeduid.


Omschrijving, Std. inkoopcode (tabel)

Veld Omschrijving

De tabel Std. inkoopcode

Dit veld bevat een omschrijving van de standaardinkoopcode.


Valutacode, Std. inkoopcode (tabel)

Veld Valutacode

De tabel Std. inkoopcode

Dit veld bevat de code voor de valuta waarin de bedragen op de standaardinkoopregels zijn gesteld.

Wanneer u de standaardinkoopcode gebruikt om inkoopregels in te voegen in een document, moet de valutacode op de kop van het inkoopdocument gelijk zijn aan de valutacode die is opgegeven in de standaardinkoopcode.


Std. inkoopcode, Std. inkoopregel (tabel)

Veld Std. inkoopcode

De tabel Std. inkoopregel

Dit veld bevat de standaardinkoopcode waarvoor deze regel is gedefinieerd.

Wanneer u de standaardinkoopcode instelt, wordt de standaardinkoopcode gekopieerd vanuit het veld Code in de tabel Std. inkoopcode.


Regelnr., Std. inkoopregel (tabel)

Veld Regelnr.

De tabel Std. inkoopregel

Dit veld bevat het nummer van de regel.

De regels worden genummerd, zodat de verschillende standaardinkoopregels die aan elke code zijn gekoppeld kunnen worden getraceerd.


Soort, Std. inkoopregel (tabel)

Veld Soort

De tabel Std. inkoopregel

Met dit veld wordt aangegeven of de regel geldt voor een grootboekrekening, artikel, vast activum of artikeltoeslag.

Als het veld leeg is, kunt u tekst invoeren in het veld Omschrijving. Dit is handig als u een opmerking of kop wilt maken.


Nr., Std. inkoopregel (tabel)

Veld Nr.

De tabel Std. inkoopregel

Dit veld bevat het nummer van een grootboekrekening, een artikel, aanvullende kosten of een vast activum, afhankelijk van de inhoud van het veld Soort.

Als het veld Soort leeg is, kan dit veld een standaardtekstcode bevatten.


Omschrijving, Std. inkoopregel (tabel)

Veld Omschrijving

De tabel Std. inkoopregel

Dit veld kan een omschrijving van de post bevatten. De omschrijving is afhankelijk van de waarden in de velden Soort en Nr. Als het veld Soort niet leeg is, wordt het veld automatisch ingevuld wanneer u een waarde invoert in het veld Nr. U kunt de inhoud van het veld wijzigen.

Als het veld Soort leeg is, kunt u hier tekst opgeven, zoals een bericht of opmerking.


Aantal, Std. inkoopregel (tabel)

Veld Aantal

De tabel Std. inkoopregel

Dit veld bevat het aantal eenheden van het artikel op de regel. Als het aantal varieert, kan het veld leeg zijn. In dat geval kunt u een aantal invoeren wanneer u de regel invoegt in een document.


Bedrag excl. btw, Std. inkoopregel (tabel)

Veld Bedrag excl. btw

De tabel Std. inkoopregel

Dit veld is alleen van toepassing op regels met het soort Grootboekrekening of Toeslag (Artikel). U kunt geen bedrag invoeren op regels met andere soorten dan Grootboekrekening of Toeslag (Artikel).

U moet een bedrag opgeven dat overeenkomt met de inhoud van het veld Valutacode op de kop Std. inkoopcode.


Eenheidscode, Std. inkoopregel (tabel)

Veld Eenheidscode

De tabel Std. inkoopregel

Dit veld bevat de eenheidscode op basis waarvan de eenheidsprijs wordt bepaald. Als de regel van het soort Artikel is, wordt de waarde automatisch gekopieerd vanuit het veld Verk.-eenheid op de artikelkaart.


Shortcutdimensie 1, Std. inkoopregel (tabel)

Veld Shortcutdimensie 1

De tabel Std. inkoopregel

Dit veld bevat de dimensiewaardecode die aan de regel is gekoppeld.


Shortcutdimensie 2, Std. inkoopregel (tabel)

Veld Shortcutdimensie 2

De tabel Std. inkoopregel

Dit veld bevat de dimensiewaardecode die aan de regel is gekoppeld.


Variant, Std. inkoopregel (tabel)

Veld Variant

De tabel Std. inkoopregel

Dit veld bevat de variantcode van het artikel op de regel. Als het veld Soort niet Artikel bevat, moet dit veld leeg zijn.


Leveranciersnr., Std. leveranciersinkoopcode (tabel)

Veld Leveranciersnr.

De tabel Std. leveranciersinkoopcode

Dit veld bevat het leveranciersnummer van de leverancier aan wie de standaardinkoopcode is toegewezen.

Het nummer wordt automatisch gekopieerd vanuit de leverancierskaart.


Code, Std. leveranciersinkoopcode (tabel)

Veld Code

De tabel Std. leveranciersinkoopcode

Dit veld bevat een standaardinkoopcode uit de tabel Std. inkoopcode.


Omschrijving, Std. leveranciersinkoopcode (tabel)

Veld Omschrijving

De tabel Std. leveranciersinkoopcode

Dit veld bevat een omschrijving van de standaardinkoopcode. Wanneer u het veld Code invult, wordt de omschrijving automatisch gekopieerd uit de tabel Std. inkoopcode.


Leveranciersnr., Orderadres (tabel)

Veld Leveranciersnr.

De tabel Orderadres

Dit veld bevat het leveranciersnummer. Dit veld wordt alleen intern gebruikt.


Code, Orderadres (tabel)

Veld Code

De tabel Orderadres

Hier kunt u een code invoeren voor een alternatief inkoopadres. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

De code staat voor gegevens die bij het alternatieve inkoopadres horen, zoals de naam, het adres en het telefoonnummer.

Als u inkoopoffertes, orders, facturen en creditnota's instelt, kunt u de code voor het alternatieve adres invoeren in het veld Alt. inkoopadres op de inkoopkop. In de verschillende adresvelden van de leverancier worden dan de gegevens ingevuld die aan de code zijn gekoppeld.

Geef een duidelijke code op die u gemakkelijk kunt onthouden, bijvoorbeeld de plaatsnaam.

Het moet een unieke code zijn. U kunt dezelfde code slechts eenmaal voor een leverancier gebruiken, maar u kunt wel dezelfde code voor verschillende leveranciers gebruiken. U kunt zo veel codes instellen als u per leverancier nodig hebt.


Naam, Orderadres (tabel)

Veld Naam

De tabel Orderadres

Hier kunt u de bedrijfsnaam invoeren voor het alternatieve inkoopadres. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

De inhoud van het veld Naam verschijnt vaak op afdrukken, dus voer de naam in zoals die moet worden weergegeven.


Naam 2, Orderadres (tabel)

Veld Naam 2

De tabel Orderadres

Hier kunt u een resterend deel van de naam in het alternatieve inkoopadres invoeren. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Gebruik het veld Naam 2 voor een lange bedrijfsnaam van het alternatieve inkoopadres.

De inhoud van het veld Naam 2 verschijnt vaak op afdrukken, dus voer de naam in zoals die moet worden weergegeven.


Adres, Orderadres (tabel)

Veld Adres

De tabel Orderadres

Hier voert u het alternatieve inkoopadres in. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

De inhoud van het veld Adres verschijnt vaak op afdrukken, dus voer het adres in zoals dit moet worden weergegeven.


Adres 2, Orderadres (tabel)

Veld Adres 2

De tabel Orderadres

Hier kunt u nog een regel invoeren van het alternatieve inkoopadres. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

De inhoud van het veld Adres 2 verschijnt vaak op afdrukken, dus voer het adres in zoals dit moet worden weergegeven.


Plaats, Orderadres (tabel)

Veld Plaats

De tabel Orderadres

Dit veld bevat de plaats van het orderadres.

De velden Postcode en Plaats invullen


Contact, Orderadres (tabel)

Veld Contact

De tabel Orderadres

Hier voert u de naam in van degene met wie u regelmatig contact hebt wanneer u zakendoet met deze leverancier op dit adres. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

De inhoud van het veld Contact verschijnt vaak op afdrukken, dus voer de naam in zoals die moet worden weergegeven.


Telefoon, Orderadres (tabel)

Veld Telefoon

De tabel Orderadres

Hier voert u het telefoonnummer in dat bij het alternatieve inkoopadres hoort. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor het telexnummer, zodat dit er op afdrukken hetzelfde uitziet. Voorbeeld:

012 345 67 89 of 0123 45 67 89


Telex, Orderadres (tabel)

Veld Telex

De tabel Orderadres

Hier kunt u het telexnummer invoeren dat bij het alternatieve inkoopadres hoort. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor het telexnummer, zodat dit er op afdrukken hetzelfde uitziet.


Land-/regiocode, Orderadres (tabel)

Veld Land-/regiocode

De tabel Orderadres

Hier kunt u de land-/regiocode selecteren voor het alternatieve inkoopadres. Klik op de AssistButton in het veld voor een overzicht van de land-/regiocodes in de tabel Land/regio.

Dit veld wordt gebruikt voor de btw-registratie binnen de EU en voor INTRASTAT-rapportage, maar u kunt het ook gebruiken om leveranciers op nationaliteit te sorteren. U kunt het veld bijvoorbeeld gebruiken om een overzicht te maken van alle Duitse leveranciers in het leveranciersoverzicht.


Gewijzigd op, Orderadres (tabel)

Veld Gewijzigd op

De tabel Orderadres

In dit veld wordt de datum weergegeven waarop dit alternatieve inkoopadres de laatste keer is gewijzigd.

Wanneer u gegevens wijzigt in het venster Alternatief inkoopadres, wordt de datum in dit veld automatisch bijgewerkt, zodat te zien is wanneer de laatste wijziging is aangebracht.


Fax, Orderadres (tabel)

Veld Fax

De tabel Orderadres

Hier voert u het faxnummer in dat bij het alternatieve inkoopadres hoort. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor het faxnummer, zodat dit er op afdrukken hetzelfde uitziet. Voorbeeld:

012 345 67 89 of 0123 45 67 89


Telexantwoord, Orderadres (tabel)

Veld Telexantwoord

De tabel Orderadres

Hier kunt u de telexantwoordcode invoeren die bij het alternatieve inkoopadres hoort. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor de telexantwoordcode, zodat deze er op afdrukken hetzelfde uitziet.


Postcode, Orderadres (tabel)

Veld Postcode

De tabel Orderadres

Dit veld bevat de postcode van het orderadres.

De velden Postcode en Plaats invullen


Provincie, Orderadres (tabel)

Veld Provincie

De tabel Orderadres

Hier voert u de provincie in van het alternatieve inkoopadres. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor provincienamen, zodat ze er op de afdrukken gelijk uitzien.

De code in het veld Land-/regiocode bepaalt de notatie van provincienamen op afgedrukte documenten.


E-mail, Orderadres (tabel)

Veld E-mail

De tabel Orderadres

Hier kunt u het e-mailadres invoeren dat bij het alternatieve inkoopadres hoort. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).

Rechts van het veld wordt een knop met een envelop weergegeven. Als het programma is geïntegreerd met een e-mailsysteem, kunt u op deze knop klikken om een venster te openen waarin u een bericht kunt maken en verzenden. Als u een adres hebt opgegeven in het veld E-mail, wordt dit automatisch ingevoerd in het veld Naar.


Homepage, Orderadres (tabel)

Veld Homepage

De tabel Orderadres

Hier kunt u de homepage opgeven die bij het alternatieve inkoopadres hoort. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).

Rechts van het veld wordt een knop met een wereldbol weergegeven. Als uw programma is geïntegreerd met het Internet, kunt u op deze knop klikken om toegang te krijgen tot de homepage van het alternatieve inkoopadres.


Naam, Inkoopvoorstelsjabloon (tabel)

Veld Naam

De tabel Inkoopvoorstelsjabloon

Hier moet u de naam invoeren van de inkoopvoorstelsjabloon die u maakt.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).


Omschrijving, Inkoopvoorstelsjabloon (tabel)

Veld Omschrijving

De tabel Inkoopvoorstelsjabloon

Hier kunt u een omschrijving invoeren voor de inkoopvoorstelsjabloon die u maakt.


Scherm-id, Inkoopvoorstelsjabloon (tabel)

Veld Scherm-id

De tabel Inkoopvoorstelsjabloon

Dit veld bevat de id van het venster waarin de inkoopvoorstelsjabloon wordt weergegeven.


Periodiek, Inkoopvoorstelsjabloon (tabel)

Veld Periodiek

De tabel Inkoopvoorstelsjabloon

Hier kunt u aangeven of de inkoopvoorstelsjabloon een periodiek inkoopvoorstel betreft.

Periodieke inkoopvoorstellen kunnen goed van pas komen als u regelmatig gegevens die telkens min of meer hetzelfde zijn, moet omzetten in inkooporders.

Als u een periodiek inkoopvoorstel gebruikt, hoeft u de gegevens die regelmatig in inkooporders worden omgezet slechts eenmaal in te voeren. Dat wil zeggen dat de rekeningen, dimensies, dimensiewaarden, enzovoort die u in de velden typt, na het omzetten in het inkoopvoorstel blijven staan. De volgende keer dat de gegevens worden omgezet, kunt u eventueel wijzigingen aanbrengen.

Een periodiek inkoopvoorstel verschijnt in een speciaal venster dat naast de standaardvelden ook velden bevat waarin u specifiek kunt aangeven welke gegevens opnieuw worden gebruikt en op welke manier dit moet gebeuren.

Als het inkoopvoorstel een periodiek voorstel is, schakelt u het selectievakje in.

De volgende velden zijn speciaal ontworpen voor periodieke inkoopvoorstellen:

  • Methode

  • Verloopdatum

  • Frequentie


Scherm, Inkoopvoorstelsjabloon (tabel)

Veld Scherm

De tabel Inkoopvoorstelsjabloon

Dit veld bevat de vensternaam van het inkoopvoorstel.


Voorstelsjabloon, Inkoopvoorstelbatch (tabel)

Veld Voorstelsjabloon

De tabel Inkoopvoorstelbatch

In dit veld wordt de naam weergegeven van de inkoopvoorstelsjabloon.

De naam wordt automatisch opgehaald van het veld Naam in de inkoopvoorstelsjabloon.


Naam, Inkoopvoorstelbatch (tabel)

Veld Naam

De tabel Inkoopvoorstelbatch

Typ hier een naam voor het inkoopvoorstel dat u maakt.

U kunt bijvoorbeeld de naam of initialen van de gebruiker van het inkoopvoorstel als naam invoeren.

Als u een nummer in de naam verwerkt, kunnen de inkoopvoorstelbatches automatisch worden genummerd wanneer de gegevens worden omgezet in een inkooporder. Als de naam bijvoorbeeld ANNE1 is, wordt deze tijdens het omzetten gewijzigd in ANNE2, ANNE3, enzovoort.


Omschrijving, Inkoopvoorstelbatch (tabel)

Veld Omschrijving

De tabel Inkoopvoorstelbatch

Hier kunt u een korte omschrijving opgeven bij de inkoopvoorstelbatch die u invoert.


Voorstelsjabloon, Behoefteregel (tabel)

Veld Voorstelsjabloon

De tabel Behoefteregel

In dit veld wordt de naam weergegeven van de inkoopvoorstelsjabloon.

De naam wordt automatisch opgehaald van het veld Naam in de inkoopvoorstelsjabloon.


Dagboekbatch, Behoefteregel (tabel)

Veld Dagboekbatch

De tabel Behoefteregel

In dit veld wordt de naam weergegeven van het inkoopvoorstel.

De naam wordt automatisch opgehaald van het veld Naam in het inkoopvoorstel.


Regelnr., Behoefteregel (tabel)

Veld Regelnr.

De tabel Behoefteregel

In dit veld wordt het nummer weergegeven van de inkoopvoorstelregel.

Het nummer wordt automatisch toegewezen en wordt door het programma gebruikt om de diverse inkoopvoorstelregels bij te houden.


Soort, Behoefteregel (tabel)

Veld Soort

De tabel Behoefteregel

Hier moet u het soort selecteren voor de inkoopvoorstelregel die u maakt.

Klik op de AssistButton rechts van het veld voor een overzicht van de mogelijkheden. U hebt de keuze uit de volgende opties:

  • (Geen): Selecteer deze optie als u bijvoorbeeld alleen tekst op de regel wilt invoeren.

  • Grootboekrekening: Selecteer deze optie als u een bedrag voor een grootboekrekening wilt invoeren.

  • Artikel: Selecteer deze optie als u een artikel op de regel wilt invoeren.


Nr., Behoefteregel (tabel)

Veld Nr.

De tabel Behoefteregel

Hier moet u het nummer invoeren van de grootboekrekening of het artikel dat op de regel wordt ingevoerd. Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare nummers. Welke nummers worden weergegeven, hangt af van de optie die u in het veld Soort hebt gekozen.

Als u Geen hebt gekozen, kunt u tekst invoeren.

Als u Grootboekrekening hebt gekozen, wordt het rekeningschema weergegeven, waarin u een rekeningnummer kunt selecteren. Als u Artikel hebt gekozen, wordt de tabel Artikel weergegeven, waarin u een artikelnummer kunt selecteren.


Omschrijving, Behoefteregel (tabel)

Veld Omschrijving

De tabel Behoefteregel

Hier kunt u tekst invoeren waarmee u de post omschrijft.

Als u een artikel of rekeningnummer op de regel invoert en u hebt het veld Nr. ingevuld, dan wordt automatisch de juiste omschrijving opgehaald uit de tabel Artikel of Grootboekrekening.

U kunt in plaats van een artikel uit de tabel Artikel of een rekeningnummer uit het rekeningschema in te voeren, in de omschrijving uitleggen waarom u de regel boekt of waarom u een bepaald kantoormeubel wilt aanschaffen.


Omschrijving 2, Behoefteregel (tabel)

Veld Omschrijving 2

De tabel Behoefteregel

Hier kunt u een extra omschrijving of opmerking voor de inkoopvoorstelregel invoeren. Zie het veld Omschrijving.


Aantal, Behoefteregel (tabel)

Veld Aantal

De tabel Behoefteregel

Hier moet u het aantal eenheden van het artikel invoeren.

Het veld moet worden ingevuld.

Attentie

Wanneer de inkoopvoorstelregel wordt omgezet in een orderregel, wordt het bedrag op de orderregel berekend door het aantal met de directe kostprijs te vermenigvuldigen.


Leveranciersnr., Behoefteregel (tabel)

Veld Leveranciersnr.

De tabel Behoefteregel

In dit veld wordt het nummer weergegeven van de leverancier die de artikelen op de inkooporder verzendt. Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare artikelleveranciers.


Directe kostprijs, Behoefteregel (tabel)

Veld Directe kostprijs

De tabel Behoefteregel

In dit veld wordt de directe kostprijs van het artikel op de regel weergegeven.

Het bedrag wordt automatisch opgehaald van het veld Laatste ink.-prijs in de tabel Artikel wanneer het veld Nr. is ingevuld.

Attentie

Als dezelfde leverancier zowel in de tabel Artikelleverancier als op de artikelkaart voorkomt, wordt de directe kostprijs uit de tabel Artikelleverancier opgehaald.


Vervaldatum, Behoefteregel (tabel)

Veld Vervaldatum

De tabel Behoefteregel

Dit veld bevat de datum waarop naar verwachting de artikelen worden ontvangen.


Aanvrager-id, Behoefteregel (tabel)

Veld Aanvrager-id

De tabel Behoefteregel

In dit veld kunt u de id invoeren van de gebruiker die de artikelen op de regel bestelt.

Ga als volgt te werk om de gebruikers-id in te voeren:

Klik op de AssistButton. Het aanmeldingsscherm verschijnt. Selecteer de gewenste gebruikers-id en klik op OK.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


Bevestigd, Behoefteregel (tabel)

Veld Bevestigd

De tabel Behoefteregel

In dit veld kunt u aangeven of de artikelen op de regel mogen worden aangeschaft.

Schakel het selectievakje in om te bevestigen dat de artikelen zijn goedgekeurd. U kunt dit selectievakje gebruiken voor het markeren van de inkoopvoorstelregels die worden omgezet in orders. Naderhand kunt u een filter gebruiken om alle goedgekeurde regels te selecteren, waarna u deze in orders omzet.

Attentie

Wanneer u de regels in orders omzet, wordt niet automatisch gecontroleerd of dit selectievakje is ingeschakeld. U moet eerst een filter instellen om deze regels te selecteren.


Shortcutdimensie 1, Behoefteregel (tabel)

Veld Shortcutdimensie 1

De tabel Behoefteregel

Hier kunt u de dimensiewaardecode selecteren waaraan de inkoopvoorstelregel wordt gekoppeld. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Behoefteregel (tabel)

Veld Shortcutdimensie 2

De tabel Behoefteregel

Hier kunt u de dimensiewaardecode selecteren waaraan de inkoopvoorstelregel wordt gekoppeld. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Klik hier voor meer informatie over dimensies.


Vestiging, Behoefteregel (tabel)

Veld Vestiging

De tabel Behoefteregel

Hier kunt u een code invoeren voor een Vestiging waar de bestelde artikelen worden geregistreerd.

Klik op de AssistButton rechts van het veld voor een overzicht van de vestigingscodes in de tabel Vestiging.


Methode, Behoefteregel (tabel)

Veld Methode

De tabel Behoefteregel

Selecteer een methode als u in het veld Periodiek van de tabel Inkoopvoorstelsjabloon hebt aangegeven dat het een periodiek inkoopvoorstel betreft.

De methode bepaalt wat er gebeurt met het aantal op de inkoopvoorstelregel nadat de regel in een inkooporder is omgezet. Wanneer u de regel bijvoorbeeld altijd met hetzelfde aantal wilt omzetten, kunt u het aantal ongewijzigd laten. Als de tekst gelijk blijft terwijl het aantal op de regel varieert per keer dat de regel wordt omgezet, kunt u aangeven dat het aantal na het omzetten moet worden verwijderd.

Klik op de AssistButton rechts van het veld voor een overzicht van de mogelijke opties:

Vast: | Het aantal op de inkoopvoorstelregel blijft na het omzetten ongewijzigd.
Variabel: | Het aantal op de inkoopvoorstelregel wordt na het omzetten verwijderd.


Verloopdatum, Behoefteregel (tabel)

Veld Verloopdatum

De tabel Behoefteregel

Voer de laatste datum in waarop het periodieke inkoopvoorstel in een inkooporder wordt omgezet, als u in het veld Periodiek van de tabel Inkoopvoorstelsjabloon hebt opgegeven dat het een periodiek voorstel betreft.

Met dit veld bepaalt u wanneer de regel voor het laatst in een inkooporder wordt omgezet.

Het veld is erg praktisch wanneer bepaalde voorstelregels slechts in een bepaalde periode worden omgezet in inkooporders. De regel wordt niet omgezet na de datum die is opgegeven in het veld.

Het voordeel van dit veld is dat de regel niet onmiddellijk uit het inkoopvoorstel wordt verwijderd, zodat u de regel altijd opnieuw kunt gebruiken wanneer u een latere vervaldatum dan de huidige instelt.

Als het veld leeg is, wordt de regel telkens omgezet in een inkooporder totdat de regel uit het inkoopvoorstel wordt verwijderd.


Frequentie, Behoefteregel (tabel)

Veld Frequentie

De tabel Behoefteregel

Selecteer een frequentie als u in het veld Periodiek van de tabel Inkoopvoorstelsjabloon hebt aangegeven dat het een periodiek inkoopvoorstel betreft.

De inhoud van het veld Frequentie bepaalt hoe vaak de gegevens op de inkoopvoorstelregel worden omgezet in een inkooporder. Het veld moet worden ingevuld.

De frequentieformule kan maximaal 20 tekens bevatten (cijfers en letters) die het programma herkent als afkortingen voor tijdsaanduidingen.

Wanneer de inkoopvoorstelregel bijvoorbeeld elke maand moet worden geboekt, voert u '1M' in. Na elke omzetting wordt de datum in het veld Boekingsdatum bijgewerkt tot dezelfde datum in de volgende maand.

Wanneer u gegevens wilt omzetten op de laatste dag van elke maand, kunt u dat op twee manieren doen:

  • U kunt het eerste inkoopvoorstel op de laatste dag van een maand omzetten en de formule 1D+1M-1D (1 dag + 1 maand - 1 dag) invoeren. De datum wordt correct berekend, ongeacht het aantal dagen in de maand.

  • U kunt de eerste post op een willekeurige dag van de maand omzetten en vervolgens een formule invoeren. 1M+LM. Met deze formule wordt de berekening gebaseerd op één volledige maand + het resterende aantal dagen van de lopende maand.


Orderdatum, Behoefteregel (tabel)

Veld Orderdatum

De tabel Behoefteregel

Hier kunt u de orderdatum invoeren die voor de inkoopvoorstelregel geldt.

Als u hier een datum invult, dient deze als basis voor de berekening van het veld Vervaldatum.

U kunt de datum op verschillende manieren invoeren:

  • Typ de datum handmatig.

  • Typ T om automatisch de huidige datum te laten invoegen.

  • Typ W om automatisch de werkdatum te laten invoegen (als er een is gedefinieerd).


Artikelnr. leverancier, Behoefteregel (tabel)

Veld Artikelnr. leverancier

De tabel Behoefteregel

In dit veld wordt het nummer van de leverancier voor het artikel op de regel weergegeven.

Het nummer wordt automatisch opgehaald uit de tabel Artikel wanneer het veld Leveranciersnr. is ingevuld.

Attentie

Als het nummer van de leverancier wordt opgehaald uit de tabel Artikelleverancier of als dezelfde leverancier zowel in deze tabel als de tabel Artikel voorkomt, dan wordt het artikelnummer opgehaald uit de tabel Artikelleverancier.


Verk.-ordernr., Behoefteregel (tabel)

Veld Verk.-ordernr.

De tabel Behoefteregel

In dit veld wordt het nummer van de verkooporder weergegeven waarvoor de artikelen op de inkoopregel worden besteld als de regel een doorverzending is.

Het nummer wordt automatisch opgehaald van de verkoopregel wanneer u Functies, Doorverzending en Verkooporders ophalen kiest.

Wanneer de inkoopvoorstelregel in een inkooporder wordt omgezet, blijven de artikelen op de regel als doorverzending gemarkeerd. Een doorverzending wordt rechtstreeks van de leverancier aan de klant geleverd.


Verk.-orderregelnr., Behoefteregel (tabel)

Veld Verk.-orderregelnr.

De tabel Behoefteregel

In dit veld wordt het nummer van de verkooporderregel weergegeven waarvoor de artikelen op de inkoopregel worden besteld als de inkoopvoorstelregel een doorverzending is.

Het nummer wordt automatisch opgehaald van de verkoopregel wanneer u Functies, Doorverzending en Verkooporders ophalen kiest.

Wanneer de inkoopvoorstelregel in een inkooporder wordt omgezet, blijven de artikelen op de regel als doorverzending gemarkeerd. Een doorverzending wordt rechtstreeks van de leverancier aan de klant geleverd.


Orderklantnr., Behoefteregel (tabel)

Veld Orderklantnr.

De tabel Behoefteregel

In dit veld wordt het nummer van de klant weergegeven voor wie de artikelen op de inkoopregel worden besteld als de regel een doorverzending is.

Het nummer wordt automatisch opgehaald van de verkoopregel wanneer u Functies, Doorverzending en Verkooporders ophalen kiest.

Wanneer de inkoopvoorstelregel in een inkooporder wordt omgezet, blijven de artikelen op de regel als doorverzending gemarkeerd. Een doorverzending wordt rechtstreeks van de leverancier aan de klant geleverd.

Als u de inhoud van het veld wijzigt, kan de regel niet in een order worden omgezet.


Verzendcode, Behoefteregel (tabel)

Veld Verzendcode

De tabel Behoefteregel

In dit veld wordt de verzendcode weergegeven van de klant voor wie de artikelen op de inkoopregel worden besteld als de regel een doorverzending is.

Het nummer wordt automatisch opgehaald van de verkoopkop wanneer u Functies, Doorverzending en Verkooporders ophalen kiest.

Wanneer de inkoopvoorstelregel in een inkooporder wordt omgezet, blijven de artikelen op de regel als doorverzending gemarkeerd. Een doorverzending wordt rechtstreeks van de leverancier aan de klant geleverd.


Alt. inkoopadres, Behoefteregel (tabel)

Veld Alt. inkoopadres

De tabel Behoefteregel

Hier kunt u de code invoeren die is gekoppeld aan het alternatieve inkoopadres van de desbetreffende leverancier. Klik op de AssistButton rechts van het veld voor een overzicht van de codes voor alternatieve inkoopadressen die zijn ingesteld voor de leverancier.

Attentie

Als u een inkooporder aanmaakt vanuit de behoefteregel en u hebt een alternatief adres uit de tabel Inkoopadres in dit veld gekozen, worden alle adresvelden op de inkoopkop als volgt vervangen: het adres dat is gekoppeld aan het leveranciersnummer in het veld Orderleveranciersnr. wordt vervangen door het alternatieve adres.


Valutacode, Behoefteregel (tabel)

Veld Valutacode

De tabel Behoefteregel

Dit veld bevat de code voor de valuta van de behoefteregels.

De standaardvalutacode wordt automatisch opgehaald uit de tabel Leverancier wanneer u het veld Leveranciersnr. invult. Het veld is leeg als er geen valutacode op de leverancierskaart is ingevoerd. U kunt de valutacode wijzigen als u een andere valuta wilt gebruiken dan de standaardvaluta van de leverancier.

Deze code en de werkdatum worden gebruikt om de desbetreffende wisselkoers te zoeken in de tabel Valutawisselkoers. Deze wisselkoers wordt gebruikt om bedragen op de regels om te zetten in LV.

Klik op de AssistButton in dit veld als u de wisselkoers wilt wijzigen.


Valutafactor, Behoefteregel (tabel)

Veld Valutafactor

De tabel Behoefteregel

Dit veld wordt alleen intern gebruikt.


Gereserveerd aantal, Behoefteregel (tabel)

Veld Gereserveerd aantal

De tabel Behoefteregel

In dit veld wordt aangegeven hoeveel eenheden van het artikel op de regel zijn gereserveerd.

Het aantal is negatief als de artikelen op de regel zijn gereserveerd voor een andere regel.

Klik op de AssistButton rechts van het veld voor een overzicht van de reserveringsposten waaruit het aantal bestaat.


Prod.-ordernr., Behoefteregel (tabel)

Veld Prod.-ordernr.

De tabel Behoefteregel

Het productieordernummer in dit veld wordt automatisch gekopieerd van een uitbestedingsvoorstelregel tijdens het boeken van die regel.


Variant, Behoefteregel (tabel)

Veld Variant

De tabel Behoefteregel

In dit veld kunt u een variantcode voor het artikel opgeven. Klik op de AssistButton in het veld voor een overzicht van de beschikbare variantcodes.


Opslaglocatie, Behoefteregel (tabel)

Veld Opslaglocatie

De tabel Behoefteregel

In dit veld kunt u een opslaglocatie voor het artikel opgeven. Klik op de AssistButton in het veld voor een overzicht van de beschikbare opslaglocaties voor de Vestiging.


Aantal per eenheid, Behoefteregel (tabel)

Veld Aantal per eenheid

De tabel Behoefteregel

Als u op de artikelkaart het veld Ink.-eenheid hebt ingevuld en voor het huidige artikel een getal in het veld Aantal per eenheid hebt opgegeven, wordt dit veld automatisch ingevuld zodra u het betreffende artikelnummer op de regel opgeeft.


Eenheidscode, Behoefteregel (tabel)

Veld Eenheidscode

De tabel Behoefteregel

Dit veld bevat de eenheidscode op basis waarvan de eenheidsprijs wordt bepaald. Als het veld Verk.-eenheid op de artikelkaart is ingevuld, wordt de waarde van dat veld automatisch gekopieerd wanneer de behoefteregel wordt ingevuld. Anders wordt de waarde gekopieerd van het veld Basiseenheid op de artikelkaart.


Aantal (Basis), Behoefteregel (tabel)

Veld Aantal (Basis)

De tabel Behoefteregel

Dit veld wordt automatisch bijgewerkt zodra het veld Aantal wordt bijgewerkt. Het gereserveerde aantal van het artikel wordt in dit veld weergegeven in basiseenheden.


Gereserveerd aantal (Basis), Behoefteregel (tabel)

Veld Gereserveerd aantal (Basis)

De tabel Behoefteregel

Dit veld wordt automatisch bijgewerkt zodra het veld Gereserveerd aantal wordt bijgewerkt. Het gereserveerde aantal eenheden van het artikel wordt uitgedrukt in basiseenheden.


Regelkorting %, Behoefteregel (tabel)

Veld Regelkorting %

De tabel Behoefteregel

Dit veld bevat het kortingspercentage waarmee de inkoopregelkorting moet worden berekend. Laat het percentageteken weg. Geef bijvoorbeeld 5,5 op als de korting 5,5% bedraagt.


Leveranciersnr., Bankrekening leverancier (tabel)

Veld Leveranciersnr.

De tabel Bankrekening leverancier

In dit veld wordt het leveranciersnummer weergegeven van de leverancier van deze bankrekening.

Het nummer wordt automatisch gekopieerd van de leverancierskaart wanneer u een bankrekeningkaart voor de leverancier instelt.


Code, Bankrekening leverancier (tabel)

Veld Code

De tabel Bankrekening leverancier

Hier kunt u een code voor deze leveranciersbankrekening invoeren. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Rekeningen van dezelfde leverancier moeten unieke codes hebben.

U moet dit veld invullen, omdat u de andere velden op de bankrekeningkaart pas kunt invullen als er een code in dit veld staat.


Naam, Bankrekening leverancier (tabel)

Veld Naam

De tabel Bankrekening leverancier

Hier kunt u de naam invoeren van de bank waar de leverancier de rekening heeft. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Naam 2, Bankrekening leverancier (tabel)

Veld Naam 2

De tabel Bankrekening leverancier

Hier kunt u het aanvullende gedeelte van de banknaam opgeven. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Adres, Bankrekening leverancier (tabel)

Veld Adres

De tabel Bankrekening leverancier

Hier kunt u het adres invoeren van de bank waar de leverancier de rekening heeft. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Adres 2, Bankrekening leverancier (tabel)

Veld Adres 2

De tabel Bankrekening leverancier

Hier kunt u nog een adresregel invoeren voor de bank waar de leverancier de rekening heeft. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Plaats, Bankrekening leverancier (tabel)

Veld Plaats

De tabel Bankrekening leverancier

Dit veld bevat de plaatsnaam van de bank waar de leverancier de bankrekening heeft geopend.

De velden Postcode en Plaats invullen


Postcode, Bankrekening leverancier (tabel)

Veld Postcode

De tabel Bankrekening leverancier

Dit veld bevat de postcode van de bank waar de leverancier de bankrekening heeft geopend.

De velden Postcode en Plaats invullen


Contact, Bankrekening leverancier (tabel)

Veld Contact

De tabel Bankrekening leverancier

Hier kunt u de naam opgeven van de werknemer bij de bank met wie u regelmatig contact opneemt in verband met de bankrekening. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Telefoon, Bankrekening leverancier (tabel)

Veld Telefoon

De tabel Bankrekening leverancier

Typ hier het telefoonnummer van de bank waar de leverancier de rekening heeft. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Telex, Bankrekening leverancier (tabel)

Veld Telex

De tabel Bankrekening leverancier

Hier kunt u het telexnummer invoeren van de bank waar de leverancier de rekening heeft. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Bankfiliaalnr., Bankrekening leverancier (tabel)

Veld Bankfiliaalnr.

De tabel Bankrekening leverancier

Hier kunt u het nummer van het bankfiliaal opgeven. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Bankrekeningnr., Bankrekening leverancier (tabel)

Veld Bankrekeningnr.

De tabel Bankrekening leverancier

Hier kunt u het nummer opgeven dat de bank voor de bankrekening gebruikt.


Transitnr., Bankrekening leverancier (tabel)

Veld Transitnr.

De tabel Bankrekening leverancier

Hier kunt u een bank-id naar eigen keuze opgeven. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Meestal gebruikt u het transitnummer van de bank.


Valutacode, Bankrekening leverancier (tabel)

Veld Valutacode

De tabel Bankrekening leverancier

Hier kunt u de betreffende valutacode voor de bankrekening kiezen. Klik op de AssistButton rechts van het veld voor een overzicht van de valutacodes in de tabel Valuta.


Land-/regiocode, Bankrekening leverancier (tabel)

Veld Land-/regiocode

De tabel Bankrekening leverancier

Hier kunt u de land-/regiocode voor de bankrekening kiezen. Klik op de AssistButton rechts van het veld voor een overzicht van de land-/regiocodes in de tabel Land/regio.


Provincie, Bankrekening leverancier (tabel)

Veld Provincie

De tabel Bankrekening leverancier

Hier kunt u de provincie invoeren van de bank waar de leverancier de rekening heeft. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor provincienamen, zodat ze er op de afdrukken gelijk uitzien.

De code in het veld Land-/regiocode bepaalt de notatie van provincienamen op afgedrukte documenten.


Fax, Bankrekening leverancier (tabel)

Veld Fax

De tabel Bankrekening leverancier

Hier kunt u het faxnummer invoeren van de bank waar de leverancier de rekening heeft. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor het faxnummer, zodat dit er op afdrukken hetzelfde uitziet. Voorbeeld:

012 345 67 89 of 0123 45 67 89


Telexantwoord, Bankrekening leverancier (tabel)

Veld Telexantwoord

De tabel Bankrekening leverancier

Hier kunt u de telexantwoordcode invoeren van de bank waar de leverancier de rekening heeft. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor de telexantwoordcode, zodat deze er op afdrukken hetzelfde uitziet.


Taal, Bankrekening leverancier (tabel)

Veld Taal

De tabel Bankrekening leverancier

Hier kunt een code kiezen voor de taal die aan deze bankrekening is gekoppeld. Klik op de AssistButton rechts van het veld voor een overzicht van de taalcodes in de tabel Taal.


E-mail, Bankrekening leverancier (tabel)

Veld E-mail

De tabel Bankrekening leverancier

Hier kunt u aangeven welk e-mailadres aan de bankrekening is gekoppeld. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).

Rechts van het veld wordt een knop met een envelop weergegeven. Als het programma is geïntegreerd met een e-mailsysteem, kunt u op deze knop klikken om een venster te openen waarin u een bericht kunt maken en verzenden. Als u een adres hebt opgegeven in het veld E-mail, wordt dit automatisch ingevoerd in het veld Naar.


Homepage, Bankrekening leverancier (tabel)

Veld Homepage

De tabel Bankrekening leverancier

Hier kunt u aangeven welk Internet-adres aan de bankrekening is gekoppeld. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).

Rechts van het veld wordt een knop met een wereldbol weergegeven. Als het programma is geïntegreerd met het Internet, klikt u op deze knop om de homepage van de bank te openen.


IBAN, Bankrekening leverancier (tabel)

Veld IBAN

De tabel Bankrekening leverancier

Dit veld bevat het internationale bankrekeningnummer van de bankrekening.


SWIFT-code, Bankrekening leverancier (tabel)

Veld SWIFT-code

De tabel Bankrekening leverancier

Dit veld bevat de SWIFT-code (internationale identificatiecode voor de bank) van de bank waar de leverancier de bankrekening heeft geopend.


Code, Betalingswijze (tabel)

Veld Code

De tabel Betalingswijze

Hier kunt u een code voor deze betalingswijze invoeren.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Gebruik eenvoudige en beschrijvende codes.

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Omschrijving, Betalingswijze (tabel)

Veld Omschrijving

De tabel Betalingswijze

Hier kunt u tekst invoeren waarmee u de betalingswijze omschrijft. De omschrijving dient alleen ter informatie en wordt niet op een andere plaats in het programma gebruikt.


Tegenrekeningsoort, Betalingswijze (tabel)

Veld Tegenrekeningsoort

De tabel Betalingswijze

Voer de code in voor het tegenrekeningsoort dat in samenhang met deze betalingswijze wordt gebruikt.

Klik op de AssistButton voor een overzicht van de rekeningsoorten. U kunt kiezen uit Grootboekrekening en Bankrekening.


Tegenrekeningnr., Betalingswijze (tabel)

Veld Tegenrekeningnr.

De tabel Betalingswijze

Voer het nummer in van de tegenrekening die in samenhang met deze betalingswijze wordt gebruikt.

Klik op de AssistButton voor een overzicht van de rekeningnummers. Afhankelijk van het soort dat u hebt gekozen in het veld Tegenrekeningsoort, bevat het overzicht nummers van grootboekrekeningen of bankrekeningen.


Primaire sleutel, Inkoopinstellingen (tabel)

Veld Primaire sleutel

De tabel Inkoopinstellingen

Het veld Primaire sleutel wordt intern gebruikt.


Korting boeken, Inkoopinstellingen (tabel)

Veld Korting boeken

De tabel Inkoopinstellingen

Hier kunt u het soort inkoopkortingen opgeven die door het programma apart worden geboekt.

Bepaal het kortingssoort door op de AssistButton rechts van het veld te klikken en een van de volgende vier opties te selecteren:

Geen

Factuurkorting

Regelkorting

Alle

Als u Geen selecteert, worden kortingen niet afzonderlijk geboekt. In plaats daarvan wordt de korting in mindering gebracht voordat de boeking wordt uitgevoerd. Daarom wordt de totale korting niet weergegeven in het venster Rekeningschema.

Als u Factuurkorting selecteert, worden de factuurkorting en het factuurbedrag tegelijkertijd geboekt. Daarbij wordt de totale factuurkorting gebruikt die u hebt opgegeven in het veld Ink.-factuurkortingsrek. in de tabel Boekingsgroepinstellingen. U kunt de totale korting weergeven in het rekeningschema.

Als u Regelkorting selecteert, worden de regelkorting en het factuurbedrag tegelijkertijd geboekt. Daarbij wordt gebruikgemaakt van de regelkortingsrekening die u hebt opgegeven in het veld Ink.-regelkortingsrek. in de tabel Boekingsgroepinstellingen. U kunt de totale korting weergeven in het rekeningschema.

Als u Alle selecteert, worden de factuur- en regelkorting tegelijkertijd met de factuur geboekt. Door het programma wordt het nummer van de factuurkortingsrekening gebruikt dat u hebt ingevoerd in het veld Ink.-factuurkortingsrek. en het nummer van de regelkortingsrekening in het veld Ink.-regelkortingsrek. in de tabel Boekingsgroepinstellingen. U kunt beide totale kortingen weergeven in het rekeningschema.

Als u dit veld leeg laat, wordt standaard de optie Geen gebruikt.


Ontvangst bij factuur, Inkoopinstellingen (tabel)

Veld Ontvangst bij factuur

De tabel Inkoopinstellingen

Als u dit selectievakje inschakelt, worden er bij het boeken van een factuur automatisch een geboekte ontvangst en een geboekte factuur gemaakt.

Als u het veld leeg laat, wordt er bij het boeken alleen een geboekte factuur gemaakt.


Factuurafronding, Inkoopinstellingen (tabel)

Veld Factuurafronding

De tabel Inkoopinstellingen

Als dit selectievakje is ingeschakeld, worden bedragen op inkoopfacturen automatisch afgerond.

U kunt de afrondingsregels definiëren in de velden Factuurafr.-precisie (LV) en Factuurafr.-methode (LV).


Extern documentnr. verplicht, Inkoopinstellingen (tabel)

Veld Extern documentnr. verplicht

De tabel Inkoopinstellingen

Hier kunt u opgeven of het in de volgende situaties verplicht is een extern documentnummer in te voeren:

  • In het veld Factuurnr. leverancier of het veld Creditnotanr. leverancier op een inkoopkop.

  • In het veld Extern documentnr. op een dagboekregel, waarbij Factuur, Creditnota of Rentefactuur in het veld Documentsoort staat en Leverancier in het veld Rekeningsoort.

Als u het selectievakje inschakelt, is het niet mogelijk om een factuur, een creditnota of het bovengenoemde soort dagboekregel te boeken zonder een extern documentnummer.


Leveranciersnrs., Inkoopinstellingen (tabel)

Veld Leveranciersnrs.

De tabel Inkoopinstellingen

Hier kunt u de code invoeren voor de nummerreeks die wordt gebruikt voor toewijzing van nummers aan leveranciers. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Als u meerdere nummerreeksen voor leveranciers wilt gebruiken, kunt u een relatie instellen tussen de desbetreffende reeksen in de tabel Nummerreeksrelatie. U kunt dan één code gebruiken voor twee of meer nummerreeksen.


Offertenrs., Inkoopinstellingen (tabel)

Veld Offertenrs.

De tabel Inkoopinstellingen

Hier kunt u de code invoeren voor de nummerreeks die wordt gebruikt om nummers toe te wijzen aan inkoopoffertes. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Als u meerdere nummerreeksen voor inkoopoffertes wilt gebruiken, kunt u een relatie instellen tussen de desbetreffende nummerreeksen in de tabel Nummerreeksrelatie. U kunt dan één code gebruiken voor twee of meer nummerreeksen.


Ordernrs., Inkoopinstellingen (tabel)

Veld Ordernrs.

De tabel Inkoopinstellingen

Hier kunt u de code invoeren voor de nummerreeks die wordt gebruikt voor het toewijzen van nummers aan inkooporders. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Als u meerdere nummerreeksen voor inkooporders wilt gebruiken, kunt u een relatie instellen tussen de desbetreffende nummerreeksen in de tabel Nummerreeksrelatie. U kunt dan één code gebruiken voor twee of meer nummerreeksen.


Factuurnrs., Inkoopinstellingen (tabel)

Veld Factuurnrs.

De tabel Inkoopinstellingen

Hier kunt u de code invoeren voor de nummerreeks die wordt gebruikt voor het toewijzen van nummers aan inkoopfacturen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Als u meerdere nummerreeksen voor inkoopfacturen wilt gebruiken, kunt u een relatie instellen tussen de desbetreffende nummerreeksen in de tabel Nummerreeksrelatie. U kunt dan één code gebruiken voor twee of meer nummerreeksen.

Als u een nummerreekscode in dit veld opgeeft, moet u ook een code in het veld Factuurnrs. (Geboekt) opgeven. U kunt dezelfde code gebruiken voor zowel facturen als geboekte facturen.


Factuurnrs. (Geboekt), Inkoopinstellingen (tabel)

Veld Factuurnrs. (Geboekt)

De tabel Inkoopinstellingen

Hier kunt u de code invoeren voor de nummerreeks die wordt gebruikt voor het toewijzen van nummers aan inkoopfacturen die worden geboekt. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

U moet een code in dit veld opgeven als u een code in het veld Factuurnrs. hebt opgegeven. U kunt dezelfde code gebruiken voor zowel facturen als geboekte facturen.


Creditnotanrs., Inkoopinstellingen (tabel)

Veld Creditnotanrs.

De tabel Inkoopinstellingen

Hier kunt u de code invoeren voor de nummerreeks die wordt gebruikt voor het toewijzen van nummers aan inkoopcreditnota's. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Als u meerdere nummerreeksen voor inkoopcreditnota's wilt gebruiken, kunt u een relatie instellen tussen de desbetreffende nummerreeksen in de tabel Nummerreeksrelatie. U kunt dan één code gebruiken voor twee of meer nummerreeksen.

Als u een nummerreekscode in dit veld opgeeft, moet u ook een code in het veld Creditnotanrs. (Geboekt) opgeven. U kunt dezelfde code gebruiken voor zowel creditnota's als geboekte creditnota's.


Creditnotanrs. (Geboekt), Inkoopinstellingen (tabel)

Veld Creditnotanrs. (Geboekt)

De tabel Inkoopinstellingen

Hier kunt u de code invoeren voor de nummerreeks die wordt gebruikt voor het toewijzen van nummers aan inkoopcreditnota's die worden geboekt. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

U moet een code in dit veld opgeven als u een code in het veld Creditnotanrs. hebt opgegeven. U kunt dezelfde code gebruiken voor zowel creditnota's als geboekte creditnota's.


Ontvangstnrs. (Geboekt), Inkoopinstellingen (tabel)

Veld Ontvangstnrs. (Geboekt)

De tabel Inkoopinstellingen

Hier kunt u de code invoeren voor de nummerreeks die wordt gebruikt voor het toewijzen van nummers aan geboekte ontvangsten. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.


Raamcontractnrs., Inkoopinstellingen (tabel)

Veld Raamcontractnrs.

De tabel Inkoopinstellingen

Hier kunt u de code invoeren voor de nummerreeks die wordt gebruikt voor het toewijzen van nummers aan inkoopraamcontracten. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Als u meerdere nummerreeksen voor inkoopraamcontracten wilt gebruiken, kunt u een relatie instellen tussen de desbetreffende nummerreeksen in de tabel Nummerreeksrelatie. U kunt dan één code gebruiken voor twee of meer nummerreeksen.


Factuurkorting berekenen, Inkoopinstellingen (tabel)

Veld Factuurkorting berekenen

De tabel Inkoopinstellingen

Schakel dit selectievakje in als u wilt dat het factuurkortingsbedrag automatisch in samenhang met inkoopdocumenten wordt berekend.

Het factuurkortingsbedrag wordt automatisch berekend als het selectievakje is ingeschakeld en u een van de volgende acties uitvoert met een inkoopdocument:

  • U klikt op de knop met de naam van het betreffende documentsoort, zoals Factuur, en kiest vervolgens Statistiek.

  • U klikt op Boeken, Controlelijst.

  • U klikt op Afdrukken.

  • U boekt het document.


Valuta's vereffenen, Inkoopinstellingen (tabel)

Veld Valuta's vereffenen

De tabel Inkoopinstellingen

Hier kunt u opgeven in hoeverre de vereffening van posten in verschillende valuta's in de module Inkoop is toegestaan. U kunt een van de volgende opties selecteren:

Optie | Opmerking
Geen | Alle posten die bij één vereffening zijn betrokken moeten in dezelfde valuta zijn gesteld.
EMU | U kunt posten in euro's en een van de oude nationale valuta's (voor EMU-landen/regio's) met elkaar vereffenen.
Alle | U kunt posten in verschillende valuta's met elkaar vereffenen. Deze posten kunnen in elke valuta zijn gesteld.

Er kunnen kleine afrondingsverschillen optreden wanneer u posten in verschillende valuta's met elkaar vereffent. U kunt deze afrondingsverschillen boeken met het veld Afr.-precisie bij vereffenen in de tabel Valuta en het veld Afr.-precisie bij vereffenen in de tabel Boekhoudinstellingen.


Raamcontractopm. naar order, Inkoopinstellingen (tabel)

Veld Raamcontractopm. naar order

De tabel Inkoopinstellingen

Hier kunt u opgeven of opmerkingen automatisch van raamcontracten naar inkooporders moeten worden gekopieerd.

Als u dit selectievakje inschakelt, worden de opmerkingen op een raamcontract gekopieerd naar de inkooporders die vanuit het raamcontract worden gemaakt.


Orderopm. naar factuur, Inkoopinstellingen (tabel)

Veld Orderopm. naar factuur

De tabel Inkoopinstellingen

Hier kunt u opgeven of opmerkingen automatisch van inkooporders naar inkoopfacturen moeten worden gekopieerd.

Als u dit selectievakje inschakelt, worden opmerkingen op een inkooporder gekopieerd naar de inkoopfactuur die vanuit de order wordt gemaakt.


Orderopm. naar ontvangst, Inkoopinstellingen (tabel)

Veld Orderopm. naar ontvangst

De tabel Inkoopinstellingen

Hier kunt u opgeven of opmerkingen automatisch van inkooporders naar ontvangsten moeten worden gekopieerd.

Als u dit selectievakje inschakelt, worden opmerkingen op een inkooporder gekopieerd naar de ontvangst die vanuit de order wordt gemaakt.


Btw-verschil toegestaan, Inkoopinstellingen (tabel)

Veld Btw-verschil toegestaan

De tabel Inkoopinstellingen

Schakel dit selectievakje in als u toestaat dat btw-bedragen op inkoopdocumenten handmatig worden gecorrigeerd.


Factuurk. per btw-ident. berek., Inkoopinstellingen (tabel)

Veld Factuurk. per btw-ident. berek.

De tabel Inkoopinstellingen

Als u dit selectievakje inschakelt, wordt de factuur berekend per Btw-identificatie. Als u dit selectievakje niet inschakelt, wordt de factuurkorting berekend op het factuurtotaal. De twee methoden kunnen leiden tot een klein verschil in het btw-bedrag dat door het programma wordt berekend.

Voorbeeld


Geboekte vooruitbetalingsfactuurnrs., Inkoopinstellingen (tabel)

Veld Geboekte vooruitbetalingsfactuurnrs.

De tabel Inkoopinstellingen

Dit veld bevat de code voor de nummerreeks die wordt gebruikt voor het toewijzen van nummers aan vooruitbetalingsinkoopfacturen die worden geboekt.

Als u vooruitbetalingen wilt gebruiken voor inkopen, moet u in dit veld een code opgeven.


Geboekte vooruitbetalingscreditnotanrs., Inkoopinstellingen (tabel)

Veld Geboekte vooruitbetalingscreditnotanrs.

De tabel Inkoopinstellingen

Hier kunt u de code invoeren voor de nummerreeks die wordt gebruikt voor het toewijzen van nummers aan vooruitbetalingsinkoopcreditnota's die worden geboekt.

Als u een geboekte vooruitbetalingsinkoopfactuur wilt tegenboeken, moet u in dit veld een code opgeven.

Opmerking

U kunt voor vooruitbetalingscreditnota's en voor normale creditnota's dezelfde nummerreeks gebruiken, of u kunt verschillende nummerreeksen gebruiken. Als u verschillende reeksen gebruikt, mogen deze elkaar niet overlappen (er mogen geen nummers zijn die in beide reeksen voorkomen).


Vooruitbetaling controleren bij boeken, Inkoopinstellingen (tabel)

Veld Vooruitbetaling controleren bij boeken

De tabel Inkoopinstellingen

Als dit veld een ingeschakeld selectievakje bevat, wordt een waarschuwingsbericht weergegeven wanneer u een order met een niet-betaald vooruitbetalingsbedrag verzendt of factureert.


Standaardboekingsdatum, Inkoopinstellingen (tabel)

Veld Standaardboekingsdatum

De tabel Inkoopinstellingen

In dit veld kunt u vastleggen hoe het veld Boekingsdatum op inkoopdocumenten moet worden gebruikt.

Als u Werkdatum selecteert, bevat het veld Boekingsdatum standaard de werkdatum. In dat geval kunnen uw transacties ten onrechte de werkdatum bevatten als u de boekingsdatum vergeet te wijzigen.

Als u Geen datum selecteert, is het veld Boekingsdatum standaard leeg en moet u handmatig een boekingsdatum invoeren voordat u de boeking uitvoert.


Geboekte retourverzendnrs., Inkoopinstellingen (tabel)

Veld Geboekte retourverzendnrs.

De tabel Inkoopinstellingen

Dit veld bevat de nummerreeks die moet worden gebruikt wanneer u retourverzendingen boekt.


Retourorderopm. naar retourlev., Inkoopinstellingen (tabel)

Veld Retourorderopm. naar retourlev.

De tabel Inkoopinstellingen

Als dit selectievakje is ingeschakeld, worden opmerkingen van de retourorder naar de geboekte retourverzending gekopieerd.


Retourzending op creditnota, Inkoopinstellingen (tabel)

Veld Retourzending op creditnota

De tabel Inkoopinstellingen

Als u dit selectievakje inschakelt, wordt er bij het boeken van een creditnota automatisch een geboekte retourverzending en een geboekte inkoopcreditnota gemaakt.

Als u het veld leeg laat, wordt er bij het boeken alleen een geboekte inkoopcreditnota gemaakt.


Precieze kostenvereff. verplicht, Inkoopinstellingen (tabel)

Veld Precieze kostenvereff. verplicht

De tabel Inkoopinstellingen

Als dit selectievakje is ingeschakeld, mag er geen retourtransactie worden geboekt, tenzij het veld Vereffeningsnr. artikelpost op de inkooporderregel een post bevat.

Deze functie wordt gebruikt wanneer het bedrijf een precieze kostenvereffening wil toepassen met betrekking tot geretourneerde inkopen. Dit betekent dat voor de geretourneerde inkoop precies dezelfde kosten worden berekend als de oorspronkelijke inkoop. Als er later aanvullende kosten worden toegevoegd aan de oorspronkelijke inkoop, wordt de waarde van de geretourneerde inkoop overeenkomstig bijgewerkt.


Volgnummer, Gedetail. leverancierspost (tabel)

Veld Volgnummer

De tabel Gedetail. leverancierspost

Dit veld bevat het volgnummer van de gedetailleerde leverancierspost.

Aan elke gedetailleerde leverancierspost wordt automatisch een uniek nummer toegewezen.


Leverancierspostnr., Gedetail. leverancierspost (tabel)

Veld Leverancierspostnr.

De tabel Gedetail. leverancierspost

Dit veld bevat het volgnummer van de leverancierspost waarvoor de gedetailleerde leverancierspostregel is gemaakt.

Het nummer wordt gekopieerd van het veld Volgnummer op de leverancierspostregel.


Boekingssoort, Gedetail. leverancierspost (tabel)

Veld Boekingssoort

De tabel Gedetail. leverancierspost

Dit veld bevat de boekingssoort van de gedetailleerde leverancierspost. Dit veld wordt automatisch ingevuld.

Afhankelijk van de post zijn de opties:

Eerste post: factuur, betaling, creditnota, rentefactuur of aanmaning.

Vereffening: twee of meer leveranciersposten worden met elkaar vereffend.

Ongereal. koersverlies: ongerealiseerd koersverlies dat naar het grootboek is geboekt.

Ongereal. koerswinst: ongerealiseerde koerswinst die naar het grootboek is geboekt.

Gereal. koersverlies: gerealiseerd koersverlies dat naar het grootboek is geboekt.

Gereal. koerswinst: gerealiseerde koerswinst die naar het grootboek is geboekt.

Contantkorting: verleende contantkorting.

Contantkorting (excl. btw): post die naar het veld Bedrag wordt geboekt wanneer u contantkorting verleent.

Contantkorting (Btw-aanpassing): post die naar het veld Ink.-Btw-rekening wordt geboekt wanneer u contantkorting verleent.

Afronding bij vereffenen: afronding ten gevolge van verschillende valuta's.

Storno restbedrag: correctie van het restbedrag wegens verschillende valuta's.

Betalingstolerantie: verleende betalingstolerantie.

Contantkortingstolerantie: verleende contantkortingstolerantie.

Betalingstolerantie (Excl. btw): verleende betalingstolerantie.

Betalingstolerantie (Btw-aanpassing): verleende betalingstolerantie.

Contantkortingstolerantie (Excl. btw): verleende contantkortingstolerantie.

Contantkortingstolerantie (Btw-aanpassing): verleende contantkortingstolerantie.


Boekingsdatum, Gedetail. leverancierspost (tabel)

Veld Boekingsdatum

De tabel Gedetail. leverancierspost

Dit veld bevat de boekingsdatum van de gedetailleerde leverancierspost.

Het veld wordt als volgt ingevuld:

  • Als de post is geboekt vanaf een dagboekregel, wordt de code opgehaald uit het veld Boekingsdatum op de dagboekregel.

  • Als de post is geboekt vanuit een factuur, betaling, creditnota, rentefactuur of aanmaning, wordt de code gekopieerd van het veld Boekingsdatum op de inkoopkop.

  • Als de post is geboekt via een batchverwerking voor de herwaardering van wisselkoersen, wordt de datum opgehaald uit het veld Boekingsdatum in het venster Wisselkoers herwaarderen.


Documentsoort, Gedetail. leverancierspost (tabel)

Veld Documentsoort

De tabel Gedetail. leverancierspost

Dit veld bevat het documentsoort van de gedetailleerde leverancierspost.

Het documentsoort wordt automatisch opgehaald uit een van de volgende twee velden:

Als de post is geboekt vanaf een dagboekregel, wordt het documentsoort gekopieerd van het veld Documentsoort op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt het documentsoort gekopieerd van het veld Documentsoort op de inkoopkop.


Documentnr., Gedetail. leverancierspost (tabel)

Veld Documentnr.

De tabel Gedetail. leverancierspost

Dit veld bevat het documentnummer van de transactie waardoor de post is ontstaan.

Het nummer wordt gekopieerd van het veld Documentnr. op de leverancierspostregel.


Bedrag, Gedetail. leverancierspost (tabel)

Veld Bedrag

De tabel Gedetail. leverancierspost

Dit veld bevat het bedrag van de gedetailleerde leverancierspost. Het bedrag is gesteld in de valuta van de oorspronkelijke transactie. Het veld Boekingssoort op de regel geeft aan om welk soort post het gaat.

Het veld wordt als volgt ingevuld:

  • Als de post is geboekt vanaf een dagboekregel, wordt het bedrag gekopieerd van het veld Bedrag op de dagboekregel.

  • Als de post is ontstaan door een herwaardering van wisselkoersen, wordt het bedrag opgehaald via de batchverwerking Wisselkoers herwaarderen.


Bedrag (LV), Gedetail. leverancierspost (tabel)

Veld Bedrag (LV)

De tabel Gedetail. leverancierspost

Dit veld bevat het bedrag van de post (in de lokale valuta).

Het bedrag wordt berekend op basis van de huidige waarde in het veld Valutawisselkoers en het bedrag in het veld Bedrag.


Leveranciersnr., Gedetail. leverancierspost (tabel)

Veld Leveranciersnr.

De tabel Gedetail. leverancierspost

Dit veld bevat het nummer van de leveranciersrekening waarnaar de post wordt geboekt.

Het nummer wordt gekopieerd van het veld Leveranciersnr. op de leverancierspostregel.


Valutacode, Gedetail. leverancierspost (tabel)

Veld Valutacode

De tabel Gedetail. leverancierspost

Dit veld bevat de code voor de valuta als het bedrag in een vreemde valuta is gesteld. Het veld is leeg als het bedrag in de lokale valuta is gesteld.

Het veld wordt als volgt ingevuld:

  • Als de post is geboekt vanaf een dagboekregel, wordt de code opgehaald uit het veld Valutacode op de dagboekregel.

  • Als de post is geboekt vanuit een order, factuur, creditnota, rentefactuur of aanmaning, wordt de code gekopieerd van het veld Valutacode op de inkoopkop.


Gebruikers-id, Gedetail. leverancierspost (tabel)

Veld Gebruikers-id

De tabel Gedetail. leverancierspost

Het veld bevat de id van de gebruiker die de post heeft gemaakt.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


Broncode, Gedetail. leverancierspost (tabel)

Veld Broncode

De tabel Gedetail. leverancierspost

Dit veld bevat de broncode waarmee wordt aangegeven in welk gedeelte van het programma de post is gemaakt.

Het veld wordt als volgt ingevuld:

  • Als de post is geboekt vanaf een dagboekregel, wordt de code opgehaald uit het veld Broncode op de dagboekregel.

  • Als de post is geboekt vanaf een order, factuur, creditnota, rentefactuur of aanmaning, wordt de broncode opgehaald uit het veld Inkoop in de tabel Broncode-instelling.


Transactienr., Gedetail. leverancierspost (tabel)

Veld Transactienr.

De tabel Gedetail. leverancierspost

Dit veld bevat het transactienummer dat is toegewezen aan alle posten die bij dezelfde transactie zijn betrokken.

Met dit nummer, dat automatisch wordt toegewezen, worden alle posten die door dezelfde boeking ontstaan, met elkaar verbonden.


Dagboekbatch, Gedetail. leverancierspost (tabel)

Veld Dagboekbatch

De tabel Gedetail. leverancierspost

Dit veld bevat de naam van het dagboek waaruit de post is geboekt.

De naam wordt ingevuld vanaf het veld Dagboekbatch op de dagboekregel.


Redencode, Gedetail. leverancierspost (tabel)

Veld Redencode

De tabel Gedetail. leverancierspost

Dit veld bevat de redencode. Dit is een aanvullende broncode waarmee u de post kunt traceren.

Het veld wordt als volgt ingevuld:

  • Als de post is geboekt vanaf een dagboekregel, wordt de code opgehaald uit het veld Redencode op de dagboekregel.

  • Als de post is geboekt vanuit een order, factuur of creditnota, wordt de code gekopieerd van het veld Redencode op de inkoopkop.


Debetbedrag, Gedetail. leverancierspost (tabel)

Veld Debetbedrag

De tabel Gedetail. leverancierspost

Dit veld bevat het bedrag van de post. Het bedrag is gesteld in de valuta van de oorspronkelijke transactie.

Als de post een debetbedrag is, wordt de inhoud van het veld Bedrag op de regel ingevuld in dit veld.


Creditbedrag, Gedetail. leverancierspost (tabel)

Veld Creditbedrag

De tabel Gedetail. leverancierspost

Dit veld bevat het bedrag van de post. Het bedrag is gesteld in de valuta van de oorspronkelijke transactie.

Een creditbedrag wordt opgehaald uit het veld Bedrag op de regel.


Debetbedrag (LV), Gedetail. leverancierspost (tabel)

Veld Debetbedrag (LV)

De tabel Gedetail. leverancierspost

Dit veld bevat het bedrag van de debetpost (in de lokale valuta).

Als de post een debetbedrag is, wordt het bedrag opgehaald uit het veld Bedrag (LV) op de regel.


Creditbedrag (LV), Gedetail. leverancierspost (tabel)

Veld Creditbedrag (LV)

De tabel Gedetail. leverancierspost

Dit veld bevat het bedrag van de creditpost (in de lokale valuta).

Als de post een creditbedrag is, wordt het bedrag opgehaald uit het veld Bedrag (LV) op de regel.


Eerste vervaldatumpost, Gedetail. leverancierspost (tabel)

Veld Eerste vervaldatumpost

De tabel Gedetail. leverancierspost

Dit veld bevat de datum waarop de oorspronkelijke post moet zijn betaald.

De vervaldatum van de eerste post wordt gekopieerd van het veld Vervaldatum op de leverancierspost.


Eerste globale dim. 1-post, Gedetail. leverancierspost (tabel)

Veld Eerste globale dim. 1-post

De tabel Gedetail. leverancierspost

Dit veld bevat de code Globale dimensie 1 van de eerste leverancierspost.

De code wordt gekopieerd van het veld Code globale dimensie 1 op de leverancierspost.


Eerste globale dim. 2-post, Gedetail. leverancierspost (tabel)

Veld Eerste globale dim. 2-post

De tabel Gedetail. leverancierspost

Dit veld bevat de code Globale dimensie 2 van de eerste leverancierspost.

De code wordt gekopieerd van het veld Code globale dimensie 2 op de leverancierspost.


Eerste documentsoort, Gedetail. leverancierspost (tabel)

Veld Eerste documentsoort

De tabel Gedetail. leverancierspost

Dit veld bevat het documentsoort waarmee de eerste leverancierspost is gemaakt.

Het documentsoort wordt gekopieerd van het veld Documentsoort op de eerste leverancierspostregel.


Niet vereffend, Gedetail. leverancierspost (tabel)

Veld Niet vereffend

De tabel Gedetail. leverancierspost

Dit selectievakje is ingeschakeld als de vereffening van de post ongedaan is gemaakt vanuit het venster Vereffening leveranciersposten ongedaan maken aan de hand van het volgnummer dat wordt weergegeven in het veld Niet vereffend (per postnr.).


Niet vereffend (per postnr.), Gedetail. leverancierspost (tabel)

Veld Niet vereffend (per postnr.)

De tabel Gedetail. leverancierspost

Dit veld bevat het nummer van de stornopost als de vereffening van de oorspronkelijke post ongedaan is gemaakt vanuit het venster Vereffening leveranciersposten ongedaan maken.


Formule vervaldatum, Instellingen goedkeuring (tabel)

Veld Formule vervaldatum

De tabel Instellingen goedkeuring

Dit veld bevat de datumformule waarmee de vervaldatum wordt berekend waarop het document moet zijn beoordeeld voor de verschillende fiatteurs.

Klik hier voor meer informatie over de datumformules die in dit veld kunnen worden gebruikt.


Beheerder goedkeuringssysteem, Instellingen goedkeuring (tabel)

Veld Beheerder goedkeuringssysteem

De tabel Instellingen goedkeuring

Dit veld bevat de code voor de naam van de beheerder van het goedkeuringssysteem.

U kunt de code invoeren door deze te typen of door op de AssistButton te klikken om de beheerder te selecteren in het venster Gebruikersinstellingen.


Opmerking weigering aanvragen, Instellingen goedkeuring (tabel)

Veld Opmerking weigering aanvragen

De tabel Instellingen goedkeuring

Schakel het selectievakje in dit veld in als u wilt dat de fiatteur van het document in het venster Opmerkingen bij goedkeuring opgeeft waarom deze het document niet goedkeurt.

Het venster Opmerkingen bij goedkeuring wordt automatisch geopend wanneer het document wordt geweigerd door de fiatteur.


Goedkeuringen, Instellingen goedkeuring (tabel)

Veld Goedkeuringen

De tabel Instellingen goedkeuring

Schakel het selectievakje in dit veld in om een e-mail te verzenden aan een gebruiker die is ingesteld als fiatteur, waarin u de gebruiker meedeelt dat deze een document ter goedkeuring heeft ontvangen.


Annuleringen, Instellingen goedkeuring (tabel)

Veld Annuleringen

De tabel Instellingen goedkeuring

Schakel het selectievakje in dit veld in om een e-mail te verzenden aan alle actieve fiatteurs waarin u deze meedeelt dat het documentgoedkeuringsproces is geannuleerd.


Weigeringen, Instellingen goedkeuring (tabel)

Veld Weigeringen

De tabel Instellingen goedkeuring

Schakel het selectievakje in dit veld in om een e-mail te verzenden aan alle actieve en eerdere fiatteurs van een document waarin u deze meedeelt dat het document is geweigerd.


Delegeringen, Instellingen goedkeuring (tabel)

Veld Delegeringen

De tabel Instellingen goedkeuring

Schakel het selectievakje in dit veld in om het berichtgevingssysteem voor vervangers in het documentgoedkeuringssysteem te activeren. Als dit veld is ingeschakeld, wordt een e-mailmelding verzonden aan de aanvrager van de goedkeuring, de oorspronkelijke fiatteur en de vervangers hiervan. Via de e-mail wordt elke geadresseerde ervan op de hoogte gebracht dat de goedkeuringstaak is overgedragen aan een vervanger.


Laatst uitgevoerd op, Instellingen goedkeuring (tabel)

Veld Laatst uitgevoerd op

De tabel Instellingen goedkeuring

Dit veld bevat de datum waarop de functie voor de vervallen goedkeuring het laatst is uitgevoerd.


Code, Goedkeuringscode (tabel)

Veld Code

De tabel Goedkeuringscode

Dit veld bevat een code voor het te beoordelen document.

Gebruik codes die gemakkelijk te onthouden en beschrijvend zijn, zoals I-ORDER, V-FACTUUR of V-RETOURORDER.


Omschrijving, Goedkeuringscode (tabel)

Veld Omschrijving

De tabel Goedkeuringscode

Dit veld bevat een omschrijving voor de goedkeuringscode.


Gekoppeld aan tabelnaam, Goedkeuringscode (tabel)

Veld Gekoppeld aan tabelnaam

De tabel Goedkeuringscode

Dit veld bevat de naam van de tabel waaraan de goedkeuringscode is gekoppeld.

Dit veld wordt alleen intern gebruikt.


Gekoppeld aan tabelnr., Goedkeuringscode (tabel)

Veld Gekoppeld aan tabelnr.

De tabel Goedkeuringscode

Dit veld bevat het nummer van de tabel waaraan de goedkeuringscode is gekoppeld. Voor verkoopdocumenten wordt tabel 36 gebruikt, voor inkoopdocumenten tabel 38.

Dit veld wordt alleen intern gebruikt.


Tabel-id, Goedkeuringspost (tabel)

Veld Tabel-id

De tabel Goedkeuringspost

Dit veld wordt alleen intern gebruikt en kan niet worden bewerkt.


Documentsoort, Goedkeuringspost (tabel)

Veld Documentsoort

De tabel Goedkeuringspost

In dit veld wordt de soort document aangegeven waarvoor een goedkeuringspost is opgesteld. Er kunnen goedkeuringsposten worden opgesteld voor zes verschillende soorten verkoop- of inkoopdocumenten:

Offertes

Orders

Facturen

Creditnota's

Retourorders

Raamcontracten

Het juiste documenttype wordt automatisch ingevuld.


Documentnr., Goedkeuringspost (tabel)

Veld Documentnr.

De tabel Goedkeuringspost

Dit veld bevat het documentnummer dat is gekopieerd uit het desbetreffende verkoop- of inkoopdocument (zoals een inkooporder of een verkoopofferte).


Volgnr., Goedkeuringspost (tabel)

Veld Volgnr.

De tabel Goedkeuringspost

Dit veld wordt alleen intern gebruikt en kan niet worden bewerkt. Aan de hand van dit veld wordt de volgorde van fiatteurs bepaald, wanneer er meer fiatteurs betrokken zijn bij een goedkeuringsproces.


Goedkeuringscode, Goedkeuringspost (tabel)

Veld Goedkeuringscode

De tabel Goedkeuringspost

Dit veld bevat de code die het goedkeuringsproces aangeeft dat voor de goedkeuring van het document vereist is. De codes in dit veld zijn de codes die u instelt in het venster Goedkeuringscodes.


Afzender-id, Goedkeuringspost (tabel)

Veld Afzender-id

De tabel Goedkeuringspost

Dit veld bevat de id van de gebruiker die de goedkeuringsaanvraag heeft verzonden voor het goed te keuren document.


Verkoper/Inkoper, Goedkeuringspost (tabel)

Veld Verkoper/Inkoper

De tabel Goedkeuringspost

Dit veld bevat de code voor de verkoper of inkoper die is vermeld in het goed te keuren document. Het is geen verplicht veld, maar het kan van pas komen wanneer een verkoper of inkoper die verantwoordelijk is voor de klant/leverancier het document moet goedkeuren voordat het wordt verwerkt.


Fiatteur-id, Goedkeuringspost (tabel)

Veld Fiatteur-id

De tabel Goedkeuringspost

Dit veld bevat de id van de gebruiker die het document moet goedkeuren (de fiatteur).

De id wordt gekopieerd uit de tabel Gebruikersinstellingen.


Status, Goedkeuringspost (tabel)

Veld Status

De tabel Goedkeuringspost

In dit veld wordt de goedkeuringsstatus voor de post aangegeven:

Gemaakt – de post is gemaakt

Open – de post staat open voor goedkeuring/weigering/delegering

Geannuleerd – de post is geannuleerd

Geweigerd – de post is geweigerd

Goedgekeurd – de post is goedgekeurd


Verzonden voor goedkeuring (datum/tijd), Goedkeuringspost (tabel)

Veld Verzonden voor goedkeuring (datum/tijd)

De tabel Goedkeuringspost

In dit veld worden de datum en tijd aangegeven waarop het document ter goedkeuring is verzonden.


Laatste wijziging (datum/tijd), Goedkeuringspost (tabel)

Veld Laatste wijziging (datum/tijd)

De tabel Goedkeuringspost

In dit veld wordt de datum vermeld waarop de goedkeuringspost het laatst is bewerkt. Als het document bijvoorbeeld wordt geannuleerd, wordt dit veld dienovereenkomstig bijgewerkt.


Laatst gewijzigd door, Goedkeuringspost (tabel)

Veld Laatst gewijzigd door

De tabel Goedkeuringspost

Dit veld bevat de id van de gebruiker die de goedkeuringspost het laatst heeft gewijzigd. Als het document bijvoorbeeld wordt geannuleerd, wordt dit veld dienovereenkomstig bijgewerkt.


Opmerking, Goedkeuringspost (tabel)

Veld Opmerking

De tabel Goedkeuringspost

In dit veld wordt aangegeven of er opmerkingen zijn met betrekking tot de goedkeuring van het document. Als u de opmerkingen wilt lezen, klikt u op de AssistButton om het venster Opmerkingen bij goedkeuring te openen.


Vervaldatum, Goedkeuringspost (tabel)

Veld Vervaldatum

De tabel Goedkeuringspost

In dit veld wordt de datum vermeld waarop het document moet zijn goedgekeurd door de fiatteur.


Bedrag, Goedkeuringspost (tabel)

Veld Bedrag

De tabel Goedkeuringspost

In dit veld wordt het totaalbedrag (excl. btw) vermeld voor het document dat wacht op goedkeuring. Het bedrag is gesteld in de valuta die is ingesteld voor dit document.


Bedrag (LV), Goedkeuringspost (tabel)

Veld Bedrag (LV)

De tabel Goedkeuringspost

In dit veld wordt het totaalbedrag (excl. btw) vermeld voor het document dat wacht op goedkeuring. Het bedrag is gesteld in de lokale valuta.


Valutacode, Goedkeuringspost (tabel)

Veld Valutacode

De tabel Goedkeuringspost

Dit veld bevat de code voor de valuta van de bedragen op de verkoop- of inkoopregels.

De standaard valutacode van de klant of leverancier wordt automatisch opgehaald uit de tabel Klant of Leverancier.


Goedkeuringssoort, Goedkeuringspost (tabel)

Veld Goedkeuringssoort

De tabel Goedkeuringspost

In dit veld wordt aangegeven op welke fiatteurs deze goedkeuringssjabloon betrekking heeft:

Blanco Extra fiatteurs die voor de goedkeuringssjabloon zijn ingesteld, worden gebruikt als fiatteurs

Verkoper/Inkoper De verkoper/inkoper die is opgegeven in het document bepaalt de fiatteurs

Fiatteur De gebruiker die het document ter goedkeuring verzendt, bepaalt de fiatteurs.


Limietsoort, Goedkeuringspost (tabel)

Veld Limietsoort

De tabel Goedkeuringspost

Dit veld bevat de soort limiet die geldt voor de goedkeuringssjabloon:

Goedkeuringslimiet: als de sjabloon geldt voor een verkoopdocument, wordt de limiet voor het verkoopbedrag gebruikt. Als de sjabloon geldt voor een inkoopdocument, wordt de limiet voor het inkoopbedrag gebruikt.

Kredietlimiet: deze limiet heeft uitsluitend betrekking op verkoopdocumenten. Als een verkoopdocument wordt opgesteld waardoor de kredietlimiet van een klant zal worden overschreden, en dit document wordt ter goedkeuring verzonden, dan wordt een goedkeuringspost opgesteld voor elke fiatteur van de kredietlimiet en voor elke andere fiatteur die goedkeuring verricht op basis van het bedrag van het verkoopdocument. De goedkeuring van de kredietlimiet vindt plaats voor de goedkeuring van het bedrag.

Aanvraaglimiet: deze limiet heeft uitsluitend betrekking op inkoopoffertes. Door de inkoopaanvraaglimiet in combinatie met het veld Limiet voor goedkeuring aanvraagbedrag in het venster Gebruikersinstellingen goedkeuring te gebruiken kunt u een inkoopaanvraagproces instellen voor interne inkopen in uw bedrijf. Wanneer u een inkoopofferte ter goedkeuring verzendt, worden goedkeuringsposten gemaakt voor de fiatteurs.

Geen limiet:: in het goedkeuringsproces worden geen limieten gebruikt. Dit houdt in dat slechts één fiatteur wordt toegewezen op basis van de instellingen in de tabel Gebruikersinstellingen.


Beschikbare kredietlimiet (LV), Goedkeuringspost (tabel)

Veld Beschikbare kredietlimiet (LV)

De tabel Goedkeuringspost

Dit veld bevat het resterende krediet (in LV) dat beschikbaar is voor de klant.


Volgnummer, Opmerkingsregel goedkeuring (tabel)

Veld Volgnummer

De tabel Opmerkingsregel goedkeuring

Dit veld bevat het postnummer (regelnummer) van de opmerking.

Wanneer u een opmerking voor een document maakt, wordt automatisch een post gemaakt in het veld Volgnummer om de opmerkingen in de tabel Opmerkingsregel goedkeuring bij te kunnen houden. Het volgnummer hoort bij de specifieke opmerking.


Tabel-id, Opmerkingsregel goedkeuring (tabel)

Veld Tabel-id

De tabel Opmerkingsregel goedkeuring

Dit veld wordt alleen intern gebruikt en kan niet worden bewerkt.


Documentsoort, Opmerkingsregel goedkeuring (tabel)

Veld Documentsoort

De tabel Opmerkingsregel goedkeuring

In dit veld wordt aangegeven op welk soort document de opmerking betrekking heeft.

De documentsoort wordt automatisch van de inkoopkop gekopieerd.


Documentnr., Opmerkingsregel goedkeuring (tabel)

Veld Documentnr.

De tabel Opmerkingsregel goedkeuring

Dit veld bevat het documentnummer van de offerte, order, factuur, creditnota, retourorder of raamcontract waarop de opmerking betrekking heeft.

Het documentnummer wordt automatisch uit de verkoop- of inkoopkop gekopieerd.


Gebruikers-id, Opmerkingsregel goedkeuring (tabel)

Veld Gebruikers-id

De tabel Opmerkingsregel goedkeuring

Dit veld bevat de id van de gebruiker die de goedkeuringsopmerking heeft opgesteld.


Datum en tijd, Opmerkingsregel goedkeuring (tabel)

Veld Datum en tijd

De tabel Opmerkingsregel goedkeuring

In dit veld worden de datum en tijd vermeld waarop de opmerking is opgesteld.


Opmerking, Opmerkingsregel goedkeuring (tabel)

Veld Opmerking

De tabel Opmerkingsregel goedkeuring

Dit veld bevat de opmerking. De opmerking mag maximaal 250 tekens bevatten, waarbij u zowel cijfers als letters kunt gebruiken.


Tabel-id, Geboekte goedkeuringspost (tabel)

Veld Tabel-id

De tabel Geboekte goedkeuringspost

Dit veld wordt alleen intern gebruikt en kan niet worden bewerkt.


Documentnr., Geboekte goedkeuringspost (tabel)

Veld Documentnr.

De tabel Geboekte goedkeuringspost

Dit veld bevat het documentnummer dat is gekopieerd uit het desbetreffende verkoop- of inkoopdocument (zoals een inkooporder of een verkoopofferte).


Volgnr., Geboekte goedkeuringspost (tabel)

Veld Volgnr.

De tabel Geboekte goedkeuringspost

Dit veld wordt alleen intern gebruikt en kan niet worden bewerkt. Aan de hand van dit veld wordt de volgorde van fiatteurs bepaald, wanneer er meer fiatteurs betrokken zijn bij een goedkeuringsproces.


Goedkeuringscode, Geboekte goedkeuringspost (tabel)

Veld Goedkeuringscode

De tabel Geboekte goedkeuringspost

Dit veld bevat de code die het goedkeuringsproces aangeeft dat voor de goedkeuring van het document vereist is. De codes in dit veld zijn de codes die u instelt in het venster Goedkeuringscodes.


Afzender-id, Geboekte goedkeuringspost (tabel)

Veld Afzender-id

De tabel Geboekte goedkeuringspost

Dit veld bevat de id van de gebruiker die de goedkeuringsaanvraag heeft verzonden voor het goed te keuren document.


Verkoper/Inkoper, Geboekte goedkeuringspost (tabel)

Veld Verkoper/Inkoper

De tabel Geboekte goedkeuringspost

Dit veld bevat de code voor de verkoper of inkoper die is vermeld in het goed te keuren document. Het is geen verplicht veld, maar het kan van pas komen wanneer een verkoper of inkoper die verantwoordelijk is voor de klant/leverancier het document moet goedkeuren voordat het wordt verzonden.


Fiatteur-id, Geboekte goedkeuringspost (tabel)

Veld Fiatteur-id

De tabel Geboekte goedkeuringspost

Dit veld bevat de id van de gebruiker die het document moet goedkeuren (de fiatteur).

De id wordt gekopieerd uit de tabel Gebruikersinstellingen.


Status, Geboekte goedkeuringspost (tabel)

Veld Status

De tabel Geboekte goedkeuringspost

In dit veld wordt de goedkeuringsstatus voor de post aangegeven:

Gemaakt – de post is gemaakt

Open – de post staat open voor goedkeuring/weigering/delegering

Geannuleerd – de post is geannuleerd

Geweigerd – de post is geweigerd

Goedgekeurd – de post is goedgekeurd


Verzonden voor goedkeuring (datum/tijd), Geboekte goedkeuringspost (tabel)

Veld Verzonden voor goedkeuring (datum/tijd)

De tabel Geboekte goedkeuringspost

In dit veld worden de datum en tijd aangegeven waarop het document ter goedkeuring is verzonden.


Laatste wijziging (datum/tijd), Geboekte goedkeuringspost (tabel)

Veld Laatste wijziging (datum/tijd)

De tabel Geboekte goedkeuringspost

In dit veld wordt de datum vermeld waarop de goedkeuringspost het laatst is bewerkt. Als het document bijvoorbeeld wordt geannuleerd, wordt dit veld dienovereenkomstig bijgewerkt.


Laatst gewijzigd door, Geboekte goedkeuringspost (tabel)

Veld Laatst gewijzigd door

De tabel Geboekte goedkeuringspost

Dit veld bevat de id van degene die de goedkeuringspost het laatst heeft gewijzigd. Als het document bijvoorbeeld wordt geannuleerd, wordt dit veld dienovereenkomstig bijgewerkt.


Opmerking, Geboekte goedkeuringspost (tabel)

Veld Opmerking

De tabel Geboekte goedkeuringspost

In dit veld wordt aangegeven of er opmerkingen zijn met betrekking tot de goedkeuring van het document. Als u de opmerkingen wilt lezen, klikt u op de AssistButton om het venster Opmerkingen te openen.


Vervaldatum, Geboekte goedkeuringspost (tabel)

Veld Vervaldatum

De tabel Geboekte goedkeuringspost

In dit veld wordt de datum vermeld waarop het document moet zijn goedgekeurd door de fiatteur.


Bedrag, Geboekte goedkeuringspost (tabel)

Veld Bedrag

De tabel Geboekte goedkeuringspost

In dit veld wordt het totaalbedrag (excl. btw) vermeld voor het document dat wacht op goedkeuring. Het bedrag is gesteld in de valuta die is ingesteld voor dit document.


Bedrag (LV), Geboekte goedkeuringspost (tabel)

Veld Bedrag (LV)

De tabel Geboekte goedkeuringspost

In dit veld wordt het totaalbedrag (excl. btw) vermeld voor het document dat wacht op goedkeuring. Het bedrag is gesteld in de lokale valuta.


Valutacode, Geboekte goedkeuringspost (tabel)

Veld Valutacode

De tabel Geboekte goedkeuringspost

Dit veld bevat de code voor de valuta van de bedragen op de verkoop- of inkoopregels.

De standaard valutacode van de klant of leverancier wordt automatisch opgehaald uit de tabel Klant of Leverancier.


Goedkeuringssoort, Geboekte goedkeuringspost (tabel)

Veld Goedkeuringssoort

De tabel Geboekte goedkeuringspost

In dit veld wordt aangegeven op welke fiatteurs deze goedkeuringssjabloon betrekking heeft:

Blanco Extra fiatteurs die voor deze goedkeuringssjabloon zijn ingesteld, worden gebruikt als fiatteurs.

Verkoper/Inkoper De verkoper/inkoper die is opgegeven in het document bepaalt de fiatteurs.

Fiatteur De gebruiker die het document ter goedkeuring verzendt, bepaalt de fiatteurs.


Limietsoort, Geboekte goedkeuringspost (tabel)

Veld Limietsoort

De tabel Geboekte goedkeuringspost

Dit veld geeft de soort limiet aan die geldt voor de goedkeuringssjabloon:

Goedkeuringslimiet: als de sjabloon geldt voor een verkoopdocument, wordt de limiet voor het verkoopbedrag gebruikt. Als de sjabloon geldt voor een inkoopdocument, wordt de limiet voor het inkoopbedrag gebruikt.

Kredietlimiet: deze limiet heeft uitsluitend betrekking op verkoopdocumenten. Als een verkoopdocument wordt opgesteld waardoor de kredietlimiet van een klant zal worden overschreden, en dit document wordt ter goedkeuring verzonden, dan wordt een goedkeuringspost opgesteld voor elke fiatteur van de kredietlimiet en voor elke andere fiatteur die goedkeuring verricht op basis van het bedrag van het verkoopdocument. De goedkeuring van de kredietlimiet vindt plaats voor de goedkeuring van het bedrag.

Aanvraaglimiet: deze limiet heeft uitsluitend betrekking op inkoopoffertes. Door de inkoopaanvraaglimiet in combinatie met het veld Limiet voor goedkeuring aanvraagbedrag in het venster Gebruikersinstellingen goedkeuring te gebruiken kunt u een inkoopaanvraagproces instellen voor interne inkopen in uw bedrijf. Wanneer u een inkoopofferte ter goedkeuring verzendt, worden goedkeuringsposten gemaakt voor de fiatteurs.

Geen limiet: in het goedkeuringsproces worden geen limieten gebruikt. Dit houdt in dat slechts één fiatteur wordt toegewezen op basis van de instellingen in de tabel Gebruikersinstellingen.


Beschikbare kredietlimiet (LV), Geboekte goedkeuringspost (tabel)

Veld Beschikbare kredietlimiet (LV)

De tabel Geboekte goedkeuringspost

Dit veld bevat het resterende krediet (in LV) dat beschikbaar is voor de klant.


Volgnummer, Opmerkingsregel geboekte goedkeuring (tabel)

Veld Volgnummer

De tabel Opmerkingsregel geboekte goedkeuring

Dit veld bevat het postnummer (regelnummer) van de opmerking.

Wanneer u een opmerking voor een document maakt, wordt automatisch een post gemaakt in het veld Volgnummer om de opmerkingen in de tabel Opmerkingsregel goedkeuring bij te kunnen houden. Het volgnummer hoort bij de specifieke opmerking.


Tabel-id, Opmerkingsregel geboekte goedkeuring (tabel)

Veld Tabel-id

De tabel Opmerkingsregel geboekte goedkeuring

Dit veld wordt alleen intern gebruikt en kan niet worden bewerkt.


Documentnr., Opmerkingsregel geboekte goedkeuring (tabel)

Veld Documentnr.

De tabel Opmerkingsregel geboekte goedkeuring

Dit veld bevat het documentnummer van de offerte, order, factuur, creditnota, retourorder of raamcontract waarop de opmerking betrekking heeft.

Het documentnummer wordt automatisch uit de verkoop- of inkoopkop gekopieerd.


Gebruikers-id, Opmerkingsregel geboekte goedkeuring (tabel)

Veld Gebruikers-id

De tabel Opmerkingsregel geboekte goedkeuring

Dit veld bevat de id van de gebruiker die de goedkeuringsopmerking heeft opgesteld.


Datum en tijd, Opmerkingsregel geboekte goedkeuring (tabel)

Veld Datum en tijd

De tabel Opmerkingsregel geboekte goedkeuring

In dit veld worden de datum en tijd vermeld waarop de opmerking is opgesteld.


Opmerking, Opmerkingsregel geboekte goedkeuring (tabel)

Veld Opmerking

De tabel Opmerkingsregel geboekte goedkeuring

Dit veld bevat de opmerking. De opmerking mag maximaal 250 tekens bevatten, waarbij u zowel cijfers als letters kunt gebruiken.


Tabel-id, Vervallen posten voor bericht (tabel)

Veld Tabel-id

De tabel Vervallen posten voor bericht

Dit veld wordt alleen intern gebruikt en kan niet worden bewerkt.


Documentsoort, Vervallen posten voor bericht (tabel)

Veld Documentsoort

De tabel Vervallen posten voor bericht

In dit veld wordt de soort document aangegeven waarvoor een goedkeuringspost is opgesteld. Er kunnen goedkeuringsposten worden opgesteld voor zes verschillende soorten verkoop- of inkoopdocumenten:

Offertes

Orders

Facturen

Creditnota's

Retourorders

Raamcontracten

Het juiste documenttype wordt automatisch ingevuld.


Documentnr., Vervallen posten voor bericht (tabel)

Veld Documentnr.

De tabel Vervallen posten voor bericht

Dit veld bevat het nummer van het document dat ter goedkeuring is verzonden. Het nummer wordt gekopieerd uit het desbetreffende verkoop- of inkoopdocument (zoals een inkooporder of een verkoopofferte).


Geaddresseerde (id), Vervallen posten voor bericht (tabel)

Veld Geaddresseerde (id)

De tabel Vervallen posten voor bericht

Dit veld bevat de id van de gebruiker die de e-mail heeft verzonden waarin de fiatteur ervan op de hoogte wordt gebracht dat er achterstallige documenten wachten op diens goedkeuring.


Tijd verzonden, Vervallen posten voor bericht (tabel)

Veld Tijd verzonden

De tabel Vervallen posten voor bericht

Dit veld bevat het tijdstip waarop de e-mail voor de achterstallige (vervallen) goedkeuring is verzonden aan degene die het document moet goedkeuren.


Datum verzonden, Vervallen posten voor bericht (tabel)

Veld Datum verzonden

De tabel Vervallen posten voor bericht

Dit veld bevat de datum waarop de e-mail voor de achterstallige (vervallen) goedkeuring is verzonden aan degene die het document moet goedkeuren.


E-mail, Vervallen posten voor bericht (tabel)

Veld E-mail

De tabel Vervallen posten voor bericht

Dit veld bevat het e-mailadres van de gebruiker waaraan de melding voor de achterstallige goedkeuring is verzonden.


Geadresseerde (naam), Vervallen posten voor bericht (tabel)

Veld Geadresseerde (naam)

De tabel Vervallen posten voor bericht

Dit veld bevat de naam van de gebruiker waaraan de melding voor de achterstallige goedkeuring is verzonden.


Volgnr., Vervallen posten voor bericht (tabel)

Veld Volgnr.

De tabel Vervallen posten voor bericht

Dit veld wordt alleen intern gebruikt en kan niet worden bewerkt. Aan de hand van dit veld wordt de volgorde van fiatteurs bepaald, wanneer er meer fiatteurs betrokken zijn bij een goedkeuringsproces.


Vervaldatum, Vervallen posten voor bericht (tabel)

Veld Vervaldatum

De tabel Vervallen posten voor bericht

In dit veld wordt de datum vermeld waarop het document moet zijn goedgekeurd.


Fiatteur-id, Vervallen posten voor bericht (tabel)

Veld Fiatteur-id

De tabel Vervallen posten voor bericht

Dit veld bevat de id van de gebruiker die het document moet goedkeuren.

De id wordt gekopieerd uit het venster Gebruikersinstellingen goedkeuring.


Goedkeuringscode, Vervallen posten voor bericht (tabel)

Veld Goedkeuringscode

De tabel Vervallen posten voor bericht

Dit veld bevat de code die het goedkeuringsproces aangeeft dat voor de goedkeuring van het document vereist is. De codes in dit veld zijn de codes die u instelt in het venster Goedkeuringscodes.


Goedkeuringssoort, Vervallen posten voor bericht (tabel)

Veld Goedkeuringssoort

De tabel Vervallen posten voor bericht

In dit veld wordt aangegeven op welke fiatteurs deze goedkeuringssjabloon betrekking heeft:

Blanco Extra fiatteurs die voor de goedkeuringssjabloon zijn ingesteld, worden gebruikt als fiatteurs

Verkoper/Inkoper De verkoper/inkoper die is opgegeven in het document bepaalt de fiatteurs

Fiatteur De gebruiker die het document ter goedkeuring verzendt, bepaalt de fiatteurs


Limietsoort, Vervallen posten voor bericht (tabel)

Veld Limietsoort

De tabel Vervallen posten voor bericht

Dit veld geeft de soort limiet aan die geldt voor de goedkeuringssjabloon:

ApprovalSales/Purchase Limit: als de sjabloon geldt voor een verkoopdocument, wordt de limiet voor het verkoopbedrag gebruikt. Als de sjabloon geldt voor een inkoopdocument, wordt de limiet voor het inkoopbedrag gebruikt.

Kredietlimiet: deze limiet heeft uitsluitend betrekking op verkoopdocumenten. Als een verkoopdocument wordt opgesteld waardoor de kredietlimiet van een klant zal worden overschreden, en dit document wordt ter goedkeuring verzonden, dan wordt een goedkeuringspost opgesteld voor elke fiatteur van de kredietlimiet en voor elke andere fiatteur die goedkeuring verricht op basis van het bedrag van het verkoopdocument. De goedkeuring van de kredietlimiet vindt plaats voor de goedkeuring van het bedrag.

Aanvraaglimiet: deze limiet heeft uitsluitend betrekking op inkoopoffertes. Door de inkoopaanvraaglimiet in combinatie met het veld Limiet voor goedkeuring aanvraagbedrag in het venster Gebruikersinstellingen goedkeuring te gebruiken kunt u een inkoopaanvraagproces instellen voor interne inkopen in uw bedrijf. Wanneer u een inkoopofferte ter goedkeuring verzendt, worden goedkeuringsposten gemaakt voor de fiatteurs.

Geen limiet: in het goedkeuringsproces worden geen limieten gebruikt. Dit houdt in dat slechts één fiatteur wordt toegewezen op basis van de instellingen in de tabel Gebruikersinstellingen.


Artikelnr., Vooruitbetaling-% inkoop (tabel)

Veld Artikelnr.

De tabel Vooruitbetaling-% inkoop

Dit veld bevat het nummer van het artikel waarvoor het vooruitbetalingspercentage geldt.

Het nummer wordt opgehaald uit het veld Nr. op de artikelkaart.


Leveranciersnr., Vooruitbetaling-% inkoop (tabel)

Veld Leveranciersnr.

De tabel Vooruitbetaling-% inkoop

Geef het nummer op van de leverancier waarvoor het vooruitbetalingspercentage voor dit artikel geldt.


Begindatum, Vooruitbetaling-% inkoop (tabel)

Veld Begindatum

De tabel Vooruitbetaling-% inkoop

Dit veld geeft aan vanaf wanneer het inkoopvooruitbetalingspercentage geldig is.

Als het vooruitbetalingspercentage geldig is vanaf een bepaalde datum, voert u de desbetreffende datum in het veld Begindatum in. Geef ook een datum op in het veld Einddatum als u de prijs voor een specifieke periode wilt laten gelden.

Als u het veld Begindatum niet invult, is het vooruitbetalingspercentage geldig zodra u deze toepast. De prijs blijft geldig tot de einddatum of totdat u de regel verwijdert.


Einddatum, Vooruitbetaling-% inkoop (tabel)

Veld Einddatum

De tabel Vooruitbetaling-% inkoop

Dit veld geeft aan tot wanneer het inkoopvooruitbetalingspercentage geldig is.

Als het vooruitbetalingspercentage geldig is tot een bepaalde datum, voert u de desbetreffende datum in het veld Einddatum in. Geef ook een datum op in het veld Begindatum als u de vooruitbetaling voor een specifieke periode wilt laten gelden.

Als u het veld Einddatum leeg laat, blijft het vooruitbetalingspercentage geldig totdat u de regel verwijdert.


Vooruitbetaling %, Vooruitbetaling-% inkoop (tabel)

Veld Vooruitbetaling %

De tabel Vooruitbetaling-% inkoop

U kunt hier het vooruitbetalingspercentage opgeven waarmee de vooruitbetaling moet worden berekend voor een inkooporderregel met dit artikel.

Laat het procentteken weg. Geef bijvoorbeeld 7,5 op als de korting 7,5% is.


Tabel-id, Goedkeuringssjablonen (tabel)

Veld Tabel-id

De tabel Goedkeuringssjablonen

Dit veld wordt alleen intern gebruikt en kan niet worden bewerkt. Het veld wordt automatisch ingevuld op basis van de code die u hebt geselecteerd in het veld Goedkeuringscode.


Goedkeuringscode, Goedkeuringssjablonen (tabel)

Veld Goedkeuringscode

De tabel Goedkeuringssjablonen

Dit veld bevat de code die het goedkeuringsproces aangeeft dat voor de goedkeuring van het document vereist is. De codes in dit veld zijn de codes die u instelt in het venster Goedkeuringscodes.


Goedkeuringssoort, Goedkeuringssjablonen (tabel)

Veld Goedkeuringssoort

De tabel Goedkeuringssjablonen

In dit veld wordt aangegeven op welke fiatteurs deze goedkeuringssjabloon betrekking heeft:

Blanco Extra fiatteurs die voor de goedkeuringssjabloon zijn ingesteld, worden gebruikt als fiatteurs

Verkoper/Inkoper De verkoper/inkoper die is opgegeven in het document bepaalt de fiatteurs

Fiatteur De gebruiker die het document ter goedkeuring verzendt, bepaalt de fiatteurs.


Documentsoort, Goedkeuringssjablonen (tabel)

Veld Documentsoort

De tabel Goedkeuringssjablonen

In dit veld wordt de soort document aangegeven waarvoor een goedkeuringspost is opgesteld. Er kunnen goedkeuringsposten worden opgesteld voor zes verschillende soorten verkoop- of inkoopdocumenten:

Offertes

Orders

Facturen

Creditnota's

Retourorders

Raamcontracten

Het juiste documenttype wordt automatisch ingevuld.


Limietsoort, Goedkeuringssjablonen (tabel)

Veld Limietsoort

De tabel Goedkeuringssjablonen

Dit veld geeft de soort limiet aan die geldt voor de goedkeuringssjabloon:

Goedkeuringslimieten: als de sjabloon geldt voor een verkoopdocument, wordt de limiet voor het verkoopbedrag gebruikt. Als de sjabloon geldt voor een inkoopdocument, wordt de limiet voor het inkoopbedrag gebruikt.

Kredietlimiet: deze limiet heeft uitsluitend betrekking op verkoopdocumenten. Als een verkoopdocument wordt opgesteld waardoor de kredietlimiet van een klant zal worden overschreden, en dit document wordt ter goedkeuring verzonden, dan wordt een goedkeuringspost opgesteld voor elke fiatteur van de kredietlimiet en voor elke andere fiatteur die goedkeuring verricht op basis van het bedrag van het verkoopdocument. De goedkeuring van de kredietlimiet vindt plaats voor de goedkeuring van het bedrag.

Aanvraaglimiet: deze limiet heeft uitsluitend betrekking op inkoopoffertes. Door de inkoopaanvraaglimiet in combinatie met het veld Limiet voor goedkeuring aanvraagbedrag in het venster Gebruikersinstellingen goedkeuring te gebruiken kunt u een inkoopaanvraagproces instellen voor interne inkopen in uw bedrijf. Wanneer u een inkoopofferte ter goedkeuring verzendt, worden goedkeuringsposten gemaakt voor de fiatteurs.

Geen limiet: in het goedkeuringsproces worden geen limieten gebruikt. Dit houdt in dat slechts één fiatteur wordt toegewezen op basis van de instellingen in de tabel Gebruikersinstellingen.


Extra fiatteurs, Goedkeuringssjablonen (tabel)

Veld Extra fiatteurs

De tabel Goedkeuringssjablonen

Een ingeschakeld selectievakje in dit veld geeft aan dat voor het document goedkeuring vereist is door iemand die buiten de normale hiërarchie van fiatteurs valt. Voor een bepaalde verkooporder kan bijvoorbeeld de goedkeuring vereist zijn van iemand bij de afdeling voor kredietbewaking.


Geactiveerd, Goedkeuringssjablonen (tabel)

Veld Geactiveerd

De tabel Goedkeuringssjablonen

Schakel het selectievakje in dit veld in om het goedkeuringsproces te activeren voor dit document. Schakel het selectievakje uit als u dit document niet wilt opnemen in het goedkeuringsproces.


Goedkeuringscode, Extra fiatteurs (tabel)

Veld Goedkeuringscode

De tabel Extra fiatteurs

Dit veld bevat de code die zal worden toegewezen aan het goed te keuren document. De codes in dit veld zijn de codes die u instelt in het venster Goedkeuringscodes.


Fiatteur-id, Extra fiatteurs (tabel)

Veld Fiatteur-id

De tabel Extra fiatteurs

Dit veld bevat de id van de gebruiker die het document moet goedkeuren.

De id wordt gekopieerd uit het venster Gebruikersinstellingen goedkeuring.


Goedkeuringssoort, Extra fiatteurs (tabel)

Veld Goedkeuringssoort

De tabel Extra fiatteurs

In dit veld wordt aangegeven op welke fiatteurs deze goedkeuringssjabloon betrekking heeft:

Blanco Extra fiatteurs die voor de goedkeuringssjabloon zijn ingesteld, worden gebruikt als fiatteurs

Verkoper/Inkoper De verkoper/inkoper die is opgegeven in het document bepaalt de fiatteurs

Fiatteur De gebruiker die het document ter goedkeuring verzendt, bepaalt de fiatteurs


Documentsoort, Extra fiatteurs (tabel)

Veld Documentsoort

De tabel Extra fiatteurs

In dit veld wordt de soort document aangegeven waarvoor een goedkeuringspost is opgesteld. Er kunnen goedkeuringsposten worden opgesteld voor zes verschillende soorten verkoop- of inkoopdocumenten:

Offertes

Orders

Facturen

Creditnota's

Retourorders

Raamcontracten

Het juiste documenttype wordt automatisch ingevuld.


Limietsoort, Extra fiatteurs (tabel)

Veld Limietsoort

De tabel Extra fiatteurs

Dit veld geeft de soort limiet aan die geldt voor de goedkeuringssjabloon:

ApprovalSales/Purchase Limit: als de sjabloon geldt voor een verkoopdocument, wordt de limiet voor het verkoopbedrag gebruikt. Als de sjabloon geldt voor een inkoopdocument, wordt de limiet voor het inkoopbedrag gebruikt.

Kredietlimiet: deze limiet heeft uitsluitend betrekking op verkoopdocumenten. Als een verkoopdocument wordt opgesteld waardoor de kredietlimiet van een klant zal worden overschreden, en dit document wordt ter goedkeuring verzonden, dan wordt een goedkeuringspost opgesteld voor elke fiatteur van de kredietlimiet en voor elke andere fiatteur die goedkeuring verricht op basis van het bedrag van het verkoopdocument. De goedkeuring van de kredietlimiet vindt plaats voor de goedkeuring van het bedrag.

Aanvraaglimiet: deze limiet heeft uitsluitend betrekking op inkoopoffertes. Door de inkoopaanvraaglimiet in combinatie met het veld Limiet voor goedkeuring aanvraagbedrag in het venster Gebruikersinstellingen goedkeuring te gebruiken kunt u een inkoopaanvraagproces instellen voor interne inkopen in uw bedrijf. Wanneer u een inkoopofferte ter goedkeuring verzendt, worden goedkeuringsposten gemaakt voor de fiatteurs.

Geen limiet: in het goedkeuringsproces worden geen limieten gebruikt. Dit houdt in dat slechts één fiatteur wordt toegewezen op basis van de instellingen in de tabel Gebruikersinstellingen.


Volgnr., Extra fiatteurs (tabel)

Veld Volgnr.

De tabel Extra fiatteurs

Dit veld wordt alleen intern gebruikt en kan niet worden bewerkt. Aan de hand van dit veld wordt de volgorde van fiatteurs bepaald, wanneer er meer fiatteurs betrokken zijn bij een goedkeuringsproces.


Documentsoort, Artikeltoeslagtoewijzing (Ink.) (tabel)

Veld Documentsoort

De tabel Artikeltoeslagtoewijzing (Ink.)

In dit veld wordt het soort document weergegeven waarop de artikeltoeslag is ingevoerd. Dit is het document waaruit u het venster Artikeltoeslagtoewijzing (Ink.) hebt geopend.

Met het soort document in dit veld wordt aangegeven welke documentreeks u te zien krijgt in het veld Documentregelnr.

U hebt de volgende opties:

  • Offerte

  • Order

  • Factuur

  • Creditnota

  • Raamcontract

  • Retourorder


Documentnr., Artikeltoeslagtoewijzing (Ink.) (tabel)

Veld Documentnr.

De tabel Artikeltoeslagtoewijzing (Ink.)

In dit veld wordt het nummer van het document weergegeven waarop de artikeltoeslag is ingevoerd. Dit is het document waaruit u het venster Artikeltoeslagtoewijzing (Ink.) hebt geopend.


Documentregelnr., Artikeltoeslagtoewijzing (Ink.) (tabel)

Veld Documentregelnr.

De tabel Artikeltoeslagtoewijzing (Ink.)

In dit veld wordt het nummer van de regel weergegeven waarop de artikeltoeslag is ingevoerd. Op deze regel in het document hebt u het venster Artikeltoeslagtoewijzing (Ink.) geopend.


Regelnr., Artikeltoeslagtoewijzing (Ink.) (tabel)

Veld Regelnr.

De tabel Artikeltoeslagtoewijzing (Ink.)

Dit veld bevat het nummer van de toewijzingsregel en wordt automatisch ingevuld.


Artikeltoeslagnr., Artikeltoeslagtoewijzing (Ink.) (tabel)

Veld Artikeltoeslagnr.

De tabel Artikeltoeslagtoewijzing (Ink.)

Dit veld bevat het nummer van de artikeltoeslag.

De inhoud van dit veld wordt gekopieerd van het document waarin u de artikeltoeslag hebt ingevoerd.


Artikelnr., Artikeltoeslagtoewijzing (Ink.) (tabel)

Veld Artikelnr.

De tabel Artikeltoeslagtoewijzing (Ink.)

Dit veld bevat het artikelnummer van de documentregel waaraan de artikeltoeslag is toegewezen.

De inhoud van dit veld wordt gekopieerd van de inkoopregel, de inkoopontvangstregel, de transferontvangstregel of de geboekte retourverzendregel.


Omschrijving, Artikeltoeslagtoewijzing (Ink.) (tabel)

Veld Omschrijving

De tabel Artikeltoeslagtoewijzing (Ink.)

Dit veld bevat een omschrijving van het artikel waaraan de artikeltoeslag wordt toegewezen.

De inhoud van dit veld wordt gekopieerd van de inkoopregel, de inkoopontvangstregel, de transferontvangstregel of de geboekte retourverzendregel.


Toe te wijzen aantal, Artikeltoeslagtoewijzing (Ink.) (tabel)

Veld Toe te wijzen aantal

De tabel Artikeltoeslagtoewijzing (Ink.)

Dit veld bevat het aantal eenheden van de artikeltoeslag dat wordt toegewezen aan deze toewijzingsregel wanneer u het document boekt.


Toegewezen aantal, Artikeltoeslagtoewijzing (Ink.) (tabel)

Veld Toegewezen aantal

De tabel Artikeltoeslagtoewijzing (Ink.)

Dit veld bevat het aantal eenheden van de artikeltoeslag dat is toegewezen aan deze toewijzingsregel.


Kostprijs, Artikeltoeslagtoewijzing (Ink.) (tabel)

Veld Kostprijs

De tabel Artikeltoeslagtoewijzing (Ink.)

Dit veld bevat de kostprijs van de toewijzingsregel. Dit veld wordt alleen intern gebruikt.


Toe te wijzen bedrag, Artikeltoeslagtoewijzing (Ink.) (tabel)

Veld Toe te wijzen bedrag

De tabel Artikeltoeslagtoewijzing (Ink.)

Dit veld bevat het bedrag dat wordt toegewezen aan deze toewijzingsregel wanneer u het document boekt.

De inhoud van dit veld is automatisch berekend door het aantal in het veld Toe te wijzen aantal te vermenigvuldigen met de kostprijs op de toewijzingsregel.


Vereffeningssoort, Artikeltoeslagtoewijzing (Ink.) (tabel)

Veld Vereffeningssoort

De tabel Artikeltoeslagtoewijzing (Ink.)

Dit veld bevat het soort document waaraan de artikeltoeslag is toegewezen.

Het veld wordt automatisch ingevuld op basis van de volgende drie zaken:

  • Het document waarin u de artikeltoeslag hebt opgegeven. Dit kan een offerte, order, factuur, retourorder of creditnota zijn.

Als dat document regels met artikelen bevat, worden deze regels automatisch naar het toewijzingsvenster gekopieerd.

  • De ontvangst die u met behulp van de functie Ontvangstregels ophalen naar het toewijzingsvenster hebt gekopieerd. Als u deze functie hebt gebruikt, staat in het veld Vereffeningssoort het woord Ontvangst.

  • De retourverzending die u met behulp van de functie Retourverzendregels ophalen naar het toewijzingsvenster hebt gekopieerd. Als u deze functie hebt gebruikt, is het veld Vereffeningssoort ingesteld op retourverzending.


Vereffeningsnr., Artikeltoeslagtoewijzing (Ink.) (tabel)

Veld Vereffeningsnr.

De tabel Artikeltoeslagtoewijzing (Ink.)

Dit veld bevat het nummer van het document waaraan de artikeltoeslag is toegewezen.

Afhankelijk van het soort dat in het veld Vereffeningssoort wordt weergegeven, kunt u met de AssistButton in dit veld het overzicht van documenten weergeven waarin het document is geselecteerd.


Vereffeningsregelnr., Artikeltoeslagtoewijzing (Ink.) (tabel)

Veld Vereffeningsregelnr.

De tabel Artikeltoeslagtoewijzing (Ink.)

Dit veld bevat het nummer van de regel waaraan de artikeltoeslag is toegewezen.

Het veld wordt automatisch ingevuld wanneer u een van de regels selecteert die voor u toegankelijk zijn via de diverse functies.


Vereffeningsregelbedrag, Artikeltoeslagtoewijzing (Ink.) (tabel)

Veld Vereffeningsregelbedrag

De tabel Artikeltoeslagtoewijzing (Ink.)

Dit veld wordt intern gebruikt voor een bedragsgewijze artikeltoeslagtoewijzing.


Orderleveranciersnr., Retourverzending (tabel)

Veld Orderleveranciersnr.

De tabel Retourverzending

Dit veld bevat het nummer van de leverancier van wie u de artikelen hebt gekocht.

De inhoud van dit veld wordt opgehaald uit het veld Orderleveranciersnr. in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Nr., Retourverzending (tabel)

Veld Nr.

De tabel Retourverzending

Dit veld bevat het nummer van de geboekte retourverzending.

Het volgende beschikbare nummer wordt automatisch toegewezen op basis van de nummerreeks in het veld Nr.-reeks.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Betalen aan, Retourverzending (tabel)

Veld Betalen aan

De tabel Retourverzending

Dit veld bevat het nummer van de leverancier aan wie u de geretourneerde artikelen hebt geleverd.

De inhoud van dit veld wordt opgehaald uit het veld Betalen aan in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Factuurnaam, Retourverzending (tabel)

Veld Factuurnaam

De tabel Retourverzending

Dit veld bevat de naam van de leverancier aan wie u de geretourneerde artikelen hebt geleverd.

De inhoud van dit veld wordt opgehaald uit het veld Factuurnaam in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Factuurnaam 2, Retourverzending (tabel)

Veld Factuurnaam 2

De tabel Retourverzending

Dit veld kan een resterend deel bevatten van de naam van de leverancier van wie u de geretourneerde artikelen hebt gekocht.

De inhoud van dit veld wordt opgehaald uit het veld Factuurnaam 2 in de tabel Inkoopkop.

U kunt de inhoud van het veld niet meer wijzigen, omdat het document al is geboekt.


Factuuradres, Retourverzending (tabel)

Veld Factuuradres

De tabel Retourverzending

Dit veld bevat het adres van de leverancier van wie u de geretourneerde artikelen hebt gekocht.

De inhoud van dit veld wordt opgehaald uit het veld Factuuradres in de tabel Inkoopkop.

U kunt de inhoud van het veld niet meer wijzigen, omdat het document al is geboekt.


Factuuradres 2, Retourverzending (tabel)

Veld Factuuradres 2

De tabel Retourverzending

Dit veld kan een resterend deel bevatten van het adres van de leverancier van wie u de geretourneerde artikelen hebt gekocht.

De inhoud van dit veld wordt opgehaald uit het veld Factuuradres 2 in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Factuurplaats, Retourverzending (tabel)

Veld Factuurplaats

De tabel Retourverzending

Dit veld bevat de plaatsnaam van de leverancier aan wie de betaling is verricht.

De inhoud van dit veld wordt opgehaald uit het veld Factuurplaats in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Factuurcontact, Retourverzending (tabel)

Veld Factuurcontact

De tabel Retourverzending

Dit veld bevat de naam van de persoon bij de leverancier met wie u contact kunt opnemen over betalingen.

De inhoud van dit veld wordt opgehaald uit het veld Factuurcontact in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Uw referentie, Retourverzending (tabel)

Veld Uw referentie

De tabel Retourverzending

Dit veld bevat de referentie van de leverancier.

De inhoud van dit veld wordt opgehaald uit het veld Uw referentie in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Verzendcode, Retourverzending (tabel)

Veld Verzendcode

De tabel Retourverzending

Dit veld wordt alleen gebruikt in samenhang met inkooporders (gebaseerd op verkooporders) die met een doorverzending rechtstreeks van de leverancier aan een klant worden geleverd.

Het veld wordt automatisch ingevuld wanneer u de geretourneerde artikelen naar een ander adres verzendt dan het adres van de leverancier.

De inhoud van dit veld wordt opgehaald uit het veld Verzendcode in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Verzendnaam, Retourverzending (tabel)

Veld Verzendnaam

De tabel Retourverzending

Dit veld bevat de naam van het bedrijf waaraan u de geretourneerde artikelen hebt geleverd.

Het veld wordt automatisch ingevuld wanneer u de geretourneerde artikelen naar een ander adres verzendt dan het adres van de leverancier.

De inhoud van dit veld wordt opgehaald uit het veld Verzendnaam in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Verzendnaam 2, Retourverzending (tabel)

Veld Verzendnaam 2

De tabel Retourverzending

Dit veld kan een resterend deel bevatten van de naam van het bedrijf waaraan u de geretourneerde artikelen hebt geleverd.

Het veld wordt automatisch ingevuld wanneer u de geretourneerde artikelen naar een ander adres verzendt dan het adres van de leverancier.

De inhoud van dit veld wordt opgehaald uit het veld Verzendnaam 2 in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Verzendadres, Retourverzending (tabel)

Veld Verzendadres

De tabel Retourverzending

Dit veld bevat het adres waarnaar de artikelen zijn teruggezonden.

Het veld wordt automatisch ingevuld wanneer u de geretourneerde artikelen naar een ander adres verzendt dan het adres van de leverancier.

De inhoud van dit veld wordt opgehaald uit het veld Verzendadres in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Verzendadres 2, Retourverzending (tabel)

Veld Verzendadres 2

De tabel Retourverzending

Dit veld kan een resterend deel bevatten van het adres waar de artikelen zijn geleverd.

Het veld wordt automatisch ingevuld wanneer u de geretourneerde artikelen naar een ander adres verzendt dan het adres van de leverancier.

De inhoud van dit veld wordt opgehaald uit het veld Verzendadres 2 in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Verzendplaats, Retourverzending (tabel)

Veld Verzendplaats

De tabel Retourverzending

Dit veld bevat de plaatsnaam in het adres waar de artikelen zijn geleverd.

Het veld wordt automatisch ingevuld wanneer u de geretourneerde artikelen naar een ander adres verzendt dan het adres van de leverancier.

De inhoud van dit veld wordt opgehaald uit het veld Verzendplaats in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Verzendcontact, Retourverzending (tabel)

Veld Verzendcontact

De tabel Retourverzending

Dit veld bevat de naam van een contact op het adres waar de artikelen zijn geleverd.

Het veld wordt automatisch ingevuld wanneer u de geretourneerde artikelen naar een ander adres verzendt dan het adres van de leverancier.

De inhoud van dit veld wordt opgehaald uit het veld Verzendcontact in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Boekingsdatum, Retourverzending (tabel)

Veld Boekingsdatum

De tabel Retourverzending

Dit veld bevat de datum waarop de retourverzending is geboekt.

De inhoud van dit veld wordt opgehaald uit het veld Boekingsdatum in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Verwachte ontvangstdatum, Retourverzending (tabel)

Veld Verwachte ontvangstdatum

De tabel Retourverzending

Dit veld bevat de datum waarop u verwacht de artikelen terug te ontvangen van de leverancier.

De inhoud van dit veld wordt opgehaald uit het veld Verwachte ontvangstdatum in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Omschrijving, Retourverzending (tabel)

Veld Omschrijving

De tabel Retourverzending

Dit veld bevat het soort en het nummer van de post, bijvoorbeeld Retourverzending 22066.

De inhoud van dit veld wordt opgehaald uit het veld Omschrijving in de tabel Inkoopkop.

De omschrijving wordt ook weergegeven op leveranciers- en grootboekposten.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Betalingscondities, Retourverzending (tabel)

Veld Betalingscondities

De tabel Retourverzending

Dit veld bevat de code van de betalingscondities voor de inkoopkop.

De inhoud van dit veld wordt opgehaald uit het veld Betalingscondities in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Vervaldatum, Retourverzending (tabel)

Veld Vervaldatum

De tabel Retourverzending

Dit veld bevat de datum waarop de oorspronkelijke factuur moet worden betaald. De datum wordt berekend met behulp van de velden Betalingscondities en Boekingsdatum op de inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Contantkorting %, Retourverzending (tabel)

Veld Contantkorting %

De tabel Retourverzending

Dit veld bevat het contantkortingspercentage dat wordt verleend als u de oorspronkelijke inkoop op of voor de datum in het veld Vervaldatum contantkort. betaalt.

De inhoud van dit veld wordt opgehaald uit het veld Contantkorting % in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Vervaldatum contantkort., Retourverzending (tabel)

Veld Vervaldatum contantkort.

De tabel Retourverzending

Dit veld geeft de laatste datum aan waarop u de oorspronkelijke factuur nog met een contantkorting kunt betalen.

De inhoud van dit veld wordt opgehaald uit het veld Vervaldatum contantkort. in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Verzendwijze, Retourverzending (tabel)

Veld Verzendwijze

De tabel Retourverzending

Dit veld bevat de code van de verzendcondities voor deze retourverzending.

De inhoud van dit veld wordt opgehaald uit het veld Verzendwijze in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Vestiging, Retourverzending (tabel)

Veld Vestiging

De tabel Retourverzending

Dit veld bevat de code van de vestiging waar u de artikelen hebt geregistreerd.

De inhoud van dit veld wordt opgehaald uit het veld Vestiging in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Shortcutdimensie 1, Retourverzending (tabel)

Veld Shortcutdimensie 1

De tabel Retourverzending

Dit veld bevat de dimensiewaardecode voor de dimensie die is aangewezen als Globale dimensie 1.


Shortcutdimensie 2, Retourverzending (tabel)

Veld Shortcutdimensie 2

De tabel Retourverzending

Dit veld bevat de dimensiewaardecode voor de dimensie die is aangewezen als Globale dimensie 2.


Leveranciersboekingsgroep, Retourverzending (tabel)

Veld Leveranciersboekingsgroep

De tabel Retourverzending

Dit veld bevat de code van de leveranciersboekingsgroep die is gebruikt bij de boeking van de retourverzending.

De inhoud van dit veld wordt opgehaald uit het veld Leveranciersboekingsgroep in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Valutacode, Retourverzending (tabel)

Veld Valutacode

De tabel Retourverzending

Dit veld wordt alleen intern gebruikt.


Valutafactor, Retourverzending (tabel)

Veld Valutafactor

De tabel Retourverzending

Dit veld wordt alleen intern gebruikt.


Factuurkortingscode, Retourverzending (tabel)

Veld Factuurkortingscode

De tabel Retourverzending

Dit veld bevat de code van de factuurkorting die is verleend op de factuur waaruit de creditnota is gemaakt. Deze creditnota resulteerde in de retourverzending.

De inhoud van dit veld wordt opgehaald uit het veld Factuurkortingscode in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Taal, Retourverzending (tabel)

Veld Taal

De tabel Retourverzending

Dit veld bevat de code van de taal die op de geboekte retourverzending is gebruikt.

De inhoud van dit veld wordt opgehaald uit het veld Taal in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Inkoper, Retourverzending (tabel)

Veld Inkoper

De tabel Retourverzending

De code in dit veld geeft aan welke inkoper verantwoordelijk is voor de retourverzending.

De inhoud van dit veld wordt opgehaald uit het veld Inkoper in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Opmerking, Retourverzending (tabel)

Veld Opmerking

De tabel Retourverzending

In dit veld wordt aangegeven of er opmerkingen voor deze retourverzending zijn.

Het veld is een knop. Als op de knop een horizontaal potlood wordt weergegeven, is er geen opmerking voor de retourverzendkop. Als er opmerkingen voor de kop zijn, dan worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld.

Als u een opmerking wilt weergeven of een nieuwe opmerking wilt maken, opent u het venster Opmerkingen door te klikken op de knop Opmerking. U kunt de bestaande opmerkingen weergeven en nieuwe opmerkingen maken.

U kunt ook een opmerking invoeren door op Retour te klikken en vervolgens Opmerkingen te kiezen.

Attentie

Soms is het opmerkingsveld geen knop (zoals hierboven is beschreven), maar een Booleaans veld, dat in- of uitgeschakeld kan zijn. Dit betekent dat het geen standaard-opmerkingsveld betreft. Het selectievakje is in het venster ingevoegd met behulp van de ontwerpfuncties. In dit geval betekent een ingeschakeld selectievakje dat er een opmerking is bij de retourverzendkop.


Afgedrukt, Retourverzending (tabel)

Veld Afgedrukt

De tabel Retourverzending

In dit veld wordt aangegeven hoe vaak de retourverzending is afgedrukt.

Dit veld wordt na elke elke afdruk van de retourverzending automatisch bijgewerkt.


Afwachten, Retourverzending (tabel)

Veld Afwachten

De tabel Retourverzending

Gebruik dit veld om te bepalen of de retourverzending in het betalingsdagboek wordt opgenomen.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Vereffeningssoort, Retourverzending (tabel)

Veld Vereffeningssoort

De tabel Retourverzending

In dit veld wordt aangegeven of de retourverzending is vereffend met een document dat al is geboekt. Als dit zo is, wordt in dit veld het soort aangegeven van het document waarmee is vereffend.

De inhoud van dit veld wordt opgehaald uit het veld Vereffeningssoort in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Vereffeningsnr., Retourverzending (tabel)

Veld Vereffeningsnr.

De tabel Retourverzending

In dit veld wordt aangegeven of de retourverzending is vereffend met een document dat al is geboekt. Zo ja, dan bevat het veld het documentnummer.

De inhoud van dit veld wordt opgehaald uit het veld Vereffeningsnr. in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Tegenrekeningnr., Retourverzending (tabel)

Veld Tegenrekeningnr.

De tabel Retourverzending

Dit veld bevat het nummer van de grootboekrekening of bankrekening waarnaar een tegenrekeningspost voor de retourverzending is geboekt.

De inhoud van dit veld wordt opgehaald uit het veld Tegenrekeningnr. in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Btw-nummer, Retourverzending (tabel)

Veld Btw-nummer

De tabel Retourverzending

Dit veld bevat het btw-nummer van de leverancier.

De inhoud van dit veld wordt opgehaald uit het veld Btw-nummer in de tabel Inkoopkop.

U kunt de inhoud van het veld niet meer wijzigen omdat het document al is geboekt.


Orderklantnr., Retourverzending (tabel)

Veld Orderklantnr.

De tabel Retourverzending

Dit veld bevat het nummer van de klant aan wie uw leverancier de artikelen rechtstreeks heeft geleverd. Dit veld wordt alleen gebruikt als de retourverzendregel een doorverzending betreft.

De inhoud van dit veld wordt opgehaald uit het veld Orderklantnr. in de tabel Inkoopkop.

U kunt de inhoud van het veld niet meer wijzigen, omdat het document al is geboekt.


Redencode, Retourverzending (tabel)

Veld Redencode

De tabel Retourverzending

Dit veld bevat de redencode die bij de retourverzending hoort.

De inhoud van dit veld wordt opgehaald uit het veld Redencode in de tabel Inkoopkop.

U kunt de inhoud van het veld niet meer wijzigen, omdat het document al is geboekt.


Bedrijfsboekingsgroep, Retourverzending (tabel)

Veld Bedrijfsboekingsgroep

De tabel Retourverzending

Dit veld bevat de code van de bedrijfsboekingsgroep die is toegewezen aan de leverancier aan wie u de geretourneerde artikelen hebt geleverd.

De inhoud van dit veld wordt opgehaald uit het veld Bedrijfsboekingsgroep in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Transactiesoort, Retourverzending (tabel)

Veld Transactiesoort

De tabel Retourverzending

In dit veld wordt het transactiesoort weergegeven dat in de oorspronkelijke inkoopkop is opgegeven.

De inhoud van dit veld wordt opgehaald uit het veld Transactiesoort in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Transportmethode, Retourverzending (tabel)

Veld Transportmethode

De tabel Retourverzending

In dit veld wordt transportmethode weergegeven die in de oorspronkelijke inkoopkop is opgegeven.

De inhoud van dit veld wordt opgehaald uit het veld Transportmethode in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Land-/regiocode btw, Retourverzending (tabel)

Veld Land-/regiocode btw

De tabel Retourverzending

In dit veld wordt de land-/regiocode btw van de leverancier weergegeven.

De inhoud van dit veld wordt opgehaald uit het veld Land-/regiocode btw in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen omdat het document al is geboekt.


Leveranciersnaam, Retourverzending (tabel)

Veld Leveranciersnaam

De tabel Retourverzending

Dit veld bevat de naam van de leverancier wan wie u de geretourneerde artikelen hebt gekocht.

De inhoud van dit veld wordt opgehaald uit het veld Leveranciersnaam in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Leveranciersnaam 2, Retourverzending (tabel)

Veld Leveranciersnaam 2

De tabel Retourverzending

Dit veld kan een resterend deel bevatten van de naam van de leverancier van wie u de geretourneerde artikelen hebt gekocht.

De inhoud van dit veld wordt opgehaald uit het veld Leveranciersnaam 2 in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Adres, Retourverzending (tabel)

Veld Adres

De tabel Retourverzending

Dit veld bevat het adres van de leverancier van wie u de geretourneerde artikelen hebt gekocht.

De inhoud van dit veld wordt opgehaald uit het veld Adres in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Adres 2, Retourverzending (tabel)

Veld Adres 2

De tabel Retourverzending

Dit veld kan een resterend deel bevatten van het adres van de leverancier van wie u de geretourneerde artikelen hebt gekocht.

De inhoud van dit veld wordt opgehaald uit het veld Adres 2 in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Plaats, Retourverzending (tabel)

Veld Plaats

De tabel Retourverzending

Dit veld bevat de plaats van de leverancier van wie u de geretourneerde artikelen hebt gekocht.

De inhoud van dit veld wordt opgehaald uit het veld Plaats in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Contact, Retourverzending (tabel)

Veld Contact

De tabel Retourverzending

Dit veld bevat de naam van het contact bij de leverancier van wie u de geretourneerde artikelen hebt gekocht.

De inhoud van dit veld wordt opgehaald uit het veld Contact in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Factuurpostcode, Retourverzending (tabel)

Veld Factuurpostcode

De tabel Retourverzending

Dit veld bevat de postcode van de leverancier aan wie de betaling is verricht.

De inhoud van dit veld wordt opgehaald uit het veld Factuurpostcode in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Factuurprovincie, Retourverzending (tabel)

Veld Factuurprovincie

De tabel Retourverzending

Dit veld bevat de provincie van de leverancier aan wie de betaling is verricht.

De inhoud van dit veld wordt opgehaald uit het veld Factuurprovincie in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Land-/regiocode factuur, Retourverzending (tabel)

Veld Land-/regiocode factuur

De tabel Retourverzending

Dit veld bevat de land-/regiocode van de leverancier aan wie de betaling is verricht.

De inhoud van dit veld wordt opgehaald uit het veld Land-/regiocode factuur in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen omdat het document al is geboekt.


Postcode, Retourverzending (tabel)

Veld Postcode

De tabel Retourverzending

Dit veld bevat de postcode in het adres van de leverancier van wie u de geretourneerde artikelen hebt gekocht.

De inhoud van dit veld wordt opgehaald uit het veld Postcode in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Provincie, Retourverzending (tabel)

Veld Provincie

De tabel Retourverzending

Dit veld bevat de provincie in het adres van de leverancier van wie u de geretourneerde artikelen hebt gekocht.

De inhoud van dit veld wordt opgehaald uit het veld Provincie in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Land-/regiocode leverancier, Retourverzending (tabel)

Veld Land-/regiocode leverancier

De tabel Retourverzending

Dit veld bevat de land-/regiocode in het adres van de leverancier van wie u de geretourneerde artikelen hebt gekocht.

De inhoud van dit veld wordt opgehaald uit het veld Land-/regiocode leverancier in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen omdat het document al is geboekt.


Verzendpostcode, Retourverzending (tabel)

Veld Verzendpostcode

De tabel Retourverzending

Dit veld bevat de postcode in het adres waar u de geretourneerde artikelen hebt geleverd.

De inhoud van dit veld wordt opgehaald uit het veld Verzendpostcode in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Verzendprovincie, Retourverzending (tabel)

Veld Verzendprovincie

De tabel Retourverzending

Dit veld bevat de provincie in het adres waar u de geretourneerde artikelen hebt geleverd.

De inhoud van dit veld wordt opgehaald uit het veld Verzendprovincie in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Land-/regiocode verzending, Retourverzending (tabel)

Veld Land-/regiocode verzending

De tabel Retourverzending

Dit veld bevat de land-/regiocode in het adres waar u de geretourneerde artikelen hebt geleverd.

De inhoud van dit veld wordt opgehaald uit het veld Land-/regiocode verzending in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen omdat het document al is geboekt.


Tegenrekeningsoort, Retourverzending (tabel)

Veld Tegenrekeningsoort

De tabel Retourverzending

Dit veld bevat de code voor het tegenrekeningsoort dat in de retourverzending is gebruikt.

De inhoud van dit veld wordt opgehaald uit het veld Tegenrekeningsoort in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Alt. inkoopadres, Retourverzending (tabel)

Veld Alt. inkoopadres

De tabel Retourverzending

Dit veld bevat de code van het alternatieve inkoopadres dat in de retourverzending is gebruikt.

De inhoud van dit veld wordt opgehaald uit het veld Alt. inkoopadres in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Invoerhaven, Retourverzending (tabel)

Veld Invoerhaven

De tabel Retourverzending

Dit veld bevat de code van de haven waar de artikelen uw land/regio binnenkomen.

De inhoud van dit veld wordt opgehaald uit het veld Invoerhaven in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen omdat het document al is geboekt.


Storno, Retourverzending (tabel)

Veld Storno

De tabel Retourverzending

In dit veld wordt aangegeven of deze retourverzending als correctie op een foutieve post is geboekt.

De inhoud van dit veld wordt opgehaald uit het veld Storno in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Documentdatum, Retourverzending (tabel)

Veld Documentdatum

De tabel Retourverzending

Dit veld bevat de datum waarop het inkoopdocument is gemaakt.

De inhoud van dit veld wordt opgehaald uit het veld Documentdatum in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


District, Retourverzending (tabel)

Veld District

De tabel Retourverzending

Dit veld bevat de districtcode die voor de retourverzending is gebruikt.

De inhoud van dit veld wordt opgehaald uit het veld District in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Transactieomschrijving, Retourverzending (tabel)

Veld Transactieomschrijving

De tabel Retourverzending

Dit veld bevat de transactieomschrijving die in de retourverzending is gebruikt.

De inhoud van dit veld wordt opgehaald uit het veld Transactieomschrijving in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Betalingswijze, Retourverzending (tabel)

Veld Betalingswijze

De tabel Retourverzending

De code in dit veld geeft de betalingswijze aan die voor betalingen aan deze leverancier wordt gebruikt.

De inhoud van dit veld wordt opgehaald uit het veld Betalingswijze in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Nr.-reeks, Retourverzending (tabel)

Veld Nr.-reeks

De tabel Retourverzending

Dit veld bevat de code van de nummerreeks die is gebruikt voor toewijzing van een nummer aan de geboekte retourverzending.

De inhoud van dit veld wordt gekopieerd van het veld Retourverzendnr.-reeks in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Gebruikers-id, Retourverzending (tabel)

Veld Gebruikers-id

De tabel Retourverzending

Dit veld bevat de id van de gebruiker die de retourverzending heeft geboekt.

U kunt de inhoud van dit veld niet meer wijzigen omdat het document al is geboekt.


Broncode, Retourverzending (tabel)

Veld Broncode

De tabel Retourverzending

Dit veld bevat de broncode die aan de retourverzendkop is gekoppeld.

De broncode wordt gekopieerd van het veld Inkoop of het veld Verwijderd document in de tabel Broncode-instelling.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Tax Area Code, Retourverzending (tabel)

Veld Tax Area Code

De tabel Retourverzending

Dit veld bevat de tax area code van de leverancier.

De inhoud van dit veld wordt opgehaald uit het veld Tax Area Code in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Tax Liable, Retourverzending (tabel)

Veld Tax Liable

De tabel Retourverzending

Als dit selectievakje is ingeschakeld, zijn van de leverancier gekochte artikelen op de inkoopkop onderhevig aan sales tax.

De inhoud van dit veld wordt opgehaald uit het veld Tax Liable in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Btw-bedrijfsboekingsgroep, Retourverzending (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Retourverzending

Dit veld bevat de code van de btw-bedrijfsboekingsgroep van de leverancier.

De inhoud van dit veld wordt opgehaald uit het veld Btw-bedrijfsboekingsgroep in de tabel Inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen omdat het document al is geboekt.


Btw-basis korting %, Retourverzending (tabel)

Veld Btw-basis korting %

De tabel Retourverzending

Dit veld bevat het percentage voor de verminderde btw bij boeking van een contantkorting. De waarde wordt gevalideerd tegen de grootst mogelijke waarde in het veld Btw-tolerantie % in de tabel Boekhoudinstellingen.

U kunt de inhoud van dit veld niet meer wijzigen omdat het document al is geboekt.


Divisie, Retourverzending (tabel)

Veld Divisie

De tabel Retourverzending

Dit veld bevat de divisiecode voor deze leverancier.

De inhoud van dit veld wordt opgehaald uit het veld Divisie in de tabel Inkoopkop. Het veld is leeg als er geen divisiecode is ingevoerd op de inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Autorisatienr. leverancier, Retourverzending (tabel)

Veld Autorisatienr. leverancier

De tabel Retourverzending

Dit veld bevat het nummer dat de leverancier gebruikt voor het document bij de geretourneerde artikelen, zoals de creditnota.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Orderleveranciersnr., Retourverzendregel (tabel)

Veld Orderleveranciersnr.

De tabel Retourverzendregel

Dit veld bevat het nummer van de leverancier van wie u de artikelen hebt gekocht.

De inhoud van dit veld wordt opgehaald uit het veld Orderleveranciersnr. in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Documentnr., Retourverzendregel (tabel)

Veld Documentnr.

De tabel Retourverzendregel

Dit veld bevat het nummer van de retourverzending.

De inhoud van dit veld wordt gekopieerd van het veld Nr. op de kop van de geboekte retourverzending.

Het documentnummer wordt gebruikt om de kop van de retourverzending te koppelen aan de bijbehorende retourverzendregels.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Regelnr., Retourverzendregel (tabel)

Veld Regelnr.

De tabel Retourverzendregel

Dit veld bevat het regelnummer.

Het veld is automatisch ingevuld en wordt door het programma gebruikt om de retourverzendregels bij te houden.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Soort, Retourverzendregel (tabel)

Veld Soort

De tabel Retourverzendregel

Dit veld bevat het regelsoort.

De inhoud van dit veld wordt opgehaald uit het veld Soort in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Nr., Retourverzendregel (tabel)

Veld Nr.

De tabel Retourverzendregel

Dit veld bevat een nummer ter aanduiding van het artikel, de grootboekrekening, het vaste activum of de artikeltoeslag die u bij het boeken van de inkoopregel hebt gebruikt.

De inhoud van dit veld wordt opgehaald uit het veld Nr. in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Vestiging, Retourverzendregel (tabel)

Veld Vestiging

De tabel Retourverzendregel

Dit veld bevat de code van de vestiging waar artikelen op de regel zijn geregistreerd.

De inhoud van dit veld wordt opgehaald uit het veld Vestiging in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Boekingsgroep, Retourverzendregel (tabel)

Veld Boekingsgroep

De tabel Retourverzendregel

Dit veld bevat de code van de boekingsgroep die bij het boeken van deze retourverzendregel is gebruikt.

De inhoud van dit veld wordt opgehaald uit het veld Boekingsgroep in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Omschrijving, Retourverzendregel (tabel)

Veld Omschrijving

De tabel Retourverzendregel

Dit veld bevat de naam of de omschrijving van het artikel, de grootboekrekening of de artikeltoeslag.

De inhoud van dit veld wordt opgehaald uit het veld Omschrijving in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Omschrijving 2, Retourverzendregel (tabel)

Veld Omschrijving 2

De tabel Retourverzendregel

Dit veld bevat het eventuele aanvullende gedeelte van een omschrijving.

De inhoud van dit veld wordt opgehaald uit het veld Omschrijving 2 in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Eenheid, Retourverzendregel (tabel)

Veld Eenheid

De tabel Retourverzendregel

Dit veld bevat de eenheid voor het artikel, bijvoorbeeld fles of stuk.

De inhoud van dit veld wordt opgehaald uit het veld Eenheid in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Aantal, Retourverzendregel (tabel)

Veld Aantal

De tabel Retourverzendregel

Dit veld bevat het aantal eenheden dat u op de regel hebt opgegeven voor het artikel, de grootboekrekening of de artikeltoeslag.

De inhoud van dit veld wordt opgehaald uit het veld Retouraantal te verzenden in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Directe kostprijs, Retourverzendregel (tabel)

Veld Directe kostprijs

De tabel Retourverzendregel

Dit veld bevat de directe kostprijs van één eenheid van het artikel.

De inhoud van dit veld wordt opgehaald uit het veld Directe kostprijs in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Kostprijs (LV), Retourverzendregel (tabel)

Veld Kostprijs (LV)

De tabel Retourverzendregel

Dit veld bevat de kostprijs, in de lokale valuta, van één eenheid van het artikel op de regel.

De inhoud van dit veld wordt opgehaald uit het veld Kostprijs (LV) in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Btw %, Retourverzendregel (tabel)

Veld Btw %

De tabel Retourverzendregel

Dit veld bevat het btw-percentage dat op de creditnota of het inkoopdocument is gebruikt.

De inhoud van dit veld wordt opgehaald uit het veld Btw % in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen omdat het document al is geboekt.


Regelkorting %, Retourverzendregel (tabel)

Veld Regelkorting %

De tabel Retourverzendregel

Dit veld bevat het regelkortingspercentage dat wordt verleend voor artikelen op elke regel afzonderlijk.

De inhoud van dit veld wordt opgehaald uit het veld Regelkorting % in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Eenheidsprijs (LV), Retourverzendregel (tabel)

Veld Eenheidsprijs (LV)

De tabel Retourverzendregel

Dit veld bevat de prijs, in de lokale valuta, van één eenheid van het artikel.

De inhoud van dit veld wordt opgehaald uit het veld Eenheidsprijs (LV) in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Factuurkorting berekenen, Retourverzendregel (tabel)

Veld Factuurkorting berekenen

De tabel Retourverzendregel

Als dit selectievakje is ingeschakeld, kan de retourverzendingsregel zijn verwerkt in de berekening van een factuurkorting.

De inhoud van dit veld wordt opgehaald uit het veld Factuurkorting berekenen in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Brutogewicht, Retourverzendregel (tabel)

Veld Brutogewicht

De tabel Retourverzendregel

Dit veld bevat het brutogewicht van één artikeleenheid.

Het veld wordt uitsluitend gebruikt in samenhang met voorraadartikelen.

De inhoud van dit veld wordt opgehaald uit het veld Brutogewicht in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Nettogewicht, Retourverzendregel (tabel)

Veld Nettogewicht

De tabel Retourverzendregel

Dit veld bevat het nettogewicht van één artikeleenheid.

Het wordt uitsluitend gebruikt in samenhang met voorraadartikelen.

De inhoud van dit veld wordt opgehaald uit het veld Nettogewicht in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Aantal per collo, Retourverzendregel (tabel)

Veld Aantal per collo

De tabel Retourverzendregel

Dit veld bevat het aantal eenheden per collo van het artikel.

Het wordt uitsluitend gebruikt in samenhang met voorraadartikelen.

De inhoud van dit veld wordt opgehaald uit het veld Aantal per collo in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Volume, Retourverzendregel (tabel)

Veld Volume

De tabel Retourverzendregel

Dit veld bevat het volume van één artikeleenheid.

Het wordt uitsluitend gebruikt in samenhang met voorraadartikelen.

De inhoud van dit veld wordt gekopieerd van Volume.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Vereffeningsnr. artikelpost, Retourverzendregel (tabel)

Veld Vereffeningsnr. artikelpost

De tabel Retourverzendregel

Dit veld bevat het nummer van de artikelpost waarmee de artikelen bij het boeken van de retourverzending zijn vereffend.

De inhoud van dit veld wordt opgehaald uit het veld Vereffeningsnr. artikelpost in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Art.-verzendvolgnr., Retourverzendregel (tabel)

Veld Art.-verzendvolgnr.

De tabel Retourverzendregel

Dit veld bevat het verzendnummer van de artikelpost die bij de retourverzendregel hoort.

Het nummer wordt gemaakt wanneer de regel wordt geboekt. Het nummer wordt nergens anders in het programma weergegeven.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.

Artikeltracering

Als er meerdere unieke artikeltraceringsnummers aanwezig zijn op de retourverzendregel, resulteert dit tijdens de boeking in één artikelpost per artikeltraceringsnummer. Bij deze één-op-veel relaties wordt niet het veld Art.-verzendvolgnr. maar de tabel Artikelpostrelatie gebruikt om de relatie met de artikelposten te beheren.


Shortcutdimensie 1, Retourverzendregel (tabel)

Veld Shortcutdimensie 1

De tabel Retourverzendregel

Dit veld bevat de dimensiewaardecode voor de dimensie die is aangewezen als Globale dimensie 1.


Shortcutdimensie 2, Retourverzendregel (tabel)

Veld Shortcutdimensie 2

De tabel Retourverzendregel

Dit veld bevat de dimensiewaardecode voor de dimensie die is aangewezen als Globale dimensie 2.


Projectnr., Retourverzendregel (tabel)

Veld Projectnr.

De tabel Retourverzendregel

Dit veld bevat het projectnummer dat bij het inkoopdocument (offerte, order, factuur of creditnota) hoort.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Indirecte kosten %, Retourverzendregel (tabel)

Veld Indirecte kosten %

De tabel Retourverzendregel

Dit veld bevat de indirecte kosten (als percentage) die aan de artikelpost zijn toegekend.

De inhoud van dit veld wordt opgehaald uit het veld Indirecte kosten % in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Gefactureerd aantal, Retourverzendregel (tabel)

Veld Gefactureerd aantal

De tabel Retourverzendregel

Dit veld geeft aan welk artikelaantal op de regel is gefactureerd.

Het veld wordt automatisch bijgewerkt wanneer u een creditnotaregel factureert die hoort bij deze al geboekte retourverzending.


Artikelnr. leverancier, Retourverzendregel (tabel)

Veld Artikelnr. leverancier

De tabel Retourverzendregel

Dit veld bevat het artikelnummer van de leverancier voor het artikel, of het artikelnummer dat u aan het artikel hebt toegewezen in de tabel Artikel.

De inhoud van dit veld wordt opgehaald uit het veld Artikelnr. leverancier in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Bedrijfsboekingsgroep, Retourverzendregel (tabel)

Veld Bedrijfsboekingsgroep

De tabel Retourverzendregel

Dit veld bevat de code van de bedrijfsboekingsgroep die bij het boeken van deze retourverzendregel is gebruikt.

De inhoud van het veld wordt gekopieerd van het veld Bedrijfsboekingsgroep op de inkoopkop.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Productboekingsgroep, Retourverzendregel (tabel)

Veld Productboekingsgroep

De tabel Retourverzendregel

Dit veld bevat de code voor de algemene productboekingsgroep die u aan de artikelen op de regel hebt toegewezen.

De inhoud van dit veld wordt gekopieerd van het veld Productboekingsgroep in de tabel Artikel, het veld Productboekingsgroep in de tabel Grootboekrekening, het veld Productboekingsgroep in de tabel VA-post of het veld Productboekingsgroep in de tabel Artikeltoeslag.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Btw-berekening, Retourverzendregel (tabel)

Veld Btw-berekening

De tabel Retourverzendregel

In dit veld wordt aangegeven welk soort btw-berekening is gebruikt bij het boeken van deze regel.

De inhoud van dit veld wordt opgehaald uit het veld Btw-berekening in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen omdat het document al is geboekt.


Transactiesoort, Retourverzendregel (tabel)

Veld Transactiesoort

De tabel Retourverzendregel

In dit veld wordt het transactiesoort van de oorspronkelijke inkoopregel weergegeven.

De inhoud van dit veld wordt opgehaald uit het veld Transactiesoort in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Transportmethode, Retourverzendregel (tabel)

Veld Transportmethode

De tabel Retourverzendregel

In dit veld wordt de transportmethode van de oorspronkelijke inkoopregel weergegeven.

De inhoud van dit veld wordt opgehaald uit het veld Transportmethode in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Gekoppeld aan regelnr., Retourverzendregel (tabel)

Veld Gekoppeld aan regelnr.

De tabel Retourverzendregel

Dit veld wordt alleen intern gebruikt.

Het veld bevat het nummer van een tekstuitbreidingsregel die aan de oorspronkelijke inkoopregel is gekoppeld.

De inhoud van dit veld wordt opgehaald uit het veld Gekoppeld aan regelnr. in de tabel Inkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat het document al is geboekt.


Invoerhaven, Retourverzendregel (tabel)

Veld Invoerhaven

De tabel Retourverzendregel

Dit veld bevat de code van de haven waar de artikelen uw land/regio binnenkomen.

De inhoud van dit veld wordt opgehaald uit het veld Invoerhaven in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen omdat het document al is geboekt.


District, Retourverzendregel (tabel)

Veld District

De tabel Retourverzendregel

Dit veld bevat de regiocode die wordt gebruikt voor de artikelen op de regel.

De inhoud van dit veld wordt opgehaald uit het veld District in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Transactieomschrijving, Retourverzendregel (tabel)

Veld Transactieomschrijving

De tabel Retourverzendregel

In dit veld wordt de transactieomschrijving van de oorspronkelijke inkoopregel weergegeven.

De inhoud van dit veld wordt opgehaald uit het veld Transactieomschrijving in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Tax Area Code, Retourverzendregel (tabel)

Veld Tax Area Code

De tabel Retourverzendregel

Dit veld bevat de tax area code van de leverancier.

De inhoud van dit veld wordt opgehaald uit het veld Tax Area Code in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Tax Liable, Retourverzendregel (tabel)

Veld Tax Liable

De tabel Retourverzendregel

Als dit selectievakje is ingeschakeld, is de inkoop bij de leverancier onderhevig aan sales tax.

De inhoud van dit veld wordt opgehaald uit het veld Tax Liable in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Tax Group Code, Retourverzendregel (tabel)

Veld Tax Group Code

De tabel Retourverzendregel

Dit veld bevat de tax group code voor het artikel.

De inhoud van dit veld wordt opgehaald uit het veld Tax Group Code in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Use Tax, Retourverzendregel (tabel)

Veld Use Tax

De tabel Retourverzendregel

Als dit selectievakje is ingeschakeld, is het belastingsoort voor de post use tax.

De inhoud van dit veld wordt opgehaald uit het veld Use Tax in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Btw-bedrijfsboekingsgroep, Retourverzendregel (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Retourverzendregel

Dit veld bevat de code van de btw-bedrijfsboekingsgroep van de leverancier.

De inhoud van dit veld wordt opgehaald uit het veld Btw-bedrijfsboekingsgroep in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen omdat het document al is geboekt.


Btw-productboekingsgroep, Retourverzendregel (tabel)

Veld Btw-productboekingsgroep

De tabel Retourverzendregel

Dit veld bevat de code van de btw-productboekingsgroep van het artikel, de grootboekrekening, het vaste activum of de artikeltoeslag.

De inhoud van dit veld wordt opgehaald uit het veld Btw-productboekingsgroep in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen omdat het document al is geboekt.


Raamcontractnr., Retourverzendregel (tabel)

Veld Raamcontractnr.

De tabel Retourverzendregel

Dit veld bevat het documentnummer van het raamcontract waaruit deze retourverzendregel afkomstig is.

Als de regel afkomstig is uit een raamcontract, wordt het nummer automatisch gekopieerd van het veld Nr. op de inkoopraamcontractregel.


Raamcontractregelnr., Retourverzendregel (tabel)

Veld Raamcontractregelnr.

De tabel Retourverzendregel

Dit veld bevat het nummer van de raamcontractregel waaruit de retourverzendregel afkomstig is.

Als de regel afkomstig is uit een inkoopraamcontract, wordt het nummer automatisch gekopieerd van het veld Regelnr. op de inkoopraamcontractregel.


Basisbedrag btw, Retourverzendregel (tabel)

Veld Basisbedrag btw

De tabel Retourverzendregel

In dit veld wordt het totale nettobedrag (bedrag exclusief btw) van deze retourregel weergegeven.

U kunt de inhoud van dit veld niet meer wijzigen omdat het document al is geboekt.


Kostprijs, Retourverzendregel (tabel)

Veld Kostprijs

De tabel Retourverzendregel

Dit veld bevat de kostprijs van het artikel op de regel. De kostprijs is gesteld in de valuta van de inkooptransactie.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Prod.-ordernr., Retourverzendregel (tabel)

Veld Prod.-ordernr.

De tabel Retourverzendregel

Dit veld bevat het nummer van de productieorder.

De inhoud van dit veld wordt opgehaald uit het veld Prod.-ordernr. in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Variant, Retourverzendregel (tabel)

Veld Variant

De tabel Retourverzendregel

Dit veld bevat de variantcode van het artikel.

De inhoud van dit veld wordt opgehaald uit het veld Variant in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Opslaglocatie, Retourverzendregel (tabel)

Veld Opslaglocatie

De tabel Retourverzendregel

Dit veld bevat de opslaglocatiecode voor de gekochte artikelen.

De inhoud van dit veld wordt opgehaald uit het veld Opslaglocatie in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Aantal per eenheid, Retourverzendregel (tabel)

Veld Aantal per eenheid

De tabel Retourverzendregel

Dit veld bevat het aantal van het artikel per eenheid.

De inhoud van dit veld wordt opgehaald uit het veld Aantal per eenheid in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Eenheidscode, Retourverzendregel (tabel)

Veld Eenheidscode

De tabel Retourverzendregel

Dit veld bevat de eenheidscode voor het artikel.

De inhoud van dit veld wordt opgehaald uit het veld Eenheidscode in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Aantal (Basis), Retourverzendregel (tabel)

Veld Aantal (Basis)

De tabel Retourverzendregel

In dit veld wordt het aantal van het artikel weergegeven in basiseenheden.

De inhoud van dit veld wordt opgehaald uit het veld Retouraantal te verzenden (Basis) in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Geboekt aantal (Basis), Retourverzendregel (tabel)

Veld Geboekt aantal (Basis)

De tabel Retourverzendregel

In dit veld wordt aangegeven welk gedeelte van de regel is gefactureerd. Het aantal in dit veld wordt uitdrukt in basiseenheden.

Het veld wordt automatisch ingevuld door de waarde in het veld Gefactureerd aantal om te rekenen naar basiseenheden.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


VA-boekingsdatum, Retourverzendregel (tabel)

Veld VA-boekingsdatum

De tabel Retourverzendregel

Dit veld bevat de VA-boekingsdatum van de retourverzendregel. Het veld wordt alleen gebruikt als Vast activum het regelsoort is.

De inhoud van dit veld wordt opgehaald uit het veld VA-boekingsdatum in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


VA-boekingssoort, Retourverzendregel (tabel)

Veld VA-boekingssoort

De tabel Retourverzendregel

Dit veld bevat het VA-boekingssoort van de retourverzendregel. Het veld wordt alleen gebruikt als Vast activum het regelsoort is.

De inhoud van dit veld wordt opgehaald uit het veld VA-boekingssoort in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Afschrijvingsboek, Retourverzendregel (tabel)

Veld Afschrijvingsboek

De tabel Retourverzendregel

Dit veld bevat de afschrijvingsboekcode op de retourverzendregel. Het veld wordt alleen gebruikt als Vast activum het regelsoort is.

De inhoud van dit veld wordt opgehaald uit het veld Afschrijvingsboek in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Restwaarde, Retourverzendregel (tabel)

Veld Restwaarde

De tabel Retourverzendregel

Dit veld bevat de restwaarde op de retourverzendregel. Het veld wordt alleen gebruikt als Vast activum het regelsoort is.

De inhoud van dit veld wordt opgehaald uit het veld Restwaarde in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Afschr. tot VA-boekingsdatum, Retourverzendregel (tabel)

Veld Afschr. tot VA-boekingsdatum

De tabel Retourverzendregel

Dit veld wordt alleen gebruikt als u het regelsoort hebt ingesteld op Vast activum. In dit veld wordt aangegeven of de afschrijving wordt berekend tot en met de VA-boekingsdatum van de regel. Als dit selectievakje is ingeschakeld, is de afschrijving voor het activum geboekt voor de periode vanaf de VA-boekingsdatum van de vorige VA-post tot de VA-boekingsdatum van deze retourverzendregel.

De inhoud van dit veld wordt opgehaald uit het veld Afschr. tot VA-boekingsdatum in de tabel Inkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat het document al is geboekt.


Afschr. aanschafkosten, Retourverzendregel (tabel)

Veld Afschr. aanschafkosten

De tabel Retourverzendregel

Dit veld wordt alleen gebruikt als u het regelsoort hebt ingesteld op Vast activum. Dit veld geeft aan of bij het boeken van de regel de extra op de regel geboekte aanschafkosten zijn afgeschreven in gelijke verhouding tot het bedrag waarmee het vaste activum al is afgeschreven.

De inhoud van dit veld wordt gekopieerd van Afschr. aanschafkosten.

U kunt de inhoud van het veld niet meer wijzigen, omdat het document al is geboekt.


Onderhoudscode, Retourverzendregel (tabel)

Veld Onderhoudscode

De tabel Retourverzendregel

Dit veld bevat de onderhoudscode op de retourverzendregel.

De inhoud van dit veld wordt opgehaald uit het veld Onderhoudscode in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Verzekeringsnr., Retourverzendregel (tabel)

Veld Verzekeringsnr.

De tabel Retourverzendregel

Dit veld bevat het verzekeringsnummer op de retourverzendregel.

De inhoud van dit veld wordt opgehaald uit het veld Verzekeringsnr. in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


VA-nr. (Budget), Retourverzendregel (tabel)

Veld VA-nr. (Budget)

De tabel Retourverzendregel

Dit veld bevat het nummer van de gebudgetteerde vaste activa op de retourverzendregel.

De inhoud van dit veld wordt opgehaald uit het veld VA-nr. (Budget) in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Dupliceren in afschr.-boek, Retourverzendregel (tabel)

Veld Dupliceren in afschr.-boek

De tabel Retourverzendregel

Als de retourverzendregel naar twee aparte afschrijvingsboeken is geboekt, bevat dit veld de code van het tweede afschrijvingsboek en bevat het veld Afschrijvingsboek de code van het eerste boek.

De inhoud van dit veld wordt opgehaald uit het veld Dupliceren in afschr.-boek in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Duplicatielijst gebruiken, Retourverzendregel (tabel)

Veld Duplicatielijst gebruiken

De tabel Retourverzendregel

Dit veld wordt alleen gebruikt als u het regelsoort hebt ingesteld op Vast activum. Dit selectievakje is ingeschakeld als de inkoopregel is geboekt naar alle afschrijvingsboeken die gebruikmaken van verschillende dagboekbatches en waarvoor het selectievakje Deel v. duplicatielijst in de tabel Afschrijvingsboek is ingeschakeld.

De inhoud van dit veld wordt opgehaald uit het veld Duplicatielijst gebruiken in de tabel Inkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat het document al is geboekt.


Divisie, Retourverzendregel (tabel)

Veld Divisie

De tabel Retourverzendregel

Dit veld bevat de code voor de divisie die met deze leverancier werkt.

De inhoud van dit veld wordt opgehaald uit het veld Divisie in de tabel Inkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat het document al is geboekt.


Kruisverwijzingsnr., Retourverzendregel (tabel)

Veld Kruisverwijzingsnr.

De tabel Retourverzendregel

Dit veld bevat het kruisverwijzingsnummer dat aan het artikel is gekoppeld.

De inhoud van dit veld wordt opgehaald uit het veld Kruisverwijzingsnr. in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Eenheid (Kruisverwijzing), Retourverzendregel (tabel)

Veld Eenheid (Kruisverwijzing)

De tabel Retourverzendregel

Dit veld bevat de eenheid die is gekoppeld aan het kruisverwijzingsnummer.

De inhoud van dit veld wordt opgehaald uit het veld Eenheid (Kruisverwijzing) in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Kruisverwijzingssoort, Retourverzendregel (tabel)

Veld Kruisverwijzingssoort

De tabel Retourverzendregel

Dit veld bevat het kruisverwijzingssoort dat aan het kruisverwijzingsnummer is gekoppeld.

De inhoud van dit veld wordt opgehaald uit het veld Kruisverwijzingssoort in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Kruisverwijzingssoortnr., Retourverzendregel (tabel)

Veld Kruisverwijzingssoortnr.

De tabel Retourverzendregel

Dit veld bevat het kruisverwijzingssoortnummer dat aan het kruisverwijzingsnummer is gekoppeld.

De inhoud van dit veld wordt opgehaald uit het veld Kruisverwijzingssoortnr. in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Artikelcategoriecode, Retourverzendregel (tabel)

Veld Artikelcategoriecode

De tabel Retourverzendregel

Dit veld bevat de categoriecode voor het artikel op deze retourverzendregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Niet-voorraad, Retourverzendregel (tabel)

Veld Niet-voorraad

De tabel Retourverzendregel

Als dit selectievakje is ingeschakeld, is het artikel op de retourverzendregel een niet-voorraadartikel (een artikel dat gewoonlijk niet in voorraad wordt gehouden).

De inhoud van dit veld wordt gekopieerd van het veld Niet-voorraad op de inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Inkoopcode, Retourverzendregel (tabel)

Veld Inkoopcode

De tabel Retourverzendregel

Dit veld bevat de inkoopcode voor het artikel.

De inkoopcode geeft een actie aan die moet worden ondernomen om het artikel op de retourverzendregel te kopen. De codes worden ingesteld in de tabel Inkoop.

De inhoud van dit veld wordt opgehaald uit het veld Inkoopcode in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Productgroepcode, Retourverzendregel (tabel)

Veld Productgroepcode

De tabel Retourverzendregel

Dit veld bevat de code van de productgoep waartoe dit artikel behoort (bijvoorbeeld verf, gereedschap of batterijen).

De inhoud van dit veld wordt opgehaald uit het veld Productgroepcode in de tabel Inkoopregel.

U kunt de inhoud van dit veld niet meer wijzigen, omdat het document al is geboekt.


Retouraantal verz./niet gefact., Retourverzendregel (tabel)

Veld Retouraantal verz./niet gefact.

De tabel Retourverzendregel

Dit veld bevat het aantal van het teruggestuurde artikel dat als verzonden is geboekt maar dat nog niet als gefactureerd is geboekt.


Artikeltoeslagbasisbedrag, Retourverzendregel (tabel)

Veld Artikeltoeslagbasisbedrag

De tabel Retourverzendregel

Dit veld wordt intern gebruikt om een artikeltoeslagtoewijzing voor te stellen.


Artikelnr., Inkoopprijs (tabel)

Veld Artikelnr.

De tabel Inkoopprijs

Dit veld bevat het artikelnummer waarop de inkoopprijs van toepassing is.

Het artikelnummer wordt automatisch ingevoerd in het veld Artikelnr.


Leveranciersnr., Inkoopprijs (tabel)

Veld Leveranciersnr.

De tabel Inkoopprijs

Dit veld bevat het nummer van de leverancier die de regelkorting op het artikel aanbiedt.

Het leveranciersnummer wordt automatisch opgehaald uit het veld Leveranciersnr. in de tabel Artikelleverancier.

U kunt meerdere inkoopprijzen met hetzelfde leveranciersnummer instellen als de leverancier akkoord gaat met verschillende prijzen voor verschillende aantallen van hetzelfde artikel.


Valutacode, Inkoopprijs (tabel)

Veld Valutacode

De tabel Inkoopprijs

Dit veld bevat de code van de valuta waarin de inkoopprijs is gesteld. Klik op de AssistButton in het veld voor een overzicht van de valutacodes in de tabel Valuta.

Een valutacode is gekoppeld aan een of meer wisselkoersen.

Als u het veld Valutacode in het venster Inkoopprijs leeg laat, wordt de inkoopprijs weergegeven in de lokale valuta.


Begindatum, Inkoopprijs (tabel)

Veld Begindatum

De tabel Inkoopprijs

Dit veld geeft aan vanaf wanneer de inkoopprijs geldig is.

Als de inkoopprijs geldig is vanaf een bepaalde datum, voert u de desbetreffende datum in het veld Begindatum in. Geef ook de Einddatum op als u de inkoopprijs voor een specifieke periode wilt laten gelden.

Als u het veld Begindatum niet invult, is de inkoopprijs geldig zodra u deze toepast. De prijs blijft geldig tot de einddatum of totdat u de regel verwijdert.


Directe kostprijs, Inkoopprijs (tabel)

Veld Directe kostprijs

De tabel Inkoopprijs

Dit veld bevat de kosten per eenheid. Als het veld Valutacode leeg is, wordt de directe kostprijs weergegeven in de lokale valuta.

De inkoopprijs wordt gebruikt om de standaardinkoopprijs per eenheid in het veld Directe kostprijs op de inkoopregel te berekenen. Dit gebeurt alleen als de waarden in de velden Valutacode en Datum op de inkoopkop voldoen aan de voorwaarden voor de inkoopprijs.

Als het veld Valutacode leeg is, wordt de valutacode op de factuur gebruikt om de kosten per eenheid op de inkoopregel te berekenen.


Minimum aantal, Inkoopprijs (tabel)

Veld Minimum aantal

De tabel Inkoopprijs

Hier kunt u invoeren hoeveel artikelen u minstens moet kopen om de inkoopprijs te krijgen.


Einddatum, Inkoopprijs (tabel)

Veld Einddatum

De tabel Inkoopprijs

Dit veld geeft aan tot wanneer de inkoopprijs geldig is.

U gebruikt het veld Einddatum wanneer u een inkoopprijs slechts tot een bepaalde datum wilt laten gelden. Geef ook de Begindatum op als u de inkoopprijs voor een specifieke periode wilt laten gelden.

Als u het veld Einddatum leeg laat, blijft de inkoopprijs geldig totdat u de regel verwijdert.


Eenheidscode, Inkoopprijs (tabel)

Veld Eenheidscode

De tabel Inkoopprijs

Dit veld bevat de eenheidscode waarvoor de inkoopprijs geldt. Klik op de AssistButton in het veld voor een overzicht van de eenheidscodes in de tabel Eenheid.

Als u het veld Eenheidscode niet invult, geldt de inkoopprijs voor alle eenheidscodes.


Variant, Inkoopprijs (tabel)

Veld Variant

De tabel Inkoopprijs

Dit veld bevat de variantcode van het artikel. Klik op de AssistButton in het veld voor een overzicht van de beschikbare variantcodes.

Als u dit veld niet invult, geldt de inkoopprijs voor het artikel en alle niet-gespecificeerde varianten van dat artikel (die aan hetzelfde artikel zijn gekoppeld).


Artikelnr., Inkoopregelkorting (tabel)

Veld Artikelnr.

De tabel Inkoopregelkorting

Dit veld bevat het artikelnummer waarop de inkoopregelkorting van toepassing is.

Het artikelnummer wordt automatisch ingevoerd in het veld Artikelnr.


Leveranciersnr., Inkoopregelkorting (tabel)

Veld Leveranciersnr.

De tabel Inkoopregelkorting

Dit veld bevat het nummer van de leverancier die de regelkorting op het artikel aanbiedt.

Het leveranciersnummer wordt automatisch opgehaald uit het veld Leveranciersnr. in de tabel Artikelleverancier.

U kunt meerdere inkoopkortingsregels met hetzelfde leveranciersnummer instellen als de leverancier meerdere kortingen op verschillende aantallen van hetzelfde artikel aanbiedt.


Valutacode, Inkoopregelkorting (tabel)

Veld Valutacode

De tabel Inkoopregelkorting

Dit veld bevat de code van de valuta waarin de inkoopregelkorting is gesteld. Klik op de AssistButton in het veld voor een overzicht van de valutacodes in de tabel Valuta.

Een valutacode is gekoppeld aan een of meer wisselkoersen.

Als u het veld Valutacode in het venster Inkoopregelkorting leeg laat, wordt de inkoopregelkorting weergegeven in de lokale valuta.


Begindatum, Inkoopregelkorting (tabel)

Veld Begindatum

De tabel Inkoopregelkorting

Dit veld geeft aan vanaf wanneer de inkoopregelkorting geldig is.

Als de inkoopregelkorting geldig is vanaf een bepaalde datum, voert u de desbetreffende datum in het veld Begindatum in. Geef ook de Einddatum op als u de korting voor een specifieke periode wilt laten gelden.

Als u het veld Begindatum niet invult, geldt de inkoopregelkorting vanaf het moment dat u deze toepast. De prijs blijft geldig tot de einddatum of totdat u de regel verwijdert.


Regelkorting %, Inkoopregelkorting (tabel)

Veld Regelkorting %

De tabel Inkoopregelkorting

Hier kunt u aangeven met welk kortingspercentage u de inkoopregelkorting wilt berekenen. Laat het percentageteken weg. Geef bijvoorbeeld 5,5 op als de korting 5,5% bedraagt.


Minimum aantal, Inkoopregelkorting (tabel)

Veld Minimum aantal

De tabel Inkoopregelkorting

Hier kunt u aangeven hoeveel artikelen u minstens moet kopen om de inkoopregelkorting te krijgen.


Einddatum, Inkoopregelkorting (tabel)

Veld Einddatum

De tabel Inkoopregelkorting

Dit veld geeft aan tot wanneer de inkoopregelkorting geldig is.

U gebruikt het veld Einddatum wanneer u een inkoopregelkorting slechts tot een bepaalde datum wilt laten gelden. Geef ook de Begindatum op als u de korting voor een specifieke periode wilt laten gelden.

Als u het veld Einddatum leeg laat, blijft de inkoopregelkorting geldig totdat u de regel verwijdert.


Eenheidscode, Inkoopregelkorting (tabel)

Veld Eenheidscode

De tabel Inkoopregelkorting

Dit veld bevat de eenheidscode waarvoor de inkoopregelkorting geldt. Klik op de AssistButton in het veld voor een overzicht van de eenheidscodes in de tabel Eenheid.

Als u het veld Eenheidscode niet invult, is de inkoopregelkorting geldig voor alle eenheidscodes.


Variant, Inkoopregelkorting (tabel)

Veld Variant

De tabel Inkoopregelkorting

Dit veld bevat de variantcode van het artikel. Klik op de AssistButton in het veld voor een overzicht van de beschikbare variantcodes.

Als u dit veld niet invult, geldt de inkoopregelkorting voor het artikel en alle niet-gespecificeerde varianten van dat artikel (die aan hetzelfde artikel zijn gekoppeld).