Aanvullende tabellen, rapporten en velden voor Microsoft Dynamics NAV

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Aanvullende tabellen, rapporten en velden voor Microsoft Dynamics NAV

Dit Help-bestand beschrijft een aantal nieuwe functies die zijn geïntroduceerd in Microsoft Dynamics NAV 5.0 SP1. Deze functies zijn aan de service pack toegevoegd op basis van input van klanten en partners.

In dit bestand vindt u Help bij de volgende nieuwe functies:

  • Automatisch archiveren van verkoop- en inkoopoffertes en -orders.

  • Opmerkingen voor verkoop- en inkoopdocumentregels.

  • Opties voor het invoeren van de velden Boekingsdatum en Standaardaantal voor verzending op verkoop- en inkooporders.

  • Nieuwe velden in het Betalingsdagboek.

  • Nieuwe toegangsmogelijkheden tot verkoop- en inkoophistorie via klant- en leverancierskaarten.

© 2009 Microsoft Corporation. Alle rechten voorbehouden.


Aanvullende inkooptabellen

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Aanvullende inkooptabellen

Er zijn twee nieuwe tabellen gemaakt voor Microsoft Dynamics NAV 5.0 SP1.


Tabel Inkoopopmerkingsregelarchief

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Tabel Inkoopopmerkingsregelarchief

In de tabel Inkoopopmerkingsregelarchief worden de opmerkingen gearchiveerd die bij de kop en de regels van inkoopoffertes en inkooporders zijn ingevoerd. Deze tabel wordt weergegeven in het venster Opmerkingen, dat u opent door in het gearchiveerde document op de knop Versie of Regel te klikken en Opmerkingen te selecteren.


Veld Documentsoort (tabel Inkoopopmerkingsregelarchief)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Documentsoort (tabel Inkoopopmerkingsregelarchief)

Dit veld geeft de documentsoort aan waarop de opmerking van toepassing is.

De documentsoort is automatisch overgenomen van de inkoopkop.


Veld Nr. (tabel Inkoopopmerkingsregelarchief)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Nr. (tabel Inkoopopmerkingsregelarchief)

Dit veld bevat het documentnummer van de offerte of de order waarop de opmerking van toepassing is.

Het documentnummer is automatisch overgenomen van de inkoopkopregel.


Veld Aantal voorkomens doc.-nr. (tabel Inkoopopmerkingsregelarchief)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Aantal voorkomens doc.-nr. (tabel Inkoopopmerkingsregelarchief)

In dit veld ziet u het aantal keren dat de nummerwaarde in de nummerreeks is gebruikt.

Dit aantal in combinatie met het documentnummer garandeert dat u altijd over een uniek nummer voor het gearchiveerde document beschikt. Dit is handig als u bijvoorbeeld de nummerreeks hebt gewijzigd en als er ten gevolge daarvan een nummerconflict ontstaat.


Veld Versienr. (tabel Inkoopopmerkingsregelarchief)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Versienr. (tabel Inkoopopmerkingsregelarchief)

Dit veld bevat het versienummer van het gearchiveerde document.


Veld Documentregelnr. (tabel Inkoopopmerkingsregelarchief)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Documentregelnr. (tabel Inkoopopmerkingsregelarchief)

Dit veld bevat het documentregelnummer van de offerte of de order waarop de opmerking van toepassing is.

Het documentregelnummer is automatisch overgenomen van de inkoopregel.


Veld Regelnr. (tabel Inkoopopmerkingsregelarchief)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Regelnr. (tabel Inkoopopmerkingsregelarchief)

Dit veld bevat het regelnummer voor de opmerking.

Wanneer u een opmerking voor een inkoopdocument maakt, wordt automatisch een regelnummer ingevoerd in het veld Regelnr. om alle opmerkingen in de opmerkingentabel bij te houden. Het regelnummer geldt specifiek voor de desbetreffende opmerking.


Veld Datum (tabel Inkoopopmerkingsregelarchief)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Datum (tabel Inkoopopmerkingsregelarchief)

Hier voert u de datum in waarop de opmerking is gemaakt.


Veld Code (tabel Inkoopopmerkingsregelarchief)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Code (tabel Inkoopopmerkingsregelarchief)

Hier geeft u een code voor de opmerking op. U kunt maximaal 10 tekens invoeren, zoals cijfers als letters. Gebruik codes die u gemakkelijk kunt onthouden en die het type opmerking of leverancier beschrijven.

U kunt dit veld gebruiken om bestaande opmerkingen te sorteren. U kunt bijvoorbeeld de code EU invoeren voor alle opmerkingen die betrekking hebben op klanten in EU-landen/-regio's. Selecteer vervolgens Weergeven, Veldfilter in de menubalk om de tabel Inkoopopmerkingsregelarchief te filteren zodat u alleen de opmerkingen ziet over klanten van binnen de EU.


Veld Opmerking (tabel Inkoopopmerkingsregelarchief)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Opmerking (tabel Inkoopopmerkingsregelarchief)

Hier geeft u de opmerking zelf op. Voer maximaal 80 tekens in, zowel cijfers als letters.


Tabel Verkoopopmerkingsregelarchief

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Tabel Verkoopopmerkingsregelarchief

In de tabel Verkoopopmerkingsregelarchief worden de opmerkingen gearchiveerd die bij de kop en de regels van verkoopoffertes en verkooporders zijn ingevoerd. Deze tabel wordt weergegeven in het venster Opmerkingen, dat u opent door in het gearchiveerde document te klikken op de knop Versie of Regel en Opmerkingen te selecteren.


Veld Documentsoort (tabel Verkoopopmerkingsregelarchief)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Documentsoort (tabel Verkoopopmerkingsregelarchief)

Dit veld geeft de documentsoort aan waarop de opmerking van toepassing is.

De documentsoort is automatisch overgenomen van de verkoopkop.


Veld Nr. (tabel Verkoopopmerkingsregelarchief)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Nr. (tabel Verkoopopmerkingsregelarchief)

Dit veld bevat het documentnummer van de offerte of de order waarop de opmerking van toepassing is.

Het documentnummer is automatisch overgenomen van de verkoopkop.


Veld Aantal voorkomens doc.-nr. (tabel Verkoopopmerkingsregelarchief)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Aantal voorkomens doc.-nr. (tabel Verkoopopmerkingsregelarchief)

In dit veld ziet u het aantal keren dat de nummerwaarde in de nummerreeks is gebruikt.

Dit aantal in combinatie met het documentnummer garandeert dat u altijd over een uniek nummer voor het gearchiveerde document beschikt. Dit is handig als u bijvoorbeeld de nummerreeks hebt gewijzigd en als er ten gevolge daarvan een nummerconflict ontstaat.


Veld Versienr. (tabel Verkoopopmerkingsregelarchief)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Versienr. (tabel Verkoopopmerkingsregelarchief)

Dit veld bevat het versienummer van het gearchiveerde document.


Veld Documentregelnr. (tabel Verkoopopmerkingsregelarchief)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Documentregelnr. (tabel Verkoopopmerkingsregelarchief)

Dit veld bevat het documentregelnummer van de offerte of de order waarop de opmerking van toepassing is.

Het documentregelnummer is automatisch overgenomen van de verkoopregel.


Veld Regelnr. (tabel Verkoopopmerkingsregelarchief)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Regelnr. (tabel Verkoopopmerkingsregelarchief)

Dit veld bevat het regelnummer voor de opmerking.

Wanneer u een opmerking voor een verkoopdocument maakt, wordt automatisch een regelnummer ingevoerd in het veld Regelnr. om alle opmerkingen in de opmerkingentabel bij te houden. Het regelnummer geldt specifiek voor de desbetreffende opmerking.


Datumveld (tabel Verkoopopmerkingsregelarchief)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Datumveld (tabel Verkoopopmerkingsregelarchief)

Hier voert u de datum in waarop de opmerking is gemaakt.


Veld Code (tabel Verkoopopmerkingsregelarchief)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Code (tabel Verkoopopmerkingsregelarchief)

Hier geeft u een code voor de opmerking op. U kunt maximaal 10 tekens invoeren, zowel cijfers als letters. Gebruik codes die u gemakkelijk kunt onthouden en die de soort opmerking of klant beschrijven.

U kunt dit veld gebruiken om bestaande opmerkingen te sorteren. U kunt bijvoorbeeld de code EU invoeren voor alle opmerkingen die betrekking hebben op klanten in EU-landen/-regio's. Selecteer vervolgens Weergeven, Veldfilter in de menubalk om de tabel Verkoopopmerkingsregelarchief te filteren zodat u alleen de opmerkingen ziet over klanten binnen de EU.


Veld Opmerking (tabel Verkoopopmerkingsregelarchief)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Opmerking (tabel Verkoopopmerkingsregelarchief)

Hier geeft u de opmerking zelf op. Voer maximaal 80 tekens in, zowel cijfers als letters.


Extra verk.- en ink.-lijsten

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Extra verk.- en ink.-lijsten

Er zijn zes nieuwe rapporten beschikbaar in Microsoft Dynamics NAV 5.0 SP1.


Rapport Gearchiveerde verkoopofferte

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Rapport Gearchiveerde verkoopofferte

Gebruik dit rapport om gearchiveerde verkoopoffertes af te drukken.

U geeft op wat in het rapport moet worden opgenomen door filters in te stellen. Als u geen filters instelt, bevat het rapport al uw records.

Vul de volgende velden in om filters in het rapport in te stellen:

Opties

Aantal exemplaren: geef het aantal exemplaren op van de factuur dat u naast het origineel wilt afdrukken.

Gearchiveerde verkoopofferte

Nr.: geef de nummers op van de offertes die u in het rapport wilt opnemen.

Orderklantnr.: geef de nummers op van de orderklanten die u in het rapport wilt opnemen.

Afgedrukt: geef een nummer op om een filter in te stellen zodat bijvoorbeeld alleen offertes worden opgenomen die al één keer eerder zijn afgedrukt of orders die nog nooit zijn afgedrukt.


Rapport Gearchiveerde verkooporder

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Rapport Gearchiveerde verkooporder

Gebruik dit rapport om gearchiveerde verkooporders af te drukken.

U geeft op wat in het rapport moet worden opgenomen door filters in te stellen. Als u geen filters instelt, bevat het rapport al uw records.

Vul de volgende velden in om filters in het rapport in te stellen:

Opties

Aantal exemplaren: geef het aantal exemplaren op van de factuur dat u naast het origineel wilt afdrukken.

Gearchiveerde verkooporder

Nr.: geef de nummers op van de orders die u in het rapport wilt opnemen.

Orderklantnr.: geef de nummers op van de orderklanten die u in het rapport wilt opnemen.

Afgedrukt: geef een nummer op om een filter in te stellen zodat bijvoorbeeld alleen orders worden opgenomen die al één keer eerder zijn afgedrukt of orders die nog nooit zijn afgedrukt.


Rapport Gearchiveerde inkoopofferte

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Rapport Gearchiveerde verkoopofferte

Gebruik dit rapport om gearchiveerde inkoopoffertes af te drukken.

U geeft op wat in het rapport moet worden opgenomen door filters in te stellen. Als u geen filters instelt, bevat het rapport al uw records.

Vul de volgende velden in om filters in het rapport in te stellen:

Opties

Aantal exemplaren: geef het aantal exemplaren op van de factuur dat u naast het origineel wilt afdrukken.

Gearchiveerde inkoopofferte

Nr.: geef de nummers op van de offertes die u in het rapport wilt opnemen.

Orderleveranciersnr.: geef de nummers op van de orders die u in het rapport wilt opnemen.

Afgedrukt: geef een nummer op om een filter in te stellen zodat bijvoorbeeld alleen offertes worden opgenomen die al één keer eerder zijn afgedrukt of orders die nog nooit zijn afgedrukt.


Rapport Gearchiveerde inkooporder

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Rapport Gearchiveerde inkooporder

Gebruik dit rapport om gearchiveerde inkooporders af te drukken.

U geeft op wat in het rapport moet worden opgenomen door filters in te stellen. Als u geen filters instelt, bevat het rapport al uw records.

Vul de volgende velden in om filters in het rapport in te stellen:

Opties

Aantal exemplaren: geef het aantal exemplaren op van de factuur dat u naast het origineel wilt afdrukken.

Gearchiveerde inkooporder

Nr.: geef de nummers op van de orders die u in het rapport wilt opnemen.

Orderleveranciersnr.: geef de nummers op van de orders die u in het rapport wilt opnemen.

Afgedrukt: geef een nummer op om een filter in te stellen zodat bijvoorbeeld alleen orders worden opgenomen die al één keer eerder zijn afgedrukt of orders die nog nooit zijn afgedrukt.


Rapport Gearchiveerde inkoopretourorder

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Rapport Gearchiveerde inkoopretourorder

Gebruik dit rapport om gearchiveerde inkoopretourorders af te drukken.

U geeft op wat in het rapport moet worden opgenomen door filters in te stellen. Als u geen filters instelt, bevat het rapport al uw records.

Vul de volgende velden in om filters in het rapport in te stellen:

Opties

Aantal exemplaren: geef het aantal exemplaren op van de factuur dat u naast het origineel wilt afdrukken.

Inkoopretourorder

Nr.: geef de nummers op van de orders die u in het rapport wilt opnemen.

Orderleveranciersnr.: geef de nummers op van de orders die u in het rapport wilt opnemen.

Afgedrukt: geef een nummer op om een filter in te stellen zodat bijvoorbeeld alleen orders worden opgenomen die al één keer eerder zijn afgedrukt of orders die nog nooit zijn afgedrukt.


Rapport Gearchiveerde verkoopretourorder

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Rapport Gearchiveerde verkoopretourorder

U kunt dit rapport gebruiken om gearchiveerde verkoopretourorders af te drukken.

U geeft op wat in het rapport moet worden opgenomen door filters in te stellen. Als u geen filters instelt, bevat het rapport al uw records.

Vul de volgende velden in om filters in het rapport in te stellen:

Opties

Aantal exemplaren: geef het aantal exemplaren op van de factuur dat u naast het origineel wilt afdrukken.

Gearchiveerde verkooporder

Nr.: geef de nummers op van de orders die u in het rapport wilt opnemen.

Orderklantnr.: geef de nummers op van de orderklanten die u in het rapport wilt opnemen.

Afgedrukt: geef een nummer op om een filter in te stellen zodat bijvoorbeeld alleen orders worden opgenomen die al één keer eerder zijn afgedrukt of orders die nog nooit zijn afgedrukt.


Gewijzigde tabellen

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Gewijzigde tabellen

Een aantal tabellen is gewijzigd voor Microsoft Dynamics NAV 5.0 SP1.


Veld Grootboekrekening

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Grootboekrekening

Dit veld bevat de naam van de rekening waarop de post is geboekt.


Veld Aantal gearchiveerde doc. (facturering)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Aantal gearchiveerde doc. (facturering)

Dit veld bevat het aantal gearchiveerde verkooporders dat is geregistreerd voor de klant wanneer de klant optreedt als klant voor facturering.


Veld Aantal gearchiveerde doc. (order)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Aantal gearchiveerde doc. (order)

Dit veld bevat het aantal gearchiveerde verkooporders dat is geregistreerd voor de klant wanneer de klant optreedt als orderklant.


Veld Aantal gearchiveerde doc. (betaling)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Aantal gearchiveerde doc. (betaling)

Dit veld bevat het aantal gearchiveerde inkooporders dat is geregistreerd voor de leverancier wanneer de leverancier optreedt als leverancier voor betaling.


Veld Aantal gearchiveerde doc. (levering)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Aantal gearchiveerde doc. (levering)

Dit veld bevat het aantal gearchiveerde inkooporders dat is opgegeven voor de leverancier die optreedt als orderleverancier.


Veld Aantal orders (betaling)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Aantal orders (betaling)

Dit veld bevat het aantal inkooporders dat is opgegeven voor de leverancier die optreedt als betalingsleverancier.


Veld Aantal facturen (betaling)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Aantal facturen (betaling)

Dit veld bevat het aantal inkoopfacturen dat is opgegeven voor de leverancier die optreedt als betalingsleverancier.


Veld Aantal retourorders (betaling)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Aantal retourorders (betaling)

Dit veld bevat het aantal retourorders voor inkopen dat is opgegeven voor de leverancier die optreedt als betalingsleverancier.


Veld Aantal creditnota's (betaling)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Aantal creditnota's (betaling)

Dit veld bevat het aantal creditnota's dat is opgegeven voor de leverancier die optreedt als betalingsleverancier.


Veld Aantal geboekte verzendingen (betaling)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Aantal geboekte verzendingen (betaling)

Dit veld bevat het aantal verzendingen dat is geregistreerd voor de leverancier die optreedt als betalingsleverancier.


Veld Aantal geboekte facturen (betaling)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Aantal geboekte facturen (betaling)

Dit veld bevat het aantal geboekte inkoopfacturen dat is geregistreerd voor de leverancier die optreedt als betalingsleverancier.


Veld Aantal geboekte retourverzendingen (betaling)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Aantal geboekte retourverzendingen (betaling)

Dit veld bevat het aantal geboekte retourorders voor inkopen dat is geregistreerd voor de leverancier die optreedt als betalingsleverancier.


Veld Aantal geboekte creditnota's (betaling)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Aantal geboekte creditnota's (betaling)

Dit veld bevat het aantal geboekte creditnota's die zijn geregistreerd voor de leverancier die optreedt als betalingsleverancier.


Veld Aantal offertes

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Aantal offertes

Dit veld bevat het aantal inkoopoffertes dat is opgegeven voor de leverancier die optreedt als orderleverancier.


Veld Aantal raamcontracten

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Aantal raamcontracten

Dit veld bevat het aantal raamcontracten voor inkopen dat is opgegeven voor de leverancier die optreedt als orderleverancier.


Veld Aantal orders

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Aantal orders

Dit veld bevat het aantal inkooporders dat is opgegeven voor de leverancier die optreedt als orderleverancier.


Veld Aantal facturen

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Aantal facturen

Dit veld bevat het aantal inkoopfacturen dat is opgegeven voor de leverancier die optreedt als orderleverancier.


Veld Aantal retourorders

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Aantal retourorders

Dit veld bevat het aantal retourorders voor inkopen dat is opgegeven voor de leverancier die optreedt als orderleverancier.


Veld Aantal creditnota's

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Aantal creditnota's

Dit veld bevat het aantal creditnota's dat is opgegeven voor de leverancier die optreedt als orderleverancier.


Veld Aantal orderadressen

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Aantal orderadressen

Dit veld bevat het aantal orderadressen dat is ingevoerd voor deze leverancier.


Veld Aantal offertes (betaling)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Aantal offertes (betaling)

Dit veld bevat het aantal inkoopoffertes dat is opgegeven voor de leverancier die optreedt als betalingsleverancier.


Veld Aantal raamcontracten (betaling)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Aantal raamcontracten (betaling)

Dit veld bevat het aantal raamcontracten voor inkopen dat is opgegeven voor de leverancier die optreedt als betalingsleverancier.


Veld Offertenr. (tabel Verkoopkop)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Offertenr. (tabel Verkoopkop)

Dit veld bevat het nummer van het document met de verkoopofferte als er een offerte is gebruikt om het verkoopproces te starten.


Veld Offertenr. (tabel Inkoopkop)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Offertenr. (tabel Inkoopkop)

Dit veld bevat het nummer van het document met de inkoopofferte als er een offerte is gebruikt om het inkoopproces te starten.


Veld Vervaldatum vereffeningsdoc.

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Vervaldatum vereffeningsdoc.

Dit veld bevat de vervaldatum uit het vereffeningsdocument op de dagboekregel.


Veld Offertenr. (tabel Verkoopleveringskop)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Offertenr. (tabel Verkoopleveringskop)

Dit veld bevat het nummer van het document met de verkoopofferte als er een offerte is gebruikt om het verkoopproces te starten.


Veld Boekingsdatum (tabel Verkoopverzendregel)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Boekingsdatum (tabel Verkoopverzendregel)

Dit veld bevat de datum waarop het verkoopdocument is geboekt.

De datum wordt gekopieerd uit het veld Boekingsdatum op de verkoopkop.

U kunt de boekingsdatum niet wijzigen omdat de factuur al is geboekt.


Veld Offertenr. (tabel Verkoopfactuur)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Offertenr. (tabel Verkoopfactuur)

Dit veld bevat het nummer van het document met de verkoopofferte als er een offerte is gebruikt om het verkoopproces te starten.


Veld Factureren aan (tabel Verkoopfactuurregel)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Factureren aan (tabel Verkoopfactuurregel)

Dit veld bevat het nummer van de klant aan wie u de artikelen hebt betaald.

Het nummer wordt gekopieerd uit het veld Factureren aan op de verkoopkop.

U kunt het nummer niet wijzigen omdat de factuur al is geboekt.


Veld Boekingsdatum (tabel Verkoopfactuurregel)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Boekingsdatum (tabel Verkoopfactuurregel)

Dit veld bevat de datum waarop het verkoopdocument is geboekt.

De datum wordt gekopieerd uit het veld Boekingsdatum op de verkoopkop.

U kunt de boekingsdatum niet wijzigen omdat de factuur al is geboekt.


Veld Factureren aan (tabel Verkoopcreditnotaregel)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Factureren aan (tabel Verkoopcreditnotaregel)

Dit veld bevat het nummer van de klant aan wie u de artikelen hebt betaald.

Het nummer wordt gekopieerd uit het veld Factureren aan op de verkoopkop.

U kunt het nummer niet wijzigen omdat de factuur al is geboekt.


Veld Boekingsdatum (tabel Verkoopcreditnotaregel)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Boekingsdatum (tabel Verkoopcreditnotaregel)

Dit veld bevat de datum waarop het verkoopdocument is geboekt.

De datum wordt gekopieerd uit het veld Boekingsdatum op de verkoopkop.

U kunt de boekingsdatum niet wijzigen omdat de factuur al is geboekt.


Veld Offertenr. (tabel Inkoopontvangst)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Offertenr. (tabel Inkoopontvangst)

Dit veld bevat het nummer van het document met de inkoopofferte als er een offerte is gebruikt om het inkoopproces te starten.


Veld Boekingsdatum (tabel Inkoopontvangstregel)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Boekingsdatum (tabel Inkoopontvangstregel)

Dit veld bevat de datum waarop het inkoopdocument is geboekt.


Veld Offertenr. (tabel Inkoopfactuur)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Offertenr. (tabel Inkoopfactuur)

Dit veld bevat het nummer van het document met de inkoopofferte als er een offerte is gebruikt om het inkoopproces te starten.


Veld Boekingsdatum (tabel Inkoopfactuurregel)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Boekingsdatum (tabel Inkoopfactuurregel)

Dit veld bevat de datum waarop het inkoopdocument is geboekt.

De datum wordt gekopieerd uit het veld Boekingsdatum op de inkoopkop.

U kunt de boekingsdatum niet wijzigen omdat de factuur al is geboekt.


Veld Betalen aan (tabel Inkoopfactuurregel)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Betalen aan (tabel Inkoopfactuurregel)

Dit veld bevat het nummer van de leverancier aan wie u de artikelen hebt betaald.

Het nummer wordt gekopieerd uit het veld Betalen aan op de inkoopkop.

U kunt het nummer niet wijzigen omdat de factuur al is geboekt.


Veld Boekingsdatum (tabel Inkoopcreditnotaregel)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Boekingsdatum (tabel Inkoopcreditnotaregel)

Dit veld bevat de datum waarop de inkoopkop is geboekt.

De datum wordt gekopieerd uit het veld Boekingsdatum op de inkoopkop.

U kunt de boekingsdatum niet wijzigen omdat de factuur al is geboekt.


Veld Betalen aan (tabel Inkoopcreditnotaregel)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Betalen aan (tabel Inkoopcreditnotaregel)

Dit veld bevat het nummer van de leverancier aan wie u de artikelen hebt betaald.

Het nummer wordt gekopieerd uit het veld Betalen aan op de inkoopkop.

U kunt het nummer niet wijzigen omdat de factuur al is geboekt.


Veld Standaardaantal voor verzending

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Standaardaantal voor verzending

Hier selecteert u de standaardwaarde voor het veld Aantal voor verzending voor nieuwe orderdocumenten en nadat een order gedeeltelijk is verzonden.

U kunt kiezen uit de volgende opties:

Optie | Opmerking
Rest | Hiermee vult u de velden voor Aantal voor verzending met het resterende aantal op de regel.
Blanco | Hiermee laat u het veld Aantal voor verzending leeg.


Veld Offertes en orders archiveren (tabel Verkoopinstellingen)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Offertes en orders archiveren (tabel Verkoopinstellingen)

Hier bepaalt u of u wilt dat het programma automatisch verkoopoffertes en verkooporders archiveert voordat deze worden verwijderd tijdens de processen voor het maken of boeken van orders.

Schakel het selectievakje in als u wilt dat het programma automatische archivering uitvoert.


Veld Standaardaantal voor verzending/ontvangst

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Standaardaantal voor verzending/ontvangst

Hier selecteert u de standaardwaarde voor het veld Aantal voor ontvangst voor nieuwe orderdocumenten en nadat een order gedeeltelijk is ontvangen.

U kunt kiezen uit de volgende opties:

Optie | Opmerking
Rest | Hiermee vult u de velden voor Aantal te ontvangen met het resterende aantal op de regel.
Blanco | Hiermee laat u het veld Aantal te ontvangen leeg.


Veld Offertes en orders archiveren (tabel Inkoopinstellingen)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Offertes en orders archiveren (tabel Inkoopinstellingen)

Hier bepaalt u of u wilt dat het programma automatisch inkoopoffertes en inkooporders archiveert voordat deze worden verwijderd tijdens de processen voor het maken of boeken van orders.

Schakel het selectievakje in als u wilt dat het programma automatische archivering uitvoert.


Veld Aantal gearchiveerde versies (tabel Verkoopkoparchief)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Aantal gearchiveerde versies (tabel Verkoopkoparchief)

Dit veld bevat het aantal versies dat is gearchiveerd voor een bepaalde offerte of order.


Veld Opmerking (tabel Verkoopkoparchief)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Opmerking (tabel Verkoopkoparchief)

In dit veld ziet u of er al dan niet een opmerking is ingevoerd voor deze gearchiveerde verkoopkop.

Het veld is een knop. Als het pictogram een horizontaal potlood laat zien, is er geen opmerking voor de gearchiveerde verkoopkop gemaakt. Als het pictogram een verticaal potlood met vier horizontale regels weergeeft, is er een opmerking voor de kop ingevoerd.

Klik op de knop Opmerking als u een opmerking wilt weergeven of een nieuwe opmerking wilt maken. Het venster Opmerkingen verkooparchief verschijnt. U ziet de bestaande opmerkingen en u kunt nieuwe opmerkingen maken.

U kunt ook een opmerking maken door te klikken op de knop Versie en Opmerkingen te kiezen.


Veld Aantal gearchiveerde versies (tabel Inkoopkoparchief)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Aantal gearchiveerde versies (tabel Inkoopkoparchief)

Dit veld bevat het aantal versies dat is gearchiveerd voor een bepaalde offerte of order.


Veld Opmerking (tabel Inkoopkoparchief)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Opmerking (tabel Inkoopkoparchief)

In dit veld ziet u of er al dan niet een opmerking is ingevoerd voor deze gearchiveerde inkoopkop.

Het veld is een knop. Als het pictogram een horizontaal potlood laat zien, is er geen opmerking voor de gearchiveerde inkoopkop gemaakt. Als het pictogram een verticaal potlood met vier horizontale regels weergeeft, is er een opmerking voor de kop ingevoerd.

Klik op de knop Opmerking als u een opmerking wilt weergeven of een nieuwe opmerking wilt maken. Het venster Opmerkingen inkooparchief verschijnt. U ziet de bestaande opmerkingen en kunt nieuwe opmerkingen maken.

U kunt ook een opmerking maken door te klikken op de knop Versie en Opmerkingen te kiezen.


Veld Boekingsdatum (tabel Retourverzendregel)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Boekingsdatum (tabel Retourverzendregel)

Dit veld bevat de datum waarop de inkoopkop is geboekt.

De datum wordt gekopieerd uit het veld Boekingsdatum op de inkoopkop.

U kunt de boekingsdatum niet wijzigen omdat de factuur al is geboekt.


Veld Boekingsdatum (tabel Retourontvangstregel)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Boekingsdatum (tabel Retourontvangstregel)

Dit veld bevat de datum waarop de inkoopkop is geboekt.

De datum wordt gekopieerd uit het veld Boekingsdatum op de inkoopkop.

U kunt de boekingsdatum niet wijzigen omdat de factuur al is geboekt.


Veld Boekjaar (365 dagen)

 Afbeelding Vervolgkeuze bij aanwijzen Afbeelding Kopiëren bij aanwijzen
Documentatie Microsoft Dynamics NAV
Veld Boekjaar (365 dagen)

Bij het berekenen van de afschrijvingen wordt in de batchverwerking Afschrijving berekenen gewoonlijk een standaardjaar van 360 gebruikt waarbij elk van de 12 maanden 30 dagen telt.

Als u dit veld selecteert, wordt in de batchverwerking Afschrijving berekenen het agendajaar van 365 dagen gebruikt, waarbij elke maand hetzelfde aantal dagen heeft als op de agenda. De enige uitzondering is februari in schrikkeljaren. Deze maand krijgt 28 dagen in de batchverwerking en niet 29. Daarom krijgen alle jaren, ook schrikkeljaren, 365 dagen.

Als u het veld Boekjaar (365 dagen) selecteert, kunt u niet het veld Vrij 1-afschr. gebr. selecteren.

Opmerking Opmerking

De jaarlijkse afschrijving bedraagt bij beide methoden 6000. De afschrijving per maand wordt verschillend gedistribueerd maar de jaarlijkse afschrijving is hetzelfde voor beide methoden.

Voorbeeld

Een vast activum heeft als verwervingsdatum = 01-01-07, aanschafkosten = 24000 en wordt in 4 jaar afgeschreven, met 6000 per jaar. Als u niet het veld Boekjaar (365 dagen) selecteert, wordt het vaste activum als volgt afgeschreven:

Datum | Dagen | Bedrag
31-01-07 | 30 | 500,00
28-02-07 | 30 | 500,00
31-03-07 | 30 | 500,00
30-04-07 | 30 | 500,00
31-05-07 | 30 | 500,00
30-06-07 | 30 | 500,00
31-07-07 | 30 | 500,00
31-08-07 | 30 | 500,00
30-09-07 | 30 | 500,00
31-10-07 | 30 | 500,00
30-11-07 | 30 | 500,00
31-12-07 | 30 | 500,00
Totaal | 360 | 6000,00

Het bedrag wordt als volgt berekend:

Aansch.kosten * Percentage per jaar/100 * Dagen/360 =

24000 * 25 / 100 * 30 / 360 = 500.

Als u het veld Boekjaar (365 dagen) selecteert, wordt het vaste activum als volgt afgeschreven:

Datum | Dagen | Bedrag
31-01-07 | 31 | 509,59
28-02-07 | 28 | 460,27
31-03-07 | 31 | 509,59
30-04-07 | 30 | 493,15
31-05-07 | 31 | 509,59
30-06-07 | 30 | 493,15
31-07-07 | 31 | 509,59
31-08-07 | 31 | 509,59
30-09-07 | 30 | 493,15
31-10-07 | 31 | 509,59
30-11-07 | 30 | 493,15
31-12-07 | 31 | 509,59
Totaal | 365 | 6000,00

Het bedrag in januari, maart, mei, juli, augustus, oktober en december wordt als volgt berekend:

Aansch.kosten * Percentage per jaar/100 * Dagen/365 =

24000 * 25 / 100 * 31 / 365 = 509,59

Het bedrag voor februari wordt als volgt berekend:

Aansch.kosten * Percentage per jaar/100 * Dagen/365 =

24000 * 25 / 100 * 28 / 365 = 460,27

Het bedrag voor april, juni, september en november wordt als volgt berekend:

Aansch.kosten * Percentage per jaar/100 * Dagen/365 =

24000 * 25 / 100 * 30 / 365 = 493,15