Venster Productieschema

Het venster Productieschema is een Gantt-diagram met informatie over lopende productieorders en de bijbehorende belasting van productieresources. Het diagram is volledig geïntegreerd met de rest van het systeem. Met slepen en neerzetten kunt u bewerkingen in de grafische interface opnieuw plannen en zo de informatie van bijbehorende productieorders bijwerken. De functies in het productieschema kunnen ook in de onderliggende bewerkingsplannen van productieorders, taakoverzichten, werklastvensters, enzovoort worden uitgevoerd. Het venster biedt een geconsolideerde weergave van alle planningspecifieke informatie in één grafische interface en is voornamelijk bedoeld om verschillende gebruikers een helder en eenvoudig te gebruiken overzicht te verschaffen.

Het productieschema is niet zoals andere vensters in Microsoft Dynamics NAV. De wijzigingen die u in het interactievenster aanbrengt, zijn pas van invloed op andere productieordergegevens als u op de knop Opslaan klikt (of als u bij het verlaten van het venster aangeeft dat u wilt opslaan).

Interactievenster

Het productieschema is rondom één interactievenster (Gantt-diagram) ontworpen. Procesbalken voor bewerkingen worden geplaatst ten opzichte van een horizontale tijdslijn en verticale verwijzingen naar productieorders of -resources. Het venster kan op twee manieren worden weergegeven. In iedere weergave verwijst de verticale as naar een andere bron:
Productieorderweergave: de verticale as bevat de productieorders waarbij de bewerkingen horen.
Resourceweergave: de verticale as bevat de productieresources waarmee de bewerkingen worden geproduceerd.

U kunt in het venster werken door bewerkingen horizontaal over de tijdslijn te slepen of verticaal over verschillende productieorders of -resources (afhankelijk van de gekozen weergave). Bij elke verplaatsing worden alle betrokken gegevens real-time gecontroleerd. 'Onmogelijke' acties zijn niet toegestaan. Over het algemeen is het systeem erg flexibel. De meeste waarschuwingen hebben betrekking op overlappende bewerkingen of bewerkingen die al zijn gestart. Als twee gebruikers gelijktijdig wijzigingen aanbrengen, resulteert dit in een waarschuwingsbericht. (Meer informatie vindt u onder Verwante taken.)

Als u met de rechtermuisknop op een bewerking klikt, verschijnt er een functie waarmee u gerelateerde bewerkingen automatisch opnieuw kunt plannen nadat u een bewerking binnen de volgorde hebt verplaatst. Als u op een willekeurige plaats met de rechtermuisknop in het interactievenster klikt, kunt u de voortgang van iedere bewerking weergeven. (Meer informatie vindt u onder Verwante taken.)

Werklasthistogram

Onder het interactievenster in het productieschema vindt u een werklasthistogram. De werklastkolommen staan recht onder de bijbehorende bewerkingen en geven steeds in tijdseenheden aan welke capaciteit vanuit de bewerking aan de resource is toegewezen. Als de toegewezen capaciteit de maximale capaciteit van een resource overschrijdt (bijvoorbeeld na het verplaatsen van een bewerking), wordt de toewijzing boven de capaciteitslimiet in de bijbehorende werklastkolom rood weergegeven. Dit betekent overbelasting, en dus moet er opnieuw worden gepland.

Instellingen weergeven

In de resourceweergave kunt u aangeven van welke resources, bewerkingsplaatsen en afdelingen u werklasthistogrammen wilt bekijken. U doet dit door het veld Werklast weergeven voor de gewenste resources in te schakelen. Mogelijk moet u de splitsbalk tussen het bovenste en onderste deelvenster omhoog verplaatsen om alle ingeschakelde werklasthistogrammen weer te geven. Houd er ook rekening mee dat de instellingen verloren gaan zodra u de weergave verlaat.

In het venster Instellingen voor productieschema kunt u met een begindatum en einddatum de tijdslijn van het venster bepalen. Ook kunt u hier de weergave van voortgang in het interactievenster bepalen.

In eerste instantie wordt het venster klein geopend. Het aantal dagen dat wordt weergegeven, is beperkt tot vier dagen na de datum van vandaag (gemarkeerd met een rode lijn) en een dag vóór de datum van vandaag. U kunt de periode echter heen en weer slepen om meer of minder dagen van de totale tijdslijn weer te geven (zie hierboven).

U kunt het venster Productieschema vanuit verschillende plaatsen in het systeem openen. Dit bepaalt met welke weergave het venster in eerste instantie wordt weergegeven:
als het venster vanuit het hoofdmenu wordt geopend, worden alle bestaande productieorders als grijze bewerkingen weergegeven.
Als het vanuit een productieorder (of productievraagregel in het venster Orderplanning) wordt geopend, worden alle bestaande productieorders en alle bewerkingen voor de betreffende order blauw weergegeven.

Informatie

In het venster Productieschema kunt u geen relevante informatie opzoeken, zoals productieorders of afdelingskaarten. Er zijn wel knopinfoteksten beschikbaar voor alle kritieke gegevens in het venster. Als u bijvoorbeeld een bewerking selecteert, worden ordernummer, orderstatus, begin- en eindtijd van bewerking, productieresource, klantnaam, enzovoort weergegeven. Hetzelfde geldt voor de verschillende weergaveverwijzingen (resources of productieorders) links van het interactievenster. Opzoeken is niet mogelijk, maar u kunt wel heen en weer schakelen tussen dit venster en andere vensters.

Andere vormen van informatie zijn bewerkingsvoortgang, die als percentage van de bewerking wordt weergegeven, en bewerkingskoppelingen in de vorm van oranje lijnen tussen aan elkaar gerelateerde bewerkingen. (Klik op de rechtermuisknop als u de weergave van voortgang en bewerkingskoppelingen wilt inschakelen. Meer informatie vindt u onder Verwante taken.)

Raadpleeg de onderstaande verwante taken voor meer instructies omtrent het gebruik van het venster Productieschema.

Beknopte handleidingen voor productie zijn beschikbaar als document dat u in Microsoft Office Word kunt bewerken en afdrukken. Het bestand heet Quick Guides – Manufacturing Foundation - Classic.doc en is geïnstalleerd in de documentatiemap van uw clientinstallatie.

Verwante taken

Meer informatie

© 2009 Microsoft Corporation. Alle rechten voorbehouden.


Art.-beschikbaarheid per variant (venster)

Venster Art.-beschikbaarheid per variant

U gebruikt het venster Beschikbaarheid per variant voor een gedetailleerd overzicht van de artikelbeschikbaarheid per variant nadat u de relevante filters voor datum en vestiging hebt ingesteld. Met de knoppen in de linkerbenedenhoek van het venster kunt u het gewenste tijdsinterval instellen. De opties zijn: (1) Dag, (7) Week, (31) Maand, (3) Kwartaal, (12) Jaar of drie horizontale lijnen (Boekhoudperiode).

Het venster Beschikbaarheid per variant bevat voor iedere variant één regel. Voor elke regel wordt informatie gegeven over de brutobehoefte, de geplande orders, de geplande ontvangst, de geplande voorraad en de vrij te geven orders.

Verwante taken

Meer informatie


Beschikbaarheid per variant

Het venster Beschikbaarheid per variant bevat gedetailleerde informatie over de beschikbaarheid van een artikel voor alle varianten die zijn gedefinieerd in de tabel Artikelvariant.

In het veld Datumfilter voert u een datum in. U wijzigt het tijdsinterval door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). Boekhoudperioden kunt u instellen in de tabel Boekingsperiode.

De kolommen in het venster bevatten de volgende informatie:

Brutobehoefte

De totale vraag naar een artikel. De totale vraag bestaat uit onafhankelijke vraag (van verkooporders, onderhoudsorders, transferorders en productieprognoses) en afhankelijke vraag (productieorderonderdelen van geplande, vast geplande en vrijgegeven productieorders, en inkoop- en planningsvoorstellen).

Geplande orders

Het totale aantal artikelen in aanvullingsorders. Aanvullingsorders bestaan uit geplande en vrijgegeven productieorders, inkooporders en transferorders.

Geplande ontvangst

Het totale aantal artikelen in aanvullingsordervoorstellen. Aanvullingsordervoorstellen zijn geplande productieorders, planningsvoorstellen en inkoopvoorstellen.

Geplande voorraad

De berekende beschikbare voorraad.

Geplande ordervrijgave

Het totale aantal artikelen in aanvullingsordervoorstellen (geplande productieorders, planningsvoorstellen en inkoopvoorstellen) dat wordt berekend op basis van de begindatum (in het planningsvoorstel of de productieorder) of de orderdatum (in het inkoopvoorstel).

Deze waarde is niet opgenomen in de verwachte beschikbare voorraad. Met deze waarde wordt echter wel aangegeven welk aantal van geplande ontvangst moet worden omgezet in verwachte ontvangst.


Planningfoutenlogboek (venster)

Venster Planningfoutenlogboek

Dit venster verschijnt automatisch om fouten weer te geven die zich tijdens de batchverwerking Planning berekenen hebben voorgedaan.

U kunt de artikelkaart waarop de fout betrekking heeft, snel openen door op Weergeven te klikken.

Opmerking: sommige fouten kunnen niet worden geïdentificeerd en bevatten daarom geen nuttige informatie. Als u echter de planning opnieuw berekent terwijl het selectievakje Stoppen en eerste fout tonen is ingeschakeld, krijgt u nuttige foutberichten voor elke (eerste) fout. Deze worden een voor een weergegeven.

Verwante taken

Meer informatie


Instellingen voor productieschema (venster)

Venster Instellingen voor productieschema

Hier kunt u de agendaperiode instellen die u in het venster Productieschema wilt weergeven en kunt u aangeven hoe u de voortgang wilt weergeven.

Beknopte handleidingen voor productie zijn beschikbaar als document dat u in Microsoft Office Word kunt bewerken en afdrukken. Het bestand heet Quick Guides – Manufacturing Foundation - Classic.doc en is geïnstalleerd in de documentatiemap van uw clientinstallatie.

Meer informatie


Productiedagboek (venster)

Venster Productiedagboek

In dit dagboek worden de functies van het verbruiksdagboek en de outputdagboeken in één dagboek gecombineerd. Vanuit een vrijgegeven productieorder kunt u direct toegang krijgen tot dit dagboek. Op een aantal punten verschilt het dagboek van de bovengenoemde dagboeken:

  • Het dagboek wordt direct vanuit een vrijgegeven productieorder geopend. De gegevens van die order worden automatisch ingesteld in het dagboek.

  • U kunt aangeven welke soorten materialen worden verwerkt op basis van een afboekingsmethodefilter boven in het dagboek.

  • Aantallen en tijden die al voor de order zijn geboekt, worden onder in het dagboek als werkelijke posten weergegeven.

  • Velden waarvoor gegevensinvoer niet relevant is, zijn leeg en tegen schrijven beveiligd.

  • U kunt aangeven hoe outputaantallen vooraf worden ingesteld in het dagboek, bijvoorbeeld dat de laatste bewerking nul als outputaantal moet hebben.

  • Als u het dagboek afsluit zonder uw wijzigingen te boeken, verschijnt er een bericht met de vraag of u het dagboek werkelijk wilt sluiten. Zo kunt u toch in het dagboek blijven.

  • Het dagboek biedt een overzicht van het productieproces, met een logische structuur waarin bewerkingen en materialen overzichtelijk worden weergegeven:

Alle materialen die niet aan een bewerking zijn gekoppeld, worden eerst weergegeven: vóór de eerste bewerking. Materialen met bewerkingsplankoppelingen worden op ingesprongen regels onder de betreffende bewerking weergegeven.

Opmerking: deze functie is alleen nuttig als u bewerkingsplankoppelingen tussen bewerkingen en materialen gebruikt.

Beknopte handleidingen voor productie zijn beschikbaar als document dat u in Microsoft Office Word kunt bewerken en afdrukken. Het bestand heet Quick Guides – Manufacturing Foundation - Classic.doc en is geïnstalleerd in de documentatiemap van uw clientinstallatie.

Verwante taken

Meer informatie


Verbruiksaantal

In dit veld kunt u aangeven hoeveel er van het materiaal als verbruikt moet worden geboekt.

De standaardwaarde in dit veld is het verwachte aantal op de materiaalregel van de gekoppelde vrijgegeven productieorder.

Het aantal wordt opgeslagen in het veld Aantal in de tabel Artikeldagboekregel.


Boekingsdatum

In dit veld kunt u een boekingsdatum instellen die op alle regels in het productiedagboek wordt toegepast. Boekingsdatums die u op afzonderlijke dagboekregels invoert, vervangen deze algemene boekingsdatum.

Standaard wordt hier de werkdatum ingesteld.


Filter afboekingsmethode

Hier kunt u aangeven welke materialen u in het dagboek wilt bekijken en verwerken op basis van de bijbehorende afboekingsmethode. U kunt filteren op alle afboekingsmethoden die in het systeem beschikbaar zijn. Er is ook een filter waarmee Alle methoden worden weergegeven.

Standaard wordt dit filter ingesteld op de afboekingsmethode Handmatig.


Orderplanning (venster)

Venster Orderplanning

Dit venster is een hulpmiddel voor handmatige planning van voorzieningen waarin naast alle nieuwe vraag ook informatie over beschikbaarheid en suggesties voor voorzieningen worden weergegeven. Zo beschikt u over een helder hulpmiddel om op effectieve wijze op basis van verkoop- en materiaalregels te plannen voor de vraag. Vervolgens maakt u direct verschillende soorten orders voor voorzieningen aan:

  • Er wordt een overzicht van alle niet-gerealiseerde vraag weergegeven die is gesorteerd op de vroegste benodigde datum. Deze datum wordt als volgt bepaald:
    - De niet-gerealiseerde materiaalregel met de vroegste vervaldatum in geval van productievraag.
    - De niet-gerealiseerde verkoopregel met de vroegste verzenddatum in geval van verkoopvraag.

  • Het benodigde aantal van elke vraagregel wordt berekend op basis van de totale beschikbaarheid. De berekening wordt steeds per order uitgevoerd:
    als eerste wordt de berekening uitgevoerd voor de order die de vraagregel met de vroegste verval- of verzenddatum bevat. Ook voor alle andere vraagregels van die order, ongeacht de verval- of verzenddatum van die regels, wordt het benodigde aantal berekend. Daarom hebben alle planningsregels van één orderkopregel dezelfde benodigde datum.

  • Het benodigd aantal wordt op de planningsregel voorgesteld als het te bestellen aantal.
    Dit aantal heeft alleen betrekking op de vraagregel: er wordt geen rekening gehouden met eventuele planningsparameters op de artikelkaart (aan de rechterzijde van het tabblad Planning).

  • Boven in het venster bevindt zich het filter Vraag weergeven als waar u desgewenst Verkoopvraag, Productievraag of Alle vraag kunt bekijken.

  • U kunt het venster Orderplanning openen vanuit een productieorder. In dat geval wordt alleen Productievraag weergegeven . De betreffende productieorder wordt uitgevouwen op de regels.

  • Het venster bevat opties om het soort order voor voorzieningen te wijzigen in het veld Aanvullingsmethode en het dynamische veld Aanleveren van.

  • Er zijn koppelingen naar relevante informatie en functies aanwezig, zoals geavanceerde artikelbeschikbaarheid, productieorderbehoeften, productieschema, ordertracering, dimensies, enzovoort.

  • Het venster bevat flexibele functies om direct verschillende soorten orders voor voorzieningen te maken, of om deze naar planningsvoorstellen te verplaatsen. Bovendien kunt u met de batchverwerking Orders voor voorzieningen maken orders voor voorzieningen maken voor één regel, een gehele order of voor alle vraagregels.

  • Onder in het venster bevinden zich velden met informatie over alternatieve voorzieningen, waarmee u onder andere beschikbaarheid in andere vestigingen en vervangingen kunt opzoeken.

  • Ook vindt u onder in het venster informatie over de vroegste beschikbaarheidsdatum op basis van inkomende voorzieningen.

Per niveau

In het venster Orderplanning worden delen van de MRP-logica in Microsoft Dynamics NAV gebruikt. Er wordt echter slechts naar één productniveau tegelijk gekeken. Daarom worden alleen voorstellen gedaan voor productieorders op één productiestuklijstniveau. Als uit deze nieuwe productieorders nieuwe vraag voortkomt, moet er opnieuw worden gepland (Planning berekenen) om de vraag van het tweede niveau mee te nemen. Hier volgt een voorbeeld van de volledige planningstroom van een verkooporder voor een geproduceerd artikel met twee productiestuklijstniveaus (ingekochte materialen worden niet weergegeven):

1e planningsberekening: verkooporderregel resulteert in verkoopvraag

2e planningsberekening: productieorder resulteert in productievraag 1e stuklijstniveau

3e planningsberekening: productieorder resulteert in productievraag 2e stuklijstniveau

Effect op beschikbaarheid

Orderaantallen die in het venster Orderplanning worden weergegeven, zijn slechts voorstellen en worden daarom niet meegenomen in de berekening van de totale beschikbaarheid.

Koppelingen tussen vraag en voorzieningen

Orders voor voorzieningen die via het venster Orderplanning zijn gemaakt, zijn niet noodzakelijkerwijs gekoppeld aan de vraag waarvoor ze zijn gemaakt. In een latere fase kan deze voorziening voor andere vraag worden gebruikt. Zo werkt de MRP-logica van het programma nu eenmaal. Er zijn daarom slechts twee manieren om vraag aan voorzieningen te koppelen: met het productiebeleid Op order produceren en met reserveringen. Beide manieren kunnen worden toegepast in het venster Orderplanning. U kunt zelfs direct vanaf de planningsregel reserveren. In tegenstelling tot de harde koppeling die met reserveringen tot stand wordt gebracht, kunt u ook kiezen voor automatische zachte koppeling tussen vraag en de bijbehorende geplande voorzieningen. Deze kunt u bekijken in het venster Ordertracering, dat vanuit de meeste orderdocumenten en vanuit het venster Orderplanning kan worden geopend. De weergegeven ordertraceringsposten zijn dynamisch en bestaan alleen zolang de geplande voorzieningen beschikbaar zijn. Ordertracering werkt alleen als u op de artikelkaart van het artikel dat wordt gepland het veld Ordertraceringsmethode hebt ingesteld.

In aanmerking genomen vraag

Bij orderplanning wordt de volgende vraag niet in aanmerking genomen:

  • Vraag uit prognoses

  • Vraag uit verkoopraamcontracten

  • Vraag uit planningsparameters (inclusief bestelbeleid)

Regels

Vanwege de berekening per niveau en de hoge mate van flexibiliteit moet u bij orderplanning bepaalde regels in acht nemen. Zo voorkomt u dat er onnodig afhankelijke vraag wordt gegenereerd.

  • Als in het venster meerdere malen vraag voorkomt op verschillende datums, kunt u het beste beginnen met de planningsregels bovenaan (de regels met de vroegste benodigde datum). Maak de nodige orders voor voorzieningen en ga vervolgens verder omlaag in de lijst.

  • Als u plant voor geproduceerde artikelen met meerdere productiestuklijstniveaus, is het raadzaam alle niveaus in dezelfde werkstroom te plannen (order maken, planning berekenen, order maken, planning berekenen....). Ga pas daarna verder met planningsregels voor andere artikelen.

  • Als u inkoop- of planningsvoorstellen gebruikt, moet u er rekening mee houden dat orders voor voorzieningen die in het venster Orderplanning zijn gemaakt tijdens de planning vanuit deze voorstellen kunnen worden gewijzigd of verwijderd. Op inkoop- en planningsvoorstellen worden planningsparameters gebruikt (aan de rechterzijde van het tabblad Planning), die niet in aanmerking kunnen worden genomen door gebruikers die handmatig plannen in het venster Orderplanning.

De aanwezigheid van meerdere regels in het venster Orderplanning vraagt enige aandacht, maar biedt anderzijds ook de mogelijkheid een geconsolideerde planning te maken op basis van het verschafte overzicht. Als er bijvoorbeeld sprake is van meerdere vraagregels voor identieke artikelen op dezelfde (of bijna dezelfde) benodigde datum, krijgt u een overzicht van het totale benodigde aantal van verschillende regels. Deze kunt u dan in één order voor voorzieningen consolideren.

Attentie

Als het selectievakje Geblokkeerd is ingeschakeld voor een item, worden orders met het geblokkeerde item niet verwerkt wanneer u de functie Planning berekenen uitvoert. De batchverwerking stopt dan, verzendt een foutbericht en wordt niet voltooid. Als u verder wilt gaan, verwijdert u de gevraagde orders met geblokkeerde items voordat u de planning berekent.

Raadpleeg de onderstaande verwante taken voor meer instructies omtrent het gebruik van het venster Orderplanning.

Beknopte handleidingen voor productie zijn beschikbaar als document dat u in Microsoft Office Word kunt bewerken en afdrukken. Het bestand heet Quick Guides – Manufacturing Foundation - Classic.doc en is geïnstalleerd in de documentatiemap van uw clientinstallatie.

Verwante taken

Meer informatie


Artikelnr.

Dit veld bevat het nummer van het artikel waarvan onvoldoende voorraad beschikbaar is en dat moet worden gepland. Het veld wordt alleen ingevuld voor uitgevouwen planningsregels die verkoop- of materiaalregels vertegenwoordigen.

De inhoud van het veld wordt opgeslagen in het veld Nr. in de tabel Behoefteregel.


Vestiging

Dit veld bevat de vestigingscode van de vraagregel die wordt gepland. U kunt vanuit dit veld het venster Vestigingsoverzicht openen, maar u kunt geen andere vestiging selecteren en in het veld invoegen.

De inhoud van het veld wordt opgeslagen in het veld Vestigingscode in de tabel Behoefteregel.


Te bestellen aantal

Dit veld bevat het aantal dat wordt besteld op de order voor voorzieningen (inkoop, productie of transfer) die u op basis van de planningsregel kunt maken. Standaard wordt hetzelfde aantal ingevoerd als het benodigde aantal, maar u kunt het aantal desgewenst wijzigen.

De inhoud van het veld wordt opgeslagen in het veld Aantal in de tabel Behoefteregel.


Ordernr.

Dit veld bevat het nummer van de gevraagde order die de planningsregel vertegenwoordigt. Het veld wordt alleen ingevuld voor "passieve" planningsregels die orderkoppen vertegenwoordigen.

De inhoud van het veld wordt in het veld Ordernr. vraag in de tabel Behoefteregel opgeslagen.


Vervangingsartikel bestaat

Dit veld bevat Ja of Nee om aan te geven of er een vervangingsartikel bestaat voor het materiaal op de actieve planningsregel.

Opmerking: deze functie geldt alleen voor productieordermaterialen. Vervanging van artikelen voor verkoopvraag moet vanaf de verkooporder worden uitgevoerd.

Als in het veld Ja is ingevuld, kunt u het venster Artikelvervangingsposten openen en het voorgestelde artikel als alternatieve voorziening selecteren. Het vervangingsartikel wordt vervolgens verplaatst naar de planningsregel voor verdere verwerking in een order voor voorzieningen.


Beschikbaar voor Transfer

Dit veld bevat het aantal van het artikel op de actieve planningsregel dat in een andere vestiging beschikbaar is dan de vestiging die op de planningsregel is gedefinieerd.

Als het veld een aantal bevat, kunt u het venster Alternatieve voorziening ophalen openen en op OK klikken om het artikel aan te leveren vanuit de voorgestelde vestiging.

In het venster Orderplanning verandert op de betreffende planningsregel het veld Aanvullingsmethode in Transfer. Bovendien wordt de betreffende vestigingscode ingevoegd in het veld Aanleveren van.


Beschikbaar aantal

Dit veld bevat de totale beschikbaarheid van het artikel op de actieve planningsregel, ongeacht berekende aantallen voor de regel. Het aantal in dit veld wordt opgehaald uit het veld Geplande voorraad. Dit laatste veld kunt u ook bekijken door in het venster Orderplanning te klikken op Artikel, Artikelbeschikbaarheid per.


Vroegste beschikbaarheidsdatum

Dit veld bevat de aankomstdatum van een inkomende order voor voorzieningen die het benodigde aantal kan dekken op een datum die later valt dan de benodigde datum.

Opmerking: als de inkomende order slechts een deel van het benodigd aantal dekt, wordt het aantal niet als beschikbaar beschouwd. Het veld bevat dan geen datum.


Vraag weergeven als

In dit veld kunt u een filter instellen om te bepalen welke soorten vraag in het venster Orderplanning moeten worden weergeven.


Alternatieve voorziening ophalen (venster)

Venster Alternatieve voorziening ophalen

Dit venster bevat informatie over de vestiging waar het artikel beschikbaar is. Ook wordt aangegeven hoeveel er van het artikel op de vestiging beschikbaar is in relatie tot het benodigde aantal op de planningsregel met de vraag. Alle velden zijn tegen schrijven beveiligd. U hoeft alleen op OK te klikken om het benodigde aantal uit de betreffende vestiging op te halen.

Op de bijbehorende planningsregel in het venster Orderplanning verandert het veld Aanvullingsmethode in Transfer. In het veld Aanleveren van wordt de betreffende vestigingscode ingevoegd.

Beknopte handleidingen voor productie zijn beschikbaar als document dat u in Microsoft Office Word kunt bewerken en afdrukken. Het bestand heet Quick Guides – Manufacturing Foundation - Classic.doc en is geïnstalleerd in de documentatiemap van uw clientinstallatie.

Verwante taken


Orders voor voorzieningen maken (venster)

Venster Orders voor voorzieningen maken

In dit venster kunt u aangeven hoe orders voor voorzieningen worden gemaakt voor planningsregels in het venster Orderplanning als u klikt op OK om de batchverwerking Orders voor voorzieningen maken uit te voeren. De instellingen die u het laatst hebt ingevoerd in dit venster, worden opgeslagen met uw gebruikers-id. De volgende keer dat u het venster opent, worden dezelfde instellingen ingevoerd. Vul de tabbladen als volgt in:

Orderplanning

Orders maken voor: kies één van de drie opties om aan te geven welke regels uit het venster Orderplanning in de batchverwerking moeten worden opgenomen:

Actieve regel: als u de geselecteerde order voor voorzieningen alleen wilt maken voor de actieve planningsregel.

Actieve order: als u de geselecteerde order(s) voor voorzieningen wilt maken voor alle planningsregels van de actieve order (één van de regels).

Alle regels: als u de geselecteerde orders voor voorzieningen wilt maken voor alle planningsregels in het venster Orderplanning.

Opties

Inkooporder maken: in dit veld kunt u aangeven of u op basis van de voorgestelde planningsregels direct inkooporders wilt maken. U kunt de inkooporder tegelijkertijd laten afdrukken. U kunt ook bepalen dat de voorgestelde planningsregels naar een inkoopvoorstel worden gekopieerd voor verdere verwerking. In dat geval worden de twee velden eronder beschikbaar en kunt u het soort voorstel en de naam van het voorstel opgeven.

Productieorder maken: in dit veld kunt u aangeven of u op basis van de voorgestelde planningsregels direct geplande of vast geplande productieorders wilt maken. U kunt de vast geplande productieorder tegelijkertijd laten afdrukken. U kunt ook bepalen dat de voorgestelde planningsregels naar een inkoopvoorstel worden gekopieerd voor verdere verwerking. In dat geval worden de twee velden eronder beschikbaar en kunt u het soort voorstel en de naam van het voorstel opgeven.

Transferorder maken: in dit veld kunt u aangeven of u op basis van de planningsregelvoorstellen direct transferorders wilt maken. U kunt de transferorder tegelijkertijd laten afdrukken. U kunt ook bepalen dat de voorgestelde planningsregels naar een inkoopvoorstel worden gekopieerd voor verdere verwerking. In dat geval worden de twee velden eronder beschikbaar en kunt u het soort voorstel en de naam van het voorstel opgeven.

Beknopte handleidingen voor productie zijn beschikbaar als document dat u in Microsoft Office Word kunt bewerken en afdrukken. Het bestand heet Quick Guides – Manufacturing Foundation - Classic.doc en is geïnstalleerd in de documentatiemap van uw clientinstallatie.

Verwante taken

Meer informatie


Basisagendakaart (venster)

Venster Basisagendakaart

In dit venster kunt u een basisagenda instellen en alle datums bekijken door naar boven en naar beneden te bladeren.

U stelt normaal gesproken een basisagenda in op een algemeen niveau en definieert alle datums als werkdagen of vrije dagen. In een basisagenda voor een bepaald land of een bepaalde regio stelt u bijvoorbeeld weekends en officiële feestdagen in als vrije dagen. Alle andere dagen zijn werkdagen.

In een standaardbasisagenda worden alle datums aangegeven als werkdagen en moet u dus zelf de vrije dagen opgeven. U kunt dit doen in het venster Basisagendawijzigingen, dat u vindt onder Functies, Basisagendawijzigingen bewerken.

Er bestaat een dynamische interactie tussen de basisagendakaart en het venster Basisagendawijzigingen. Dit houdt in dat als u een wijziging aanbrengt in een van beide, de ander automatisch wordt bijgewerkt. U kunt in de basisagendakaart echter alleen werkdagen of vrije dagen definiëren per afzonderlijke datum.

De gegevens over werkdagen en vrije dagen die u registreert op de basisagenda en eventueel op een gepersonaliseerde agenda worden automatisch gebruikt bij het berekenen van leverdatums en ontvangstdatums op regels voor verkooporders, inkooporders, transferorders en productieorders.

De basisagenda dient als basis voor de gepersonaliseerde agenda's die het bedrijf kan instellen voor eigen doeleinden of voor de verschillende zakelijke partners, zoals klanten, leveranciers of vestigingen.

Verwante taken

Meer informatie


Code

In dit veld kunt u een code invoeren voor de basisagenda die u instelt. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). De code moet uniek zijn.

U kunt zoveel codes en basisagenda's instellen als u nodig hebt.


Gepersonaliseerde wijzigingen

Wanneer dit selectievakje is ingeschakeld, is de basisagenda gebruikt voor het maken van verschillende gepersonaliseerde agenda's. U kunt een overzicht van de gepersonaliseerde agenda's bekijken vanuit de basisagendakaart door te klikken op Basisagenda, Waar gebruikt-overzicht.


Basisagendaoverzicht (venster)

Venster Basisagendaoverzicht

Dit venster biedt een overzicht van alle basisagenda's die u hebt ingesteld. Het venster kan niet worden bewerkt.

Wanneer het selectievakje Gepersonaliseerde wijzigingen is ingeschakeld, is de basisagenda gebruikt voor het maken van verschillende gepersonaliseerde agenda's. U kunt een overzicht van de gepersonaliseerde agenda's bekijken vanuit de basisagendakaart door te klikken op Basisagenda, Waar gebruikt-overzicht.

Verwante taken

Meer informatie


Code

Dit veld bevat de code van de basisagenda die u hebt ingesteld. Het veld kan niet worden gewijzigd.


Gepersonaliseerde wijzigingen

Wanneer dit selectievakje is ingeschakeld, is de basisagenda gebruikt voor het maken van verschillende gepersonaliseerde agenda's. Het veld kan niet worden gewijzigd.


Basisagendawijzigingen (venster)

Venster Basisagendawijzigingen

U kunt in dit venster wijzigingen aanbrengen in een post van de basisagendakaart. Meestal gaat het om vrije dagen die u wilt toepassen op de basisagenda die u instelt (de status wordt dan gewijzigd van Werkdag in Vrije dag). Vrije dagen zijn onder andere weekends, vakanties en andere sluitingsdatums. U kunt in dit venster ook een basisagenda bewerken die u al hebt ingesteld.

Er bestaat een dynamische interactie tussen het venster Basisagendawijzigingen en de basisagendakaart. Als u een wijziging aanbrengt in een venster, wordt het andere venster automatisch bijgewerkt.

Als u in dit venster vrije dagen invoert, worden de posten automatisch aangemaakt en kunt u ze, samen met de andere datumposten, bekijken op de basisagendakaart. De posten voor vrije dagen worden rood weergegeven en het selectievakje Vrije dag wordt automatisch ingeschakeld.

Attentie

In dit venster kunt u regels van een basisagenda selecteren en kopiëren naar een andere basisagenda.

Attentie

Als u wijzigingen aanbrengt in een basisagenda die gepersonaliseerde agendawijzigingen bevat, worden alle gepersonaliseerde agenda's automatisch bijgewerkt.

Verwante taken

Meer informatie


Periodiek systeem

U kunt in dit veld een bepaalde datum of dag markeren als terugkerende vrije dag. U kunt de optie Jaarlijks of Wekelijks selecteren. Als u Jaarlijks selecteert, moet u ook de relevante datum invoeren in het veld Datum. Als u Wekelijks selecteert, moet u ook de relevante dag van de week invoeren in het veld Datum.

Als u het veld leeg laat, moet u het veld Datum invullen. Het veld Dag wordt automatisch ingevuld. Dit kan handig zijn als u de afzonderlijke datum wilt markeren als vrije dag of als werkdag.


Vrije dag

Wanneer u een post aanmaakt in het venster Basisagendawijzigingen, wordt dit selectievakje automatisch ingeschakeld. U kunt het selectievakje uitschakelen als u de status wilt wijzigen in Werkdag.


Gepersonaliseerde agendawijzigingen (venster)

Venster Gepersonaliseerde agendawijzigingen

U kunt in dit venster wijzigingen invoeren die u wilt toepassen op een gepersonaliseerde agenda. Meestal voert u hier extra vrije dagen in die specifiek zijn voor een bepaalde zakelijke partner. In de gepersonaliseerde agenda voor een bepaalde vestiging kunnen bijvoorbeeld alle zaterdagen in de maanden november en december en de zaterdagen die voorafgaan aan het vakantieseizoen worden aangegeven als werkdagen.

Terwijl u deze gegevens invoert, worden de posten dynamisch aangepast en kunt u ze, samen met alle andere datumposten, bekijken in het venster Gepersonaliseerde agendaposten. De posten voor vrije dagen worden rood weergegeven en het selectievakje in het veld Vrije dag wordt automatisch ingeschakeld.

Attentie

Als u wijzigingen aanbrengt in een basisagenda die gepersonaliseerde agendawijzigingen bevat, worden alle gepersonaliseerde agenda's automatisch bijgewerkt.

Verwante taken

Meer informatie


Periodiek systeem

U kunt in dit veld een bepaalde datum of dag markeren als terugkerende vrije dag of werkdag. U kunt de optie Jaarlijks of Wekelijks selecteren. Als u Jaarlijks selecteert, moet u ook de relevante datum invoeren in het veld Datum. Als u Wekelijks selecteert, moet u ook de relevante dag van de week invoeren in het veld Datum.

Als u het veld leeg laat, moet u het veld Datum invullen. Het veld Dag wordt automatisch ingevuld. Dit kan handig zijn als u de afzonderlijke datum wilt markeren als vrije dag of als werkdag.


Vrije dag

Wanneer u een post aanmaakt in het venster Gepersonaliseerde agendawijzigingen, wordt dit selectievakje automatisch ingeschakeld. U kunt het selectievakje uitschakelen als u de status wilt wijzigen in Werkdag.


Vrije dag

U kunt dit selectievakje inschakelen als u de datumpost wilt markeren als vrije dag. Als u het selectievakje uitschakelt, wordt de status teruggezet naar Werkdag.

Als u in het venster Basisagendawijzigingen posten hebt aangemaakt voor vrije dagen, wordt het selectievakje automatisch ingeschakeld.


Vrije dag

U kunt dit selectievakje inschakelen als u de datumpost wilt markeren als vrije dag. Als u het selectievakje uitschakelt, wordt de status teruggezet naar Werkdag.

Als u in het venster Gepersonaliseerde agendawijzigingen posten hebt aangemaakt voor vrije dagen, wordt het selectievakje automatisch ingeschakeld.


Gepersonaliseerde agendaposten (venster)

Venster Gepersonaliseerde agendaposten

In dit venster wordt de gepersonaliseerde agenda weergegeven die u hebt ingesteld voor het bedrijf of voor een bepaalde zakelijke partner (bijvoorbeeld voor een klant, leverancier of vestiging van het bedrijf). In de agenda worden alle datumposten weergegeven. U kunt deze definiëren als werkdagen of vrije dagen. Deze gegevens worden automatisch gebruikt voor het berekenen van leverdatums en ontvangstdatums op regels voor verkooporders, inkooporders, transferorders en productieorders.

In de gepersonaliseerde agenda worden de datumposten van de basisagenda (waarop de gepersonaliseerde agenda is gebaseerd) gecombineerd met eventuele aanvullende datumposten die u opgeeft voor het bedrijf zelf. In de gepersonaliseerde agenda voor een bepaalde vestiging kunnen bijvoorbeeld alle zaterdagen in de maanden november en december en de zaterdagen die voorafgaan aan het vakantieseizoen worden aangegeven als werkdagen.

Voor gepersonaliseerde agenda's geldt net als voor de basisagenda dat alle datums worden aangemerkt als werkdagen, tenzij u aangeeft dat het een vrije dag is. U kunt deze gegevens invoeren in het venster Gepersonaliseerde agendawijzigingen, dat u vindt onder Functies, Gepers. agendawijzigingen bewerken. U kunt in het venster Gepersonaliseerde agendaposten ook werkdagen of vrije dagen definiëren, maar alleen per afzonderlijke datum.

Verwante taken

Meer informatie


Bronsoort

Dit veld geeft aan of de gepersonaliseerde agendapost is ingesteld voor het bedrijf, een klant, een leverancier, een vestiging, een expediteur of een service. Het veld kan niet worden gewijzigd.


Basisagendacode

Dit veld geeft aan op welke basisagenda de gepersonaliseerde agenda is gebaseerd.

Met de AssistButton kunt u het venster Basisagendaoverzicht openen. Vanuit dit venster kunt u alle andere relevante vensters openen.


Basisagendawijzigingoverzicht (venster)

Venster Basisagendawijzigingoverzicht

Dit venster bevat een overzicht van de vrije dagen die u hebt ingevoerd danwel gewijzigd tijdens het instellen van de basisagendakaart. U kunt het venster vinden in het venster Basisagendaoverzicht onder Basisagenda, Basisagendawijzigingen. U kunt dit venster niet bewerken.

Het venster bevat een overzicht van de vrije dagen die zijn opgenomen in de basisagenda. U kunt het venster raadplegen wanneer u aanvullende, gepersonaliseerde wijzigingen wilt aanbrengen voor een bepaalde zakelijke partner.

Verwante taken

Meer informatie


Periodiek systeem

Dit veld geeft aan of een bepaalde datum of dag een terugkerende vrije dag is. Het kan een jaarlijks danwel wekelijks terugkerende dag zijn. Als het veld de optie Jaarlijks bevat, wordt de relevante datum aangegeven in het veld Datum. Als het veld de optie Wekelijks bevat, wordt de relevante dag van de week aangegeven in het veld Dag.

Het veld kan niet worden gewijzigd.


Vrije dag

Als dit selectievakje is ingeschakeld, is de datumpost bij het instellen van de basisagenda gedefinieerd als vrije dag. Het veld kan niet worden gewijzigd.


Basisagenda waar gebruikt (venster)

Venster Basisagenda waar gebruikt

Dit venster bevat een overzicht van alle locaties waar de basisagenda wordt gebruikt. Het betreft onder andere de gepersonaliseerde agenda's die zijn ingesteld met behulp van de basisagenda. Het venster kan niet worden bewerkt.

Verwante taken

Meer informatie


Broncode

Dit veld bevat de identificatiecode van de zakelijke partner voor wie de gepersonaliseerde agenda is ingesteld. Het veld bevat bijvoorbeeld een klantnummer, leveranciersnummer, vestiging, expediteur of service. Als de gepersonaliseerde agenda is ingesteld voor uw eigen bedrijf, is het veld leeg.

Het veld kan niet worden gewijzigd.


Gepersonaliseerde wijzigingen

Als dit selectievakje is ingeschakeld, is voor de betreffende post de basisagenda gebruikt bij het maken van een gepersonaliseerde agenda.


Bijkomende broncode

Als het veld Bronsoort de optie Expediteur bevat, vindt u in dit veld de code van de expediteurservice. Het veld kan niet worden gewijzigd.


Maandelijkse agenda (venster)

Venster Maandelijkse agenda

Dit venster bevat een overzicht van de datumposten, in de standaardagenda-indeling, voor de geselecteerde maand en het geselecteerde jaar. Het venster kan niet worden bewerkt.

Verwante taken

Meer informatie


Omschrijving

Als u klikt op een datum waarvoor wijzigingen zijn ingevoerd in de basisagendakaart of een van de vensters Basisagendawijzigingen, Gepersonaliseerde agendaposten of Gepersonaliseerde agendawijzigingen, vindt u in dit veld de aan die wijziging gekoppelde omschrijving.


Ploegen (venster)

Venster Ploegen

In het venster Ploegen kunt u gegevens over ploegen invoeren en beheren.

Verwante taken

Meer informatie


Productieagenda's (venster)

Venster Productieagenda's

In het venster Productieagenda's kunt u gegevens over productieagenda's maken en beheren.

U kunt een groot aantal verschillende productieagenda's instellen en vervolgens aan elke afdeling een productieagenda's toewijzen.

Verwante taken

Meer informatie


Productieagendawerkdagen (venster)

Venster Productieagendawerkdagen

In het venster Productieagendawerkdagen kunt u normale werkdagen instellen, bijvoorbeeld maandag t/m vrijdag of maandag t/m zaterdag.

In dit venster moet u de begin- en eindtijd van de dag invoeren. U kunt meerdere perioden per dag definiëren.

Verwante taken

Meer informatie


Productieagendavakantiedagen (venster)

Venster Productieagendavakantiedagen

In het venster Productieagendavakantiedagen kunt u dagen maken die geen normale werkdagen zijn, op basis van een productieagenda. Het gaat hier bijvoorbeeld om opgenomen vakantiedagen of ATV-dagen.

Als de afwezigheid slechts betrekking heeft op een deel van de geplande werktijd (zoals halve vakantiedagen), kunt u de juiste duur invoeren met een begin- en eindtijd.

Verwante taken

Meer informatie


Afdeling (venster)

Venster Afdeling

Op de afdelingskaart kunt u gegevens over afdelingen invoeren en beheren. Een afdeling bestaat uit meerdere bewerkingsplaatsen.

Met behulp van afdelingen kunt u capaciteit beheren. U kunt bijvoorbeeld gegevens invoeren over de beschikbare capaciteit en efficiëntie.

Verwante taken

Meer informatie


Afdelingsoverzicht (venster)

Venster Afdelingsoverzicht

Het afdelingsoverzicht biedt een overzicht van alle afdelingen, één per regel. U kunt hier bijvoorbeeld de capaciteit per afdeling bekijken.

Verwante taken

Meer informatie


Afdelingsstatistiek (venster)

Venster Afdelingsstatistiek

In het venster Afdelingsstatistiek kunt u statistische gegevens van een afdeling bekijken.

De aantallen en bedragen op het tabblad Algemeen betreffen de volgende perioden:

  • De lopende boekhoudperiode, bijvoorbeeld de huidige maand

  • Het lopende boekjaar (tot de huidige datum)

  • Het vorige boekjaar

  • Het bedrijf (alle boekjaren tot en met de huidige datum)

Verwante taken

Meer informatie


Afdelingsstatistiek

U opent het venster Afdelingsstatistiek door op een afdelingskaart of in het venster Afdelingsoverzicht op de opdracht Afdeling te klikken en vervolgens Statistiek te kiezen. Het tabblad Algemeen geeft de huidige status van de afdeling weer. De cijfers zijn gebaseerd op alle geboekte agendaposten en capaciteitsbehoefteregels op productieorders en worden weergegeven in de volgende velden: Verwachte totale capaciteit, Verwachte effectieve capaciteit, Verwachte efficiëntie %, Verwachte totale kostprijs, Werkelijke behoefte, Werkelijke efficiëntie %, Werkelijke totale kostprijs.

Het tabblad Algemeen bevat aantallen en bedragen voor:

· | de huidige boekhoudperiode
· | het huidige boekjaar (tot heden)
· | het vorige boekjaar
· | het bedrijf (alle boekjaren tot en met de huidige datum)

Op het tabblad Algemeen vindt u de volgende aantallen:

· | de totale capaciteit die voor de afdeling is gepland in de betreffende periode
· | de effectieve capaciteit die voor de afdeling is gepland in de betreffende periode
· | het efficiëntiepercentage dat voor de afdeling is gepland in de betreffende periode
· | de totale kostprijs die voor de afdeling is gepland in de betreffende periode
· | de werkelijke behoefte van de afdeling voor de betreffende periode
· | het werkelijk gerealiseerde efficiëntiepercentage van deze afdeling voor de betreffende periode
· | de werkelijk gemaakte kosten voor de betreffende periode

Op het tabblad Prod.-order vindt u de volgende bedragen:

· | Capaciteit (Effectief)
· | Behoefte (Aantal)
· | Behoefte (Bedrag)


Afdelingsgroepen (venster)

Venster Afdelingsgroepen

U gebruikt afdelingsgroepen om afdelingen in verschillende groepen in te delen en een overzicht te krijgen van alle gegevens van de verschillende afdelingen.

Verwante taken

Meer informatie


Bewerkingsplaats (venster)

Venster Bewerkingsplaats

Op de bewerkingsplaatskaart kunt u gegevens over een bewerkingsplaats invoeren.

Met behulp van bewerkingsplaatsen kunt u capaciteit beheren. U kunt bijvoorbeeld informatie opgeven over de beschikbare capaciteit en de standaardwaarden voor de bewerkingstijd, de insteltijd, de wachttijd na bewerking en de transporttijd.

Verwante taken

Meer informatie


Bewerkingsplaatsoverzicht (venster)

Venster Bewerkingsplaatsoverzicht

In het venster Bewerkingsplaatsoverzicht kunt u een overzicht van alle bewerkingsplaatsen bekijken.

Per bewerkingsplaats wordt één regel met diverse gegevens weergegeven.

Verwante taken

Meer informatie


Bewerkingsplaatsstatistiek (venster)

Venster Bewerkingsplaatsstatistiek

In het venster Bewerkingsplaatsstatistiek kunt u de statistische gegevens van een bewerkingsplaats bekijken.

Verwante taken

Meer informatie


Bewerkingsplaatsstatistiek

U opent het venster Bewerkingsplaatsstatistiek door op een bewerkingsplaatskaart of in het venster Bewerkingsplaatsoverzicht op Bew.-plaats te klikken en vervolgens Statistiek te kiezen. Het tabblad Algemeen toont de huidige status van de bewerkingsplaats. De cijfers zijn gebaseerd op alle geboekte agendaposten en capaciteitsbehoefteregels op productieorders en worden weergegeven in de volgende velden: Verwachte totale capaciteit, Verwachte effectieve capaciteit, Verwachte efficiëntie %, Verwachte totale kostprijs, Werkelijke behoefte, Werkelijke efficiëntie %, Werkelijke totale kostprijs.

De tabbladen Algemeen en Productie bevatten aantallen en bedragen voor:

· | de lopende boekhoudperiode, bijvoorbeeld de huidige maand
· | het huidige boekjaar (tot heden)
· | het vorige boekjaar
· | het bedrijf (alle boekjaren tot en met de huidige datum)

Op het tabblad Algemeen vindt u de volgende aantallen:

· | de totale capaciteit die voor de bewerkingsplaats is gepland in de betreffende periode
· | de effectieve capaciteit die voor de bewerkingsplaats is gepland in de betreffende periode
· | het efficiëntiepercentage dat voor de bewerkingsplaats is gepland in de betreffende periode
· | de totale kostprijs die voor de bewerkingsplaats is gepland in de betreffende periode
· | de werkelijke behoefte van de bewerkingsplaats voor de betreffende periode
· | het werkelijk gerealiseerde efficiëntiepercentage van de bewerkingsplaats voor de betreffende periode
· | de werkelijk gemaakte kosten voor de betreffende periode

Op het tabblad Prod.-order vindt u de volgende bedragen:

· | Capaciteit (Effectief)
· | Behoefte (Aantal) - het huidige geboekte verbruik
· | Behoefte (Bedrag)

Op het tabblad Productie vindt u de volgende aantallen:

· | het geproduceerde outputaantal voor de betreffende periode
· | het geproduceerde uitvalaantal voor de betreffende periode
· | het uitvalpercentage voor de betreffende periode
· | de bewerkingstijd voor de betreffende periode
· | de stoptijd voor de betreffende periode
· | het stoppercentage voor de betreffende periode


Bewerkingsplanoverzicht (venster)

Venster Bewerkingsplanoverzicht

In het venster Bewerkingsplanoverzicht kunt u een overzicht van alle bewerkingsplannen bekijken.

Bewerkingsplannen worden gebruikt om het productieproces weer te geven.

Verwante taken

Meer informatie


Bewerkingsplan (venster)

Venster Bewerkingsplan

In het venster Bewerkingsplan vindt u gedetailleerde informatie over het productieproces.

Op de bewerkingsplanregels kunt u informatie invoeren over de bewerkingsplaats of afdeling die het product verwerkt.

Verwante taken

Meer informatie


Productie-instellingen (venster)

Venster Productie-instellingen

In het venster Productie-instellingen kunt u opgeven hoe de productie moet worden beheerd.

Het venster Productie-instellingen bevat informatie over ploegen en de nummerreeksen waaruit nummers voor afdelingen, bewerkingsplannen, productieorders, enz. moeten worden toegewezen. Daarnaast moet u ook andere opties opgeven, bijvoorbeeld hoe u onderhanden werk wilt boeken.

Beknopte handleidingen voor productie zijn beschikbaar als document dat u in Microsoft Office Word kunt bewerken en afdrukken. Het bestand heet Quick Guides – Manufacturing Foundation - Classic.doc en is geïnstalleerd in de documentatiemap van uw clientinstallatie.

Verwante taken

Meer informatie


Afdelingsagenda (venster)

Venster Afdelingsagenda

In het venster Afdelingsagenda kunt u een overzicht van werktijden voor de afdeling bekijken.

Verwante taken

Meer informatie


Afdelingsagenda

Het venster Afdelingsagenda geeft een overzicht van alle afdelingen en de capaciteit (agendaposten) per afdeling in een bepaalde periode.

U wijzigt het tijdsinterval door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). Boekhoudperioden kunt u instellen in de tabel Boekingsperiode.

De kop bevat de volgende velden:

Ploegfilter

Hier kunt u een ploegfilter invoeren dat wordt gebruikt om de gegevens in het venster te filteren.

De kolommen in het venster bevatten de volgende gegevens:

Nr. | Dit veld bevat het nummer van de afdeling op de regel.
Naam | Dit veld bevat de naam van de afdeling op de regel.
Perioden | Elke periodekolom bevat het budgetbedrag voor de rekeningen in een bepaalde periode. Welke perioden worden weergegeven, hangt af van het tijdsinterval dat u hebt geselecteerd door te klikken op een van de knoppen in de linkerbenedenhoek van het venster.

Als u de agendaposten voor een afdeling in een bepaalde periode wilt bekijken, klikt u in de datumkolom van het veld en vervolgens op de AssistButton die verschijnt.

Als u meer wilt weten over een bepaalde afdeling, selecteert u de regel met de betreffende afdeling. Klik op Planning en kies Afwezigheid of Taakoverzicht.


Bewerkingsplaatsagenda (venster)

Venster Bewerkingsplaatsagenda

In het venster Bewerkingsplaatsagenda kunt u een overzicht van werktijden voor de bewerkingsplaats bekijken.

Verwante taken

Meer informatie


Bewerkingsplaatsagenda

Het venster Bewerkingsplaatsagenda geeft een overzicht van alle bewerkingsplaatsen en de capaciteit (agendaposten) per bewerkingsplaats in een bepaalde periode.

U wijzigt het tijdsinterval door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). Boekhoudperioden kunt u instellen in de tabel Boekingsperiode.

De kop bevat de volgende velden:

Ploegfilter

Hier kunt u een ploegfilter invoeren dat wordt gebruikt om de gegevens in het venster te filteren.

De kolommen in het venster bevatten de volgende gegevens:

Nr. | Dit veld bevat het nummer van de bewerkingsplaats op de regel.
Naam | Dit veld bevat de naam van de bewerkingsplaats op de regel.
Perioden | Elke periodekolom bevat het budgetbedrag voor de rekeningen in een bepaalde periode. Welke perioden worden weergegeven, hangt af van het tijdsinterval dat u hebt geselecteerd door te klikken op een van de knoppen in de linkerbenedenhoek van het venster.

Als u de agendaposten voor een bewerkingsplaats in een bepaalde periode wilt bekijken, klikt u op de AssistButton in de datumkolom voor het betreffende veld.

Als u meer wilt weten over een bepaalde bewerkingsplaats, selecteert u de regel met de betreffende bewerkingsplaats. Klik op Planning en kies Afwezigheid of Taakoverzicht.


Afdelingsgroepagenda (venster)

Venster Afdelingsgroepagenda

In het venster Afdelingsgroepagenda kunt u een overzicht van werktijden voor de bewerkingsplaatsen bekijken.

Verwante taken

Meer informatie


Afdelingsgroepagenda

Het venster Afdelingsgroepagenda geeft een overzicht van alle afdelingsgroepen en de capaciteit (agendaposten) per afdelingsgroep in een bepaalde periode.

U wijzigt het tijdsinterval door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). Boekhoudperioden kunt u instellen in de tabel Boekingsperiode.

De kop bevat de volgende velden:

Ploegfilter

Hier kunt u een ploegfilter invoeren dat wordt gebruikt om de gegevens in het venster te filteren.

De kolommen in het venster bevatten de volgende gegevens:

Nr. | Dit veld bevat het nummer van de afdelingsgroep op de regel.
Naam | Dit veld bevat de naam van de afdelingsgroep op de regel.
Perioden | Elke periodekolom bevat het budgetbedrag voor de rekeningen in een bepaalde periode. Welke perioden worden weergegeven, hangt af van het tijdsinterval dat u hebt geselecteerd door te klikken op een van de knoppen in de linkerbenedenhoek van het venster.

Als u de agendaposten voor een afdelingsgroep in een bepaalde periode wilt bekijken, klikt u op de AssistButton in de datumkolom voor het betreffende veld.


Afwezigheid (venster)

Venster Afwezigheid

In het venster Afwezigheid definieert u afwezigheidsperioden voor een afdeling of bewerkingsplaats.

Afwezigheid kan te maken hebben met opgenomen vakantiedagen, of verplichte vakantiedagen.

Afwezigheidsposten verminderen de beschikbare tijd van een afdeling of bewerkingsplaats. De beschikbare tijd is het aantal uren dat een afdeling of bewerkingsplaats kan worden gebruikt.

Verwante taken

Meer informatie


Capaciteitsdagboek (venster)

Venster Capaciteitsdagboek

In het venster Capaciteitsdagboek kunt u de capaciteit met betrekking tot productieorders en positieve en negatieve mutaties wijzigen. In een capaciteitsdagboek voert u de relevante gegevens in, bijvoorbeeld de boekingsdatum, het afdelings- of bewerkingsplaatsnummer en de gebruikte tijd. De gegevens die u in een dagboek opgeeft zijn tijdelijk, zodat u ze kunt wijzigen zolang ze in het dagboek worden weergegeven.

Nadat u een dagboek boekt, is het dagboek leeg (tenzij het een periodiek dagboek betreft). De transacties zijn dan geboekt op de afdeling of bewerkingsplaats. U kunt de resultaten van een geboekt dagboek weergeven in de vensters met posten en de journaalvensters.

Verwante taken

Meer informatie


Capaciteitsnaam

Dit veld bevat de capaciteitsnaam, afhankelijk van de inhoud van de velden Soort en Nr. op de werkelijke artikeldagboekregel.


Batchnaam

Dit veld bevat de batchnaam van het capaciteitsdagboek.

Klik op de AssistButton rechts van het veld om een andere dagboekbatch te selecteren, of een nieuwe dagboekbatch te maken.


Capaciteitsnaam

Dit veld bevat de naam van de afdeling of bewerkingsplaats.


Batchnaam

Dit veld bevat de batchnaam van het periodieke capaciteitsdagboek.

Klik op de AssistButton rechts van het veld om een andere dagboekbatch te selecteren, of een nieuwe dagboekbatch te maken.


Stopcodes (venster)

Venster Stopcodes

In het venster Stopcodes kunt u stopcodes instellen om verschillende oorzaken aan te geven voor storingstijden op bewerkingsplaatsen.

Nadat u de stopcodes hebt ingesteld, kunt u ze invoeren op de boekingsregels van het outputdagboek en het capaciteitsdagboek.

Meer informatie


Uitvalcodes (venster)

Venster Uitvalcodes

In het venster Uitvalcodes kunt u uitvalcodes instellen waarmee verschillende oorzaken voor het wegvallen van artikelen na productie kunnen worden aangeduid.

Nadat u de uitvalcodes hebt ingesteld, kunt u ze invoeren op de boekingsregels van het outputdagboek en het capaciteitsdagboek.

Verwante taken

Meer informatie


Waar gebruikt (venster)

Venster Waar gebruikt

In het venster Waar-gebruikt artikeloverzicht kunt u een overzicht bekijken van het gebruik van artikelen en subassemblageartikelen. Het overzicht geeft ook aan of het artikel een stuklijst is.

Verwante taken

Meer informatie


Productiestuklijst (venster)

Venster Productiestuklijst

In het venster Productiestuklijst kunt u productiestuklijsten maken en beheren.

In een stuklijst worden alle subassemblageartikelen, halffabrikaten, onderdelen en grondstoffen opgenomen die deel uitmaken van het productieproces van een hoofdartikel. De materiaalbehoeften voor de productie worden uitsluitend beheerd in productiestuklijsten.

Productiestuklijsten kunnen uit meerdere niveaus bestaan. U kunt maximaal 50 niveaus gebruiken.

Verwante taken

Meer informatie


Actieve versie

In dit veld wordt aangegeven welke versie van de productiestuklijst op dit moment geldig is. De geldige versie wordt bepaald door de begindatum die u voor de regel invoert. Daarnaast moet de status van de productiestuklijst Gecertificeerd zijn.


Productiestuklijstoverzicht (venster)

Venster Productiestuklijstoverzicht

In het venster Productiestuklijstoverzicht kunt u een overzicht van alle productiestuklijsten weergeven. Daarnaast kunt u de status van elke productiestuklijst bekijken.

Verwante taken

Meer informatie


Productfamilie (venster)

Venster Productfamilie

In het venster Productfamilie kunt u de productfamilies instellen en beheren.

Een productfamilie is een verzameling afzonderlijke artikelen die vanwege een vergelijkbaar productieproces onderling gerelateerd zijn.

Met productfamilies kunt u het materiaalverbruik optimaliseren.

Meer informatie


Familieoverzicht (venster)

Venster Familieoverzicht

In het venster Familieoverzicht kunt u een overzicht van alle productfamilies bekijken.

Een productfamilie is een verzameling afzonderlijke artikelen die vanwege een vergelijkbaar productieproces onderling gerelateerd zijn.

Met productfamilies kunt u het materiaalverbruik optimaliseren.

Meer informatie


Bewerkingsplankoppelingen (venster)

Venster Bewerkingsplankoppelingen

In het venster Bewerkingsplankoppelingen kunt u codes voor bewerkingsplankoppelingen instellen.

Door stuklijsten aan bewerkingsplannen te koppelen, maakt u het systeem uiterst variabel. U kunt de posities naar wens wijzigen, zonder dat u de relatie tussen stuklijsten en bewerkingsplannen hoeft te wijzigen. U kunt dus op een bepaalde plaats in het programma een wijziging aanbrengen zonder dat dit invloed heeft op de gekoppelde posities.

Verwante taken

Meer informatie


Standaardtaken (venster)

Venster Standaardtaken

In het venster Standaardtaken kunt u standaardtaken instellen en beheren.

U vereenvoudigt het maken van bewerkingsplannen door standaardtaken in te stellen waarmee u periodieke taken in dit venster kunt opnemen en weergeven.

U kunt aan iedere taak een omschrijving, medewerkers, kwaliteitsmetingen en tools toewijzen.

Verwante taken

Meer informatie


Extra standaardtaak (venster)

Venster Extra standaardtaak

In het venster Tools standaardtaak kunt u tools voor standaardtaken instellen en beheren. U kunt aan iedere standaardtaak een onbeperkt aantal tools toewijzen.

De toegewezen taken geven aan welke speciale tool moet worden gebruikt voor het verwerken van de taak. De instelling wordt meestal gebruikt voor speciale tool, precisietool en testtool.

Verwante taken

Meer informatie


Medewerkers standaardtaak (venster)

Venster Medewerkers standaardtaak

In het venster Medewerkers standaardtaak kunt u medewerkers toewijzen aan standaardtaken.

U kunt medewerkers met speciale kwalificaties, speciale kennis of speciale autorisaties toewijzen aan standaardtaken.

Verwante taken

Meer informatie


Kwaliteitsmetingen standaardtaak (venster)

Venster Kwaliteitsmetingen standaardtaak

In het venster Kwaliteitsmeting standaardtaak kunt u uw eigen kwaliteitsmetingen voor de standaardtaken beheren.

In de velden van het venster kunt u de instellingen en toleranties opgeven die moeten worden getest bij een kwaliteitsmeting.

Verwante taken

Meer informatie


Kwaliteitsmetingen (venster)

Venster Kwaliteitsmetingen

In het venster Kwaliteitsmetingen kunt u kwaliteitsmetingen invoeren en beheren.

Met kwaliteitsmetingen geeft u de instellingen weer van de functies en toleranties die moeten worden getest. U kunt de kwaliteitsmetingen toewijzen aan taken of standaardtaken.

Verwante taken

Meer informatie


Standaardtaakomschrijvingen (venster)

Venster Standaardtaakomschrijvingen

In het venster Standaardtaakomschrijvingen kunt u standaardomschrijvingen voor de standaardtaken maken en beheren.

U kunt de standaardtaken op elke manier omschrijven. Hierbij kunt u een onbeperkt aantal regels gebruiken.

Verwante taken

Meer informatie


Productiestuklijstversie (venster)

Venster Productiestuklijstversie

In het venster Productiestuklijstversie kunt u productiestuklijstversies instellen en beheren. Als u verschillende versies gebruikt, kunt u meerdere versies van productiestuklijsten beheren.

U kunt verschillende versies tegelijk certificeren. Er kan echter maar één versie actief zijn. De begindatum van een versie bepaalt wanneer deze actief wordt. Alle oudere versies worden ongeldig zodra de begindatum van de volgende versie ingaat. Met productiestuklijstversies kunt u nieuwe versies instellen lang voordat deze actief worden.

Verwante taken

Meer informatie


Bewerkingsplanversie (venster)

Venster Bewerkingsplanversie

In het venster Bewerkingsplanversie kunt u de bewerkingsplanversies instellen en beheren.

Als u verschillende bewerkingsplanversies gebruikt, kunt u meerdere versies van bewerkingsplannen beheren. Daarnaast kunt u nieuwe versies instellen, lang voordat deze geldig worden.

Verwante taken

Meer informatie


Prod.-stuklijst waar gebruikt (venster)

Venster Prod.-stuklijst waar gebruikt

In het venster Prod.-stuklijst waar-gebruikt kunt u vaststellen waar een artikelonderdeel of productiestuklijst is gebruikt in de productstructuur.

Bij onderhoud of probleemoplossing kunt u de optie voor één niveau of de optie voor alle niveaus gebruiken. Met de optie voor alle niveaus worden alle stuklijsten weergegeven waarin het betreffende artikel voorkomt.

Verwante taken

Meer informatie


Niveaus

Hier selecteert u het detailniveau voor de waar-gebruiktregels. De opties zijn Een en Alle.

Als u Een kiest, worden de artikelen weergegeven op het volgende hogere niveau waarop de productiestuklijst rechtstreeks wordt gebruikt.

Als u Alle kiest, worden alle niveaus in de structuur weergegeven waarop de productiestuklijst wordt gebruikt. U kunt alle artikelen bekijken waarin de productiestuklijst wordt gebruikt op lagere niveaus.

Een productiestuklijst wordt bijvoorbeeld gebruikt voor de productie van één artikel, maar dit artikel wordt tevens gebruikt in tien andere productiestuklijsten. Als u Een kiest, wordt er één artikel weergegeven. Als u Alle kiest, wordt het artikel weergegeven waarin de productiestuklijst rechtstreeks wordt gebruikt, plus de tien extra artikelen.

U kunt schakelen tussen Een en Alle om de resultaten van beide weergaven te controleren.


Berekeningsdatum

Hier definieert u een datum waarvoor de waar-gebruikt-regels moeten worden weergegeven.

Een artikel kan in verschillende productiestuklijsten en productiestuklijstversies met verschillende begindatums worden gebruikt. Met het veld Berekeningsdatum kunt u filteren op de aanmaak- of begindatum van de stuklijst of stuklijstversie waarin het artikel wordt gebruikt.


Prod.-stukl.-matrix per versie (venster)

Venster Prod.-stukl.-matrix per versie

Het venster Prod.-stukl.-matrix per versie bevat een overzicht van alle versies en artikelen, en het verbruikte aantal per artikel van een productiestuklijst.

In dit venster kunt u de verschillende productiestuklijstversies vergelijken met betrekking tot de verbruikte artikelen per versie.

Als u meer wilt weten over een bepaald artikel, selecteert u de regel waarop het artikel zich bevindt, klikt u op de knop Artikel en klikt u vervolgens op Kaart, Matrix per versie of Waar gebruikt.

Verwante taken

Meer informatie


Niveaus

Hier kunt u een filter voor de matrix instellen. U kunt "Een" of "Alle" kiezen voor de weergave van de regels in dit filter.


Geplande productieorder (venster)

Venster Geplande productieorder

In het venster Geplande productieorder kunt u gegevens invoeren over producten die naar verwachting zullen worden geproduceerd.

U kunt gegevens invoeren over wanneer de verwachte productie begint en eindigt.

Geplande productieorders kunnen in tegenstelling tot vrijgegeven productieorders met geboekte posten wel opnieuw worden gepland en handmatig worden verwijderd.

Planningsregels voor geplande productieorders kunnen automatisch opnieuw worden gepland, gewijzigd en verwijderd door het planningsysteem.

Verwante taken

Meer informatie


Prod.-orderstatistiek (venster)

Venster Prod.-orderstatistiek

Dit venster bevat statistische gegevens van de productieorder.

Het venster Prod.-orderstatistiek wordt geopend wanneer u vanuit een productieorder op Prod.-order klikt en Statistiek kiest. Het venster bevat de statistiek van de betreffende productieorder. Het venster Prod.-orderstatistiek bestaat uit één tabblad: Algemeen. Op dit tabblad vindt u gegevens over o.a. capaciteitskosten en materiaalkosten.

Het statistiekvenster geeft een beknopt overzicht van de inhoud van de volledige productieorder en de details op de specifieke productieorderregels.

De bedragen in het venster staan in dezelfde valuta als het productiedocument.

De velden op het tabblad Algemeen bevatten de volgende gegevens voor de desbetreffende aantallen:

Materiaalkosten | Deze regel bevat de totale materiaalkosten voor alle regels in de productieorder, de standaardkosten, de verwachte kosten, de werkelijke kosten, de procentuele afwijking en het verschil.
Capaciteitskosten | Deze regel toont de totale capaciteitskosten voor alle regels in de productieorder, de standaardkosten, de verwachte kosten, de werkelijke kosten, de procentuele afwijking en het verschil.
Uitbestedingskosten | Deze regel toont de totale uitbestedingskosten voor alle regels in de productieorder, de standaardkosten, de verwachte kosten, de werkelijke kosten, de procentuele afwijking en het verschil.
Materiaal overhead | Deze regel toont het totale bedrag voor materiaaloverhead voor alle regels in de productieorder, de standaardkosten, de verwachte kosten, de werkelijke kosten, de procentuele afwijking en het verschil.
Capaciteit overhead | Deze regel toont het totale bedrag voor capaciteitsoverhead voor alle regels in de productieorder, de standaardkosten, de verwachte kosten, de werkelijke kosten, de procentuele afwijking en het verschil.
Totale kostprijs | Deze regel toont de totale kosten voor alle regels in de productieorder, de verwachte kosten, de werkelijke kosten en het verschil.
Capaciteitsbehoefte | Deze regel bevat de totale capaciteitsbehoefte van alle regels op de productieorder.


Prod.-ordermaterialen (venster)

Venster Prod.-ordermaterialen

In het venster Prod.-ordermaterialen kunt u een materialenlijst weergeven die nodig is voor een specifieke productieorderregel.

De productieordermaterialen worden gegenereerd vanuit de productiestuklijst van het te produceren artikel.

Als de vestiging waar de materialen zijn opgeslagen opslaglocaties gebruikt, maar geen pickverwerking vereist, kunt u een opslaglocatie invoeren in het veld Opslaglocatie om aan te geven waar het artikel uit het magazijn moet worden gehaald. Met de knop Afdrukken in dit venster kunt u een picklijst met de gegevens over de opslaglocatie afdrukken.

Verwante taken

Meer informatie


Ordertracering (venster)

Venster Ordertracering

In het venster Ordertracering kunt u de relatie traceren tussen een bepaalde voorziening en de bijbehorende vraag.

U kunt dit venster gebruiken als u wilt zoeken naar de oorspronkelijke vraag op basis waarvan een bepaalde productie- of inkooporder is gemaakt.

Als u het inkoopvoorstel of planningsvoorstel gebruikt, kunt u op Niet-getraceerd aantal klikken om de posten te zien die een verklaring geven voor het niet-getraceerde aantal in dit venster. Dit kan bijdragen aan een verklaring voor het overschot dat bestaat en dat niet te herleiden is op de ordertraceringsregels.

Verwante taken

Meer informatie


Aantal

Dit veld bevat het openstaande aantal op de regel van waaruit u het venster hebt geopend.


Niet getraceerd aantal

Dit veld bevat het aantal dat niet door ordertracering of reserveringen rechtstreeks is gerelateerd aan een bepaalde vraag of levering.


Outputdagboek (venster)

Venster Outputdagboek

In het venster Outputdagboek kunt u de voorraadtransacties aanpassen met betrekking tot (positieve en negatieve) mutaties voor de productie. In een outputdagboek voert u de relevante gegevens in, bijvoorbeeld de boekingsdatum, het productieordernummer en het afdelings- of bewerkingsplaatsnummer. De gegevens die u in een dagboek opgeeft zijn tijdelijk, zodat u ze kunt wijzigen zolang ze in het dagboek worden weergegeven.

Als de vestiging op de outputdagboekregel opslaglocaties gebruikt, maar geen opslagverwerking vereist, kunt u een opslaglocatie op de regel invoeren om aan te geven waar het artikel in het magazijn moet worden opgeslagen. Met de knop Afdrukken in dit venster kunt u een lijst met de opslaggegevens voor de materialen afdrukken.

Nadat u een dagboek boekt, is het dagboek leeg (tenzij het een periodiek dagboek betreft). De transacties zijn dan geboekt op de productieorder. U kunt de resultaten van een geboekt dagboek weergeven in de vensters met posten en de journaalvensters.

Verwante taken

Meer informatie


Productieordernaam

Dit veld bevat de omschrijving van de productieorder.


Bewerking

Dit veld bevat de beknopte taakomschrijving van de bewerking.

Tijdens het instellen van de bewerkingsregel wordt de omschrijving van de geselecteerde capaciteit als suggestie op de regel ingevoegd.


Batchnaam

Dit veld bevat de batchnaam van het outputdagboek.

Klik op de AssistButton rechts van het veld om een andere dagboekbatch te selecteren, of een nieuwe dagboekbatch te maken.


Vast geplande productieorder (venster)

Venster Vast geplande productieorder

In het venster Vast geplande productieorder kunt u gegevens invoeren over vast geplande productieorders.

Vast geplande productieorders kunnen in tegenstelling tot vrijgegeven productieorders met geboekte posten wel opnieuw worden gepland en handmatig worden verwijderd.

Planningsregels voor vast geplande productieorders kunnen automatisch opnieuw worden gepland en gewijzigd door het planningsysteem, maar ze kunnen niet automatisch worden verwijderd.

Verwante taken

Meer informatie


Vrijgegeven productieorder (venster)

Venster Vrijgegeven productieorder

In het venster Vrijgegeven productieorder kunt u gegevens over vrijgegeven productieorders bekijken. Vrijgegeven productieorders zijn orders die zijn vrijgegeven voor productie.

Wanneer een productieorder is vrijgegeven, kunt u het geproduceerde aantal en verbruik hierop boeken.

Verwante taken

Meer informatie


Prod.-orderstatus controleren (venster)

Venster Prod.-orderstatus controleren

Dit venster bevat de huidige status van de productieorder die aan de geselecteerde verkoopregel is gekoppeld.


Bewerkingsplantools (venster)

Venster Bewerkingsplantools

In het venster Bewerkingsplantools kunt u de benodigde tools voor de bewerkingen instellen en beheren.

U kunt alle gewenste tools toewijzen aan de bewerking. Op basis van de toegewezen tools worden de instellingen gedefinieerd en wordt bepaald welke speciale tools moeten worden gebruikt voor het verwerken van de bewerking.

Verwante taken

Meer informatie


Bewerkingsplanmedewerkers (venster)

Venster Bewerkingsplanmedewerkers

In het venster Medewerkers bewerkingsplan kunt u de medewerkers voor de bewerkingen instellen en beheren.

Voor sommige bewerkingen kan het nodig zijn om medewerkers in te stellen die over speciale kennis of kwalificaties beschikken. Als u een speciaal bewerkingsplan wilt toewijzen aan dergelijke medewerkers, kunt u dat hier opgeven.

Verwante taken

Meer informatie


Bewerkingsplankwaliteitsmetingen (venster)

Venster Bewerkingsplankwaliteitsmetingen

In het venster Bewerkingsplankwal.-metingen kunt u de kwaliteitsmetingen voor bewerkingsplannen maken en beheren. U kunt per bewerking in het bewerkingsplan kwaliteitsvereisten (regels) definiëren.

Verwante taken

Meer informatie


Verbruiksdagboek (venster)

Venster Verbruiksdagboek

Vanuit het venster Verbruiksdagboek kunt u verbruik handmatig boeken naar productieorders. In een verbruiksdagboek voert u de relevante gegevens in, bijvoorbeeld de boekingsdatum, het productieordernummer, het artikelnummer en het aantal. Als het magazijn waar de materialen worden opgeslagen opslaglocaties gebruikt, maar geen pickverwerking vereist, kunt u de opslaglocatie voor elk onderdeel opgeven. De gegevens die u in een dagboek opgeeft, zijn tijdelijk, zodat u ze kunt wijzigen zolang ze in het dagboek worden weergegeven.

Nadat u een dagboek boekt, is het dagboek leeg (tenzij het een periodiek dagboek betreft). De transacties zijn dan geboekt op de productieorder. U kunt de resultaten van een geboekt dagboek weergeven in de vensters met posten en de journaalvensters.

Attentie

Als de vestiging pickverwerking vereist en u het selectievakje Pick vereist hebt ingeschakeld, wordt het verbruik op een andere manier verwerkt. In dit geval gebruikt u het venster Verbruiksdagboek alleen om afwijkingen in het verbruik tijdens de productie handmatig te boeken. Een reden hiervoor kan zijn de over- of onderproductie van uitgevallen of verbruikte artikelen die niet zijn opgegeven in de materialenlijst.

Verwante taken

Meer informatie


Productieordernaam

Dit veld bevat de naam van de productieorder op de geselecteerde regel. Het veld wordt bijgewerkt als u de cursor verplaatst.


Batchnaam

Dit veld bevat de batchnaam van het verbruiksdagboek.

Klik op de AssistButton rechts van het veld om een andere dagboekbatch te selecteren, of een nieuwe dagboekbatch te maken.


Batchnaam

Dit veld bevat de batchnaam van het periodieke verbruiksdagboek.

Klik op de AssistButton rechts van het veld om een andere dagboekbatch te selecteren, of een nieuwe dagboekbatch te maken.


Planningsvoorstel (venster)

Venster Planningsvoorstel

Met het planningsvoorstel kunt u een artikelaanvullingsplan berekenen en aanpassen. U kunt op de volgende manieren artikelen in het voorstel invoeren:

  • De artikelen handmatig in het voorstel invoeren en de betreffende velden invullen.

  • De batchverwerking Plan berekenen - Planningsvoorstel gebruiken. Hiermee wordt een aanvullingsplan berekend voor artikelen en SKU's die met een bestelsysteem van Inkoop, Prod.- order of Transfer zijn ingesteld. U kunt een mutatieplan of een regeneratief plan berekenen.
    Als u deze batchverwerking gebruikt, wordt in het veld Planningsboodschap automatisch een suggestie gegeven voor een aanvullingsactie, bijvoorbeeld het aantal op een bestaande order verhogen, of een nieuwe order maken.

Planningsvoorstelregels bevatten gedetailleerde informatie over de artikelen die moeten worden aangevuld en de bijbehorende ordervoorstellen van het programma. U kunt de regels van het aanvullingsplan bewerken en verwijderen en vervolgens met de batchverwerking Planningsboodschap uitvoeren verwerken.

Zie Meer informatie voor meer details over planning met vestigingen en transfers.

Waarschuwingsberichten en rode tekst

Bij een planningregel die gemaakt wordt voor een ongebruikelijke situatie, wordt een waarschuwingspictogram weergegeven in het veld Waarschuwing. U kunt op het pictogram klikken voor meer informatie.

Het systeem stelt soms planningsregels voor die extra aandacht vragen van de planner voordat ze kunnen worden geaccepteerd. Bij dergelijke regels is het veld Planningsboodschap accepteren standaard niet ingeschakeld en is het essentiële element rood gemarkeerd omdat voor de regels speciale aandacht is vereist voordat ze kunnen worden geaccepteerd.

Naast de verschillende waarschuwingen kunnen de planningregels in twee situaties mogelijk rode tekst bevatten:

  • Als in een planningsregel voor de begintijd een eerdere tijd wordt voorgesteld dan voor de werkdatum, is de waarde in het veld Begindatum/-tijd rood gemarkeerd.

  • Als in een planningsregel wordt voorgesteld om een vrijgegeven inkooporder of productieorder te wijzigen, is de waarde in het veld Ref.-ordernr. rood gemarkeerd.

Verwante taken

Meer informatie


Artikelomschrijving

Dit veld bevat een omschrijving van het artikel op de geselecteerde regel. Het veld wordt bijgewerkt als u de cursor verplaatst.


Naam

Dit veld bevat de naam van de dagboekbatch van het planningsvoorstel.

Klik op de AssistButton rechts van het veld om de ingestelde dagboekbatches te bekijken, of een nieuwe dagboekbatch te maken.


Bew.-planomschrijving

Dit veld bevat een omschrijving van het bewerkingsplan voor het artikel op de geselecteerde regel. Het veld wordt bijgewerkt als u de cursor verplaatst.


Mutatieplan berekenen

Bij de berekening van een mutatieplan wordt er alleen een planning gemaakt voor de artikelen waarvan het vraag-aanbodpatroon na de laatste planning op een van de volgende manieren is gewijzigd:

  • Een rechtstreekse wijziging in de vraag voor het artikel. Het kan gaan om een wijziging in een prognose, verkooporder, inkooporder, productieorder of materiaalregel.

  • Een wijziging in de standaardgegevens en/of geplande voorraad voor het artikel. Het kan gaan om een wijziging in de stuklijst of het bewerkingsplan, andere definities van de veiligheidsvoorraad of het bestelpunt, of niet-geplande voorraadafwijkingen.

Kies voor een mutatieplan in plaats van een regeneratieve plan als u tijd of systeembronnen wilt besparen. Artikelen waarvan het vraag-aanbodpatroon sinds de laatste planning niet is gewijzigd, hoeven bijvoorbeeld niet opnieuw te worden gepland.

Als u op de knop Functies klikt en Mutatieplan berekenen kiest, verschijnt er een opvraagvenster. Vanuit dit venster kunt u de batchverwerking Plan berekenen - Planningsvoorstel uitvoeren. Help voor de batchverwerking kunt u vanuit het opvraagvenster oproepen.


Regeneratief plan berekenen

Bij de berekening van een regeneratief plan wordt er een planning gemaakt voor alle artikelen. Dat kan nodig zijn als de standaardgegevens of capaciteit sinds de laatste planning zijn gewijzigd. Dergelijke wijzigingen hebben betrekking op de gehele planning en dus op alle artikelen. Denk in dit verband bijvoorbeeld aan aanpassing van de productieagenda, waardoor het tijdschema van de gehele planning en alle artikelen wordt beïnvloed.

Als u op de knop Functies klikt en vervolgens Regeneratief plan berekenen kiest, verschijnt er een opvraagvenster. Vanuit dit venster kunt u de batchverwerking Plan berekenen - Planningsvoorstel uitvoeren. Help voor de batchverwerking kunt u oproepen vanuit het opvraagvenster.


Waarschuwing

Bij een planningregel die gemaakt wordt voor een ongebruikelijke situatie, wordt een waarschuwingspictogram weergegeven in dit veld. U kunt op het pictogram klikken voor meer informatie. De volgende waarschuwingstypen bestaan:

  • Noodgeval

  • Uitzondering

  • Attentie

Noodgeval (waarschuwingspictogram = gele driehoek)

De noodgevalwaarschuwing wordt in twee situaties weergegeven:

  • De voorraad is negatief voor de begindatum van de planning.

  • Er bestaat geantedateerde aanbod- of vraaggebeurtenissen.

Als een artikelvoorraad negatief is op de begindatum van de planning, suggereert het planningsysteem een noodaanbodorder voor het negatieve aantal zodat dit op de begindatum van de planning aankomt. In de waarschuwingstekst staan de begindatum en het aantal van de noodorder.

Eventuele documentregels met vervaldatums vóór de begindatum van de planning worden geconsolideerd in één noodaanbodorder zodat het artikel aankomt op de begindatum van de planning.

Uitzondering (waarschuwingspictogram = gele cirkel)

De uitzonderingswaarschuwing wordt weergegeven als de geplande beschikbare voorraad minder is dan de veiligheidsvoorraad.

Het planningsysteem suggereert een aanbodorder om aan de vraag te voldoen op de vervaldatum. In de waarschuwingstekst staat de veiligheidsvoorraad van het artikel en de datum waarop de voorraad is overschreden.

Overtreding van het veiligheidsvoorraadniveau wordt als uitzondering gezien omdat dit zich niet mag voordoen als het bestelpunt juist is ingesteld.

Attentie (waarschuwingspictogram = potloodpunt)

De attentiewaarschuwing wordt in twee situaties weergegeven:

  • De begindatum van de planning is vroeger dan de werkdatum. In dit geval is de waarde van het veld Begindatum/-tijd rood gemarkeerd.

  • De planningsregel stelt voor om een vrijgegeven inkooporder of productieorder te wijzigen. In dit geval is de waarde in het veld Ref.-ordernr. rood gemarkeerd.

Opmerking: op planningsregels met waarschuwingen is het veld Planningsboodschap accepteren niet geselecteerd omdat de planner wordt verondersteld deze regels verder te onderzoeken voordat het plan wordt uitgevoerd.


Planning met handmatige transferorders

In het veld Aanvullingsmethode op een SKU-kaart kunt u zien dat het planningssysteem zo kan worden ingesteld dat er transferorders worden gemaakt om voorraad en vraag op alle vestigingen in balans te brengen.

Naast dergelijke automatische transferorders, moet u mogelijk zo nu en dan voorraadhoeveelheden naar een andere vestiging verplaatsen, ongeacht de bestaande vraag. U kunt voor dit doel handmatig een transferorder maken voor de hoeveelheid die moet worden verplaatst. U kunt ervoor zorgen dat het planningssysteem deze handmatige transferorder niet wijzigt door het veld Planningsflexibiliteit op de transferregel(s) in te stellen op Geen.

Daar staat tegenover dat als u wilt dat het planningssysteem de hoeveelheden van de transferorder en de datums wel wijzigt op basis van de bestaande vraag, moet u het veld Planningsflexibiliteit instellen op de standaardwaarde Ongelimiteerd.


Planning met en zonder vestigingen

Ten aanzien van de planning met of zonder vestigingscodes op vraagregels, werkt het planningssysteem eenvoudig en duidelijk wanneer:

  • vraagregels altijd vestigingscodes bevatten en het systeem SKU's gebruikt, inclusief de relevante vestigingsinstellingen.

  • vraagregels nooit vestigingscodes bevatten en het systeem geen SKU's of andere vestigingsinstellingen gebruikt (zie het laatste scenario hieronder).

Als vraagregels echter de ene keer wel vestigingscodes bevatten en de andere keer niet, volgt het planningssysteem bepaalde regels, afhankelijk van de instellingen.

Vraag op vestiging

Wanneer het planningssysteem ontdekt dat er op een bepaalde vestiging vraag is (een regel met een vestigingscode), reageert het systeem op verschillende manieren, afhankelijk van drie essentiële instellingen.

Tijdens de uitvoering van een planning controleert het systeem een voor een de waarden van de drie instellingen en plant aan de hand van die waarden:

  1. Is het selectievakje Vestiging verplicht ingeschakeld?

Als dit het geval is dan:

  2. Bestaat de SKU voor het artikel?

Als dit het geval is dan:

Het artikel is gepland aan de hand van de planningsparameters op de SKU-kaart.

Als dit niet het geval is dan:

  3. Bevat het veld Onderdelen op vestiging de vereiste vestigingscode?

Als dit het geval is dan:

Het artikel is gepland aan de hand van de planningsparameters op de artikelkaart.

Als dit niet het geval is dan:

Het artikel is gepland aan de hand van: Bestelbeleid = Lot-for-Lot, Inclusief voorraad = Ja, alle andere planningsparameters = Leeg. (Artikelen die gebruikmaken van het bestelbeleid Order blijven zowel Order als de andere instellingen gebruiken.)

Opmerking: dit 'minimale alternatief' dekt alleen de exacte vraag. Alle gedefinieerde planningsparameters worden genegeerd.

Zie de variaties in de onderstaande scenario's.

Vraag op 'lege vestiging'

Zelfs als het veld Vestiging verplicht is ingeschakeld, kunnen er vraagregels worden gemaakt zonder een vestigingscode. Dit wordt ook wel 'LEGE vestiging' genoemd. Dit is een afwijking voor het systeem omdat het over verschillende waarden beschikt om met vestigingen om te gaan (zie hierboven). Het resultaat is dat de plannings-engine geen planningsregel voor een dergelijke vraagregel maakt. Als het selectievakje Vestiging verplicht is uitgeschakeld, maar een van de waarden voor de vestigingsinstellingen bestaat, wordt dit ook beschouwd als een afwijking en reageert het planningssysteem door het 'minimale alternatief' uit te geven:
Het artikel wordt gepland volgens: Bestelbeleid = Lot-for-Lot (Order blijft Order), Inclusief voorraad = Ja, alle andere planningsparameters = Leeg.

Zie de variaties in de onderstaande scenario's.

Scenario's

Instelling 1:

  • Vestiging verplicht = Ja

  • SKU is ingesteld voor ROOD

  • Onderdelen op vestiging = BLAUW

Case 1.1: vraag is op RODE vestiging

Het artikel is gepland volgens planningsparameters op de SKU-kaart (inclusief mogelijke transfer).

Case 1.2: vraag is op BLAUWE vestiging

Het artikel is gepland aan de hand van de planningsparameters op de artikelkaart.

Case 1.3: vraag is op GROENE vestiging

Het artikel is gepland volgens: Bestelbeleid = Lot-for-Lot (Order blijft Order), Inclusief voorraad = Ja, alle andere planningsparameters = Leeg.

Case 1.4: Vraag is op LEGE vestiging

Het artikel is niet gepland omdat er geen vestiging is gedefinieerd op de vraagregel.

Instelling 2:

  • Vestiging verplicht = Ja

  • Er bestaat geen SKU

  • Onderdeel op vestiging = BLAUW

Case 2.1: vraag is op RODE vestiging

Het artikel is gepland volgens: Bestelbeleid = Lot-for-Lot(Order blijft Order), Inclusief voorraad = Ja, alle andere planningsparameters = Leeg.

Case 2.2: vraag is op BLAUWE vestiging

Het artikel is gepland aan de hand van de planningsparameters op de artikelkaart.

Instelling 3:

  • Vestiging verplicht = Nee

  • Er bestaat geen SKU

  • Onderdeel op vestiging = BLAUW

Case 3.1: vraag is op RODE vestiging

Het artikel is gepland volgens: Bestelbeleid = Lot-for-Lot (Order blijft Order), Inclusief voorraad = Ja, alle andere planningsparameters = Leeg.

Case 3.2: vraag is op BLAUWE vestiging

Het artikel is gepland aan de hand van de planningsparameters op de artikelkaart.

Case 3.3: Vraag is op LEGE vestiging

Het artikel is gepland volgens: Bestelbeleid = Lot-for-Lot(Order blijft Order), Inclusief voorraad = Ja, alle andere planningsparameters = Leeg.

Instelling 4:

  • Vestiging verplicht = Nee

  • Er bestaat geen SKU

  • Onderdeel op vestiging = LEEG

Case 4.1: vraag is op BLAUWE vestiging

Het artikel is gepland volgens: Bestelbeleid = Lot-for-Lot(Order blijft Order), Inclusief voorraad = Ja, alle andere planningsparameters = Leeg.

Case 4.2: Vraag is op LEGE vestiging

Het artikel is gepland aan de hand van de planningsparameters op de artikelkaart.

Zoals u in het laatste scenario kunt zien, kunt u alleen een correct resultaat krijgen voor een vraagregel zonder vestigingscode door alle instellingswaarden uit te schakelen die naar vestigingen verwijzen. Zo krijgt u ook alleen stabiele planningsresultaten voor vraag op vestigingen als u SKU's gebruikt.

Als u dus vaak plant voor vraag op vestigingen, wordt u sterk aangeraden de functie voor SKU's te gebruiken.


Ger.-gem. productieorder (venster)

Venster Ger.-gem. productieorder

In het venster Prod.-order ger. gem. kunt u gereedgemelde productieorders bekijken.

Nadat een productieorder is gereedgemeld, wordt deze verplaatst naar het archief. Hierin kan de productieorder op ieder gewenst moment worden getraceerd. Gereedgemelde productieorders kunnen niet meer worden gewijzigd.

Verwante taken

Meer informatie


Prod.-orderstatus wijzigen (venster)

Venster Prod.-orderstatus wijzigen

In dit venster kunt u de status van de huidige productieorder wijzigen.

Selecteer de nieuwe status voor de productieorder.

Voer de nieuwe boekingsdatum in.

Geef aan of de kostprijs van de productieorder moet worden bijgewerkt (door het selectievakje Kostprijs bijwerken in te schakelen).

Klik vervolgens op OK om de wijziging door te voeren.


Vrijgegeven

Selecteer deze optie als u de status van de huidige productieorder wilt wijzigen naar vast gepland.

U kunt dit doen vanuit een gesimuleerde of geplande productieorder.


Gereedgemeld

Selecteer deze optie als u de status van de huidige productieorder wilt wijzigen naar gereedgemeld. U kunt dit alleen doen vanuit een vrijgegeven productieorder.

Als de productieorder de status Gereedgemeld heeft, kunt u geen verbruik of output meer boeken.


Boekingsdatum

Hier kunt u de datum invoeren die wordt gebruikt bij het automatisch boeken van materiaal- of capaciteitsverbruik.

Deze datum wordt gebruikt bij het automatisch afboeken van een vrijgegeven of gereedgemelde productieorder.


Vast gepland

Selecteer deze optie als u de status van de huidige productieorder wilt wijzigen naar vast gepland.

U kunt dit doen vanuit een gesimuleerde of geplande productieorder.


Kostprijs aanpassen

Schakel dit veld in als de kostprijs van het te produceren artikel moet worden bijgewerkt. De kostprijs van het artikel wordt ook bijgewerkt in productie- of verkooporders waarvoor het artikel is gereserveerd.


Verkooporderplanning (venster)

Venster Verkooporderplanning

In het venster Verkooporderplanning kunt u de beschikbaarheid van een verkooporderartikel bekijken.

Vanuit dit venster kunt u ook verkooporders omzetten in productieorders.

Verwante taken

Meer informatie


Prod.-order voor verkooporder maken (venster)

Venster Prod.-order voor verkooporder maken

In dit venster kunt u rechtstreeks een productieorder maken voor een verkooporder.

Alleen voor de geselecteerde verkooporder wordt de productie gegenereerd.

U kunt hierbij aangeven wat de status van de nieuwe productieorder moet zijn, en of het een artikelorder of een project is.

Klik op OK om de order te maken.


Uitbestedingsvoorstel (venster)

Venster Uitbestedingsvoorstel

Met het uitbestedingsvoorstel kunt u het volgende:

  • de productieorders zoeken waarvoor materiaal gereed is om naar een toeleverancier te sturen en

  • automatisch inkooporders maken voor uitbestedingsbewerkingen vanuit productieorderbewerkingsplannen.

Attentie

Alleen productieorders met de status Vrijgegeven zijn toegankelijk en kunnen worden gebruikt vanuit een uitbestedingsvoorstel.

Verwante taken

Meer informatie


Omschrijving

Dit veld bevat de omschrijving van het artikel.

De omschrijving wordt vaak op orders en facturen afgedrukt.


Leveranciersnaam

Dit veld bevat de naam van de leverancier.

De naam wordt vaak afgedrukt op offertes en soortgelijke documenten. U moet de naam dan ook invoeren zoals deze op de documenten moet verschijnen.


Naam

Dit veld bevat de batchnaam van het uitbestedingsvoorstel.

Klik op de AssistButton rechts van het veld om een andere dagboekbatch te selecteren, of een nieuwe dagboekbatch te maken.


Werklast afdeling (venster)

Venster Werklast afdeling

In het venster Werklast afdeling kunt u de werklast van een afdeling weergeven.

Met de knoppen in de linkerbenedenhoek van het venster kunt u het gewenste tijdsinterval instellen. De opties zijn: (1) Dag, (7) Week, (31) Maand, (3) Kwartaal, (12) Jaar of drie horizontale lijnen (Boekhoudperiode).

Verwante taken

Meer informatie


Werklast afdeling

In dit venster wordt een overzicht gegeven van de beschikbaarheid van de geselecteerde afdeling. In het overzicht vindt u informatie over de capaciteit, het toegewezen aantal, de beschikbaarheid na orders en de procentuele werklast van deze afdeling.

De kolom Periode aan de linkerkant bevat een datumreeks die wordt bepaald door het geselecteerde tijdsinterval. U kunt het tijdsinterval wijzigen door linksonder in het venster op een van de knoppen te klikken: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). Boekhoudperioden worden ingesteld in de tabel Boekhoudperiode.

De kolommen in het venster bevatten de volgende informatie:

Capaciteit | De capaciteit is de hoeveelheid werk die op de afdeling kan worden uitgevoerd in een opgegeven periode. Als u de agendaposten voor deze afdeling in een bepaalde periode wilt bekijken, klikt u voor de betreffende afdeling in de kolom Capaciteit op de AssistButton.
Toegewezen aantal | Het toegewezen aantal is de capaciteitshoeveelheid die nodig is om de gewenste output te produceren in een bepaalde periode. Als u de posten van de Prod.-ordercapaciteitsbehoefte voor deze afdeling in een bepaalde periode wilt bekijken, klikt u in de kolom Toegewezen aantal van het veld en vervolgens op de AssistButton die verschijnt.
Beschikbaar na orders | De beschikbare capaciteit is de capaciteit van de afdeling die niet wordt gebruikt in de planning van een bepaalde periode.
Werklast | De werklast is de som van het benodigde aantal geplande en werkelijke orders dat moet worden uitgevoerd door de afdeling in een opgegeven periode.

Attentie

Als u Dag hebt gekozen als tijdsinterval en ver terug of vooruit moet bladeren, kunt u dat sneller doen door een groter interval te kiezen, bijvoorbeeld Kwartaal. Nadat u de gewenste periode hebt gevonden, kunt u teruggaan naar kleinere intervallen om de gegevens gedetailleerder te kunnen weergeven.


Werklast bew.-plaats (venster)

Venster Werklast bew.-plaats

In het venster Werklast bew.-plaats kunt u de werklast van een bewerkingsplaats weergeven.

Met de knoppen in de linkerbenedenhoek van het venster kunt u bepalen welke perioden moeten worden weergegeven: (1) Dag, (7) Week, (31) Maand, (3) Kwartaal, (12) Jaar of drie horizontale lijnen (Boekhoudperiode).

Verwante taken

Meer informatie


Werklast bew.-plaats

In dit venster wordt een overzicht gegeven van de beschikbaarheid van de geselecteerde bewerkingsplaats. In het overzicht vindt u informatie over de capaciteit, het toegewezen aantal, de beschikbaarheid na orders en de procentuele werklast van deze bewerkingsplaats.

De kolom Periode aan de linkerkant bevat een datumreeks die wordt bepaald door het geselecteerde tijdsinterval. U kunt het tijdsinterval wijzigen door linksonder in het venster op een van de knoppen te klikken: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). Boekhoudperioden worden ingesteld in de tabel Boekhoudperiode.

De kolommen in het venster bevatten de volgende informatie:

Capaciteit | De capaciteit is de hoeveelheid werk die op de bewerkingsplaats kan worden uitgevoerd in een opgegeven periode. Als u de agendaposten voor de bewerkingsplaats in een bepaalde periode wilt bekijken, klikt u voor de desbetreffende post in de kolom Capaciteit op de AssistButton.
Toegewezen aantal | Het toegewezen aantal is de capaciteitshoeveelheid die nodig is om de gewenste output te produceren in een bepaalde periode. Als u de posten van de Prod.-ordercapaciteitsbehoefte voor de bewerkingsplaats in een bepaalde periode wilt bekijken, klikt u op de regel met die bewerkingsplaats in de kolom Toegewezen aantal op de AssistButton.
Beschikbaar na orders | De beschikbare capaciteit is de capaciteit van de bewerkingsplaats die niet wordt gebruikt in de planning van een bepaalde periode.
Werklast | De werklast is de som van het benodigde aantal geplande en werkelijke orders dat moet worden uitgevoerd door de bewerkingsplaats in een opgegeven periode.

Attentie

Als u Dag hebt gekozen als tijdsinterval en ver terug of vooruit moet bladeren, kunt u dat sneller doen door een groter interval te kiezen, bijvoorbeeld Kwartaal. Nadat u de gewenste periode hebt gevonden, kunt u teruggaan naar kleinere intervallen om de gegevens gedetailleerder te kunnen weergeven.


Werklast afdelingsgroep (venster)

Venster Werklast afdelingsgroep

In het venster Werklast afdelingsgroep kunt u de werklast van een afdelingsgroep weergeven.

Met de knoppen in de linkerbenedenhoek van het venster kunt u het gewenste tijdsinterval instellen. De opties zijn: (1) Dag, (7) Week, (31) Maand, (3) Kwartaal, (12) Jaar of drie horizontale lijnen (Boekhoudperiode).

Meer informatie


Werklast afdelingsgroep

In dit venster wordt een overzicht gegeven van de beschikbaarheid van de geselecteerde afdelingsgroep. In het overzicht vindt u informatie over de capaciteit, het toegewezen aantal, de beschikbaarheid na orders en de procentuele werklast van deze afdelingsgroep.

De kolom Periode aan de linkerkant bevat een datumreeks die wordt bepaald door het geselecteerde tijdsinterval. U kunt het tijdsinterval wijzigen door linksonder in het venster op een van de knoppen te klikken: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). Boekhoudperioden worden ingesteld in de tabel Boekhoudperiode.

De kolommen in het venster bevatten de volgende informatie:

Capaciteit | De capaciteit is de hoeveelheid werk die door deze afdelingsgroep kan worden uitgevoerd in een opgegeven periode. Als u de agendaposten voor deze afdeling in een bepaalde periode wilt bekijken, klikt u voor de betreffende afdeling in de kolom Capaciteit op de AssistButton.
Toegewezen aantal | Het toegewezen aantal is de capaciteitshoeveelheid die nodig is om de gewenste output te produceren in een bepaalde periode. Als u de posten van de Prod.-ordercapaciteitsbehoefte voor de afdelingsgroep in een bepaalde periode wilt bekijken, klikt u in de kolom Toegewezen aantal van het veld en vervolgens op de AssistButton die verschijnt.
Beschikbaar na orders | De beschikbare capaciteit is de capaciteit van de afdelingsgroep die niet wordt gebruikt in de planning van een bepaalde periode.
Werklast | De werklast is de som van het benodigde aantal geplande en werkelijke orders dat moet worden uitgevoerd door de afdelingsgroep in een opgegeven periode.

Attentie

Als u Dag hebt gekozen als tijdsinterval en ver terug of vooruit moet bladeren, kunt u dat sneller doen door een groter interval te kiezen, bijvoorbeeld Kwartaal. Nadat u de gewenste periode hebt gevonden, kunt u teruggaan naar kleinere intervallen om de gegevens gedetailleerder te kunnen weergeven.


Gesimuleerde productieorder (venster)

Venster Gesimuleerde productieorder

In het venster Gesimuleerde productieorder kunt u voorbeelden van productieorders simuleren.

Gesimuleerde productieorders hebben geen invloed op de behoeften of efficiëntie. Gesimuleerde productieorders hebben geen invloed op de orderplanning.

Verwante taken

Meer informatie


Prod.-orderstatus wijzigen (venster)

Venster Prod.-orderstatus wijzigen

In het venster Prod.-orderstatus wijzigen kunt u de status van een productieorder wijzigen.

Met de status wordt de verwerkings- en planningsstatus van een productieorder aangeduid. Een productieorder kan de status Gesimuleerd, Gepland, Vast gepland, Vrijgegeven of Gereedgemeld hebben.

Verwante taken

Meer informatie


Statusfilter

In dit veld kunt u een status voor productieorders invoeren. De regels worden op deze status gefilterd.

Klik op de AssistButton rechts van het veld voor een overzicht van de mogelijke opties.


Moet beginnen voor

Op de hier ingevoerde datum worden de regels gefilterd.


Eindigt voor

Op de hier ingevoerde datum worden de regels gefilterd.


Productieprognose (venster)

Venster Productieprognose

Dit venster wordt gebruikt om een productieprognose te maken voor uw verkoopartikelen, onderdelen of beide. Wanneer u de Productieprognose opent, bevatten de kolommen Nr. en Omschrijving uw artikeloverzicht. U selecteert de soort prognose die u wilt maken en de tijdsperiode die de prognose moet bestrijken. Vervolgens voert u handmatig de prognoseaantallen in.

U kunt ook een bestaande productieprognose kopiëren en de benodigde wijzigingen aanbrengen.

Verwante taken

Meer informatie


Mutatie

Als u op de knop Mutatie klikt, wordt de mutatie in de productieprognose weergegeven voor de periode in de kolom Periode.


Saldo t/m datum

Als u op de knop Saldo t/m datum klikt, wordt het gecumuleerde prognoseaantal voor de productie weergegeven vanaf de laatste dag in de kolom Periode.


Prognosesoort

In dit veld kunt u een van de volgende soorten selecteren bij het maken van een productieprognosepost:

  • Selecteer de optie Verkoopartikel als u een prognose voor een verkoopartikel invoert.

  • Selecteer de optie Onderdeel als u een prognose voor een artikelonderdeel invoert. (Een onderdeel kan ook worden verkocht als reserveonderdeel. In dat geval selecteert u de optie Verkoopartikel om de prognose in te voeren voor de rechtstreekse verkoop van het artikel als reserveonderdeel.)

Attentie

Tijdens de berekening van een planning worden met de twee opties voor prognosesoorten verschillende resultaten geproduceerd. Bij de optie Verkoopartikel wordt de onafhankelijke vraag naar het artikel gesaldeerd tegen het prognoseaantal tijdens de berekening van brutobehoeften voor het artikel. Bij de optie Onderdeel wordt de onafhankelijke vraag naar het artikel gesaldeerd tegen het prognoseaantal.

Wanneer u de productieprognoseposten wilt bekijken, worden de posten gefilterd op basis van het prognosesoort dat u hebt geselecteerd. De resultaten verschijnen in de vensters Productieprognose en Productieprognoseposten.

  • Selecteer de optie Verkoopartikel als u alleen productieprognoseposten voor verkoopartikelen wilt weergeven.

  • Selecteer de optie Onderdeel als u alleen posten voor artikelonderdelen wilt weergeven.

  • Selecteer Beide als u de som van de posten voor verkoopartikelen en artikelonderdelen wilt weergeven.


Vestigingsfilter

Hier kunt u een vestiging selecteren als u een prognosepost wilt maken voor een bepaalde vestiging. Klik op de AssistButton in het veld voor een overzicht van de codes die zijn ingesteld in de tabel Vestiging.

De productieprognoseposten worden gefilterd op basis van de vestiging die u hebt geselecteerd. De resultaten verschijnen in de vensters Productieprognose en Productieprognoseposten.

Bij de berekening van een planning worden de productieprognoseposten gefilterd op basis van de geselecteerde vestiging. U moet dit vooraf instellen door het selectievakje Prognose op vestigingen gebruiken op het tabblad Planning van het venster Productie-instellingen in te schakelen.


Geregistreerde afwezigheden (venster)

Venster Geregistreerde afwezigheden

In het venster Geregistreerde afwezigheid kunt u een overzicht opvragen van de afwezigheidsposten voor een afdeling of bewerkingsplaats.

De gegevens in dit venster kunnen worden gewijzigd.

Verwante taken

Meer informatie


Ordertoezeggingsinstellingen (venster)

Venster Ordertoezeggingsinstellingen

In het instellingenvenster voor ordertoezegging kunt u opgeven hoe bepaalde aspecten van de ordertoezegging moeten worden beheerd.

Hier kunt u specifieke tijdsparameters selecteren die worden gebruikt bij de berekening van de artikelbeschikbaarheid. Daarnaast kunt u de inkoopvoorstelsjabloon en het inkoopvoorstel selecteren waarin de gegevens worden opgeslagen.

Verwante taken

Meer informatie


Ordertoezeggingsregels (venster)

Venster Ordertoezeggingsregels

In het venster met toegezegde orderregels kunt u de mogelijke verzend- en leverdatums berekenen en accepteren voor de artikelen op een verkooporder. U kunt een datum invoeren in het veld Geplande leverdatum en vervolgens op Berekenen klikken. U kunt vervolgens ATP (Available-to-promise) of CTP (Capable-to-promise) selecteren, waarna de vroegste datum wordt berekend waarop het artikel beschikbaar is.

Verwante taken

Meer informatie