Onderhanden werk en verantwoording berekenen

U kunt het OHW-bedrag bepalen dat moet worden geboekt op de balansrekeningen voor de einddatumrapportage. U gebruikt hiervoor de batchverwerking OHW voor project berekenen.

U kunt als volgt onderhanden werk berekenen:

  1. Open het opvraagvenster voor batchverwerking [image] OHW voor project berekenen.

  2. Stel op het tabblad Project filters in om de bereiken te selecteren die u wilt berekenen. Als u geen filter wilt instellen, wordt al het OHW berekend.

  3. Vul de velden op het tabblad Opties in. Zie de Help voor de batchverwerking voor Help over een bepaald veld.

  4. Klik op OK om de batchverwerking te starten.

Opmerking:

Alleen onderhanden werk en verantwoording worden berekend, maar worden niet geboekt naar de grootboekposten. Hiervoor moet u de batchverwerking [image] OHW naar GB boeken uitvoeren wanneer u het onderhanden werk en de verantwoording hebt berekend.

Verwante onderwerpen

Onderhanden werk en verantwoording boeken

Projectvoltooiing berekenen en boeken

© 2009 Microsoft Corporation. Alle rechten voorbehouden.


Projectvoltooiing berekenen en boeken

Wanneer u gebruiksboekingen en -facturering voor een project hebt voltooid, moet u het project bijwerken om als Status Voltooid te krijgen. Voor projecten die als OHW-methode Contract voltooid hebben, kunt u nu de verantwoording van de omzet en kosten van het project boeken. Voor projecten met een andere OHW-methode kunt u de laatste verantwoordingsboekingen voor het project tegenboeken en de uiteindelijke verantwoorde winst voor het project boeken (de gefactureerde verkoopprijs min de totale kosten gebruik). De bewerking bestaat uit drie stappen: Projectstatus bijwerken, Berekenen en Boeken.

De projectstatus bijwerken

  • Wijzig in het Project het veld Status in Voltooid.

De projectvoltooiing berekenen

  • Na het wijzigen van de projectstatus in Voltooid voert u de batchverwerking [image] OHW voor project berekenen uit.

De OHW-posten voor het project die worden gemaakt door het uitvoeren van de batchverwerking hebben nu een vinkje in het veld Project voltooid om aan te geven dat het voltooide posten zijn.

De projectvoltooiing boeken

  • Voer de batchverwerking [image] Project-OHW naar GB boeken uit.

De grootboekposten voor OHW van het project die worden gemaakt door het uitvoeren van de batchverwerking hebben nu een vinkje in het veld Project voltooid om aan te geven dat het voltooide posten zijn.

Verwante onderwerpen:

Onderhanden werk en verantwoording berekenen

Onderhanden werk en verantwoording boeken


Een projectverkoopcreditnota maken en boeken

Wanneer een klant een creditnota moet krijgen, kunt u een creditnota maken voor iets dat eerder op een project is gefactureerd.

U kunt als volgt een verkoopcreditnota voor een project maken en boeken:

  1. Open het venster [image] Projecttaakregels, selecteer de taak waarvoor u een creditnota wilt maken en klik op Functies, Planningsregels bewerken. Het venster Projectplanningsregels wordt geopend.

  2. Selecteer de planningsregels die u wilt crediteren en selecteer Functies, Verkoopcreditnota maken om het verzoekvenster voor batchverwerking [image] Project - Transfer naar creditnota te openen.

  3. Vul de relevante velden op het tabblad Opties in. Zie de Help voor de batchverwerking voor Help over een bepaald veld.

  4. Klik op OK om de creditnota te maken. Als u een niet-geboekte creditnota wilt bekijken, selecteert u een van de planningsregels die worden overgebracht en klikt u op Weergeven, Verkoopfactuur/creditnota in het venster Projectplanningsregels.

  5. Boek de creditnota.

  6. Als u de geboekte creditnota wilt bekijken, selecteert u een van de planningsregels die worden gefactureerd en klikt u op Weergeven, Geboekte verkoopcreditnota in het venster Projectplanningsregels.

Verwante onderwerpen

Een projectverkoopfactuur maken en boeken

Projectvoltooiing berekenen en boeken


Een projectverkoopfactuur maken en boeken

U kunt een factuur maken voor een project of voor één of meer projecttaken voor een klant, wanneer ofwel het werk dat moet worden gefactureerd voltooid is ofwel de datum voor facturering op basis van een factureringsschema is bereikt.

U kunt als volgt een projectverkoopfactuur maken en boeken:

  1. Open het opvraagvenster voor batchverwerking [image] Verkoopfactuur project maken. U kunt het venster openen vanuit het hoofdmenu (map Periodieke activiteiten) of vanuit het venster Projecttaakregels en op de toets Functies drukken en Verkoopfactuur maken selecteren.

  2. Vul op het tabblad Projecttaak eventuele filters in om de taken die u wilt factureren te filteren.

  3. Vul op het tabblad Opties de boekingsdatum in en of u één factuur per taak wilt maken of slechts één factuur voor alle taken. Zie de Help voor de batchverwerking voor Help over een bepaald veld.

  4. Klik op OK om de facturen te maken. Als u een niet-geboekte factuur wilt bekijken, selecteert u een van de planningsregels die worden overgebracht en klikt u op Verkoopfactuur/creditnota ophalen in het venster Projectplanningsregels.

  5. Boek de factuur. Als u de geboekte factuur wilt bekijken, selecteert u een van de planningsregels die worden gefactureerd en klikt u op Functies, Verkoopfactuur/creditnota ophalen in het venster Projectplanningsregels.

Verwante onderwerpen

Een projectverkoopcreditnota maken en boeken

Projectvoltooiing berekenen en boeken


Taken plannen in een opdracht

Wanneer u een nieuw project instelt, wilt u ook de verschillende taken opgeven die bij het project horen. Dit doet u door nieuwe regels toe te voegen in het venster Projecttaakregels, met één taak per regel. Als u meer gedetailleerde informatie wilt hebben over het invullen van de verschillende velden, klikt u op F1 in het veld om de Help voor het veld te openen.

U kunt als volgt taken in een project invoeren:

  1. Open het venster [image] Projecttaakregels.

  2. Voer in het veld Projecttaaknr. een nummer in voor de projecttaak (klik op F1 voor tips over het nummeren van de taken).

  3. Voer in het veld Omschrijving een omschrijving van de projecttaak in.

  4. Selecteer een van de opties in het veld Taaksoort project: Rekening, Titel, Totaal, Begintotaal of Eindtotaal.

  5. Als u verschillende boekingsgroepen wilt toewijzen aan verschillende taken, vult u de Projectboekingsgroep voor de taak in. Als u dit veld leeg laat, wordt voor de taak de projectboekingsgroep gebruikt die in het project is ingevoerd.

  6. Voer OHW-totaal in in het veld OHW-berekeningsgroep als u wilt aangeven dat het OHW moet worden berekend voor een taak en alle lege taken boven deze taak tot aan de vorige taak met Totaal of Afgesloten.

Voer Afgesloten in in het veld OHW-totaal als u wilt aangeven dat het OHW moet worden berekend voor een taak en alle lege taken boven deze taak tot aan de vorige taak met Totaal of Afgesloten. Mogelijk wilt u dit doen als enkele taken nog moeten worden gepland voor het project en er nog geen gebruik of facturen zijn geboekt.

Verwante onderwerpen

Projectboekingsgroepen instellen


Onderhanden werk en verantwoording boeken

U kunt het onderhanden werk (OHW) naar balansrekeningen boeken voor de einddatumrapportage. Hiervoor gebruikt u de batchverwerking Project-OHW naar GB boeken.

U kunt als volgt onderhanden werk boeken:

  1. Open het opvraagvenster voor batchverwerking [image] Project-OHW naar GB boeken.

  2. Stel op het tabblad Project filters in om het bereik van projecten in te stellen waarvoor u OHW wilt boeken. Als u geen filter instelt, wordt al het OHW geboekt.

  3. Vul de velden op het tabblad Opties in. Zie de Help voor de batchverwerking voor Help over een bepaald veld.

  4. Klik op OK om de batchverwerking te starten.

Verwante onderwerpen

Onderhanden werk en verantwoording berekenen

Projectvoltooiing berekenen en boeken


Een artikel inkopen voor een project

Wanneer u een artikel nodig hebt dat in een project moet worden gebruikt, koopt u het artikel in met behulp van de inkoopfactuur.

U kunt als volgt een artikel inkopen voor een project:

  1. Open de [image] Inkoopfactuur.

  2. Vul de inkoopkopinformatie op dezelfde manier in als voor een inkoop die niet voor een project is.

  3. Vul de inkoopregelinformatie voor het artikel in zoals u ook zou doen bij inkoop van een artikel die niet voor een project is.

  4. Wijs de inkoop van het artikel aan het project toe door de velden Projectnr. en Projecttaaknr. op de inkoopregel in te vullen.

  5. Selecteer een regelsoort in het veld Projectregelsoort. Afhankelijk van uw keuze wordt er al dan niet een planningsregel gemaakt wanneer u het gebruik van het artikel boekt. Klik voor meer gedetailleerde informatie in het veld en druk op F1.

Opmerking:

U kunt op de inkoopregel handmatig de standaardprijs of kosten wijzigen.

  6. Boek de inkoopfactuur.

Verwante onderwerpen

Verbruik vastleggen op een project - artikelen

Verbruik vastleggen op een project - resources en grootboekrekeningen


Verbruik vastleggen op een project - artikelen

Alle verbruik voor een bepaald project moet worden geboekt in een projectdagboek. Elke post op een projectdagboekregel moet betrekking hebben op een project.

Projectverbruik vastleggen – resources en grootboekrekeningen:

  1. Open het [image] projectdagboek.

  2. Vul de velden Boekingsdatum, Documentnr. en Projectnr. in voor de dagboekregel.

  3. Selecteer het projecttaaknummer waaraan het gebruik is gekoppeld door te klikken op de AssistButton in het veld Projecttaaknr.

  4. Vul de Soort en het Nr. van de dagboekregel in. Selecteer Artikel als optie bij Soort. Alle waarden worden ingevuld op basis van de huidige kosten en prijzen.

  5. Vul het veld Aantal in voor de dagboekregel.

  6. Het schema en de contractbedragen voor het project zijn al ingesteld, dus selecteer in het veld Regelsoort dat er geen planningsregel zal worden gemaakt wanneer u het gebruik boekt.

Opmerking:

U kunt in de dagboekregel handmatig de standaardprijs of kosten wijzigen.

  7. Voor Help over elk ander veld, klikt u op het veld en drukt u op F1.

  8. Boek het projectdagboek.

Verwante onderwerpen

Verbruik vastleggen op een project - resources en grootboekrekeningen


Projectverbruik vastleggen - resources en grootboekrekeningen

Al het werk dat wordt uitgevoerd in het project moet worden geboekt in een projectdagboek. Elke post op een projectdagboekregel moet betrekking hebben op een project.

Projectverbruik vastleggen – resources en grootboekrekeningen:

  1. Open het [image] projectdagboek.

  2. Vul de velden Boekingsdatum, Documentnr. en Projectnr. in voor de dagboekregel.

  3. Selecteer het projecttaaknummer waaraan het gebruik is gekoppeld door te klikken op de AssistButton in het veld Projecttaaknr.

  4. Vul de Soort en het Nr. van de dagboekregel in. Selecteer Resource of Grootboekrekening als optie bij Soort.

  5. Vul de optionele informatie voor de planningsregel in, bijvoorbeeld Vestiging, Werksoort, Eenheid of Variant.

  6. Vul het veld Aantal in voor de dagboekregel.

  7. Het schema en de contractbedragen voor het project zijn al ingesteld, dus selecteer in het veld Regelsoort dat er geen planningsregel zal worden gemaakt wanneer u het gebruik boekt.

Opmerking:

U kunt in de dagboekregel handmatig de standaardprijs of kosten wijzigen.

  8. Voor Help over elk ander veld, klikt u op het veld en drukt u op F1.

  9. Boek het projectdagboek.

Verwante onderwerpen

Verbruik vastleggen op een project - artikelen


Activiteiten, budget en factureringsstructuur voor een project instellen

Wanneer een klant de prijs wil weten van een project dat op basis van gebruik wordt gefactureerd, moet u de gebudgetteerde kosten voor het project bepalen. U gebruikt hiervoor het venster Projecttaakregels.

U kunt als volgt de gebudgetteerde kosten voor een project instellen:

  1. Open het venster [image] Projecttaakregels.

  2. Klik op Functies en selecteer Planningsregels bewerken.

Het venster Projectplanningsregels wordt geopend met de velden Projectnr. en Projecttaaknr. ingevuld, op basis van de projecttaakregel waarmee u bezig was in het venster Projecttaakregels.

Opmerking:

Als u niet bezig bent met een projecttaak van de rekeningsoort Boeken, wordt er een fout weergegeven die aangeeft dat het om boeken moet gaan.

  3. Voer als regelsoort Schema, Contract of Schema en contract in. Gebruik de regelsoorten als volgt:

Als u niet wilt dat… | … selecteer dan de regelsoortoptie: | Dit betekent dat…
 | Schema en contract | de totale kosten en prijzen die zijn ingevoerd op de planningsregel de gebudgetteerde kosten zijn voor de betreffende planningsregel en de prijs die zal worden gefactureerd.
factureringsdetails worden gekoppeld aan specifieke gebruiksposten. | Schema | de totale kosten en prijzen die zijn ingevoerd op de planningsregel de geplande kosten en geplande prijzen zijn voor het gebruik van de betreffende planningsregel. Het is niet noodzakelijkerwijs het bedrag dat aan de klant zal worden gefactureerd.
factureringsdetails worden gekoppeld aan specifieke gebruiksposten. | Contract. Maak anders de posten met als regelsoort Schema en contract en gebruik de functie Planningsregels splitsen om afzonderlijke schema- en contractplanningsregels te maken. | de totale kosten en prijzen die zijn ingevoerd op de contractplanningsregel de contractkosten en -prijs zijn die worden gefactureerd voor de betreffende planningsregel. Dit kan betrekking hebben op één of meer geplande gebruiksbedragen.
het gebruik wordt gefactureerd aan de klant en u dit niet op de factuur van de klant wilt laten verschijnen. | Schema | het nooit kan worden overgebracht naar een factuur, maar nog wel wordt gebruikt bij de OHW-berekening.
het gebruik wordt gefactureerd aan de klant, maar u dit wel wilt laten verschijnen op de factuur van de klant om de klant te laten zien dat hij ergens niet voor heeft hoeven betalen. | Schema en contract of, als u Contract selecteert, wijzigt u de Std. eenheidsprijs voor de planningsregel in 0. | de planningsregeldetails nog steeds kunnen worden overgebracht naar een factuur, maar dat deze geen prijs hebben voor de klant.

  4. Vul het veld Planningsdatum in voor de planningsregel. Dit is de datum waarop het gebruik dat te maken heeft met de planningsregel naar verwachting voltooid zal zijn en kan worden geboekt, en tevens de datum waarop de planningsregel kan worden overgebracht naar een verkoopfactuur en kan worden geboekt.

  5. Vul de Soort en het Nr. van de planningsregel in; de opties bij Soort zijn Resource, Artikel, Grootboekrekening of Tekst. Het veld Omschrijving wordt ingevuld op basis van de selecties die zijn gemaakt in de velden. De velden Kostprijs en Eenheidsprijs worden ingevuld voor andere regelsoorten dan Tekst. Tekst wordt alleen gebruikt voor het invullen van informatie op de verkoopfactuur en documenten van de creditnota.

  6. Vul de optionele informatie voor de planningsregel in, bijvoorbeeld Vestiging, Werksoort, Eenheid en Variant. Hiermee wordt de prijs- en kosteninformatie bijgewerkt die als standaardwaarden zijn ingevuld op de planningsregel. Als Vestiging of Variant niet leeg is, moet de Soort Artikel zijn. Als Werksoort niet leeg is, moet de Soort Resource zijn.

  7. Voer het Aantal in voor de planningsregel. Alle informatie over de totale verkoopprijs en de totale kostprijs wordt nu berekend en ingevuld voor die planningsregel.

Opmerking:

Als u niet tevreden bent met de standaardprijs of standaardkosten, kunt u deze handmatig wijzigen op de planningsregel.

  8. Sluit het venster Projectplanningsregels en ga terug naar het venster Projecttaakregels. Hier kunt u nu een overzicht zien van de totale gebudgetteerde kosten, gebudgetteerde prijs, contractkosten en contractprijs voor elke taak.

Verwante onderwerpen

Projecten instellen

Projectboekingsgroepen instellen

Kostprijzen GB-rekening voor project instellen

Artikelprijzen project instellen

Resourceprijzen voor project instellen


Projecten instellen

Als u een nieuw project op een projectkaart instelt, treft u velden aan die altijd moeten worden ingevuld, velden die desgewenst kunnen worden ingevuld en velden waarin u niets kunt invullen.

U kunt als volgt projecten instellen:

  1. Open het venster [image] Project.

  2. Vul de velden op de kaart in. De volgende velden zijn verplicht:

    Nr.

    Klant (facturering)

    Projectboekingsgroep

    Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Projectboekingsgroepen instellen

Artikelprijzen project instellen

Resourceprijzen voor project instellen

Kostprijzen GB-rekening voor project instellen


Kostprijzen GB-rekening voor project instellen

U kunt specifieke grootboekkosten instellen voor een project. U kunt hiervoor het venster GB-rekeningprijzen project gebruiken.

U kunt als volgt prijzen instellen voor GB-rekeningen voor een project:

  1. Open het venster [image] Project en klik op Prijzen, Grootboekrekening. Het venster GB-rekeningprijzen project wordt geopend met het projector. ingevuld op basis van de record die in het project staat.

  2. Voer het grootboekrekeningnummer in voor de kosten waarvoor u een prijs maakt. De omschrijving van de rekening wordt gekopieerd naar het veld Omschrijving op de prijsregel.

  3. Vul de optionele informatie voor de prijs in, bijvoorbeeld met behulp van de velden Projecttaaknr., Valutacode, Regelkorting %, Kostprijsfactor en Kostprijs. Deze informatie wordt gebruikt op de projectplanningsregels en in de projectdagboeken wanneer deze grootboekrekening wordt ingevoerd.

  4. Vul het veld Kostprijs in voor de grootboekrekeningskosten. Dit is de kostprijs die wordt gebruikt op de projectplanningsregels en in de projectdagboeken wanneer deze grootboekrekening wordt ingevoerd.

Verwante onderwerpen

Projecten instellen

Artikelprijzen project instellen

Resourceprijzen voor project instellen


Artikelprijzen project instellen

U kunt specifieke prijzen voor artikelen instellen voor een project. Gebruik hiervoor het venster Artikelprijzen project.

U kunt als volgt prijzen instellen voor artikelen

  1. Open het venster [image] Project en klik op Prijzen, Artikel. Het venster Artikelprijzen project wordt geopend, met het veld Projectnr. ingevuld op basis van de record in het project.

  2. Voer het Artikelnr. (en optioneel Variantnr.) in voor het artikel waarvoor u een prijs maakt. De omschrijving van het artikel/de variant wordt gekopieerd naar het veld Omschrijving op de prijsregel.

  3. Vul de optionele informatie voor de prijs in, bijvoorbeeld met behulp van de velden Projecttaaknr., Valutacode, Regelkorting % en Kostprijsfactor. Deze informatie wordt gebruikt op de projectplanningsregels en in de projectdagboeken wanneer dit artikel wordt ingevoerd.

  4. Voer de kostprijs in voor de resourcecode en de soort waarvoor u de prijs instelt. Dit is de kostprijs die wordt gebruikt op de projectplanningsregels en in de projectdagboeken wanneer dit artikel wordt ingevoerd.

Opmerking:

Deze prijs komt altijd in de plaats van de normale klantenprijs (“beste prijs”-mechanisme) voor artikelen. Als u de normale klantenprijsmechanismen wilt gebruiken, moet u geen projectartikelprijzen voor het project maken.

Verwante onderwerpen

Projecten instellen

Kostprijzen GB-rekening voor project instellen

Resourceprijzen voor project instellen


Projectboekingsgroepen instellen

Om projecten te kunnen boeken, moet u rekeningen instellen voor het boeken voor elke projectboekingsgroep.

U kunt als volgt projectboekingsgroepen instellen:

1. Open het venster [image] Projectboekingsgroepen.

2. Vul de rekeningvelden als volgt in:

Code | Voer een code in voor de boekingsgroep. U kunt maximaal 10 tekens invoeren.
Rekening OHW-kosten | De OHW-rekening voor de berekende kosten van het OHW van het project is een financiële activarekening op de balans.
Rekening te betalen OHW-kosten | Een rekening voor de Kostprijs- of Kostprijs van omzet-methode van OHW-berekening die een rekening voor te betalen kosten op de balans is. Hierop wordt geboekt wanneer de herwaardering van OHW vereist dat gebruikskosten die worden geboekt op de resultatenrekening worden verhoogd.
Rekening vereffende projectkosten | De tegenrekening voor de rekening OHW-kosten, die een tegenhanger is voor een negatieve kostenrekening.
Projectkostenwaarderingsrekening | De tegenrekening voor de rekening te betalen OHW-kosten, die een kostenrekening is.
Kostenrekening GB (contract) | De verkooprekening die moet worden gebruikt voor grootboekkosten in projecttaken met deze boekingsgroep. Indien dit leeg wordt gelaten, wordt de grootboekrekening gebruikt die op de planningsregel staat.
Rekening te realiseren omzet OHW | De OHW-rekening voor de berekende kostprijs van het OHW, die een rekening voor te realiseren omzet op de balans is. Hierop wordt geboekt wanneer de herwaardering van OHW vereist dat de verantwoorde omzet wordt verhoogd.
Rekening gefactureerde omzet OHW | De rekening voor de gefactureerde verkoopprijs van het OHW die niet kan worden verantwoord. Het is een rekening voor niet-gerealiseerde omzet op de balans.
Rekening projectomzetvereffening | De tegenrekening voor de rekening gefactureerde omzet OHW, die een creditresultatenrekening is.
Rekening projectomzetwaardering | De tegenrekening voor de OHW-omzetrekening, die een resultatenrekening is.
Rekening verantwoorde kosten | De kostenrekening die de verantwoorde kosten voor het project bevat. Dit is normaliter een DR-kostenrekening.
Rekening verantwoorde omzet | De resultatenrekening die de verantwoorde resultaten voor het project bevat. Dit is normaliter een CR-resultatenrekening.

Verwante onderwerpen

Projecten instellen

Taken plannen in een opdracht


Resourceprijzen voor project instellen

U kunt specifieke prijzen voor resources instellen voor een project. Gebruik hiervoor het venster Resourceprijzen voor project.

U kunt als volgt prijzen voor resources instellen:

  1. Open het venster [image] Project en klik op Prijzen, Resource. Het venster Resourceprijzen voor project wordt geopend met het projectnr. ingevuld op basis van de record die in het project staat.

  2. Voer de code en de soort in voor de resource, resourcegroep of alle resources op basis van de optie waarvoor u een prijs maakt. De omschrijving van de resourcecode wordt gekopieerd naar het veld Omschrijving op de prijsregel.

  3. Vul de optionele informatie voor de prijs in, bijvoorbeeld met behulp van de velden Projecttaaknr., Werksoort, Valutacode, Regelkorting % en Kostprijsfactor. Deze informatie wordt gebruikt op de projectplanningsregels en in de projectdagboeken wanneer deze resource wordt ingevoerd.

  4. Vul in het veld Kostprijs voor de resource de Code en Soort in waarvoor u de prijs instelt. Dit wordt de kostprijs die wordt gebruikt op de projectplanningsregels en projectdagboeken wanneer deze resource, een resource die is toegewezen aan de resourcegroep of een andere resource wordt ingevoerd.

Opmerking:

Deze prijs komt altijd in de plaats van alle andere prijzen die eventueel zijn ingesteld in de bestaande tabellen Resourceverkoopprijs/Resourcegroepsprijs.

Verwante onderwerpen

Projecten instellen

Kostprijzen GB-rekening voor project instellen

Artikelprijzen project instellen


Projectposten bekijken

Alle posten met betrekking tot een project worden in projectjournalen opgeslagen en genummerd, te beginnen met 1.

Vanuit het projectjournaal hebt u een overzicht van alle projectposten.

U kunt projectposten als volgt bekijken:

  1. Open het venster [image] Projectjournalen.

  2. Klik op de AssistButton in het veld Van volgnr. van het journaal dat u wilt weergeven.

    U ziet nu de projectposten in het venster Projectposten.

Verwante onderwerpen

Verbruik vastleggen op een project - artikelen

Verbruik vastleggen op een project - resources en GB-rekeningen

Onderhanden werk boeken