Afrondingsmethode (tabel)

Tabel Afrondingsmethode

Lijst met velden in de tabel

In de tabel Afrondingsmethode kunt u de afrondingsregels instellen die worden gebruikt bij de volgende bewerkingen:

  • Bijwerken of voorstellen van artikelprijzen.

  • Bijwerken of voorstellen van wijzigingen in de vaste verrekenprijzen.

Als u artikelprijzen bijwerkt en vervolgens de batchverwerkingen Artikelprijsvoorstellen maken en Verkoopprijsvoorstellen maken uitvoert, worden de artikelprijzen afgerond.

Als u vaste verrekenprijzen bijwerkt en vervolgens de batchverwerkingen Vaste verrekenprijs artikel voorstellen en Vaste verrekenprijs bew.-plaats/afd. voorstellen uitvoert, worden de prijzen afgerond.

Stel een code met informatie in voor elke afrondingsmethode voor artikelprijzen/vaste verrekenprijzen. Vervolgens kunt u deze code invoeren in het veld Afrondingsmethode in het opvraagvenster voor de batchverwerkingen voor verkoopprijzen of vaste verrekenprijzen. Als u later deze batchverwerking uitvoert, wordt de informatie in deze code gebruikt bij het afronden van de artikelprijzen.

Alleen voor verkoopprijzen:

Als u de batchverwerkingen Artikelprijsvoorstellen maken of Verkoopprijsvoorstellen maken uitvoert, worden tevens de valutaspecifieke afrondingsregels die u instelt in de tabel Valuta toegepast op de voorgestelde prijzen in een vreemde valuta. De valutaspecifieke afronding wordt toegepast volgens de hierboven beschreven afrondingsmethode.

© 2009 Microsoft Corporation. Alle rechten voorbehouden.


Analyse dimensieselectiebuffer (tabel)

Tabel Analyse dimensieselectiebuffer

Lijst met velden in de tabel

Deze tabel wordt alleen intern gebruikt.


Analyse geselecteerde dimensie (tabel)

Tabel Analyse geselecteerde dimensie

Lijst met velden in de tabel

Deze tabel wordt alleen intern gebruikt.


Analysekolom (tabel)

Tabel Analysekolom

Lijst met velden in de tabel

In deze tabel stelt u de kolommen voor de analyselijst in: zowel de zichtbare kolommen die in de analyselijst worden weergegeven als de tijdelijke kolommen die alleen voor berekening worden gebruikt. Een analyselijst bestaat uit een kolomsjabloon en verschillende kolommen. U kunt verschillende kolomsjablonen in de tabel Analysekolomsjabloon instellen.

In het venster Analyselijst kunt u analyselijsten bekijken met de verschillende sjablonen die u voor de regels en kolommen hebt ingesteld.


Analysekolomsjabloon (tabel)

Tabel Analysekolomsjabloon

Lijst met velden in de tabel

In deze tabel stelt u de analyseregelsjablonen in die u in de analyselijst wilt gebruiken. Een analyselijst bestaat uit een analysekolomsjabloon met diverse kolommen: zichtbare kolommen die in de analyselijst worden weergegeven en tijdelijke kolommen die alleen voor berekening worden gebruikt. U moet voor elke analysekolomsjabloon in de tabel Analysekolom aangeven welke kolommen erin moeten staan.


Analyseregel (tabel)

Tabel Analyseregel

Lijst met velden in de tabel

In deze tabel stelt u de regels voor de analyselijst in. U definieert sommige regels die in analyselijsten worden weergegeven en andere regels die alleen voor berekening worden gebruikt. Op een regel kunt u een of meer artikelen, klanten, leveranciers of groepen instellen. Met de invoegfunctie voor regels kopieert u artikelen, klanten, leveranciers of groepen naar de analyselijst.

In het venster Analyselijst kunt u analyselijsten bekijken met de verschillende sjablonen die u voor de regels en kolommen hebt ingesteld.


Analyseregelsjabloon (tabel)

Tabel Analyseregelsjabloon

Lijst met velden in de tabel

In deze tabel stelt u de analyseregelsjablonen in die u in de analyselijst wilt gebruiken. Een analyselijst bestaat uit een analyseregelsjabloon die verschillende regels bevat. Als u met de analyselijst werkt, ziet u deze regels.

Voor elke analyseregelsjabloon moet u in de tabel Analyseregel regels invoeren.


Analyseveldwaarde (tabel)

Tabel Analyseveldwaarde

Lijst met velden in de tabel

Deze tabel wordt intern gebruikt.


Artikel (tabel)

Tabel Artikel

Lijst met velden in de tabel

Met de tabel Artikel beheert u de voorraad.

Deze tabel bevat gegevens over de artikelen in voorraad. Voor elk artikel is er een kaart waarop u basisinformatie kunt invoeren, zoals naam, eenheid, voorraadvestiging en eenheidsprijs. Wijzigingen die betrekking hebben op het aantal in de voorraad, worden opgeslagen in de tabel Artikelpost. Wijzigingen die betrekking hebben op de waarde van de voorraad, worden opgeslagen in de tabel Waardepost.

Voor identificatie moet u aan elk artikel een nummer toewijzen. Wanneer u dit nummer elders in het programma invoert in een veld voor artikelnummers, wordt door het programma automatisch de bijbehorende informatie gebruikt.

Voordat u inkopen, verkopen en voorraadcorrecties kunt boeken, moet u koppelingen instellen van de artikelkaart naar het grootboek. U doet dit via de voorraadboekingsgroepen, productboekingsgroepen en boekingsgroepinstellingen.

Artikelen kunnen in twee vensters worden weergegeven:

  • Artikel

  • Artikeloverzicht

Alle artikelen moeten in deze tabel worden ingesteld.

Verwante onderwerpen

Voorraadboekingsgroepen

Productboekingsgroepen.

Boekingsgroepinstellingen.

Posten bekijken vanuit een artikelkaart

Waardeposten bekijken vanuit een artikelkaart


Artikelanalyseweergave (tabel)

Tabel Artikelanalyseweergave

Lijst met velden in de tabel

Het primaire doel van het gebruik van dimensies voor artikelposten, budgetten, enzovoort is dat u de geboekte dimensiegegevens op een later tijdstip kunt analyseren. Met behulp van artikelanalyseweergaven kunt u gegevens over dimensies ophalen op basis van de criteria die u hebt ingesteld. Vervolgens kunt u trends onderzoeken en relaties analyseren op basis van de geboekte dimensiegegevens.

U kunt voor elke analyseweergave maximaal drie dimensies en criteria voor artikelen, datums en vestigingen opgeven. Op de kaart van de artikelanalyseweergave kunt u ook filters instellen voor dimensies die niet in de analyseweergave zijn opgenomen. Klik hiervoor op Analyse en vervolgens op Filters. Hiermee kunt u verschillende analyseweergaven maken voor verschillende doeleinden. U kunt bijvoorbeeld een analyseweergave hebben voor de verkoop in een bepaald gebied gedurende een bepaalde periode. Als u een analyseweergave maakt, moet u deze bijwerken door te klikken op Bijwerken op de analyseweergavekaart of door de batchverwerking Analyseweergaven bijwerken te gebruiken. Er worden dan alleen artikelposten verzameld die voldoen aan de dimensiecriteria en andere filters die u hebt ingesteld.

U kunt deze dimensiegegevens bekijken en analyseren in het venster Voorraadanalyse per dimensie. In dit venster kunt u een eigen matrixvenster met assen bekijken. Als u de assen opnieuw definieert en filters gebruikt, kunt u een zeer gedetailleerde specificatie maken van de wijze waarop dimensies zijn geboekt en welke relatie er bestaat tussen dimensies.

Attentie

Als u het veld Bijwerken bij boeking niet hebt ingeschakeld, moet u analyseweergaven zelf met de meest recent geboekte posten bijwerken. Klik op de analyseweergavekaart op Bijwerken of gebruik de batchverwerking Analyseweergaven bijwerken.


Artikelbudgetpost (tabel)

Tabel Artikelbudgetpost

Lijst met velden in de tabel

U kunt artikelbudgetten maken in de module Verkoop met het venster Overzicht verkoopbudget en in de module Inkoop met het venster Overzicht inkoopbudget.

De artikelbudgetbedragen die u in het venster Artikelbudget typt, worden automatisch overgebracht naar de tabel Artikelbudgetpost. Klik in een budgetpostveld in het venster Overzicht verkoopbudget of het venster Overzicht inkoopbudget op de AssistButton om de tabel te openen.

Attentie

Als u bedragen in een budgetvenster hebt getypt, wordt het verschil tussen de vorige budgetbedragen en de huidige bedragen weergegeven met budgetposten in de tabel Artikelbudgetpost.


Artikelcategorie (tabel)

Tabel Artikelcategorie

Lijst met velden in de tabel

Deze tabel bevat informatie over de artikelcategorieën die zijn ingesteld, inclusief informatie over standaardwaarden voor boekingsgroepen, waarderingsmethoden en tax groups.

U wijst een artikelcategorie toe aan een artikel waarvoor u een artikelkaart maakt. De eerste keer dat u een niet-voorraadartikel op een verkoopregel invoert, wordt de artikelkaart voor het niet-voorraadartikel automatisch gemaakt. De inhoud van het veld Artikelcategorie op de niet-voorraadartikelkaart wordt dan naar de artikelkaart gekopieerd. Tegelijkertijd worden de velden Std. productboekingsgroep, Std. artikelboekingsgroep, Def. Tax Group Code, Std. btw-prod.-boekingsgroep en Std. Voorraadwaarderingsmethode gekopieerd naar de bijbehorende velden op de artikelkaart.

U voert gegevens in over artikelcategorieën in het venster Artikelcategorieën. U klikt op de AssistButton rechts van het veld Artikelcategoriecode op de artikelkaart of de niet-voorraadartikelkaart om dit venster te openen.


Artikeldagboekbatch (tabel)

Tabel Artikeldagboekbatch

Lijst met velden in de tabel

U opent de tabel Artikeldagboekbatch door in een artikeldagboek rechts van het veld Batchnaam op de AssistButton te klikken. In deze tabel kunt u de bestaande artikeldagboekbatches bekijken en tevens nieuwe artikeldagboekbatches maken.

Als u een artikeldagboekbatch wilt maken, klikt u op Wijzigen en kiest u Bewerken en Nieuwe invoegen in de menubalk. Tot slot vult u de velden in de tabel in.

U kunt een aantal artikeldagboeksjablonen instellen. Voor elke dagboeksjabloon kunt u meerdere dagboekbatches instellen. Dat houdt in dat meerdere dagboeken, met verschillende namen, in hetzelfde venster kunnen worden weergegeven. Dit is bijvoorbeeld praktisch wanneer iedere gebruiker een apart dagboek moet gebruiken.

Als u in de dagboekbatchnaam een nummer opneemt, worden de dagboekbatches tijdens het boeken automatisch genummerd. Als de naam bijvoorbeeld ANNE1 is, wordt deze bij elke nieuwe boeking gewijzigd in ANNE2, ANNE3, enzovoort.


Artikeldagboekregel (tabel)

Tabel Artikeldagboekregel

Lijst met velden in de tabel

Artikeldagboekregels worden weergegeven in de verschillende dagboeken in de module Voorraad.

In een artikeldagboek kunt u al uw voorraadtransacties (inkopen, verkopen, positieve en negatieve correcties) registreren, teneinde uw voorraad te actualiseren. Klik op de eerste lege regel en vul de velden in om regels in te voegen in het artikeldagboek.

Nadat u het dagboek hebt ingevuld, kunt u de regels boeken, een boekingslijst afdrukken of alleen een controlelijst afdrukken.

Wanneer u een dagboek opent, wordt de laatstgebruikte artikeldagboekbatch weergegeven. Klik op de AssistButton rechts van het veld Naam om een andere dagboekbatch te kiezen. Het venster Artikeldagboekbatch wordt geopend. In dit venster kunt u een andere batch selecteren of een nieuwe maken.

U beschikt over drie niveaus onder het menu-item van een artikeldagboek: artikeldagboeksjablonen, artikeldagboekbatches en artikeldagboekregels. Op deze manier kunt u meerdere, voor verschillende doeleinden bestemde dagboeken gebruiken. U kunt diverse dagboeken van dezelfde soort maken, bijvoorbeeld één dagboek per werknemer.

Dit is een speciaal venster voor artikelen die regelmatig worden geboekt. U hoeft de gegevens slechts éénmaal in te voeren. Daarna kunt u ze zo vaak boeken als u wilt. Als u de in het dagboek opgenomen informatie opnieuw wilt boeken, klikt u op de knop Boeken en kiest u Boeken.

Attentie

Wanneer u boekt vanuit een artikeldagboek, worden voorraadrekeningen in het grootboek niet bijgewerkt. Om deze bij te werken, moet u de batchverwerking Voorraadwaarde boeken gebruiken. Alvorens dit te doen, kunt u het beste de batchverwerking Kostprijs herwaarderen - Artikelposten uitvoeren.


Artikeldagboeksjabloon (tabel)

Tabel Artikeldagboeksjabloon

Lijst met velden in de tabel

Het venster Artikeldagboeksjabloon toont de artikeldagboeksjabloon die in het systeem is ingesteld. Indien u nieuwe sjablonen wilt instellen, kunt u dat hier doen.

Dankzij dagboeksjablonen kunt u met dagboekvensters werken die speciaal voor een bepaalde taak zijn ontworpen. Elke sjabloon bevat slechts de velden die voor een bepaald deel van het programma nodig zijn.

U kunt ook een specifieke controlelijst en een boekingslijst selecteren. Deze lijsten worden afgedrukt zodra u in een dagboeksjabloon de opdracht Boeken en afdrukken of Controlelijst kiest.

Ook kunt u bij elke dagboeksjabloon een vaste broncode opgeven. Deze broncode wordt overgebracht op alle regels die in de dagboeksjabloon worden gemaakt. Op die manier kunt u altijd zien waar een post is geboekt.

Als u een nieuwe sjabloon wilt maken, kiest u Nieuwe invoegen in het menu Bewerken. Vervolgens vult u de velden in de tabel in.

In het venster Artikeldagboek kunt u de voorraad aanpassen op basis van inkopen, verkopen en productiestuklijsten, alsmede positieve en negatieve correcties. In het Herwaarderingsdagboek kunt u waarden voor de voorraad corrigeren.

In de module Voorraad, onder Periodieke activiteiten, vindt u een periodiek artikeldagboek. Dit is een speciaal venster voor artikelen die regelmatig worden geboekt. U hoeft de gegevens slechts éénmaal in te voeren. Daarna kunt u ze zo vaak boeken als u wilt.

Voor iedere dagboeksjabloon kunt u meerdere artikeldagboekbatches maken. Dat houdt in dat meerdere dagboeken, met verschillende namen, in hetzelfde venster kunnen worden weergegeven. Dit is bijvoorbeeld praktisch wanneer iedere gebruiker een apart dagboek moet gebruiken.


Artikeljournaal (tabel)

Tabel Artikeljournaal

Lijst met velden in de tabel

Als een artikelpost of een waardepost wordt geboekt, wordt een artikeljournaal gemaakt.

De posten in een artikeljournaal zijn het resultaat van: boeken van een artikeldagboek en boeken van een verkoop- of inkooporder, factuur of creditnota.

Bij elk journaal wordt het nummer van de eerste en de laatste post weergegeven. Als u de posten wilt weergeven, kiest u Journaal en selecteert u vervolgens Artikelposten, Inventarisatieposten of Waardeposten.


Artikelkortingsgroep (tabel)

Tabel Artikelkortingsgroep

Lijst met velden in de tabel

U gebruikt deze tabel om artikelkortingsgroepen in te stellen.

Als u artikelkortingen wilt groeperen, moet u eerst elk artikel aan een kortingsgroep toewijzen.

In de tabel Verkoopregelkorting worden artikelkortingen beheerd voor zowel afzonderlijke artikelen als artikelkortingsgroepen. U moet eerst artikelkortingsgroepen instellen om het venster Verkoopregelkortingen te kunnen invullen.


Artikelkruisverwijzing (tabel)

Tabel Artikelkruisverwijzing

Lijst met velden in de tabel

In deze tabel kunt u kruisverwijzingen voor een artikel instellen.

Afhankelijk van het soort artikelkruisverwijzing kan het artikelnummer dat uw bedrijf gebruikt, automatisch worden opgehaald met het kruisverwijzingsnummer.

Een kruisverwijzing is een verwijzing naar een artikel op voorraad. Hierbij kan het gaan om barcodes, codes die door een leverancier of klant worden gebruikt, enz.


Artikelleverancier (tabel)

Tabel Artikelleverancier

Lijst met velden in de tabel

Er zijn vaak meerdere leveranciers die dezelfde artikelen kunnen leveren. U kunt de leveranciers voor elk artikel instellen in de tabel Artikelleverancier: klik op de artikelkaart op de knop Inkoop en selecteer Leveranciers. U kunt deze tabel ook openen door op de leverancierskaart te klikken op Inkoop en vervolgens op Artikelen. In het ene geval heet de menuoptie die u selecteert Leveranciers en in het andere geval Artikelen, maar het gaat om dezelfde tabel. U kunt op twee manieren kijken naar de inhoud van de tabel. De twee namen geven de verschillende invalshoek aan.

In het venster Artikelleveranciers worden de leveranciers weergegeven voor het artikel op de kaart waarop u Inkoop en Leveranciers selecteert.

In het venster Leverancier - Artikelcatalogus worden de artikelen weergegeven die kunnen worden verzonden door de leverancier op wiens kaart u Inkoop en Artikelen selecteert.

Wanneer u iets invoert op een artikelregel, zoals een inkooporder, wordt standaard de leverancier van de artikelkaart gebruikt. Als die leverancier is ingesteld in de tabel Artikelleverancier, worden gegevens zoals prijzen uit die tabel gebruikt. U kunt de standaardleverancier wijzigen in een leverancier uit de tabel Artikelleverancier. Als de artikelkaart geen leverancier bevat, wordt er geen leverancier voorgesteld.


Artikelpost (tabel)

Tabel Artikelpost

Lijst met velden in de tabel

Artikelposten worden gemaakt iedere keer als u een wijziging in het voorraadaantal boekt. Deze wijziging kan betrekking hebben op een ontvangst of een verzending van goederen, omdat u een negatieve of positieve voorraadmutatie, of bijvoorbeeld verbruik of productieoutput boekt.

De artikeltraceringsnummers (serie- en/of lotnummers) die eventueel aan het artikel zijn toegewezen, worden eveneens opgeslagen in deze voorraadrecords.

Attentie

De tabel Artikelpost bevat alleen gegevens over aantallen. Alle bedragen zijn opgenomen in de tabel Waardepost.

Artikelposten worden gemaakt bij: het boeken van artikeldagboekregels, verkooporders, -retourorders, -facturen en -creditnota's en inkooporders, -retourorders, -facturen en –creditnota's.

Artikelposten worden ook gegenereerd bij de productie van een stuklijst in een stuklijstdagboek. Er wordt automatisch een artikelpost gemaakt voor elk van de onderdelen waaruit de stuklijst bestaat. Vervolgens kunt u een artikelpost maken voor de stuklijst die u hebt geproduceerd.

Als de stuklijst bijvoorbeeld een tafel is die bestaat uit vier poten en een blad, worden drie artikelposten gemaakt: een voor de stuklijst zelf (de post is een positieve correctie omdat er een tafel bijkomt in de voorraad) en een voor elk van de artikelen waaruit de tafel bestaat, het tafelblad en de poten (dit zijn negatieve correcties omdat een tafelblad en vier poten verdwijnen uit de voorraad). Alle drie de artikelposten hebben hetzelfde documentnummer.

Ten slotte wordt het veld Vereff. post herwaarderen bijgewerkt door de batchverwerking Voorraadwaarde (Werk.-kosten).

Artikeltracering

Als er meerdere unieke artikeltraceringsnummers aanwezig zijn op een van de bovenstaande soorten documentregels, resulteert dit tijdens de boeking in één artikelpost per artikeltraceringsnummer.

De boeking van een regel met vier onderdelen die elk voorzien zijn van een uniek serienummer, resulteert bijvoorbeeld in vier afzonderlijke artikelposten. Tijdens de boeking en het opzoeken van geboekte documentregels wordt de tabel Artikelpostrelatie gebruikt voor het beheer van dergelijke één-op-veel relaties.


Artikelpostrelatie (tabel)

Tabel Artikelpostrelatie

Lijst met velden in de tabel

In deze tabel worden artikelposten gekoppeld aan de bijbehorende geboekte documentregel met een artikeltracering.

Een "normale" geboekte regel zonder artikeltracering wordt altijd gekoppeld aan slechts één artikelpost. U maakt deze koppeling door het volgnummer te registreren in een veld op de geboekte regel, bijvoorbeeld het veld Art.-verzendvolgnr. op een geboekte verkoopverzendregel.

Als één geboekte documentregel echter vier serienummers bevat, zijn er ook vier artikelposten. Daarom is de tabel Artikelpostrelatie nodig om de relatie één-naar-vier te beheren tijdens het boeken en opzoeken.

Het "normale" relatieveld op de regel is leeg wanneer de documentregel artikeltracering bevat.


Artikeltraceringscode (tabel)

Tabel Artikeltraceringscode

Lijst met velden in de tabel

In deze tabel wordt het artikeltraceringsbeleid beheerd dat is ingesteld in het venster Artikeltraceringscode. De tabel bevat informatie over de gebruikte serie- en lotnummerreeksen, de voorwaarden voor artikeltracering en voor de specifieke voorraadvereffening. Daarnaast biedt de tabel een eenvoudige functie voor de verwerking van de vervaldatum en garantie van artikelen waarvoor artikeltracering wordt gebruikt.

Wanneer er posten zijn voor een artikel waarvoor het selectievakje Specifieke serienr.-tracering of Specifieke lottracering is ingeschakeld, kunt u deze vakjes niet uitschakelen.


Artikeltraceringsopmerking (tabel)

Tabel Artikeltraceringsopmerking

Lijst met velden in de tabel

In deze tabel beheert u de opmerkingen die zijn toegevoegd aan de gegevensrecords voor serie- en lotnummers.


Artikelvereffeningspost (tabel)

Tabel Artikelvereffeningspost

Lijst met velden in de tabel

De vermeldingen in deze tabel bevatten de vereffeningen tussen inkomende en uitgaande aantallen in de artikelposten. Zo'n vermelding vormt een koppeling tussen een artikelpost voor een voorraadtoename (bijvoorbeeld een inkoopontvangst) en een artikelpost voor een voorraadafname (bijvoorbeeld een verkoopverzending).

Telkens wanneer u een voorraadtransactie boekt waarbij sprake is van een gewijzigd voorraadaantal, wordt een artikelvereffeningspost aangemaakt. Het programma registreert het nummer van de artikelpost bij de voorraadtoename in het veld Inkomend art.-postnr. en het nummer van de artikelpost bij de voorraadafname in het veld Uitgaand art.-postnr. Bovendien wordt de waarde in het veld Resterend aantal van de bijbehorende artikelposten verminderd met het vereffende aantal.

Verwante onderwerpen

Artikelvereffening

Artikelposten opnieuw vereffenen


Artikelvertaling (tabel)

Tabel Artikelvertaling

Lijst met velden in de tabel

Als u buitenlandse klanten hebt, kunt u artikelomschrijvingen desgewenst in de taal van de klant afdrukken. U kunt deze alternatieve omschrijvingen instellen in de tabel Artikelvertaling. U kunt deze tabel ook gebruiken om alternatieve vertalingen in dezelfde taal in te stellen. Bepaalde klanten hebben bijvoorbeeld graag speciale technische termen in de omschrijving. In dat geval moet u een speciale taalcode instellen.

Als u deze functie wilt gebruiken, voert u eerst een taalcode in en vervolgens de vertaalde tekst. Als u dan het artikelnummer invoert bij offertes, orders, facturen en creditnota's, wordt het artikelnummer en de taalcode op het inkoop- of verkoopdocument gebruikt om te bepalen welke omschrijving moet worden gebruikt voor het inkoop- of verkoopdocument.


Artikelvervanging (tabel)

Tabel Artikelvervanging

Lijst met velden in de tabel

Deze tabel bevat artikelen die kunnen worden gebruikt als vervanging voor andere artikelen. U kunt artikelen op de artikelkaart vervangen door te klikken op Artikel, Vervanging.

Als het gevraagde aantal artikelen groter is dan het aantal in voorraad, wordt er een berichtvenster weergegeven.

Als er vervangende artikelen beschikbaar zijn, is het selectievakje in het veld Vervangingsartikel bestaat ingeschakeld. U kunt de vervangingsartikelen weergeven door te klikken op Regel, Selecteren, Artikelvervanging op de verkooporder.


Budgetpost artikelanalyseweergave (tabel)

Tabel Budgetpost artikelanalyseweergave

Lijst met velden in de tabel

Als u een analyseweergave bijwerkt waarvan het veld Inclusief budgetten is ingeschakeld, worden er analyseweergavebudgetposten gemaakt. Een analyseweergavebudgetpost wordt gebaseerd op een artikelbudgetpost die voldoet aan een aantal criteria zoals boekingsdatum, artikelnummer en dimensiegegevens.

Verwante onderwerpen

Post artikelanalyseweergave


Buffer artikelbudget (tabel)

Tabel Buffer artikelbudget

Lijst met velden in de tabel


Dimensie artikelbudget (tabel)

Tabel Dimensie artikelbudget

Lijst met velden in de tabel

Als u een artikelbudgetpost maakt, kunt u dimensiegegevens koppelen aan de artikelbudgetpost die u later voor analyse kunt gebruiken. U kunt dimensiewaarden voor globale dimensies en budgetdimensies direct op een artikelbudgetpostregel typen. Als u dimensiegegevens echter niet direct op de budgetregel wilt typen, kunt u deze gegevens ook in deze tabel typen.

Als u gegevens wilt typen voor dimensies die niet beschikbaar zijn op de budgetregel, kunt u deze gegevens in deze tabel typen.

Alle dimensiegegevens die voor een artikelbudgetpost worden opgegeven, worden opgeslagen.

Klik hier voor meer informatie over dimensies.


Eenheid (tabel)

Tabel Eenheid

Lijst met velden in de tabel

Als u het verbruik en de verkoop van resources nauwkeurig wilt bijhouden, moet u een eenheid voor elke resource definiëren. De opgegeven eenheid en aantallen worden gebruikt om te berekenen welke bedragen moeten worden geboekt, bijvoorbeeld op verkoopoffertes. De eenheden voor het demonstratiebedrijf zijn uren en dagen.

Attentie

Het is belangrijk dezelfde eenheid te gebruiken voor resources die horen bij dezelfde resourcegroep. De capaciteit en/of verdeling voor de projecten worden automatisch gecumuleerd via de opgegeven eenheid.


Filter artikelanalyseweergave (tabel)

Tabel Filter artikelanalyseweergave

Lijst met velden in de tabel

In de tabel Filter artikelanalyseweergave kunt u exacte criteria opgeven waaraan een post moet voldoen om in een artikelanalyseweergave te worden opgenomen. Gebruik hiervoor een dimensiewaardefilter.

U hebt bijvoorbeeld een artikelanalyseweergave ingesteld om de verkoopactiviteiten van bepaalde kostenplaatsen te analyseren. U kunt met de tabel Filter artikelanalyseweergave opgeven dat alleen posten met de door het bedrijf gedefinieerde dimensie Kostenplaats en opgegeven dimensiewaarden in die analyseweergave worden opgenomen.


Gem. kostprijsaanpassing invoerhaven (tabel)

Tabel Gem. kostprijsaanpassing invoerhaven

Lijst met velden in de tabel

Deze tabel en de bijbehorende velden worden intern gebruikt om artikelen met de waarderingsmethode Gemiddeld bij te werken en te waarderen.

Als u een transactie voor een artikel uitvoert, wordt er een post aangemaakt in deze tabel. Elke post bevat het artikelnummer, de vestigingscode en de variantcode voor de transactie, alsmede de herwaarderingsdatum en een aanduiding om aan te geven of de batchverwerking voor kostenherwaardering is uitgevoerd voor de post.

De gegevens in deze tabel worden voor twee doeleinden gebruikt. Een post in deze tabel geeft namelijk aan dat de gemiddelde kostprijs in posten voor het artikel in de periode eindigend op de herwaarderingsdatum moet worden bijgewerkt. Verder kan met deze tabel worden vastgesteld wat er in het overzicht van de gemiddelde-kostprijsberekening moet worden weergegeven.

Verwante onderwerpen

Gemiddelde inkoopprijs


Historie artikelvereffeningsposten (tabel)

Tabel Historie artikelvereffeningsposten

Lijst met velden in de tabel

Als u een artikelvereffening wist met het vereffeningsvoorstel, wordt de artikelvereffeningspost naar deze tabel verplaatst. Deze tabel fungeert als controle voor artikelvereffeningsposten uit het verleden en kan daarom niet worden bewerkt.

Verwante onderwerpen

Artikelvereffening

Artikelposten opnieuw vereffenen


Inkoop (tabel)

Tabel Inkoop

Lijst met velden in de tabel

Deze tabel bevat de codes en definities van de verschillende inkoopactiviteiten die u kunt selecteren wanneer u de inkoop van een artikel, waaronder niet-voorraadartikelen, plant.

U stelt deze activiteiten in in het venster Inkoopcodepost.

Als u een artikel op een verkoopregel invoert, kunt u de inkoopactiviteit opgeven die voor deze regel moet worden uitgevoerd. U hebt bijvoorbeeld een inkoopactiviteit ingesteld waarin de inkoper wordt geïnstrueerd om de leverancier te bellen en om een doorverzending te verzoeken. U voert de code voor deze activiteit in op de verkoopregel in het veld Inkoopcode.

U kunt aangeven of een inkoopactiviteit een doorverzending of een aparte opdracht is. Hiervoor schakelt u de selectievakjes Doorverzending of Aparte opdracht in het venster Inkoop in. Voor elke activiteit kunt u slechts een van deze selectievakjes inschakelen.


Inventarisatiepost (tabel)

Tabel Inventarisatiepost

Lijst met velden in de tabel

Nadat u het Inventarisatiedagboek geboekt hebt, maakt het programma een inventarisatiepost voor elke geboekte regel.

U kunt de inventarisatieposten voor een bepaald artikel ook weergeven door het desbetreffende artikel te kiezen en vervolgens Artikel, Posten en Inventarisatieposten te kiezen.


Klantenprijsgroep (tabel)

Tabel Klantenprijsgroep

Lijst met velden in de tabel

Als u klanten aan prijsgroepen toewijst, kunt u gemakkelijk verkoopprijzen instellen die afhankelijk zijn van de klant die het artikel koopt.

Voor de instelling van de verkoopprijzen gebruikt u de tabel Verkoopprijs. U kunt verschillende soorten prijzen instellen waarbij de afzonderlijke prijzen worden bepaald door de datum, de valuta, het minimumaantal, de eenheid of de prijsgroep van de klant, of door een combinatie van alle vijf. Het is niet nodig om prijsgroepen in te stellen als u verkoopprijzen wilt gebruiken, maar u kunt dit doen als de artikelprijs afhankelijk is van de klantengroep. De tabel Klantenprijsgroep wordt gebruikt om de verschillende verkoopprijzen bij te houden.

Nadat de klantenprijsgroepen zijn ingesteld, kunt u deze invoeren op klantenkaarten of verkoopdocumenten zoals offertes of facturen. Als een artikel wordt verkocht en het verkoopdocument de code voor een prijsgroep bevat, wordt gecontroleerd of er voor dit artikel een speciale prijs of voorwaarde is ingesteld in de opgegeven klantenprijsgroep.

U moet ook het venster Verkoopprijzen invullen om met klantenprijsgroepen te kunnen werken.


Kop voorraadrapport (tabel)

Tabel Kop voorraadrapport

Lijst met velden in de tabel

Deze tabel wordt alleen intern gebruikt voor de filter- en markeringsvelden in de kop van voorraadrapportvensters, zoals het venster Reconciliatie Voorraadbeheer - GB.


Lotnr.-informatie (tabel)

Tabel Lotnr.-informatie

Lijst met velden in de tabel

In deze tabel worden de gegevensrecords voor lotnummers beheerd die zijn gemaakt in het venster Lotnr.-informatie. U hebt hiermee een controlemiddel in handen voor artikelen waaraan lotnummers zijn toegewezen. U kunt de tabel bijvoorbeeld gebruiken om te voorkomen dat een bepaald lotnummer wordt geboekt, of om lotnummerspecifieke opmerkingen toe te voegen.

De tabel bevat ook gegevens met betrekking tot het lotnummers in voorraad en de hoeveelheid waarvan de einddatum is verlopen.


Magazijnartikelpostrelatie (tabel)

Tabel Magazijnartikelpostrelatie

Lijst met velden in de tabel

In deze tabel worden magazijnposten gekoppeld aan de bijbehorende geboekte magazijnontvangsten met artikeltraceringen.

Vanuit één geboekte magazijnontvangstregel met vier serienummers worden vier artikelposten gegenereerd. Daarom is de tabel Magazijnartikelpostrelatie nodig om de relatie één-naar-vier te beheren tijdens het boeken en opzoeken.

De tabel heeft hetzelfde doel als de tabel Artikelpostrelatie. De tabel laat echter geen koppelingen zien met geboekte verzendingen.


Magazijnartikeltraceringsregel (tabel)

Tabel Magazijnartikeltraceringsregel

Lijst met velden in de tabel

Deze tabel is een kopie van de tabel Traceringsspecificatie. Hiermee beheert u artikeltraceringsaantallen die in magazijnactiviteitregels (opslag, pick of verplaatsing) worden verwerkt.


Naam analyselijst (tabel)

Tabel Naam analyselijst

Lijst met velden in de tabel

In de tabel Naam analyselijst stelt u analyselijsten in. U kunt met een analyselijst statistieken genereren op basis van artikelposten. U kunt een analyselijst maken om de verkoop of inkoop van afzonderlijke dimensies weer te geven, bijvoorbeeld kostenplaatsen of klantgroepen.

U kunt meerdere analyselijsten instellen die verschillende uittreksels bevatten van de voorraad en artikelposten. U kunt ook verschillende kolomsjablonen instellen waarmee wordt bepaald welke gegevens voor de artikelen worden weergegeven.

Iedere analyselijstnaam bevat de regelsjabloon en kolomsjabloon die voor de analyselijst moeten worden gebruikt. U stelt regelsjablonen in de tabel Analyseregelsjabloon in. Voor elke analyseregelsjabloon geeft u in de tabel Analyseregel aan welke regels u in de analyselijst wilt opnemen. U stelt kolomsjablonen in de tabel Analysekolomsjabloon in. Voor elke analysekolomsjabloon geeft u in de tabel Analysekolom aan welke kolommen u in de analyselijst wilt opnemen.

In het venster Analyselijst kunt u analyselijsten bekijken met de verschillende sjablonen voor regels en kolommen die u hebt ingesteld.

Verwante onderwerpen

Nieuwe voorraadanalyselijsten maken

Analayseregelsjablonen instellen

Analysekolomsjablonen instellen

Soorten analyse instellen


Naam artikelbudget (tabel)

Tabel Naam artikelbudget

Lijst met velden in de tabel

U kunt artikelbudgetten maken in de module Verkoop met het venster Overzicht verkoopbudget en in de module Inkoop met het venster Overzicht inkoopbudget.

Als u verschillende artikelbudgetten nodig hebt, kunt u meerdere artikelbudgetnamen maken. Klik op de AssistButton rechts van het veld Budgetfilter in het venster Overzicht verkoopbudget of het venster Overzicht inkoopbudget en selecteer vervolgens een andere artikelbudgetnaam. Als er geen artikelbudgetten zijn ingesteld, kunt u nieuwe budgetten maken door te klikken op Bewerken en vervolgens op Nieuwe invoegen op de menubalk.

Als u een budget alleen op bepaalde dimensies wilt toepassen, kunt u een filter instellen voordat u het budgetbedrag typt door te klikken op Beeld en vervolgens op FlowFilter op de menubalk.


Niet-voorraadartikel (tabel)

Tabel Niet-voorraadartikel

Lijst met velden in de tabel

De tabel Niet-voorraadartikel bevat gegevens over artikelen die wel door uw bedrijf worden verkocht, maar niet op voorraad worden gehouden. Dergelijke artikelen worden gewoonlijk op twee manieren verkocht:

Doorverzending | De leverancier levert het artikel rechtstreeks aan de klant. U koopt en verkoopt het artikel, maar verwerkt en bezorgt het niet en hebt het niet in voorraad.
Aparte opdracht | U koopt speciaal voor een klant een niet-voorraadartikel bij de leverancier, ontvangt het in het magazijn en verzendt het naar de klant, afzonderlijk of samen met andere artikelen op de verkooporder.

Als u gegevens in deze tabel wilt opnemen, vult u een kaart in voor elk niet-voorraadartikel, met basisgegevens zoals naam, eenheid en eenheidsprijs. U kunt deze gegevens handmatig invoeren of via een dataport in de tabel importeren.

De eerste keer dat u een niet-voorraadartikel op een verkoopregel invoert, wordt met de gegevens in de tabel Niet-voorraadartikel een artikelkaart gegenereerd, een record aan de catalogus met leveranciers van het artikel toegevoegd en een artikelkruisverwijzing gegenereerd (als u de kruisverwijzingsgegevens hebt geregistreerd).

Als u op deze manier een artikelkaart maakt, wordt het artikelnummer gegenereerd volgens de regels die zijn opgegeven in de tabel Niet-voorraadartikelinstellingen.


Niet-voorraadartikelinstell. (tabel)

Tabel Niet-voorraadartikelinstell.

Lijst met velden in de tabel

Deze tabel bevat gegevens over de opmaak van het artikelnummer dat automatisch wordt gemaakt voor een niet-voorraadartikel.

De eerste keer dat u een niet-voorraadartikel op een verkooporder invoert, wordt automatisch een artikelkaart gemaakt met een artikelnummer dat is gebaseerd op de gegevens in deze tabel. Als het resultaat van de opgegeven opmaak een nummer met meer dan 20 tekens is (de maximumlengte voor artikelnummers), wordt er een artikelnummer gegenereerd op basis van het artikelnummer van de leverancier en de inhoud van het veld Volgnummer in de tabel Niet-voorraadartikel.

Als u wilt werken met niet-voorraadartikelen, moet u de velden Nr.-formaat en Scheidingsteken nr.-formaat invullen.


Overzicht gemiddelde-kostenberekening (tabel)

Tabel Overzicht gemiddelde-kostenberekening

Lijst met velden in de tabel

Deze tabel wordt alleen intern gebruikt voor het verzamelen van gegevens uit de tabel Gem. kostprijsaanpassing invoerhaven, de tabel Artikelpost en de tabel Waardepost om een overzicht en een gedetailleerde beschrijving van bronposten voor de gemiddelde-kostenberekening weer te geven in het venster Overzicht gemiddelde-kostenberekening.


Post artikelanalyseweergave (tabel)

Tabel Post artikelanalyseweergave

Lijst met velden in de tabel

Analyseweergaveposten worden gemaakt als u een analyseweergave bijwerkt. Een analyseweergavepost wordt gebaseerd op een of meer artikelposten die voldoen aan een aantal criteria met betrekking tot boekingsdatum, rekeningnummer en dimensiegegevens die u voor een analyseweergave hebt opgegeven.

U kunt tijdens het instellen van een analyseweergave bepalen welke gegevens moeten worden weergegeven. U kunt bijvoorbeeld aangeven welke dimensies en dimensiewaarden artikelposten moeten hebben voor opname in de weergave. In het veld Artikelfilter kunt u aangeven dat alleen artikelposten op bepaalde rekeningen in de analyseweergave moeten worden opgenomen. Tijdens het bijwerken van de analyseweergave worden artikelposten die aan de criteria voldoen gecomprimeerd en worden er analyseweergaveposten gemaakt. Iedere analyseweergavepost bevat een unieke combinatie van boekingsdatum, artikelnummer en dimensiewaarden.

Een analyseweergave kan daarom bestaan uit een groot aantal artikelposten. Dit hangt af van de datumcompressie die u voor de analyseweergave hebt ingesteld. Als u geen datumcompressie op analyseweergaveposten uitvoert, is elke analyseweergavepost gelijk aan één artikelpost. Als u echter wel datumcompressie op analyseweergaveposten uitvoert, worden alle artikelposten in een periode met dezelfde combinatie van boekingsdatum, artikelnummer en dimensiewaarden als één analyseweergavepost beschouwd.


Post voorraadperiode (tabel)

Tabel Post voorraadperiode

Lijst met velden in de tabel

De voorraadperiodeposten geven een overzicht van afgesloten en heropende voorraadperioden. Telkens wanneer een voorraadperiode wordt afgesloten of heropend, wordt een post aangemaakt met de gebruiker, de datum en de tijd.

De tabel met voorraadperiodeposten fungeert als controle voor de acties die op de voorraadperioden zijn toegepast. De tabel kan niet worden bewerkt, met uitzondering van het veld Omschrijving. U kunt een voorraadperiode niet verwijderen als voor de periode ten minste één post is aangemaakt.


Post voorraadrapport (tabel)

Tabel Post voorraadrapport

Lijst met velden in de tabel

Deze tabel bevat de posten die worden gebruikt om de totalen in het venster Reconciliatie Voorraadbeheer - GB te berekenen.

De tabel bevat twee soorten posten:

  • Artikel: deze posten zijn een samenvatting van alle waardeposten voor alle artikelen die overeenkomen met de filters die in het venster Reconciliatie Voorraadbeheer - GB zijn ingesteld.

  • Grootboekrekening: deze posten zijn een samenvatting van alle grootboekposten voor elke voorraadrekening.

In de meeste velden kunt u details opvragen om de posten te bekijken die zijn opgesomd voor het aanmaken van de desbetreffende voorraadrapportpost.

Deze tabel wordt ingevuld aan de hand van de tabel Waardepost en de tabel Grootboekpost met de posten die overeenkomen met de filters die u in het venster Reconciliatie Voorraadbeheer - GB hebt ingesteld. U moet hiertoe op Berekenen klikken in het venster. Wanneer u het venster sluit, worden de posten uit deze tabel gewist.


Producent (tabel)

Tabel Producent

Lijst met velden in de tabel

Deze tabel bevat de codes om de producenten aan te duiden. Voor elke producent kunt u een code en een naam invoeren. Deze gegevens kunnen in combinatie met de artikelkruisverwijzingen en de niet-voorraadartikelen worden gebruikt.

Opmerking: een producent is niet aan een leverancier gekoppeld, omdat een leverancier artikelen van verschillende producenten kan verkopen.


Productgroep (tabel)

Tabel Productgroep

Lijst met velden in de tabel

Deze tabel bevat gegevens over de productgroepen die zijn ingesteld binnen de artikelcategorieën.

Als u een artikel hebt toegewezen aan een artikelcategorie, zoals meubelen, kunt u het artikel toewijzen aan een productgroep binnen de artikelcategorie, zoals stoelen, tafels of banken. U voert de productgroepcode in op de artikelkaart of de niet-voorraadartikelkaart.


Relatie GB-artikeljournaal (tabel)

Tabel Relatie GB-artikeljournaal

Lijst met velden in de tabel

In deze tabel wordt de relatie tussen de grootboekposten en de waardeposten geregistreerd. In de tabel wordt zowel het nummer van de waardepost die naar het grootboek is geboekt als het nummer van de grootboekpost waarnaar de waardepost is geboekt vastgelegd.

Deze tabel wordt automatisch gemaakt om de relatie tussen waardeposten en grootboekposten te controleren. U kunt de tabel niet bewerken.


Reserveringspost (tabel)

Tabel Reserveringspost

Lijst met velden in de tabel

Deze tabel wordt gebruikt voor de verwerking en opslag van gegevens met betrekking tot reserveringen, artikeltraceringen en ordertraceringen.

Als u artikeltracering gebruikt in combinatie met een gedeeltelijke boeking, ontstaat een interactie tussen deze tabel en de tabel Traceringsspecificatie.

De gegevens die een gebruiker invoert op het venster Artikeltraceringsregels worden eerst opgeslagen in een tijdelijke traceringsspecificatietabel en pas definitief opgeslagen in de tabellen Reserveringspost en Traceringsspecificatie zodra het venster wordt gesloten.


Serienr.-informatie (tabel)

Tabel Serienr.-informatie

Lijst met velden in de tabel

Met deze tabel wordt het beheer uitgevoerd van de gegevensrecords voor serienummers die zijn gemaakt in het venster Serienr.-informatie. U hebt hiermee een controlemiddel in handen voor artikelen waaraan serienummers zijn toegewezen. U kunt de tabel bijvoorbeeld gebruiken om te voorkomen dat een bepaald serienummer wordt geboekt, of om serienummerspecifieke opmerkingen toe te voegen.

De tabel bevat ook gegevens met betrekking tot de serienummers in voorraad en de hoeveelheid waarvan de einddatum is verlopen.


SKU (tabel)

Tabel SKU

Lijst met velden in de tabel

U gebruikt de tabel SKU om gegevens over de SKU's (Stockkeeping Units) te registreren.

SKU's vormen geen vervanging van artikelkaarten, maar hebben er wel mee te maken. Met SKU's kunt u voor een bepaald artikel onderscheid maken tussen gegevens betreffende een bepaalde vestiging (bijvoorbeeld een magazijn of distributiecentrum) of een bepaalde variant (bijvoorbeeld verschillende opslaglocatienummers of aanvullingsgegevens).

Let op: de informatie op de SKU-kaart heeft voorrang op de artikelkaart.


SKU-opmerkingsregel (tabel)

Tabel SKU-opmerkingsregel

Lijst met velden in de tabel

U moet vaak opmerkingen koppelen aan rekeningen, klanten, artikelen en dergelijke. U kunt bijvoorbeeld een opmerking invoeren dat een bepaalde klant altijd laat betaalt of dat u een overeenkomst met de leverancier hebt dat de prijs wordt gereduceerd als u verwijst naar een bepaalde overeenkomst.

U gebruikt de tabel Opmerkingsregel om opmerkingen te maken. Deze tabel wordt weergegeven in het venster Opmerkingen. U kunt het venster Opmerkingen openen door te klikken op de eerste knop onder aan de kaart (die meestal dezelfde naam heeft als de kaart), en vervolgens te klikken op Opmerkingen.

Opmerkingen maakt u voor een bepaalde kaart. Wanneer u bijvoorbeeld op een klantenkaart op de knop Klant klikt en Opmerkingen kiest, kunt u opmerkingen voor de desbetreffende klant maken en eerder gemaakte opmerkingen voor deze klant weergeven. Wanneer u op Opmerkingen in het venster Opmerkingen klikt en vervolgens op Overzicht klikt, krijgt u een overzicht van alle opmerkingen voor de geselecteerde klant.

In sommige vensters, bijvoorbeeld de klantenkaart, bevindt zich naast het veld Nr. de knop Opmerking. Als er voor de kaart geen opmerkingen zijn, wordt op de knop een horizontaal potlood afgebeeld. Zijn er opmerkingen aanwezig voor de kaart, dan worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld.

Opmerkingen worden niet afgedrukt.


Soort analyse (tabel)

Tabel Soort analyse

Lijst met velden in de tabel

In deze tabel voert u de waarden en filters in voor de posten waarop u de analyselijsten wilt baseren.

Voor elke kolom die u in het venster Analysekolommen instelt, kunt u een soort analyse selecteren om te bepalen welke waarde in de kolom van het venster Analyselijst en in de analyselijst zelf moet worden weergegeven.

Klik op Standaardsoorten analyse opnieuw instellen in het venster Soorten analyse om de standaardsoorten voor analyse te gebruiken.


Stuklijst - journaal (tabel)

Tabel Stuklijst - journaal

Lijst met velden in de tabel

De stuklijstposten in een stuklijstjournaal zijn het resultaat van: het boeken van een stuklijstdagboek en batchverwerkingen als Wisselkoers herwaarderen en Voorraadwaarde boeken.

Bij elk journaal wordt het nummer van de eerste en de laatste post weergegeven. Als u de posten wilt weergeven, kiest u Journaal en vervolgens Artikelposten of Resourceposten.

Een stuklijst bestaat uit verschillende artikelen die in de tabel Stuklijstcomponent worden weergegeven. Aangezien er voor elke stuklijst slechts één post wordt weergegeven in het stuklijstjournaal, staat deze post ook voor een aantal andere posten. U kunt de andere posten bekijken in de tabel Artikel. Er is een post voor zowel alle stuklijstonderdelen als de stuklijst in de tabel Artikelpost.

De stuklijstpost wordt gebruikt voor een of meer negatieve correcties aan de voorraad. Dit wordt weergegeven in de tabel Artikelpost. Op de voorraad wordt een negatieve correctie voor alle stuklijstonderdelen toegepast. Tegelijkertijd wordt op de stuklijst een positieve correctie toegepast.

De stuklijstposten worden weergegeven in de tabel Stuklijstpost.


Stuklijstcomponent (tabel)

Tabel Stuklijstcomponent

Lijst met velden in de tabel

Een stuklijst is een artikel dat bestaat uit andere artikelen of andere stuklijsten. Voor de voedingsmiddelenbranche bijvoorbeeld is een brood een stuklijst, omdat het bestaat uit een groot aantal andere artikelen, waaronder meel, eieren en gist. Een tosti is in twee opzichten een stuklijst: een tosti bestaat bijvoorbeeld uit ham, kaas en brood, en brood is op zichzelf ook een stuklijst.

Om stuklijsten samen te stellen en te onderhouden, klikt u op de artikelkaart op Artikel en selecteert u Assemblageoverzicht, Stuklijst. In het venster Stuklijsten dat verschijnt, kunt u regels toevoegen, die elk een onderdeel van de stuklijst vormen. Het venster bevat alleen de onderdelen van de stuklijst die is gerelateerd aan de artikelkaart van waaruit u dit venster hebt geopend.

Een stuklijst kan een zeer groot aantal onderdelen bevatten. Deze onderdelen bestaan uit resources of artikelen. Een artikel kan ook een stuklijst zijn. U kunt de structuur echter het beste zo eenvoudig mogelijk houden.

Als een artikel een stuklijst is, is het selectievakje Stuklijst op de artikelkaart ingeschakeld. Voor een overzicht van de onderdelen van de stuklijst klikt u op de artikelkaart op Artikel en selecteert u Assemblageoverzicht, Stuklijst.


Stuklijstdagboekbatch (tabel)

Tabel Stuklijstdagboekbatch

Lijst met velden in de tabel

U kunt rechts van het veld Batchnaam in een stuklijstdagboek op de AssistButton klikken om deze tabel te openen. In deze tabel kunt u de bestaande stuklijstdagboekbatches bekijken en tevens nieuwe stuklijstdagboekbatches maken.

Als u een nieuwe stuklijstdagboekbatch wilt maken, kiest u Wijzigen, Bewerken en Nieuwe invoegen in de menubalk. Vervolgens vult u de velden in de tabel in.

U kunt een aantal stuklijstdagboeksjablonen instellen. Voor elke dagboeksjabloon kunt u meerdere dagboekbatches instellen. Dat houdt in dat meerdere dagboeken, met verschillende namen, in hetzelfde venster kunnen worden weergegeven. Dit is bijvoorbeeld praktisch wanneer iedere gebruiker een apart dagboek moet gebruiken.

Als u in de dagboekbatchnaam een nummer opneemt, worden de dagboekbatches tijdens het boeken automatisch genummerd. Als de naam bijvoorbeeld ANNE1 is, wordt deze bij elke nieuwe boeking gewijzigd in ANNE2, ANNE3, enzovoort.


Stuklijstdagboekregel (tabel)

Tabel Stuklijstdagboekregel

Lijst met velden in de tabel

Met het stuklijstdagboek kunt u stuklijsten produceren.

Een stuklijst is een artikel dat uit een aantal aparte artikelen bestaat, bijvoorbeeld een kast die uit 5 onderdelen bestaat: 1 plank, 1 kastbasis en 3 panelen. De stuklijst wordt gedefinieerd op de artikelkaart wanneer u een stuklijstartikel maakt door Artikel, Stuklijst te kiezen. De tabel Stuklijstcomponent verschijnt dan.

Wanneer u een stuklijst wilt produceren, moet u deze invoeren in en boeken vanuit een stuklijstdagboek. Er vindt automatisch een negatieve voorraadcorrectie plaats voor de artikelen die zijn opgenomen in de stuklijst en een positieve correctie voor de stuklijst.

Als de vestiging wel gebruikmaakt van opslaglocaties, maar niet van gestuurde opslag en pick, wordt de negatieve correctie toegepast op de standaardopslaglocatie van de artikelen. De positieve correctie wordt toegepast op de opslaglocatie die is ingevoerd op de stuklijstdagboekregel.

Als de vestiging wel gebruikmaakt van gestuurde opslag en pick, wordt de negatieve correctie voor de onderdelen toegepast vanuit de inkomende stuklijstopslaglocatie die is opgegeven op het tabblad Opslaglocatie van de vestiging. Er wordt tevens een positieve correctie toegepast op de uitgaande stuklijstopslaglocatie die is opgegeven op het tabblad Opslaglocatie van de vestiging.

Om een stuklijst te produceren in het stuklijstdagboek, klikt u op de eerste lege regel in het dagboek en vult u de velden in de tabel in.

Wanneer u een stuklijstdagboek opent, wordt de laatstgebruikte stuklijstdagboekbatch weergegeven. Klik op de AssistButton rechts van het veld Naam om een andere dagboekbatch te kiezen. Het venster Stuklijstdagboekbatches verschijnt. In dit venster kunt u een andere batch selecteren of een nieuwe maken.

U beschikt over drie niveaus onder het menu-item van een stuklijstdagboek: stuklijstdagboeksjablonen, stuklijstdagboekbatches en stuklijstdagboekregels. Op deze manier kunt u meerdere, voor verschillende doeleinden bestemde dagboeken gebruiken. U kunt diverse dagboeken van dezelfde soort maken, bijvoorbeeld één dagboek per werknemer.

Onder Periodieke activiteiten bevindt zich ook een periodiek stuklijstdagboek. Dit een speciaal venster waarin u regelmatig voorkomende stuklijsttransacties kunt invoeren. U hoeft de gegevens slechts éénmaal in te voeren. Daarna kunt u ze zo vaak boeken als u wilt. Als u de in het dagboek opgenomen informatie opnieuw wilt boeken, klikt u op de knop Boeken en kiest u Boeken.


Stuklijstdagboeksjabloon (tabel)

Tabel Stuklijstdagboeksjabloon

Lijst met velden in de tabel

U vindt de tabel Stuklijstdagboeksjabloon onder Voorraad, Instellingen, Stuklijstdagboeksjablonen. Het venster toont de stuklijstdagboeksjabloon die in het systeem is ingesteld. Indien u nieuwe sjablonen wilt instellen, kunt u dat hier doen.

Dankzij stuklijstdagboeksjablonen kunt u met dagboekvensters werken die speciaal zijn ontworpen voor taken waaraan stuklijsten te pas komen. Elke sjabloon bevat slechts de velden die voor dat specifieke onderdeel van het programma nodig zijn.

U kunt ook een specifieke controlelijst en een boekingslijst selecteren. Deze lijsten worden afgedrukt zodra u in de dagboeksjabloon de opdracht Boeken en afdrukken of Controlelijst kiest.

Ook kunt u bij elke dagboeksjabloon een vaste broncode opgeven. Deze broncode wordt overgebracht op alle regels die in de dagboeksjabloon worden gemaakt. Op die manier kunt u altijd zien waar een post is geboekt.

Als u een nieuwe stuklijstdagboeksjabloon wilt maken, kiest u Nieuwe invoegen in het menu Bewerken. Vervolgens vult u de velden in de tabel in.

Met het stuklijstdagboek kunt u stuklijsten produceren.

Dit is een speciaal venster voor stuklijsten die regelmatig worden geboekt. U hoeft de gegevens slechts éénmaal in te voeren. Daarna kunt u ze zo vaak boeken als u wilt.

Voor iedere dagboeksjabloon kunt u meerdere stuklijstdagboekbatches maken. Dat houdt in dat meerdere dagboeken, met verschillende namen, in hetzelfde venster kunnen worden weergegeven. Dit is bijvoorbeeld praktisch wanneer iedere gebruiker een apart stuklijstdagboek moet gebruiken.


Stuklijstpost (tabel)

Tabel Stuklijstpost

Lijst met velden in de tabel

Wanneer u een stuklijst in het stuklijstdagboek maakt, wordt de stuklijstpost in deze tabel gemaakt.

Een stuklijst is een artikel dat bestaat uit verschillende artikelen die in de tabel Stuklijstcomponent worden weergegeven. Aangezien er slechts één post in de tabel Stuklijst - Journaal wordt gemaakt, kan deze post verschillende andere posten vertegenwoordigen. Er zijn ook posten die worden gemaakt voor alle stuklijstonderdelen en voor de stuklijst in de tabel Artikelpost.

De stuklijstpost wordt gebruikt voor een of meer negatieve correcties aan de voorraad. Dit wordt weergegeven in de tabel Artikelpost. Op de voorraad wordt een negatieve correctie voor de stuklijstonderdelen toegepast. Tegelijkertijd wordt op de stuklijst een positieve correctie toegepast. Als de vestiging opslaglocaties gebruikt, wordt in magazijnposten de negatieve correctie aangegeven van de stuklijstonderdelen in de opslaglocaties en de positieve correctie van de stuklijst voor een opslaglocatie.

Met de gegevens in de stuklijstposten worden in het Stuklijstjournaal bijbehorende artikel- en resourceposten opgezocht.


Traceringsspecificatie (tabel)

Tabel Traceringsspecificatie

Lijst met velden in de tabel

In deze tabel staan de artikeltraceringsposten van artikelen die gedeeltelijk zijn geboekt. Wanneer het documentaantal volledig is geboekt, worden de posten samengevat met de resterende artikeltraceringsposten in de tabel Reserveringspost.

Het veld wordt ook gebruikt als tijdelijke tabel voor het verwerken en weergeven van artikeltracering op het venster Artikeltraceringsregels.

De tabel is grotendeels een kopie van de tabel Reserveringspost. De individuele velden hebben ongeveer hetzelfde doel.

De gegevens die door de gebruiker worden ingevoerd in het venster Artikeltraceringsregels worden gemaakt in een tijdelijke versie van de tabel Traceringsspecificatie. Zodra het venster wordt gesloten, worden de gegevens doorgevoerd in de tabellen Reserveringspost en Traceringsspecificatie.


Transferkop (tabel)

Tabel Transferkop

Lijst met velden in de tabel

Deze kop bevat alle gegevens over de transfervestigingen, zoals naam, adres, documentnummer en datum.

De meeste gegevens worden uit de tabel Vestiging gehaald wanneer u de vestigingscode invoert.


Transferontvangstkop (tabel)

Tabel Transferontvangstkop

Lijst met velden in de tabel

Deze tabel bevat de records die horen bij de transferontvangstkoppen.

De records in de tabel Transferkop worden naar deze tabel gekopieerd wanneer u een transferorder ontvangt.

U kunt de inhoud van de velden in deze tabel niet wijzigen, omdat de transferontvangst is geboekt.


Transferontvangstregel (tabel)

Tabel Transferontvangstregel

Lijst met velden in de tabel

Transferontvangstregels bevatten gegevens, zoals het artikelnummer en het aantal, over de transferartikelen die u hebt ontvangen. Deze worden uit de transferregels gekopieerd.

U kunt de velden voor een transfer niet wijzigen, omdat de ontvangst al is geboekt.


Transferregel (tabel)

Tabel Transferregel

Lijst met velden in de tabel

Transferregels bevatten informatie (zoals het artikelnummer, het aantal en de kosten) over de artikelen die u wilt overbrengen. Deze regels vormen samen met de transferkop de transferorder.


Transferroute (tabel)

Tabel Transferroute

Lijst met velden in de tabel

Deze tabel bevat gegevens over de transferroutes.

U kunt de tabel gebruiken om gegevens over het transferproces tussen vestigingen vast te leggen.


Transferverzendkop (tabel)

Tabel Transferverzendkop

Lijst met velden in de tabel

Deze tabel bevat de records voor de transferverzendingen.

De records in de tabel Transferkop worden naar deze tabel gekopieerd wanneer een transferorder wordt verzonden.

U kunt de inhoud van de velden in deze tabel niet wijzigen, omdat de transferverzending is geboekt.


Transferverzendregel (tabel)

Tabel Transferverzendregel

Lijst met velden in de tabel

De transferverzendregels bevatten gegevens over het artikel, zoals het artikelnummer en het aantal. Deze gegevens worden uit de transferregels gekopieerd.

U kunt de velden in transferverzendkoppen of -regels niet wijzigen, omdat de verzending al is geboekt.


Vaste verrekenprijsvoorstel (tabel)

Tabel Vaste verrekenprijsvoorstel

Lijst met velden in de tabel

U kunt de vaste verrekenprijs invoeren en bijwerken in het veld Vaste verrekenprijs op de artikelkaart, het veld Kostprijs op de afdeling of het veld Kostprijs op de bewerkingsplaats. Soms moet u de vaste verrekenprijs echter bijwerken voor een reeks artikelen en productiestuklijsten tegelijkertijd. Hiertoe moet u de benodigde gegevens invoeren in het venster Vaste verrekenprijsvoorstel. Zie ook Vaste verrekenprijsvoorstel.

Met de tabel Vaste verrekenprijsvoorstel kunt u de vaste verrekenprijs van artikelen, afdelingen en/of bewerkingsplaatsen bewerken en aanpassen. De tabel wordt automatisch ingevuld door het programma. U kunt drie batchverwerkingen uitvoeren, waarbij de huidige en nieuwe kostenaandelen worden weergegeven. De batchverwerkingen baseren de vaste verrekenprijzen op:

  • De vaste verrekenprijs op de artikelen. Als u de batchverwerking Vaste verrekenprijs artikel voorstellen wilt uitvoeren, klikt u op Functies, Vaste verrekenprijs artikel voorstellen...

  • De vaste verrekenprijs op de afdelingen en/of bewerkingsplaatsen. Als u de batchverwerking Vaste verrekenprijs bew.-plaats/afd. voorstellen wilt uitvoeren, klikt u op Functies, Vaste verrekenprijs bew.-plaats/afd. voorstellen...

  • De vaste verrekenprijs voor alle niveaus op de productiestuklijst. Als u de batchverwerking Vaste verrekenprijs berekenen wilt uitvoeren, klikt u op Functies, Vaste verrekenprijs berekenen...

Attentie

Als u meerdere voorstellen wilt samenvoegen, kunt u de batchverwerking Vaste verrekenprijsvoorstel kopiëren gebruiken.

Wanneer de vaste verrekenprijs voor alle niveaus is berekend, worden de huidige en de nieuwe verrekenprijs per niveau en voor alle niveaus in de productiestuklijst weergegeven. U kunt inzoomen op de regels of velden toevoegen met de functie Kolommen weergeven.

Na uitvoering van de drie batchverwerkingen worden de opnieuw berekende vaste verrekenprijzen weergegeven in het venster Vaste verrekenprijsvoorstel. Hier kunt u de vaste verrekenprijzen wijzigen of ongewenste regels verwijderen. Wanneer u tevreden bent over alle vaste verrekenprijzen, klikt u op Functies, Vaste verrekenprijswijziging doorvoeren...

In tegenstelling tot de meeste tabellen, is de veldinhoud van de tabel Vaste verrekenprijsvoorstel tijdelijk, totdat de inhoud wordt verwijderd of overgedragen naar de tabellen Artikel, Afdeling en Bewerkingsplaats.


Verkoopprijs (tabel)

Tabel Verkoopprijs

Lijst met velden in de tabel

U voert de verkoopprijs per eenheid in in het veld Eenheidsprijs op de artikelkaart. Mogelijk moet u echter ook bepaalde individuele verkoopprijzen voor artikelen instellen. U doet dit in het venster Verkoopprijzen, dat u opent door te klikken op Verkoop, Prijzen op de artikelkaart.

In het venster Verkoopprijzen kunt u opgeven aan welke voorwaarden bij het instellen van offertes, orders, facturen en creditnota's moet worden voldaan voordat een klant een individuele eenheidsprijs kan worden aangeboden voor een bepaald artikel. In deze voorwaarden kan bijvoorbeeld worden aangegeven dat de klant gekoppeld is aan een bepaalde klantengroep of dat de factuur is opgemaakt in een bepaalde valuta. Ook kunnen deze voorwaarden een begin- en einddatum bevatten voor de periode waarin de verkoopprijs geldig is, of een bepaalde eenheidscode. U kunt ook een combinatie definiëren van de voorwaarden waaronder de verkoopprijs van toepassing is. U kunt verschillende verkoopprijzen instellen voor een artikel, mits elke prijs gekoppeld is aan een verschillende set voorwaarden.

Aangezien een verkoopprijs vaak een gereduceerde prijs is, kunt u in het venster Verkoopprijs aangeven of er ook regel- en factuurkortingen moeten worden gecombineerd als een verkoopprijs wordt aangeboden.

Als u een post bijvoorbeeld invoert in een factuur, wordt automatisch in de tabel Verkoopprijs nagegaan of er een verkoopprijs voor het artikel aanwezig is. Zo ja, dan wordt gecontroleerd of de begindatum is verstreken en de einddatum nog niet is verstreken. Als aan deze voorwaarden wordt voldaan, wordt de verkoopprijs ingevoerd in het veld Eenheidsprijs op de factuur. Zo niet, dan wordt de basiseenheidsprijs op de artikelkaart gebruikt.

In Verkoopprijsvoorstel vindt u informatie over het gebruik van batchverwerkingen om verkoopprijzen te bewerken en bij te werken.


Verkoopprijsvoorstel (tabel)

Tabel Verkoopprijsvoorstel

Lijst met velden in de tabel

U voert de eenheidsprijs in in het veld Eenheidsprijs op de artikelkaart. Mogelijk moet u echter ook bepaalde verkoopprijzen voor artikelen instellen. U doet dit in het venster Verkoopprijzen, dat u opent door te klikken op Verkoop, Prijzen op de artikelkaart.

In de tabel Verkoopprijsvoorstel kunt u verkoopprijzen wijzigen of bijwerken. Deze tabel wordt ingevuld als u twee batchverwerkingen uitvoert waardoor eenheidsprijzen worden voorgesteld op basis van:

  • de prijzen in het veld Eenheidsprijs op de artikelkaarten. Klik op Functies, Artikelprijsvoorstellen maken om de batchverwerking Artikelprijsvoorstellen maken uit te voeren. Vervolgens kunt u bijvoorbeeld een bepaalde klantenprijsgroep een eenheidsprijs geven die lager is dan de normale prijs. Door deze batchverwerking wordt de prijs in het veld Eenheidsprijs op de artikelkaart niet gewijzigd.

  • verkoopprijzen in het veld Eenheidsprijs in het venster Verkoopprijzen. Klik op Functies, Verkoopprijsvoorstellen maken om de batchverwerking Verkoopprijsvoorstellen maken uit te voeren. U kunt dan verkoopprijzen wijzigen die al zijn ingesteld of u kunt nieuwe prijzen maken.

Na uitvoering van deze batchverwerkingen worden de opnieuw berekende eenheidsprijzen weergegeven in het venster Verkoopprijsvoorstel. Hier kunt u de eenheidsprijzen desgewenst wijzigen of ongewenste regels verwijderen. Klik op Functies, Prijswijziging doorvoeren als de voorgestelde eenheidsprijzen in orde zijn. De nieuwe eenheidsprijzen worden vervolgens gekopieerd naar de tabel Verkoopprijs.

De tabel Verkoopprijsvoorstel verschilt van de meeste andere tabellen in het programma. De twee voornaamste verschillen zijn:

  • De voornaamste functie van deze tabel is niet om u in staat te stellen opties in te stellen, maar om u in staat te stellen de batchverwerkingen Artikelprijsvoorstellen maken en Verkoopprijsvoorstellen maken te gebruiken om reeds ingestelde opties te wijzigen.

  • De inhoud van de velden in deze tabel is tijdelijk totdat de inhoud wordt verwijderd of verplaatst naar de tabel Verkoopprijs.

Opmerking

Wanneer u de verkoopprijzen bijwerkt, kunt u de einddatum toevoegen of wijzigen.


Vestiging (tabel)

Tabel Vestiging

Lijst met velden in de tabel

U gebruikt de tabel Vestiging om gegevens op te nemen over de vestigingen, zoals magazijnen en distributiecentra.

U kunt artikelen in verschillende vestigingen traceren met de tabel Vestiging. Ter identificatie wordt aan elke vestiging behalve een naam ook een code toegewezen. Met deze tabel wijst u een code toe aan een vestigingsnaam. Vervolgens kunt u de code ook elders invoeren in vestigingscodevelden, bijvoorbeeld op inkoop- of verkoopdocumentregels. Wanneer u een boeking uitvoert, worden de transacties voor de vestiging opgenomen.

U moet een vestigingscode en -kaart instellen voor elk magazijn en distributiecentrum. Wanneer u een toename of afname in voorraad vastlegt, moet u de code voor de betreffende vestiging invoeren. U kunt dan altijd bekijken waar bepaalde artikelen zich in de voorraad bevinden.


Voorraadboekingsgroep (tabel)

Tabel Voorraadboekingsgroep

Lijst met velden in de tabel

Deze tabel bevat gegevens over de algemene artikelgroepen in de voorraad.

In deze tabel kunt u artikelen in de voorraad onderbrengen in groepen. Daardoor kunt u grootboekrekeningen koppelen aan groepen in plaats van aan specifieke artikelen. Als u de artikelen hebt ondergebracht in groepen, kunt u een code en gegevens over de voorraadrekeningen koppelen aan combinaties van artikelboekingsgroepen en vestigingen en van daaruit aan elk artikel.

U kunt dan op elke artikelkaart een code invoeren in het veld Artikelboekingsgroep. Vervolgens wordt er automatisch informatie weergegeven over de bijbehorende boekingen.

De voorraadboekingsgroepen bieden ook de mogelijkheid artikelen te groeperen voor statistische doeleinden. Bij lijsten, zoals Voorraadwaardering, en batchverwerkingen, zoals Voorraadwaarde boeken, worden voorraadboekingsgroepen gebruikt om de resultaten weer te geven.

Verwante onderwerpen

Voorraadboekingsgroepen

Voorraadboekingsgroepinst.


Voorraadboekingsgroepinst. (tabel)

Tabel Voorraadboekingsgroepinst.

Lijst met velden in de tabel

Deze tabel bevat gegevens over de instellingen van voorraadboekingen.

In deze tabel kunt u koppelingen instellen tussen voorraadboekingsgroepen, voorraadvestigingen en grootboekrekeningen. Wanneer u dan posten voor een artikel boekt, wordt de grootboekrekening gebruikt die is ingesteld voor de combinatie van voorraadboekingsgroep en vestiging die aan het artikel is gekoppeld.

Als u op de artikelkaart een code voor de voorraadboekingsgroep invoert in het veld Voorraadboekingsgroep, wordt automatisch informatie over boekingen weergegeven, afhankelijk van welke combinaties u in deze tabel hebt ingesteld.

U kunt dezelfde grootboekrekeningnummers of verschillende rekeningnummers gebruiken voor elke combinatie van boekingsgroepen en vestigingen.

Attentie

U moet het rekeningschema met de voorraadrekeningen waarnaar u wilt boeken, instellen in de tabel Grootboekrekening voordat u voorraadboekingen kunt instellen.

Verwante onderwerpen

Voorraadboekingsgroepinstellingen

Voorraadboekingsgroepen

Voorraadboekingsgroep


Voorraadinstellingen (tabel)

Tabel Voorraadinstellingen

Lijst met velden in de tabel

In de tabel Voorraadinstellingen kunt u opgeven hoe bepaalde aspecten van de voorraad moeten worden beheerd.

Op het tabblad Algemeen kunt u instellen welke kosten automatisch naar het grootboek zullen worden geboekt. Ook kunt u aangeven of de inhoud van het veld Opmerking al dan niet moet worden gekopieerd naar transferorders.

Op het tabblad Vestiging kunt u de standaardvestigingscodes instellen.

Op het tabblad Nummering kunt u de standaardnummerreeksen instellen.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.


Voorraadopmerkingsregel (tabel)

Tabel Voorraadopmerkingsregel

Lijst met velden in de tabel

In de tabel Voorraadopmerkingsregel kunt u opmerkingen instellen die u aan specifieke transferdocumenten wilt koppelen.

Deze tabel verschijnt in het venster Opmerkingen. U kunt dit venster vanuit het transferdocument openen door te klikken op de knop Opmerking naast het veld Nr.


Voorraadperiode (tabel)

Tabel Voorraadperiode

Lijst met velden in de tabel

Een voorraadperiode is een periode waarin gewijzigde voorraadwaarden kunnen worden geboekt. Een voorraadperiode wordt begrensd door een einddatum. Als u een voorraadperiode hebt afgesloten, kunt u geen verwachte of gefactureerde voorraadwaarden vóór de einddatum meer boeken én kunt u geen nieuwe waarden vóór de einddatum meer naar de voorraad boeken. Als er nog open artikelposten (positieve aantallen die nog niet zijn vereffend met uitgaande transacties) zijn die binnen de afgesloten periode vallen, kunt u de uitgaande aantallen ook nadat de periode is afgesloten nog met deze posten vereffenen.

U kunt een voorraadperiode heropenen om boekingen binnen de periode opnieuw toe te staan.

In voorraadperiodeposten wordt bijgehouden welke voorraadperioden worden afgesloten of heropend. U kunt een voorraadperiode niet verwijderen als voor de periode ten minste één post is aangemaakt.


Voorwaarde vervangingsartikel (tabel)

Tabel Voorwaarde vervangingsartikel

Lijst met velden in de tabel

Deze tabel bevat alle voorwaarden die zijn gedefinieerd voor de vervangingen.

U kunt vervangingen invoeren vanuit de tabel Artikelvervanging door te klikken op de knop Condities.


Waardepost (tabel)

Tabel Waardepost

Lijst met velden in de tabel

Deze tabel bevat alle waardeboekingen. Dit zijn mutaties in de voorraadwaarde.

Wijzigingen die betrekking hebben op het aantal in voorraad worden als aantalsboekingen opgeslagen in de tabel Artikelpost.

Waardeposten kunnen ook afkomstig zijn van capaciteitsposten, waarbij waarde aan het artikel wordt toegevoegd als eraan wordt gewerkt in de OHW-voorraad. Capaciteitsposten vindt u in de tabel Capaciteitspost.

Per artikelpost en per capaciteitspost kunnen er een of meer waardeposten zijn.

Als de voorraad wordt gereconcilieerd met het grootboek, worden er grootboekposten gemaakt op basis van de waardeposten. Het bedrag dat naar het grootboek moet worden geboekt, wordt als volgt uit de waardepost berekend:

Tot. werk. kosten - Vrd.-waarde geboekt. Hiertoe voert u de batchverwerking Voorraadwaarde boeken uit.


Waardepost naar GB boeken (tabel)

Tabel Waardepost naar GB boeken

Lijst met velden in de tabel

Deze tabel wordt alleen intern gebruikt om de waardeposten te volgen die al naar het grootboek zijn geboekt. Als u een voorraadtransactie boekt, wordt een record in deze tabel ingevoegd voor de nieuwe waardepost. Bij het uitvoeren van de batchverwerking Voorraadwaarde boeken worden de kosten van de waardeposten in deze tabel naar het grootboek geboekt en worden deze records verwijderd.

Als u in het venster Voorraadinstellingen hebt ingesteld dat voorraadwaarden automatisch worden geboekt, worden er geen records aangemaakt in deze tabel. De voorraadwaarden worden dan namelijk altijd rechtstreeks naar het grootboek weggeschreven.


Waardepostrelatie (tabel)

Tabel Waardepostrelatie

Lijst met velden in de tabel

In deze tabel worden waardeposten gekoppeld aan de geboekte documentregels met artikeltraceringen.

Hiermee wordt het boeken en opzoeken van dergelijke artikeltraceringsposten beheerd. De tabel werkt parallel aan de tabel Artikelpostrelatie.


Kolomsoort

Dit veld bevat het kolomsoort voor de analysekolom. Met het soort wordt bepaald hoe de bedragen in de kolom worden berekend. Klik op de AssistButton rechts van het veld voor een overzicht van de opties.

De bedragen worden als volgt berekend voor de periode die in het veld Datumfilter op het rapport of in het venster Analyselijst is gedefinieerd:

Formule

Deze kolom bevat bedragen die zijn berekend op basis van bedragen in andere kolommen van de analyselijst. U typt de formule in het veld Formule.

Mutatie

Deze kolom bevat de mutatie in de artikelwaarden gedurende de periode.

Saldo

Deze kolom bevat de artikelwaarden aan het einde van de periode.

Beginsaldo

Deze kolom bevat de artikelwaarden aan het begin van de periode.

Jaar t/m datum

Deze kolom bevat de mutatie in de artikelwaarden vanaf het begin van het boekjaar tot het einde van de periode.

Rest boekjaar

Deze kolom bevat de mutatie in de artikelwaarden vanaf het einde van de periode tot het einde van het boekjaar waarin de periode eindigt.

Volledig boekjaar

Deze kolom bevat de mutatie in de artikelwaarden voor het boekjaar waarin de periode eindigt.


Klantenprijsgroepen (venster)

Venster Klantenprijsgroepen

In het venster Klantenprijsgroepen stelt u klantenprijsgroepcodes in.

Als u klanten aan klantenprijsgroepen toewijst, kunt u eenvoudig verkoopprijzen instellen die afhankelijk zijn van de klant die het artikel koopt.

Verwante taken

Meer informatie


Vestigingsoverzicht (venster)

Venster Vestigingsoverzicht

In dit venster ziet u een overzicht van alle vestigingen die zijn ingesteld voor uw bedrijf. Klik op Vestiging, Kaart als u de kaart van een bepaalde vestiging wilt openen.

De velden op het formulier zijn afkomstig uit de tabel Vestiging.


Artikel (venster)

Venster Artikel

In het venster Artikel voert u basisgegevens in over artikelen in de voorraad, zoals het artikelnummer, een omschrijving, eenheden en factuur-, order- en rapportagegegevens. Er is één kaart per artikel. Elke kaart bestaat uit meerdere tabbladen met verschillende soorten gegevens over het artikel.

Verwante taken

Meer informatie


Artikeloverzicht (venster)

Venster Artikeloverzicht

In dit venster worden alle artikelen weergegeven, elk op een aparte regel. In dit overzicht worden voor elk artikel minder velden weergegeven dan op de artikelkaarten.

Meer informatie


Artikelvertalingen (venster)

Venster Artikelvertalingen

In het venster Artikelvertalingen kunt u voor elk artikel omschrijvingen in verschillende talen instellen. U kunt voor elke artikelomschrijving zoveel vertalingen instellen als u nodig acht.

Als u de artikelvertalingen hebt ingesteld en het artikelnummer invoert op offertes, orders, facturen en creditnota's, worden het artikelnummer en de taalcode op het inkoop- of verkoopdocument gebruikt om te bepalen welke omschrijving geschikt is.

Verwante taken

Meer informatie


Stuklijst (venster)

Venster Stuklijst

In het venster Stuklijstdagboek stelt u stuklijsten in. In het venster wordt met elke regel een onderdeel van de stuklijst aangegeven die hoort bij de artikelkaart waaruit u dit venster hebt geopend.

Een stuklijst kan een zeer groot aantal onderdelen bevatten. Deze onderdelen bestaan uit resources of artikelen. Een artikel kan ook een stuklijst zijn. U kunt de structuur echter het beste zo eenvoudig mogelijk houden.

Verwante taken

Meer informatie


Artikelposten (venster)

Venster Artikelposten

U gebruikt het venster Artikelposten om alle posten voor de betreffende artikelrekening weer te geven. De posten zijn het resultaat van transactieboekingen in dagboeken en verkoop- en inkoopdocumenten.

Doorgaans kunt u de velden in de posten niet wijzigen. Wanneer u de batchverwerkingen Voorraadwaarde (Werk.-kosten) of Voorraadwaarde boeken uitvoert, is dit echter wel mogelijk. Als u een post wilt corrigeren, moet u een nieuwe transactie boeken. Deze verschijnt vervolgens in het venster met posten.

Verwante taken

Meer informatie


Artikeldagboek (venster)

Venster Artikeldagboek

U gebruikt het venster Artikeldagboek om de voorraad aan te passen op basis van inkopen, verkopen en positieve en negatieve correcties.

De gegevens die u in het artikeldagboek invoert, blijven tijdelijk aanwezig en kunnen worden aangepast. Als u het dagboek boekt, worden de gegevens overgenomen in de posten op de individuele rekeningen.

Als u het artikeldagboek vaak gebruikt om dezelfde of vergelijkbare dagboekregels te boeken, bijvoorbeeld met betrekking tot materiële consumptie, kunt u het Standaardartikeldagboek gebruiken om deze terugkerende taak gemakkelijker te maken.

U kunt artikeldagboekregels niet zelf invoeren voor vestigingen die gestuurde opslag en pick hebben. U moet dan het magazijnartikeldagboek gebruiken en daarna de functie Magazijnherwaardering berekenen in het artikeldagboek uitvoeren om de wijziging naar de artikelpost te boeken.

Verwante taken

Meer informatie


Artikelomschrijving

Dit veld bevat een omschrijving van het artikel op de geselecteerde regel. Het veld wordt bijgewerkt als u de cursor verplaatst.


Batchnaam

Dit veld bevat de naam van de dagboekbatch van het artikeldagboek.

Als u een nieuwe dagboekbatch wilt selecteren, klikt u op de AssistButton in het veld om de beschikbare dagboekbatches te bekijken of een nieuwe dagboekbatch te maken.


Controlelijst

Wanneer u op Boeken klikt en Controlelijst kiest voordat u het artikeldagboek boekt, wordt een lijst met alle dagboekregels en eventuele fouten afgedrukt.

U wordt aangeraden een controlelijst af te drukken voordat u het artikeldagboek boekt. In dat geval kunt u de controlelijst controleren op fouten en zo nodig wijzigingen aanbrengen.

In het veld Controlelijst-id van de artikeldagboeksjabloon geeft u aan welke controlelijst u wilt afdrukken.


Stuklijstdagboek (venster)

Venster Stuklijstdagboek

Met het venster Stuklijstdagboek kunt u stuklijsten produceren.

Wanneer u een stuklijst wilt produceren, moet u deze invoeren in en boeken vanuit het stuklijstdagboek. Er vindt automatisch een negatieve correctie van de voorraad plaats voor de artikelen die zijn opgenomen in de stuklijst en een positieve correctie voor de stuklijst.

Als u opslaglocaties gebruikt, wordt er door het programma een negatieve correctie gemaakt in de standaardopslaglocaties voor de artikelen in de stuklijst. Tevens wordt er een positieve correctie gemaakt voor de stuklijst in de opslaglocatie die is opgegeven op de stuklijstdagboekregel.

Als u gestuurde opslag en pick gebruikt, worden de herwaarderingen gemaakt met behulp van de inkomende en uitgaande stuklijstopslaglocaties die zijn gedefinieerd op het tabblad Opslaglocaties van de vestigingskaart.

Verwante taken

Meer informatie


Batchnaam

Dit veld bevat de naam van de dagboekbatch van het stuklijstdagboek.

Als u een nieuwe dagboekbatch wilt selecteren, klikt u op de AssistButton in het veld om de beschikbare dagboekbatches te bekijken of een nieuwe dagboekbatch te maken.


Voorraadboekingsgroepen (venster)

Venster Voorraadboekingsgroepen

Met dit venster kunt u een of meer artikelboekingsgroepen maken.

Wanneer u artikelboekingsgroepen hebt gemaakt, moet u een koppeling tot stand brengen met de relevante grootboekrekeningen in het venster Voorraadboekingsgroepinstellingen.

U kunt dan op elke artikelkaart een code invoeren in het veld Artikelboekingsgroep. Vervolgens wordt er automatisch informatie weergegeven over de bijbehorende boekingen.

Verwante taken

Meer informatie


Artikelleveranciers (venster)

Venster Artikelleveranciers

In het venster Artikelleveranciers kunt u meerdere leveranciers instellen voor een artikel.

Op elke regel kunt u een leverancier instellen voor het artikel.

Verwante taken

Meer informatie


Artikeljournalen (venster)

Venster Artikeljournalen

In het venster Artikeljournalen kunt u geboekte posten weergeven. Telkens wanneer u een post boekt, wordt een journaal gemaakt.

Op een journaal wordt een post gemaakt na: het boeken van een artikel- of voorraaddagboek, het boeken van verkooporders, facturen en creditnota's of het boeken van inkooporders, facturen en creditnota's.

Bij elk journaal wordt het nummer van de eerste en de laatste post weergegeven. Als u de posten wilt weergeven, klikt u op Journaal en selecteert u een van de opties.

  • Artikelposten

  • Inventarisatieposten

  • Waardeposten

  • Artikeltraceringsposten

Meer informatie


Beschikbaarheid per periode (venster)

Venster Beschikbaarheid per periode

Met het venster Beschikbaarheid per periode kunt u een gedetailleerd overzicht van de artikelbeschikbaarheid per periode weergeven als u de relevante vestigings- en variantfilters hebt ingesteld. Met de knoppen in de linkerbenedenhoek van het venster kunt u het gewenste tijdsinterval instellen. De opties zijn Dag, Week, Maand, Kwartaal en Boekhoudperiode.

In het venster Beschikbaarheid per periode wordt voor elke periode één regel weergegeven. Voor elke regel vindt u informatie over de brutobehoefte, geplande orders, geplande ontvangst, geplande voorraad en geplande ordervrijgave.

Verwante taken

Meer informatie


Dag

U kunt het tijdsinterval in de linkerkolom wijzigen door op een van de knoppen in de linkerbenedenhoek van het venster te klikken: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). Boekhoudperioden kunt u instellen in de tabel Boekingsperiode.


Beschikbaarheid per periode

In dit venster wordt een overzicht weergegeven van de verwachte beschikbare voorraad.

De kolom Periode aan de linkerkant bevat een datumreeks die wordt bepaald door het geselecteerde tijdsinterval. U kunt het tijdsinterval wijzigen door linksonder in het venster op een van de knoppen te klikken: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). Boekhoudperioden kunt u instellen in de tabel Boekingsperiode.

Wanneer u de lijst doorloopt, worden de aantallen automatisch berekend op basis van het geselecteerde tijdsinterval.

Wanneer u alleen bepaalde aantallen wilt weergeven, voert u in het veld Variantfilter of Vestigingsfilter een filter in.

De kolommen in het venster bevatten de volgende informatie:

Brutobehoefte

De totale vraag naar een artikel. De totale vraag bestaat uit de onafhankelijke vraag (van verkooporders, onderhoudsorders en transferorders) en de afhankelijke vraag (productieorderonderdelen van geplande, vast geplande en vrijgegeven productieorders, alsook inkoop- en planningsvoorstellen).

Geplande orders

Het totale aantal artikelen in aanvullingsorders. Aanvullingsorders bestaan uit geplande en vrijgegeven productieorders, inkooporders en transferorders.

Geplande ontvangst

Het totale aantal artikelen in aanvullingsordervoorstellen. Aanvullingsordervoorstellen zijn geplande productieorders, planningsvoorstellen en inkoopvoorstellen.

Geplande voorraad

De berekende beschikbare voorraad.

Geplande ordervrijgave

Het totale aantal artikelen in aanvullingsordervoorstellen (geplande productieorders, planningsvoorstellen en inkoopvoorstellen) dat wordt berekend op basis van de begindatum (in het planningsvoorstel of de productieorder) of de orderdatum (in het inkoopvoorstel).

Deze waarde is niet opgenomen in de verwachte beschikbare voorraad. Met deze waarde wordt echter wel aangegeven welk aantal van geplande ontvangst moet worden omgezet in verwachte ontvangst.


Artikelomzet (venster)

Venster Artikelomzet

Met het venster Artikelomzet kunt u een gedetailleerd overzicht van de artikelomzet per periode bekijken als u de relevante vestigings- en variantfilters hebt ingesteld. Met de knoppen in de linkerbenedenhoek van het venster kunt u het gewenste tijdsinterval instellen. De opties zijn Dag, Week, Maand, Kwartaal en Boekhoudperiode.

Verwante taken

Meer informatie


Artikelomzet

Het venster Artikelomzet verschijnt wanneer u vanuit de artikelkaart op Artikel klikt en Omzet kiest. In het venster wordt een overzicht van de artikelposten gegeven.

De kolom Periode aan de linkerkant bevat een datumreeks die wordt bepaald door het geselecteerde tijdsinterval. U kunt het tijdsinterval wijzigen door linksonder in het venster op een van de knoppen te klikken: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). Boekhoudperioden kunt u instellen in de tabel Boekingsperiode.

Wanneer u de lijst doorloopt, worden de bedragen automatisch berekend op basis van het geselecteerde tijdsinterval.

Wanneer u alleen de aantallen voor een bepaalde periode wilt weergeven, stelt u in het veld Vestigingsfilter een filter in.

In de kolommen worden de totale aantallen en bedragen voor verkoop- en inkoopposten weergegeven. De aantallen en bedragen worden automatisch berekend op basis van de geboekte posten van artikeldagboeken of verkoop- of inkoopfacturen.

Attentie

Als u Dag hebt gekozen als tijdsinterval en ver terug of vooruit moet bladeren, kunt u dat sneller doen door een groter interval te kiezen, bijvoorbeeld Kwartaal. Nadat u de gewenste periode hebt gevonden, kunt u teruggaan naar kleinere intervallen om de gegevens gedetailleerder te kunnen weergeven.


Eenheden (venster)

Venster Eenheden

In het venster Eenheden voert u codes en omschrijvingen in voor de eenheden die zijn gekoppeld aan en worden gebruikt voor de verschillende artikelen in de voorraad.

Als u verschillende vertalingen van de eenheidscodes en -omschrijvingen wilt gebruiken, kunt u deze invoeren vanuit het venster Eenheden.

Verwante taken

Meer informatie


Artikeldagboekbatches (venster)

Venster Artikeldagboekbatches

In het venster Artikeldagboekbatches kunt u de bestaande artikeldagboekbatches bekijken en nieuwe artikeldagboekbatches maken.

Voor elke artikeldagboekbatch kunt u één regel instellen. Hier worden de naam en de omschrijving van de artikeldagboekbatch weergegeven en de nummerreeks, de documentnummerreeks en de redencode voor de dagboekbatch. Correct ingestelde artikeldagboekbatches kunnen rechtstreeks vanuit dit venster worden geboekt.

Verwante taken

Meer informatie


Stuklijstjournalen (venster)

Venster Stuklijstjournalen

In het venster Stuklijstjournalen kunt u geboekte stuklijstposten weergeven. Telkens wanneer u een post boekt, wordt een journaal gemaakt.

Bij het boeken van stuklijstdagboeken en batchverwerkingen zoals Wisselkoers herwaarderen en Voorraadwaarde boeken, worden de posten tevens in een stuklijstjournaal geboekt. Er worden ook posten geboekt na het importeren van geconsolideerde financiële overzichten van bedrijven.

Bij elk journaal wordt het nummer van de eerste en de laatste post weergegeven. Als u de posten wilt weergeven, klikt u op Journaal en vervolgens op Artikelposten of Resourceposten.

Verwante taken

Meer informatie


Periodiek artikeldagboek (venster)

Venster Periodiek artikeldagboek

In het venster Periodiek artikeldagboek kunt u instellingen opgeven om artikelen periodiek te boeken. U hoeft de gegevens slechts éénmaal in te voeren. Daarna kunt u ze zo vaak boeken als u wilt.

Voordat u de boeking uitvoert, moet u voor elk artikel de gegevens invullen, zoals het artikelnummer, de omschrijving en de vestigingscode. Daarnaast moet u aangeven welke methode en frequentie u wilt gebruiken voor elke batch. Als u de in het dagboek opgenomen informatie opnieuw wilt boeken, klikt u op de knop Boeken en kiest u Boeken.

Verwante taken

Meer informatie


Batchnaam

Dit veld bevat de naam van de dagboekbatch van het periodieke artikeldagboek.

Als u een nieuwe dagboekbatch wilt selecteren, klikt u op de AssistButton in het veld om de beschikbare dagboekbatches te bekijken of een nieuwe dagboekbatch te maken.


Artikelpostenstatistiek (venster)

Venster Artikelpostenstatistiek

In het venster Artikelpostenstatistiek worden statistieken voor artikelposten weergegeven.

Op het tabblad Geboekt vindt u de meest recente boekingen voor verschillende soorten inkoop- en verkoopdocumenten.

Op het tabblad Te boeken vindt u informatie over de volgende en de laatste ontvangsten en verzendingen.

Verwante taken

Meer informatie


Artikelpostenstatistiek

In het venster Artikelpostenstatistiek kunt u bijgewerkte informatie over voorraadmutaties bekijken voor de artikelkaart die u hebt geopend.

Geboekt

Op dit tabblad vindt u informatie over de volgende boekingssoorten:

  • Ontvangst

  • Inkoop

  • Positieve herwaardering

  • Verzending

  • Verkoop

  • Negatieve herwaardering

Voor elk boekingssoort worden de volgende gegevens weergegeven: de datum, het documentnummer, het aantal eenheden, de eenheidsprijs en de totale prijs voor de hele voorraad van dit artikel, en de laatste boeking voor dit artikel.

Te boeken

Op dit tabblad vindt u informatie over de volgende en de laatste ontvangst en verzending van dit artikel.

Voor elke verwachte en geboekte ontvangst of verzending worden de datum, het ordernummer, het aantal eenheden, de eenheidsprijs en het aantal eenheden in de order weergegeven.


Beschikbaarheid controleren (venster)

Venster Beschikbaarheid controleren

Dit venster verschijnt wanneer u op een verkoopregel of stuklijstdagboekregel een aantal opgeeft dat hoger is dan het aantal in voorraad.

De velden op het tabblad Algemeen worden gefilterd op basis van de inhoud van de filtervelden op het tabblad Dimensies. De inhoud van de filtervelden wordt gekopieerd uit de verkoop- of dagboekregel. Wanneer bijvoorbeeld op de regel in het veld Vestiging een code is opgenomen, wordt deze code gekopieerd naar het veld Vestigingsfilter. In de berekening van de aantallen op het tabblad Algemeen worden dan alleen de artikelen uit de relevante vestigingen opgenomen.

De meest complexe velden worden hieronder beschreven.

Brutobehoefte - is de som van de totale vraag naar het artikel. De totale vraag bestaat uit onafhankelijke vraag (van verkooporders, serviceorders, transferorders en productieprognoses) en afhankelijke vraag (productieorderonderdelen van geplande, vast geplande en vrijgegeven productieorders en inkoop- en planningsvoorstellen).

Geplande ontvangst - is de som van artikelen van aanvullingsorders. Hieronder vallen vast geplande en vrijgegeven productieorders, inkooporders en transferorders.

Vroegste beschikbaarheidsdatum - is de aankomstdatum van een inkomende order voor voorzieningen die voldoende is voor de benodigde hoeveelheid op een datum later dan de vervaldatum. Als de inkomende order alleen voor een gedeelte van de benodigde hoeveelheid is, wordt de order niet als beschikbaar beschouwd en bevat het veld geen datum.

Als u de waarschuwing wilt negeren en het aantal wilt opnemen, klikt u op Ja. Klik op Nee als u het aantal niet wilt opnemen. Als u het venster hebt gesloten, kunt u controleren of het artikel in een variant of in een andere vestiging of opslaglocatie beschikbaar is, of op een ander moment beschikbaar is. Als u de beschikbaarheid van het artikel wilt controleren, klikt u in het verkoopdocument op Regel (in een artikel- of stuklijstdagboek op Artikel), klikt u op Beschikbaarheid per periode en kiest u Periode, Variant of Vestiging.


Artikelafbeelding (venster)

Venster Artikelafbeelding

Het venster Afbeelding artikel bevat de afbeelding die voor het artikel is ingevoegd.

Als het venster leeg is, is er van dit artikel geen afbeelding geïmporteerd.

Verwante taken


Inventarisatieposten (venster)

Venster Inventarisatieposten

In het venster Inventarisatieposten kunt u inventarisatieposten bekijken. Deze posten ontstaan tijdens het boeken van inventarisatiedagboeken. Als u het venster opent vanuit het venster Artikel, bevat het venster alle posten voor het betreffende artikel. Als u het venster opent vanuit het venster Artikeljournalen, bevat het venster alle inventarisatieposten voor het betreffende journaal.

U kunt de inhoud van de velden op de inventarisatieposten niet wijzigen. Als u een post wilt corrigeren, moet u een nieuwe transactie boeken. Deze verschijnt vervolgens in het venster met posten.

Verwante taken

Meer informatie


Inventarisatiedagboek (venster)

Venster Inventarisatiedagboek

U gebruikt het venster Inventarisatiedagboek om een geactualiseerde record bij te houden van de voorraad in de verschillende vestigingen. Met deze functie kunt u tevens een inventarisatie uitvoeren door het werkelijk beschikbare aantal, vastgesteld middels een telling, te vergelijken met het door het programma berekende beschikbare aantal. Als er verschillen zijn, moet u deze vastleggen en boeken.

Wanneer u het dagboek boekt, wordt voor elke dagboekregel een inventarisatiepost gemaakt. Daarnaast wordt een artikelpost gemaakt voor elke dagboekregel waarop het werkelijk beschikbare aantal bij de telling afwijkt van het door het programma berekende en vastgelegde beschikbare aantal. Als u opslaglocaties gebruikt voor de locatie, worden er bij het boeken ook magazijnposten gemaakt voor de regels waarop het werkelijk beschikbare aantal verschilt van het beschikbare aantal dat door het programma is berekend.

Attentie

De inventarisatie voor magazijnvestigingen met gestuurde opslag en pick moet eerst worden geregistreerd in het venster Mag.-inventarisatiedagboek en later vervolgens worden geboekt naar het inventarisatiedagboek.

Verwante taken

Meer informatie


Artikelomschrijving

Dit veld bevat een omschrijving van het artikel dat is ingevoerd in het veld Artikelnr. op de geselecteerde regel. Het veld wordt bijgewerkt als u de cursor verplaatst.


Batchnaam

Dit veld bevat de batchnaam van het artikeldagboek.

Klik op de AssistButton rechts van het veld om een andere dagboekbatch te selecteren, of een nieuwe dagboekbatch te maken.


Inventarisatiedagboek

Met de module Voorraad kunt u een geactualiseerde record bijhouden van de voorraad in de verschillende vestigingen. Met deze functie kunt u tevens een inventarisatie uitvoeren door het werkelijk beschikbare aantal, vastgesteld middels een telling, te vergelijken met het beschikbare aantal dat door het programma is berekend. Wanneer er verschillen zijn, moet u deze vastleggen en boeken.

Als de resultaten van de telling zijn ingevoerd op de betreffende dagboekregels, moet u het inventarisatiedagboek boeken. Kies Boeken, Boeken om het dagboek te boeken. Wanneer u het dagboek boekt, wordt er een artikelpost gemaakt voor elke dagboekregel waarop het werkelijk beschikbare aantal bij de telling afwijkt van het beschikbare aantal dat door het programma is berekend.

Voor alle geboekte dagboekregels waarop het selectievakje Inventarisatie is ingeschakeld, worden inventarisatieposten gemaakt.

Als u Voorraad, Artikeljournalen, Journaal en Inventarisatieposten kiest, worden alle inventarisatieposten weergegeven. U kunt de inventarisatieposten voor een bepaald artikel ook weergeven door het desbetreffende artikel te selecteren en vervolgens Artikel, Inventarisatieposten te kiezen.

Attentie

De inventarisatie voor magazijnvestigingen met gestuurde opslag en pick moet eerst worden geregistreerd in het venster Mag.-inventarisatiedagboek en later vervolgens worden geboekt naar het inventarisatiedagboek.


Art.-herindelingsdagboek (venster)

Venster Art.-herindelingsdagboek

Met het venster Art.-herindelingsdagboek kunt u de voorraad aanpassen na artikeltransfers tussen vestigingen of opslaglocaties of ter correctie van dimensiewaardecodes.

U kunt het herindelingsdagboek gebruiken om artikeltracering te wijzigen. U kunt het volgende doen:

  • Lot- of serienummers wijzigen.

  • Lot- of serienummergegevens maken of wijzigen.

  • Vervaldatums voor lot- of serienummers herindelen.

Als u een regel wilt invoegen in het artikeldagboek, klikt u op de eerste lege regel en vult u de velden in.

Nadat u het dagboek hebt ingevuld, kunt u de regels boeken, een boekingslijst afdrukken of alleen een controlelijst afdrukken.

Attentie

U kunt met het artikelherindelingsdagboek geen andere vestiging kiezen als de huidige of de nieuwe vestiging gestuurde opslag en pick hebben. U moet dan de transferorder gebruiken.

Verwante taken

Meer informatie


Stuklijstposten (venster)

Venster Stuklijstposten

In het venster Stuklijstposten kunt u de posten voor het betreffende journaal bekijken die worden geboekt als u transacties in stuklijstdagboeken boekt en batchverwerkingen als Voorraadwaarde boeken uitvoert. Aangezien stuklijsten uit artikelen bestaan, worden bij het boeken van een stuklijstdagboek ook artikelposten geboekt.

U kunt de inhoud van de velden op de posten niet wijzigen. Als u een post wilt corrigeren, moet u een nieuwe transactie boeken. Deze verschijnt vervolgens in het venster met posten.

Verwante taken

Meer informatie


Voorraadinstellingen (venster)

Venster Voorraadinstellingen

In het venster Voorraadinstellingen kunt u aangeven hoe bepaalde aspecten van de voorraad moeten worden beheerd.

Voordat u met de voorraad gaat werken, moet u in het venster een artikelnummerreeks opgeven en andere opties instellen. Deze instellingen worden in het hele programma toegepast.

Verwante taken

Meer informatie


Artikelen per vestiging (venster)

Venster Artikelen per vestiging

In het venster Artikelen per vestiging kunt u een overzicht bekijken van alle artikelen en de voorraad van elk artikel in elke vestiging.

Als u de artikelposten voor een artikel in een bepaalde vestiging wilt bekijken, klikt u op het veld in de vestigingskolom en op de AssistButton die verschijnt.

Als u meer wilt weten over een bepaald artikel, selecteert u de regel waarop het artikel zich bevindt. Klik op de knop Artikel en vervolgens op Artikelbeschikbaarheid per, Vestiging.

Verwante taken

Meer informatie


Artikelbeschikbaarheid per vestiging (venster)

Venster Artikelbeschikbaarheid per vestiging

Met het venster Artikelbeschikbaarheid per vestiging kunt u een gedetailleerd overzicht van de artikelbeschikbaarheid per vestiging bekijken als u de relevante datum- en variantfilters hebt ingesteld. Met de knoppen in de linkerbenedenhoek van het venster kunt u het gewenste tijdsinterval instellen. De opties zijn: (1) Dag, (7) Week, (31) Maand, (3) Kwartaal, (12) Jaar en drie horizontale lijnen (Boekhoudperiode).

In het venster Artikelbeschikbaarheid per vestiging wordt voor elke vestiging één regel weergegeven. Voor elke regel krijgt u informatie over het volgende:

Brutobehoefte
De totale vraag naar een artikel. De totale vraag bestaat uit de onafhankelijke vraag (van verkooporders, onderhoudsorders, transferorders en productieprognoses) en de afhankelijke vraag (productieorderonderdelen van geplande, vast geplande en vrijgegeven productieorders, alsook inkoop- en planningsvoorstellen).

Geplande orders
Het totale aantal artikelen in aanvullingsorders. Aanvullingsorders bestaan uit vast geplande en vrijgegeven productieorders, inkooporders en transferorders.

Geplande ontvangst
Het totale aantal artikelen in aanvullingsordervoorstellen. Aanvullingsordervoorstellen zijn geplande productieorders, planningsvoorstellen en inkoopvoorstellen.

Geplande voorraad
De berekende beschikbare voorraad.

Vrij te geven orders
Het totale aantal artikelen in aanvullingsordervoorstellen (geplande productieorders, planningsvoorstellen en inkoopvoorstellen) dat wordt berekend op basis van de begindatum (in het planningsvoorstel of de productieorder) of de orderdatum (in het inkoopvoorstel). Deze waarde is niet opgenomen in de verwachte beschikbare voorraad. Met deze waarde wordt echter wel aangegeven welk aantal van geplande ontvangst moet worden omgezet in verwachte ontvangst.
Verwante taken

Meer informatie


Artikel

Als u op de knop Artikel klikt, verschijnt de opdracht Beschikbaarheid.


Volgende periode

Wanneer u op deze knop klikt, wordt in het veld Datumfilter de volgende periode weergegeven. De overige waarden in het venster worden hieraan aangepast.


Vorige periode

Wanneer u op deze knop klikt, wordt in het veld Datumfilter de vorige periode weergegeven. De overige waarden in het venster worden hieraan aangepast.


Dag

U kunt het tijdsinterval in het veld Datumfilter wijzigen door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). Boekhoudperioden kunt u instellen in de tabel Boekingsperiode.


Artikelbeschikbaarheid per vestiging

In het venster Artikelbeschikbaarheid per vestiging wordt gedetailleerde informatie weergegeven over de beschikbaarheid van een artikel in de vestigingen die zijn opgegeven in de tabel Vestiging.

In het veld Datumfilter voert u een datum in. U wijzigt het tijdsinterval door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). Boekhoudperioden kunt u instellen in de tabel Boekingsperiode.

De kolommen in het venster bevatten de volgende informatie:

Brutobehoefte

De totale vraag naar een artikel. De totale vraag bestaat uit onafhankelijke vraag (van verkooporders, onderhoudsorders, transferorders en productieprognoses) en afhankelijke vraag (productieorderonderdelen van geplande, vast geplande en vrijgegeven productieorders, en inkoop- en planningsvoorstellen).

Geplande orders

Het totale aantal artikelen in aanvullingsorders. Aanvullingsorders bestaan uit geplande en vrijgegeven productieorders, inkooporders en transferorders.

Geplande ontvangst

Het totale aantal artikelen in aanvullingsordervoorstellen. Aanvullingsordervoorstellen zijn geplande productieorders, planningsvoorstellen en inkoopvoorstellen.

Geplande voorraad

De berekende beschikbare voorraad.

Geplande ordervrijgave

Het totale aantal artikelen in aanvullingsordervoorstellen (geplande productieorders, planningsvoorstellen en inkoopvoorstellen) dat wordt berekend op basis van de begindatum (in het planningsvoorstel of de productieorder) of de orderdatum (in het inkoopvoorstel).

Deze waarde is niet opgenomen in de verwachte beschikbare voorraad. Met deze waarde wordt echter wel aangegeven welk aantal van geplande ontvangst moet worden omgezet in verwachte ontvangst.


Reserveringsposten (venster)

Venster Reserveringsposten

Het venster Reserveringsposten bevat een post voor elke handmatig of automatisch gegenereerde reservering.

Verwante taken

Meer informatie


Gereserveerd van

In dit veld wordt aangegeven van welke regel of post de artikelen zijn gereserveerd.

De inhoud van het veld is een combinatie van de inhoud van verschillende velden in de tabel Reserveringspost. Wanneer de artikelen bijvoorbeeld van een regel op een inkooporder zijn gereserveerd, worden de gegevens uit de volgende velden gekopieerd:

Van soort + Van subsoort + Van id + Van referentienr.


Gereserveerd voor

In dit veld wordt aangegeven voor welke regel of post de artikelen zijn gereserveerd.

De inhoud van het veld is een combinatie van de inhoud van verschillende velden in de tabel Reserveringspost. Wanneer de artikelen bijvoorbeeld voor een regel op een verkooporder zijn gereserveerd, worden de gegevens uit de volgende velden gekopieerd:

Voor soort + Voor subsoort + Voor id + Voor referentienr.


Reservering (venster)

Venster Reservering

In het venster Reservering kunt u handmatig reserveren.

De tabbladen bevatten informatie over het artikel waarvoor een reservering nodig is. Elke regel in het venster geeft informatie over één soort regel (verkoop, inkoop, dagboek) of post. Op de regels wordt beschreven hoeveel artikelen van elk soort regel of post beschikbaar zijn voor reservering.

Als u specifieke artikeltraceringsnummers reserveert en als sommige of alle artikeltraceringsnummers al niet-specifieke reserveringen hebben, wordt onder aan het venster het aantal weergegeven dat al op niet-specifieke basis is gereserveerd. U kunt nog steeds een specifieke reservering voor deze artikeltraceringsnummers maken als de niet-gereserveerde voorraad toereikend is.

Verwante taken

Meer informatie


Niet gereserveerd aantal

In dit veld wordt het verschil weergegeven tussen de waarden in de velden Te reserveren aantal en Aantal pos. gereserv.


Omschrijving

Hier kunt u een omschrijving van de reservering invoeren.

U kunt maximaal 50 letters en cijfers invoeren.


Aant. toegewezen in magazijn

Dit veld bevat het aantal van het artikel dat al voor gebruik is toegewezen in het magazijn. Dit kunnen artikelen van niet-geregistreerde picks zijn, of het aantal uitgaande opslaglocaties, zoals verzendopslaglocatie, inkomende productieopslaglocatie, open shopflooropslaglocatie en herwaarderingsopslaglocatie voor het magazijn.


Artikelnr.

Dit veld bevat het nummer van het artikel waarvoor de reservering bestemd is.

Als de reservering is ingesteld voor een verkoop- of inkoopregel, wordt op deze regel automatisch de inhoud van het veld Nr. ingevoerd.

Is de reservering ingesteld voor een dagboekregel, dan wordt op deze regel automatisch de inhoud van het veld Artikelnr. ingevoerd.


Te reserveren aantal

In dit veld wordt het totale aantal artikelen weergegeven dat moet worden gereserveerd voor de regel.

Als de reservering is ingesteld voor een verkoop- of inkoopregel, wordt op deze regel automatisch de inhoud van het veld Openstaand aantal (Basis) ingevoerd.

Is de reservering ingesteld voor een artikeldagboekregel, dan wordt op deze regel automatisch de inhoud van het veld Aantal (Basis) ingevoerd.


Gereserveerd aantal

In dit veld wordt het aantal artikelen weergegeven dat is gereserveerd voor de regel.

De aantallen in de velden Huidig gereserveerd aantal worden automatisch bij elkaar opgeteld.


Vestiging

Dit veld bevat de vestigingscode voor de reservering.

De code wordt automatisch van het veld Vestiging gekopieerd naar de regel waarvoor de artikelen zijn gereserveerd.


Verzenddatum

Dit veld bevat de verzenddatum, verwachte ontvangstdatum of boekingsdatum voor de reservering.

  • Als de reservering is ingesteld voor een verkoopregel, wordt op de regel waarvoor de artikelen zijn gereserveerd automatisch de inhoud van het veld Verzenddatum ingevoerd.

  • Als de reservering is ingesteld voor een inkoopregel, wordt op de regel waarvoor de artikelen zijn gereserveerd automatisch de inhoud van het veld Verw. ontvangstdatum ingevoegd.

  • Is de reservering ingesteld voor een artikelpost of dagboekregel, dan wordt op de regel waarvoor de artikelen zijn gereserveerd automatisch de inhoud van het veld Boekingsdatum ingevoerd.


Lotnr.

Dit veld bevat het lotnummer voor de reservering.

Het lotnummer wordt automatisch van het veld Lotnr. gekopieerd naar de regel waarvoor de artikelen zijn gereserveerd.


Variant

Dit veld bevat de variantcode voor de reservering.

De code wordt automatisch van het veld Variantcode gekopieerd naar de regel waarvoor de artikelen zijn gereserveerd.


Serienummer

Dit veld bevat het serienummer voor een artikel in de reservering.

Het serienummer wordt automatisch van het veld Serienummer gekopieerd naar de regel waarvoor de artikelen zijn gereserveerd.


Beschikbaar aantal

In dit veld wordt weergegeven hoeveel artikelen op de regel beschikbaar zijn voor reservering.

In het veld wordt het verschil weergegeven tussen het openstaande aantal artikelen en het gereserveerde aantal artikelen op de verkoopregel.


Huidig gereserveerd aantal

In dit veld wordt weergegeven hoeveel artikelen van de verkoopregel zijn gereserveerd voor de huidige regel of post.

De huidige regel of post is de regel of post van waaruit u de vensters Reserveringen en Reservering (Verkoop) hebt geopend.


Beschikbaar aantal

In dit veld wordt weergegeven hoeveel artikelen op de regel beschikbaar zijn voor reservering.

In dit veld wordt het verschil weergegeven tussen het totale aantal artikelen en het gereserveerde aantal artikelen op de behoefteregel.


Huidig gereserveerd aantal

In dit veld wordt weergegeven hoeveel artikelen van de behoefteregel zijn gereserveerd voor de huidige regel of post.

De huidige regel of post is de regel of post van waaruit u de vensters Reserveringen en Reservering - Behoefteregels hebt geopend.


Beschikbaar aantal

In dit veld wordt weergegeven hoeveel artikelen op de regel beschikbaar zijn voor reservering.

Hier wordt het verschil weergegeven tussen het openstaande aantal artikelen en het gereserveerde aantal artikelen op de inkoopregel.


Huidig gereserveerd aantal

In dit veld wordt weergegeven hoeveel artikelen van de inkoopregel zijn gereserveerd voor de huidige regel of post.

De huidige regel of post is de regel of post van waaruit u de vensters Reserveringen en Reservering (Inkoop) hebt geopend.


Beschikbaar aantal

In dit veld wordt weergegeven hoeveel artikelen op de regel beschikbaar zijn voor reservering.

In dit veld wordt het verschil weergegeven tussen het totale aantal en het negatieve gereserveerde aantal van het artikel op de artikeldagboekregel.


Huidig gereserveerd aantal

In dit veld wordt weergegeven hoeveel artikelen van de dagboekregel zijn gereserveerd voor de huidige regel of post.

De huidige regel of post is de regel of post van waaruit u de vensters Reserveringen en Reservering (Art.dagboek) hebt geopend.


Beschikbaar aantal

In dit veld wordt weergegeven hoeveel artikelen op de regel beschikbaar zijn voor reservering.

Hier wordt het verschil weergegeven tussen het resterende en het gereserveerde aantal artikelen in de artikelpost.


Huidig gereserveerd aantal

In dit veld wordt weergegeven hoeveel artikelen van de artikelpost zijn gereserveerd voor de huidige regel of post.

De huidige regel of post is de regel of post van waaruit u de vensters Reserveringen en Reservering (Artikelpost) hebt geopend.


Artikelkortingsgroepen (venster)

Venster Artikelkortingsgroepen

In dit venster stelt u artikelkortingsgroepen in. Als u artikelkortingen wilt groeperen, moet u eerst elk artikel aan een kortingsgroep toewijzen.

Verwante taken

Meer informatie


Artikelbeschikbaarheid per vestiging (Regels) (venster)

Venster Artikelbeschikbaarheid per vestiging (Regels)

Met het venster Artikelbeschikbaarheid per vestiging kunt u een gedetailleerd overzicht van de artikelbeschikbaarheid per vestiging bekijken als u de relevante datum- en variantfilters hebt ingesteld. Met de knoppen in de linkerbenedenhoek van het venster kunt u het gewenste tijdsinterval instellen. De opties zijn: (1) Dag, (7) Week, (31) Maand, (3) Kwartaal, (12) Jaar en drie horizontale lijnen (Boekhoudperiode).

In het venster Artikelbeschikbaarheid per vestiging wordt voor elke vestiging één regel weergegeven. Voor elke regel krijgt u informatie over het volgende:

Brutobehoefte

De totale vraag naar een artikel. De totale vraag bestaat uit onafhankelijke vraag (van verkooporders, onderhoudsorders, transferorders en productieprognoses) en afhankelijke vraag (productieorderonderdelen van geplande, vast geplande en vrijgegeven productieorders, en inkoop- en planningsvoorstellen).

Geplande orders

Het totale aantal artikelen in aanvullingsorders. Aanvullingsorders bestaan uit geplande en vrijgegeven productieorders, inkooporders en transferorders.

Geplande ontvangst

Het totale aantal artikelen in aanvullingsordervoorstellen. Aanvullingsordervoorstellen zijn geplande productieorders, planningsvoorstellen en inkoopvoorstellen.

Geplande voorraad

De berekende beschikbare voorraad.

Geplande ordervrijgave

Het totale aantal artikelen in aanvullingsordervoorstellen (geplande productieorders, planningsvoorstellen en inkoopvoorstellen) dat wordt berekend op basis van de begindatum (in het planningsvoorstel of de productieorder) of de orderdatum (in het inkoopvoorstel). Deze waarde is niet opgenomen in de verwachte beschikbare voorraad. Met deze waarde wordt echter wel aangegeven welk aantal van geplande ontvangst moet worden omgezet in verwachte ontvangst.


Dimensies

Wanneer u Regel en Dimensies kiest, verschijnt het venster Dimensies. Hier kunt u nieuwe dimensies en dimensiewaarden aan een dagboekregel koppelen en bestaande dimensies bekijken en wijzigen.


Vereffeningsvoorstel (venster)

Venster Vereffeningsvoorstel

In dit venster kunt u de artikelvereffeningen wijzigen die door het programma tussen artikelposten zijn aangebracht. In deze tabel kunt u filters instellen met de filtervelden bovenaan.

U kunt een artikelvereffening verwijderen in het venster Vereffeningsvoorstel - Vereffende posten, dat u opent door op Weergave, Vereffende posten te klikken.

U kunt een artikelposten vereffenen in het venster Vereffeningsvoorstel - Niet-vereffende posten, dat u opent door op Weergave, Niet-vereffende posten te klikken.

U kunt alle posten die u handmatig in het vereffeningsvoorstel hebt gemaakt, opnieuw vereffenen door op Acties, Functies, Opnieuw vereffenen te klikken.

Bij het sluiten van dit voorstel wordt gecontroleerd of alle posten zijn vereffend. Als u bijvoorbeeld een aantalvereffening verwijdert en geen nieuwe vereffening maakt, zal bij het sluiten van het vereffeningsvoorstel indien mogelijk alsnog een nieuwe vereffening worden aangemaakt. Zo blijven de kosten intact. Let op: als u een vaste vereffening verwijdert, wordt niet automatisch een nieuwe vaste vereffening gemaakt bij het sluiten van het voorstel. U moet dan zelf een nieuwe vereffening aanmaken in het voorstel.

Verwante taken

Meer informatie


Documentnummerfilter

Geef een filter op in dit veld om alleen de artikelposten met overeenkomende documentnummers weer te geven in de eerste tabel van het vereffeningsvoorstel.


Datumfilter

Geef een filter op in dit veld om alleen de artikelposten met overeenkomende boekingsdatums weer te geven in de eerste tabel van het vereffeningsvoorstel.


Artikelfilter

Geef een filter op in dit veld om alleen de artikelposten met overeenkomende artikelnummers weer te geven in de eerste tabel van het vereffeningsvoorstel.


Vestigingsfilter

Geef een filter op in dit veld om alleen de artikelposten met overeenkomende vestigingen weer te geven in de eerste tabel van het vereffeningsvoorstel.


Vereffend aantal

Dit veld bevat het aantal van de artikelpost dat, waar van toepassing, aan een voorraadafname of -toename is gekoppeld.


Aantal

Dit veld bevat het aantal van de artikelpost.


Kostprijs (LV)

In dit veld wordt de kostprijs van het artikel in de artikelpost weergegeven. Als het aantal in de artikelpost nul bedraagt, is dit Tot. werk. kosten. Als het aantal meer dan nul bedraagt, wordt de kostprijs berekend door Tot. werk. kosten te delen door het aantal.


Historie artikelvereffeningsposten (venster)

Venster Historie artikelvereffeningsposten

In dit venster worden de ongedaan gemaakte artikelvereffeningsposten weergegeven. Het veld Volgnummer bevat het oorspronkelijke postnummer van de artikelvereffeningsposten.

Verwante taken

Meer informatie


Standaardartikeldagboeken (venster)

Venster Standaardartikeldagboeken

In dit venster worden standaardartikeldagboeken weergegeven die zijn gemaakt en die u opnieuw kunt gebruiken met de functie Standaarddagboeken ophalen.

Als u een standaarddagboek wilt selecteren en invoegen in het artikeldagboek, selecteert u de gewenste regel en klikt u op OK.

Als u een standaardartikeldagboek wilt weergeven, selecteert u de gewenste regel en klikt u op Standaard, Dagboek tonen.

Verwante taken

Meer informatie


Standaardartikeldagboek (venster)

Venster Standaardartikeldagboek

Als u het artikeldagboek vaak gebruikt om dezelfde of vergelijkbare dagboekregels te boeken, bijvoorbeeld met betrekking tot materiële consumptie, kunt u de functies Opslaan als standaarddagboek en Standaarddagboek ophalen gebruiken om deze terugkerende taak gemakkelijker te maken.

Verwante taken

Meer informatie


Eenheidsvertaling (venster)

Venster Eenheidsvertaling

In het venster Eenheidsvertalingen kunt u voor elke eenheid omschrijvingen in verschillende talen instellen.

Als er vertalingen zijn ingesteld, wordt automatisch de correcte tekst gebruikt wanneer u voor klanten of leveranciers inkoop- of verkoopdocumenten invult waaraan taalcodes zijn gekoppeld.

Verwante taken

Meer informatie


Artikeleenheden (venster)

Venster Artikeleenheden

In het venster Artikeleenheden geeft u op hoeveel eenheden kunnen worden opgenomen in elke door u ingestelde eenheidscode.

In het veld Code kunt u de vooraf ingestelde eenheidscodes selecteren (zoals doos, blik, dag of pak). In het veld Aantal per eenheid kunt u het werkelijke aantal eenheden opgeven dat in een doos, blik, pak of dag past of kan worden verwerkt.

In de velden Hoogte, Breedte, Lengte, Kubieke inhoud en Gewicht kunt u exacte gegevens invoeren over de artikeleenheid. Vervolgens kunt u in het programma eventueel berekenen hoeveel van iedere eenheid in een bepaalde opslaglocatie kan worden geplaatst.

Verwante taken

Meer informatie


Vestiging (venster)

Venster Vestiging

Op de vestigingskaart kunt u informatie kwijt over uw vestigingen (bijvoorbeeld magazijnen en distributiecentra). U wijst aan elke vestiging een naam en een code toe. U kunt de code in andere delen van het programma invoeren om transacties voor een bepaalde vestiging vast te leggen.

U kunt informatie invoeren over opslaglocaties en magazijnbeleid. Op basis van het geselecteerde magazijnbeleid gebruikt u de opties op het tabblad Opslaglocaties om de opslaglocaties te definiëren die als standaardopslaglocaties worden gebruikt wanneer u transacties uitvoert. Als u gestuurde opslag en pick gebruikt, kunt u via de opties op het tabblad Opslaglocaties definiëren hoe u de verschillende magazijnfuncties wilt gebruiken. Verder kunt u vanuit de vestigingskaart de vensters voor zones en opslaglocaties openen door op Vestiging te klikken.

Verwante taken

Meer informatie


Gepersonaliseerde agenda

Dit veld geeft aan of er een gepersonaliseerde agenda is ingesteld voor de vestiging. In dat geval bevat het veld de waarde Ja. Anders bevat het veld de waarde Nee.

Hier kunt u bovendien een gepersonaliseerde agenda instellen voor de vestiging.

U moet eerst een basisagenda toewijzen voordat u deze kunt wijzigen.


Niet-voorraadartikel (venster)

Venster Niet-voorraadartikel

Met deze kaart kunt u artikelen maken die u wel aanbiedt maar niet in voorraad hebt. Wanneer u een niet-voorraadartikel voor het eerst verkoopt, kunt u het naar een standaardartikel converteren door op Functie, Artikel maken te klikken. Als uw leverancier een catalogus heeft verstrekt, kunt u ook de volledige catalogus met niet-voorraadartikelen importeren.

Verwante taken

Meer informatie


Transferroutes (venster)

Alles weergeven Alles weergeven

Venster Transferroutes

In het venster Transferroutes kunt u transferroutes (de combinatie van een uit- en een in-transfervestiging tussen vestigingen instellen door aan elke transferroute een standaard transitcode, expediteur en servicecode expediteur toe te wijzen. Dit versnelt het overbrengen van materialen tussen twee reguliere transferpunten.

Verwante taken

Meer informatie


Transfernaam (In) weergeven

Wanneer u dit selectievakje inschakelt, geeft u aan dat u in plaats van de codes de omschrijvende namen van de ontvangstvestigingen wilt weergeven in de kolomkoppen in het rechter-deelvenster.


Weergeven

Dit veld bevat de transferroutegegevens die u hebt geselecteerd om weer te geven in het rechter-deelvenster.

U kunt de velden selecteren in het venster Transferroutegegevens.


Waardeposten (venster)

Venster Waardeposten

In dit venster worden alle bedragen weergegeven die betrekking hebben op een bepaald artikel.

Elke keer dat u een order, factuur of creditnota boekt als gefactureerd, de waarde van een artikel wijzigt of op andere wijze de waarde van artikelen in de voorraad beïnvloedt, worden een of meer waardeposten gemaakt.

Informatie over directe kostprijzen, artikeltoeslagen, verschillen en andere bedragen worden opgeslagen in de tabel Waardepost.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Herwaarderingsdagboek (venster)

Venster Herwaarderingsdagboek

Met dit dagboek kunt u de voorraadwaarde van artikelen wijzigen, bijvoorbeeld na een inventarisatie.

Het programma ondersteunt herwaardering op basis van werkelijke kosten. Voor artikelen waarvoor de standaardwaarderingsmethode wordt gebruikt, wordt echter ook herwaardering op basis van verwachte kosten uitgevoerd.

In het herwaarderingsdagboek kunt u de huidige waarde van een artikel bekijken en een nieuwe waarde instellen.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Vereffende artikelposten (venster)

Venster Vereffende artikelposten

In dit venster worden de artikelposten weergegeven die met de geselecteerde artikelpost zijn vereffend.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Relatie GB-artikeljournaal (venster)

Venster Relatie GB-artikeljournaal

Op dit scherm vindt u gegevens voor de waardeposten waarvan kosten naar dit grootboekjournaal zijn geboekt. Op dit scherm wordt voor elke waardepost ook het specifieke grootboekpostnummer waarnaar de kosten zijn geboekt weergegeven.

Verwante taken

Meer informatie


Voorraadboekingsgroepinstellingen (venster)

Venster Voorraadboekingsgroepinstellingen

In deze tabel kunt u combinaties van artikelboekingsgroepen en vestigingen instellen en deze combinaties koppelen aan grootboekrekeningen.

Wanneer u artikelboekingsgroepen hebt ingesteld in het venster Voorraadboekingsgroepen, moet u deze toewijzen aan de betreffende artikelrekeningen in het venster Voorraadboekingsgroepinstellingen.

Wanneer u dan posten voor een artikel boekt, word er een boeking uitgevoerd naar de grootboekrekening die is ingesteld voor deze aan het artikel gekoppelde combinatie van artikelboekingsgroep en vestiging.

U kunt dezelfde grootboekrekeningnummers of andere rekeningnummers gebruiken voor elke boekingsgroep.

In de statusvelden onder in het venster verschijnen de huidige vestigingscode, artikelboekingsgroep en rekeningnaam.

Verwante taken

Meer informatie


Artikelstatistiek (venster)

Venster Artikelstatistiek

Dit venster bevat statistische voorraadgegevens over een bepaald artikel.

Met de filters in de velden op het tabblad Algemeen kunt u opgeven welke records moeten worden opgenomen in de statistieken. Als u geen filters instelt, worden in de statistieken alle records opgenomen.

U kunt de velden op het tabblad Opties gebruiken om de kosten op te geven die u in de statistieken wilt opnemen en om aan te geven hoe u ze wilt weergeven.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante taken

Meer informatie


Per eenheid berekenen

Als u dit selectievakje inschakelt, bevatten de periodekolommen de kostprijzen en niet het totale bedrag voor elke regel in de weergave die u selecteert in het veld Als regels weergeven.


Afrondingsfactor

In dit veld kunt u de factor selecteren die moet worden gebruikt voor de afronding van de bedragen in de kolommen.

Als u bijvoorbeeld 1000 selecteert, worden alle bedragen weergegeven in duizendtallen.


Als kolommen weergeven

Hier geeft u op welke waarden u wilt weergeven in kolommen in het venster Artikelstatistiek. U kunt de statistieken dan vanuit verschillende invalshoeken bekijken, vooral wanneer u het veld Als kolommen weergeven combineert met het veld Als regels weergeven.

U kunt kiezen tussen vestigingskolommen en periodekolommen.

Welke perioden worden weergegeven, hangt af van het tijdsinterval dat u hebt geselecteerd met de knoppen in de linkerbenedenhoek van het venster.


Als regels weergeven

In dit veld kunt u opgeven voor welke informatie in het venster statistieken worden weergegeven.

De inhoud van het rechter- en linker-deelvenster is afhankelijk van wat u in dit veld instelt.

Het veld Als regels weergeven invullen


Als regels weergeven

De weergave van de statistieken voor dit artikel is afhankelijk van de instelling in het veld Als regels weergeven.

Hier volgt een omschrijving van de regels die worden gemaakt bij elk van de vier statistische weergaven.

Winstberekening
Regel | Omschrijving
Verkoop (LV) | Op deze regel wordt de waarde van de verkopen voor dit artikel weergegeven in de lokale valuta.
KPV (LV) | Op deze regel worden de kosten van verkochte goederen voor dit artikel weergegeven in de lokale valuta.
Winst (LV) | Op deze regel wordt de op dit artikel gemaakte winst weergegeven in de lokale valuta.
Winst % | Op deze regel wordt de op dit artikel gemaakte winst weergegeven als percentage van de artikelkosten.

Kostenspecificatie
Regel | Omschrijving
Inventariseerbare kosten | Deze regel fungeert als kop voor de volgende regels. De volgende kosten zijn inventariseerbaar. Dit zijn kosten die van invloed zijn op de voorraadwaarde van het artikel.
Directe kosten (LV) | Op deze regel worden de directe kosten weergegeven. Dit zijn kosten die worden geboekt als directe kostprijs of artikeltoeslag.
Herwaardering (LV) | Op deze regel worden bedragen weergegeven die zijn afgeleid van een herwaardering van het artikel of eenheden van het artikel.
Afronding (LV) | Op deze regel worden afgeronde bedragen weergegeven.
Indirecte kosten (LV) | Op deze regel worden de indirecte kosten weergegeven. Dit zijn bijvoorbeeld de kosten die worden geboekt als overhead.
Verschil (LV) | Op deze regel wordt het verschil weergegeven tussen de standaardkosten en de werkelijke kosten van een artikel.
Inventariseerbare kosten, totaal | Op deze regel wordt het totaal aan inventariseerbare kosten uit bovenstaande regels weergegeven.
KPV (LV) | Op deze regel worden de totale kosten van verkochte goederen voor dit artikel weergegeven.
Voorraad (LV) | Op deze regel wordt de totale voorraadwaarde van dit artikel weergegeven in de lokale valuta.

Ink. artikeltoeslagspecificatie

Als u deze weergave selecteert, wordt een regel weergegeven voor elke artikeltoeslag die u hebt ingesteld in het venster Artikeltoeslagen.

Als een artikeltoeslag is toegewezen aan een artikelpost in het venster Artikeltoeslagtoewijzing (Ink.), wordt het bedrag weergegeven in het rechter-deelvenster.

Verk. artikeltoeslagspecificatie

Als u deze weergave selecteert, wordt een regel weergegeven voor elke artikeltoeslag die u hebt ingesteld in het venster Artikeltoeslagen.

Als een artikeltoeslag is toegewezen aan een artikelpost in het venster Artikeltoeslagtoewijzing (Verk.), wordt het bedrag weergegeven in het rechter-deelvenster.


Mutatie

Als u op de knop Mutatie klikt, wordt de netto wijziging in de bedragen weergegeven voor de opgegeven periode voor elke regel van de weergave die u hebt geselecteerd in het veld Als regels weergeven.


Saldo t/m datum

Als u op de knop Saldo t/m datum klikt, wordt de waarde van de laatste dag uit de periodekolom weergegeven voor elke regel van de weergave die u hebt geselecteerd in het veld Als regels weergeven.


Inclusief verwacht

Schakel dit selectievakje in om nog niet gefactureerde kosten in de artikelstatistieken op te nemen. Als goederen wel zijn ontvangen maar nog niet zijn gefactureerd, zijn de kosten van deze ontvangsten verwachte kosten. Als u het veld leeg laat, bevatten de statistieken alleen gefactureerde kosten.


Artikelstatistiek

In dit venster worden statistische gegevens over een bepaald artikel weergegeven.

Het venster bestaat uit twee deelvensters: in het linkervenster worden de statistische categorieën weergegeven en in het rechtervenster de statistieken voor die categorieën, onderverdeeld in tijdsintervallen.

De weergave van de statistieken voor dit artikel is afhankelijk van de instelling in het veld Als regels weergeven. De verschillende statistische weergaven zijn:

  • Winstberekening

  • Kostenspecificatie

  • Ink. artikeltoeslagspecificatie

  • Verk. artikeltoeslagspecificatie

U kunt verschillende tijdsintervallen selecteren door te klikken op een van de zes knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). Boekhoudperioden kunt u instellen in de tabel Boekingsperiode.

Met de twee knoppen rechts van de knoppen voor tijdsintervallen kunt u bepalen welke bedragen worden weergegeven in de periodekolommen: met de functie Mutatie aan de linkerzijde wordt voor elke periode het gewijzigde nettobedrag weergeven. Met de functie Saldo t/m datum wordt voor elke periode de waarde op de laatste dag van die periode weergegeven.

Attentie

Alle bedragen in dit venster zijn gebaseerd op gefactureerde kosten. Verwachte kosten zijn niet opgenomen in de artikelstatistieken.

Met de filters in de velden boven aan het tabblad Algemeen kunt u opgeven welke records moeten worden opgenomen in de statistieken. Als u geen filters instelt, worden in de statistieken alle records opgenomen.

Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.


Voorraadperioden (venster)

Venster Voorraadperioden

In het venster Voorraadperioden kunt u alle voorraadperioden weergeven, nieuwe voorraadperioden definiëren en voorraadperioden sluiten of opnieuw openen. Als een voorraadperiode nog niet is afgesloten, kunt u deze ook verwijderen.

Verwante taken

Meer informatie


Voorraadperiodeposten (venster)

Venster Voorraadperiodeposten

In het venster Voorraadperiodeposten wordt bijgehouden welke voorraadperioden worden afgesloten of opnieuw worden geopend. De voorraadperiodeposten kunnen niet worden bewerkt, omdat ze als transactiecontrole fungeren. U kunt alleen het veld Omschrijving bewerken door op F2 te drukken.

Verwante taken

Meer informatie


Vaste verrekenprijsvoorstellen (venster)

Venster Vaste verrekenprijsvoorstellen

In het venster Vaste verrekenprijsvoorstellen kunt u nieuwe namen maken voor vaste verrekenprijsvoorstellen. Vul de naam en omschrijving in om een nieuw voorstel te maken.


Vaste verrekenprijsvoorstel (venster)

Venster Vaste verrekenprijsvoorstel

In het venster Vaste verrekenprijsvoorstel kunt u wijzigingen invoeren in de vaste verrekenprijs van een bepaald artikel. U kunt ook wijzigingen invoeren in de vaste verrekenprijs voor een specifieke leverancier.

Als u de wijzigingen in vaste verrekenprijsvoorstellen in het venster wilt invullen, moet u de batchverwerkingen Vaste verrekenprijs artikel voorstellen en/of Vaste verrekenprijs bew.-plaats/afd. voorstellen uitvoeren. Als u artikelen hebt met bijbehorende productiestuklijsten, voert u de batchverwerking Vaste verrekenprijs berekenen uit.

Attentie

De vaste verrekenprijzen die u invoert door de batchverwerkingen uit te voeren zijn pas geldig nadat de wijzigingen zijn doorgevoerd. Dit doet u door de batchverwerking Vaste verrekenprijswijziging doorvoeren uit te voeren.

Verwante taken

Meer informatie


Naam

Dit veld bevat de naam van het vaste verrekenprijsvoorstel. U kunt nieuwe voorstellen maken door op de AssistButton te klikken en namen en omschrijvingen in te voeren in het venster Vaste verrekenprijsvoorstellen.


Reconciliatie Voorraadbeheer - GB (venster)

Venster Reconciliatie Voorraadbeheer - GB

Aan de hand van dit venster kunt u de reconciliatie tussen het voorraadsubjournaal (de waardeposten) en het grootboek controleren.

Bij het openen van het venster is het raster leeg. Door middel van de filtervelden bovenaan kunt u filters instellen om bijvoorbeeld de tijdsperiode te beperken waarvan u gegevens wilt opvragen.

Als u het selectievakje Waarschuwing weergeven inschakelt, krijgt u een waarschuwing in het daarvoor bestemde veld wanneer er een verschil tussen de voorraadtotalen en de grootboektotalen wordt aangetroffen. Als u op de detailsknop in het veld Waarschuwing klikt, krijgt u meer informatie over de betekenis van de waarschuwing.

Wanneer u alle gewenste filters hebt ingesteld, klikt u onder aan het venster op Berekenen om de gegevens op te halen. Het selectievakje Berekend boven aan het venster wordt ingeschakeld.

In de uiterst linkse kolom van het raster kunt u de diverse grootboekrekeningsoorten bekijken die aan voorraad zijn gekoppeld. In de kolommen daarna worden voor elke rekeningsoort ook de gefactureerde totalen, de niet-gefactureerde (interim) totalen en de OHW-voorraden weergegeven. Deze totalen worden op basis van de waardeposten berekend.

In de volgende kolommen worden de totalen voor dezelfde rekeningsoorten weergegeven, maar deze totalen zijn op basis van de grootboekposten berekend.

Klik op de detailsknop in een willekeurig totaalveld om de voorraadrapportposten te bekijken die voor het berekenen van de totalen zijn gebruikt. Voor de voorraadtotalen omvatten de voorraadrapportposten de som van de waardeposten voor de artikelen. Voor de grootboektotalen omvatten de voorraadrapportposten de som van de grootboekposten.

Verwante taken

Meer informatie


Post voorraadrapport (venster)

Venster Post voorraadrapport

Dit venster bevat de posten die worden gebruikt om de totalen te berekenen in het geselecteerde veld van het venster Reconciliatie Voorraadbeheer - GB.

In dit venster kunnen twee verschillende soorten posten worden weergegeven, afhankelijk van het veld dat u hebt gebruikt om dit venster te openen. Als u dit venster via een voorraadveld hebt geopend, bevat het venster posten van de soort Artikel. Als u dit veld via een grootboekveld hebt geopend, bevat dit venster posten van de soort Grootboekrekening.

Hieronder vindt u een omschrijving van beide boekingssoorten:

  • Artikel: deze posten zijn een samenvatting van alle waardeposten die zijn gebruikt om het totaal te berekenen in het venster Reconciliatie Voorraadbeheer - GB.

  • Grootboekrekening: deze posten zijn een samenvatting van alle grootboekposten voor elke rekening die is gebruikt om het totaal te berekenen in het venster Reconciliatie Voorraadbeheer - GB.

In de meeste velden kunt u details opvragen om de posten te bekijken die zijn opgesomd voor het aanmaken van de desbetreffende voorraadrapportpost.

Verwante taken

Meer informatie


Overzicht gemiddelde-kostenberekening (venster)

Venster Overzicht gemiddelde-kostenberekening

Dit venster toont de manier waarop de gemiddelde kostprijs van een artikel wordt berekend. U krijgt zo meer inzicht, omdat u de posten kunt zien die zijn gebruikt om de gemiddelde kostprijs in elke periode te berekenen. De ultimoposten bevatten de gemiddelde kostprijs aan het einde van elke periode.

Het overzicht in dit venster wordt op waarderingsdatum gesorteerd. De waarderingsdatum is de datum die wordt gehanteerd om de gemiddelde kostprijs per periode te berekenen. Er is een samengevatte ultimopost voor het einde van elke periode. (U kunt de gemiddelde-kostprijsperiode instellen in het venster Voorraadinstellingen.) U kunt de ultimopost uitvouwen om alle posten te bekijken aan de hand waarvan de gemiddelde kostprijs is berekend.

Het veld Soort bevat de soort van de post en zo kunt u zien hoe de post door het programma is gebruikt in de berekening van de gemiddelde kostprijs.

Als u een post selecteert en op Navigeren klikt, kunt u alle documenten en posten weergeven die bij de post in het overzichtsvenster horen.

Verwante taken

Meer informatie


Uitvouwen

Klik op het pictogram in dit veld om de ultimoposten uit te vouwen of samen te vouwen. Bij uitvouwen worden alle posten weergegeven die zijn gebruikt om de waarden te berekenen in de ultimoposten. Bij samenvouwen worden alleen de ultimoposten weergegeven.


Kostprijs

Dit veld wordt door het programma berekend en bevat de gemiddelde kostprijs voor deze post. De berekening omvat de som van Tot. verw. kosten en Tot. werk. kosten gedeeld door het aantal.


Artikeltraceringssamenvatting (venster)

Venster Artikeltraceringssamenvatting

Dit venster toont de beschikbaarheid van serie- en lotnummers die aan het artikel zijn toegewezen. In de verschillende aantalvelden van elk artikeltraceringsnummer ziet u het aantal vereiste, beschikbare en gereserveerde artikelen.

Als u details wilt bekijken over de afzonderlijke regelaantallen, kunt u gegevens opzoeken over de betreffende artikeltraceringsregel in het venster Beschikb. - Artikeltraceringsregels.

Dit venster heeft drie verschillende modi. Welke modus in het venster wordt gehanteerd, hangt af van het veld dat u hebt gebruikt om het venster te openen:

  • Lotnr. - Lijst of Serienr. - Lijst: dit is de naam die aan het venster wordt gegeven als u het opent door in het veld Lotnr. of Serienr. op F6 te drukken.

  • Lotnr. - Beschikbaarheid of Serienr. - Beschikbaarheid: dit is de naam die aan het venster wordt gegeven als u het opent door in het veld Beschikbaarheid, lotnr. of Beschikbaarheid, serienr. op F6 te drukken.

  • Artikeltracering - Posten selecteren: dit is de naam die aan het venster wordt gegeven als u het opent door in het scherm Artikeltraceringsregels op Functies, Posten selecteren te klikken.

Als u dit venster opent met de functie Posten selecteren in het venster Artikeltraceringsregels, kunt u de aantallen selecteren van elk serie- of lotnummer dat u wilt gebruiken. Onder aan het venster wordt het totaal aantal uit de selectie, de som van de geselecteerde gegevens en het nog te selecteren aantal ter voltooiing van de artikeltracering voor de documentregel bijgehouden.

Verwante taken

Meer informatie


Geselecteerd

Dit veld bevat de som van het aantal dat u in dit venster hebt geselecteerd. Het totaal van de aantallen in de velden Geselecteerd aantal wordt weergegeven.


Niet gedefinieerd

Dit veld bevat het verschil tussen het selecteerbare aantal voor de documentregel (in het veld Selecteerbaar) en het aantal dat u in dit venster hebt geselecteerd (in het veld Geselecteerd).

Als u een hoger aantal hebt opgegeven dan voor de documentregel is vereist, bevat dit veld het overtollige aantal als negatief getal in het rood.


Selecteerbaar

Dit veld bevat de waarde van het veld Niet gedefinieerd in het venster Artikeltraceringsregels. Deze waarde duidt het selecteerbare aantal aan. Bij het openen van het venster wordt dit aantal automatisch aan een voorgestelde artikeltracering toegewezen.


Artikeltraceringsposten (venster)

Venster Artikeltraceringsposten

Dit venster biedt een gedetailleerd overzicht van de artikeltraceringsposten voor het artikel, de klant of de leverancier in kwestie.

U hebt vanuit dit venster ook toegang tot de vensters Serienr.-informatie en Lotnr.-informatie, waarin u afzonderlijke artikeltraceringsnummers kunt bijhouden en beheren.

Als er een specifieke gegevensrecord voor serie- en lotnummers bestaat, kunt u dit opzoeken vanaf de artikeltraceringsregel. U doet dit door op de AssistButton naast het betreffende artikeltraceringsnummer te klikken.

Verwante taken

Meer informatie


Artikeltraceringscodes (venster)

Venster Artikeltraceringscodes

Dit venster biedt een overzicht van de beschikbare artikeltraceringscodes en bijbehorende omschrijvingen.

U hebt hier ook toegang tot het onderliggende venster waarin het feitelijke artikeltraceringsbeleid wordt gedefinieerd.

Verwante taken

Meer informatie


Beschikb. - Artikeltraceringsregels (venster)

Venster Beschikb. - Artikeltraceringsregels

Dit venster geeft informatie over de beschikbare artikeltraceringsregel van een serienummer of de verschillende beschikbare regels voor een lotnummer. Het bijbehorende soort document, de vestiging en reserveringsgegevens worden eveneens weergegeven.

Klik op Functies om een reservering voor het betreffende artikeltraceringsnummer te maken of annuleren, of kies Document weergeven om de bijbehorende documentregel te bekijken.

Opmerking:

Als u het venster hebt geopend vanuit het venster Artikeltraceringssamenvatting, is het niet mogelijk om artikeltraceringsnummers te reserveren. Als u een specifiek artikeltraceringsnummer wilt reserveren, moet u het reserveringsscherm openen vanuit het venster Artikeltraceringsoverzicht.

Verwante taken

Meer informatie


Serienr.-informatie (venster)

Venster Serienr.-informatie

In dit venster kunt u gegevens over een bepaald serienummer bekijken en toevoegen.

Klik op Serienummer, Opmerking als u opmerkingen wilt toevoegen aan de gegevensrecord in het venster Artikeltraceringsopmerkingen.

Een verticaal potlood geeft aan dat er een opmerking is ingevoerd.

Gebruik de functie Navigeren om te achterhalen waar het serienummer in documenten en artikelposten wordt gebruikt.

Verwante taken

Meer informatie


Lotnr.-informatie (venster)

Venster Lotnr.-informatie

In dit venster kunt u gegevens over een bepaald lotnummer bekijken en toevoegen.

Klik op Lotnr., Opmerking als u opmerkingen wilt toevoegen aan de gegevensrecord in het venster Artikeltraceringsopmerkingen.

Een verticaal potlood geeft aan dat er een opmerking is ingevoerd.

Gebruik de functie Navigeren om te achterhalen waar het lotnummer in documenten en artikelposten wordt gebruikt.

Verwante taken

Meer informatie


Artikeltraceringopmerkingen (venster)

Venster Artikeltraceringopmerkingen

In dit venster kunt u opmerkingen invoeren als u belangrijke informatie over een artikeltraceringspost wilt opnemen.

Naast de opmerking wordt tevens de invoerdatum weergegeven.

Meer informatie


Artikeltraceringsoverzicht (venster)

Venster Artikeltraceringsoverzicht

Wanneer er artikeltraceringsregels zijn voor een document, moet u aangeven voor welke regels u wilt reserveren.

In dit venster worden de artikeltraceringsregels op de documentregel weergegeven die beschikbaar zijn voor reservering. Het venster wordt alleen geopend als er artikeltraceringsregels bestaan voor het artikel dat u wilt reserveren. Bovendien moet u hebben bevestigd dat u specifieke serie-/lotnummers nodig hebt (door op Ja te klikken bij het systeembericht).

Verwante taken

Meer informatie


Gegevensoverzicht lotnr. (venster)

Venster Gegevensoverzicht lotnr.

Dit venster bevat de gegevens van alle beschikbare lotnummers. Als u dit venster via de artikeltraceringsregels in het artikelherindelingsdagboek opent, kunt u bestaande lotnummergegevens naar een nieuw lotnummer kopiëren.

Eventuele opmerkingen bij het lotnummer worden ook gekopieerd.

Verwante taken

Meer informatie


Gegevensoverzicht serienr. (venster)

Venster Gegevensoverzicht serienr.

Dit venster bevat de gegevens van alle beschikbare serienummers. Als u dit venster via de artikeltraceringsregels in het artikelherindelingsdagboek opent, kunt u bestaande serienummergegevens naar een nieuw serienummer kopiëren. Eventuele opmerkingen bij het serienummer worden ook gekopieerd.

Verwante taken

Meer informatie


Artikeltraceringsregels (venster)

Venster Artikeltraceringsregels

In dit venster kunt u serie- en lotnummers beheren voor artikelen die worden verwerkt op de bijbehorende documentregel.

De matrix van aantalvelden op de kop geeft een dynamische weergave van de aantallen en totalen van de artikeltraceringsnummers die u op het venster definieert.

De aantallen moeten overeenkomen met de waarden op de documentregel. Niet gedefinieerde velden hebben hierbij de waarde 0.

Omwille van de prestaties worden de beschikbaarheidsgegevens in het venster Artikeltraceringsregels alleen bij het openen van het venster verzameld. De beschikbaarheidsgegevens worden dus niet bijgewerkt zolang het venster open is, zelfs niet wanneer er voorraad- of documentwijzigingen plaatsvinden. Als u gedurende langere tijd in het venster Artikeltraceringsregels werkt of als het artikel waarmee u werkt veel wordt gewijzigd, kunt u de beschikbaarheidsgegevens bijwerken door op Functies, Beschikbaarheid vernieuwen te klikken.

Bij het sluiten van het venster wordt de beschikbaarheid van het artikel automatisch opnieuw gecontroleerd om beschikbaarheidsproblemen te voorkomen.

Verwante taken

Meer informatie


Beschikbaarheid, Lotnr.

In dit veld wordt een waarschuwingspictogram weergegeven als de som van de aantallen van het artikel in uitgaande documenten (met inbegrip het huidige document) hoger is dan het aantal van het lotnummer in voorraad. Het veld is leeg als het volledige aantal beschikbaar is.

Klik in dit veld om beschikbaarheidsgegevens over het lotnummer weer te geven.


Beschikbaarheid, Serienr.

In dit veld wordt een waarschuwingspictogram weergegeven als de som van de aantallen van het artikel in uitgaande documenten (met inbegrip het huidige document) hoger is dan het aantal van het serienummer in voorraad. Het veld is leeg als het volledige aantal beschikbaar is.

Klik in dit veld om beschikbaarheidsgegevens over het serienummer weer te geven.


Geboekte art.-traceringsregels (venster)

Venster Geboekte art.-traceringsregels

In dit venster ziet u de artikeltraceringsposten van een geboekte documentregel.

Als u bijvoorbeeld op Regel, Artikeltraceringsposten klikt vanuit een geboekte verzendregel met serie- een lotnummers, wordt de tabel Artikelpost doorzocht om de artikeltraceringsposten in kwestie weer te geven.

Verwante taken

Meer informatie


Artikeltraceringscode (venster)

Venster Artikeltraceringscode

Dit venster wordt gebruikt voor de definitie van een artikelspecifiek beleid voor de verwerking van serie- en lotnummers.

Elk tabblad bevat informatie over verschillende aspecten van de artikeltraceringscode: het serienummer, het lotnummer, de garantie en vervaldatum.

Telkens wanneer u een bepaald artikel met die code verwerkt (waar dan ook in het programma), zijn de instellingen die u voor de artikeltraceringscode hebt geselecteerd van toepassing.

Verwante taken

Meer informatie


Artikeltracering (venster)

Venster Artikeltracering

Met behulp van dit venster kunt u de geboekte documenten opsporen waarbij een artikel met tracering of een bepaald lot- of serienummer is gebruikt. U kunt deze functie voor kwaliteitscontrole gebruiken om het lot te achterhalen waarvan een beschadigd onderdeel afkomstig is of om alle klanten te achterhalen waaraan een bepaald lot is verkocht.

Gebruik de filtervelden boven aan het venster om de artikelen die u wilt traceren te bepalen en klik op Traceren om de geboekte documenten waarin de artikelen zijn gebruikt weer te geven.

Klik op de achterwaartse pijl in het venster om de resultaten weer te geven van eerdere traceringen sinds dit venster is geopend of klik op de voorwaartse pijl om de resultaten weer te geven van de volgende tracering die u hebt uitgevoerd (indien u eerdere traceringen hebt bekeken).

Verwante taken

Meer informatie


Variantfilter

In dit veld kunt u de variantcode of een filter voor de variantcodes die u volgt invoeren. Als u dit veld wilt gebruiken, moet u eerst een artikelnummer invoeren in het veld Artikelfilter.


Lotnr.-filter

In dit veld kunt u het lotnummer of een filter voor de lotnummers die u wilt traceren invoeren.


Serienr.-filter

In dit veld kunt u het serienummer of een filter voor de serienummers die u wilt traceren invoeren.


Gebruik -> oorsprong

Als u deze optie selecteert, geeft het programma eerst aan waar het artikel is gebruikt en vervolgens waarvan het artikel voor het bepaalde gebruik afkomstig is.

Stel: een klant stuurt een geproduceerd artikel met een beschadigd onderdeel terug. U kunt vervolgens precies achterhalen hoe en wanneer het beschadigde onderdeel in de voorraad is geplaatst. U kunt de traceringsmethode gebruik->oorsprong uitvoeren in het venster Artikeltracering, dat regels voor alle verkoopverzendingen bevat, om het geproduceerde artikel op te sporen. Vervolgens kunt u de regel voor het geproduceerde artikel uitvouwen om de productieorder van oorsprong vast te stellen. Bovendien kunt u met de optie Onderdelen weergeven vaststellen waarvan de onderdelen afkomstig zijn.


Oorsprong -> gebruik

Als u deze optie selecteert, geeft het programma eerst aan waarvan het artikel afkomstig is en vervolgens waar het artikel is gebruikt.

Stel: u hebt gemerkt dat geproduceerde artikelen met een bepaald lotnummer fouten bevatten, maar de artikelen zijn al verkocht aan klanten. U kunt de traceringsmethode oorsprong->gebruik uitvoeren in het venster Artikeltracering om het lotnummer op te sporen en een regel weer te geven voor de voltooide productieorder waarin de artikelen zijn geproduceerd. Vervolgens kunt u de regel uitvouwen om de verkoopverzendingen waarin de artikelen zijn verkocht vast te stellen.


Onderdelen weergeven

In dit veld kunt u aangeven of u de onderdelen wilt weergeven van het artikel dat u volgt. De opties voor het weergeven van de onderdelen zijn als volgt:

  • Geen: de onderdelen van de vermelde artikelen worden niet weergegeven.

  • Met artikeltracering: alleen de onderdelen met artikeltracering (dus met lot- of serienummers) worden weergegeven.

  • Alle: alle onderdelen van de artikelen worden weergegeven.


Bronnaam

Dit veld bevat de naam van de klant of leverancier, afhankelijk van de documentsoort in de regel.


Uit- en samenvouwen

Als bij dit veld een plusteken wordt weergegeven, kunt u erop klikken om de andere regels te bekijken die aan de regel zijn gekoppeld. Als bij dit veld een minteken wordt weergegeven, kunt u erop klikken om de gerelateerde regels te verbergen en alleen de oorspronkelijke regel weer te geven.


Artikelfilter

In dit veld kunt u het artikelnummer of een filter voor de artikelnummers die u wilt traceren invoeren.


Omschrijving

Dit veld bevat de omschrijving van het document waarin het artikel is gebruikt, inclusief de documentsoort en het documentnummer.


Verkoopprijzen (venster)

Venster Verkoopprijzen

In het venster Verkoopprijzen stelt u verkoopprijsovereenkomsten in. Deze verkoopprijzen gelden voor individuele klanten, een groep klanten, alle klanten of voor een campagne.

Op het tabblad Algemeen kunt u filters instellen voor Verkoopsoort, Verkoopcode, Artikelnr. en Begindatum.

Op het tabblad Opties kunt u een filter instellen op het veld Valutacode.

Verwante taken

Meer informatie


Verkoopprijs ophalen (venster)

Venster Verkoopprijs ophalen

Dit venster biedt een overzicht van de verschillende verkoopprijzen die specifiek voor deze klant en dit artikel gelden. U kunt ook een andere verkoopprijs selecteren.

Verwante taken

Meer informatie


Verkoopprijsvoorstel (venster)

Venster Verkoopprijsvoorstel

In de tabel Verkoopprijsvoorstel kunt u wijzigingen aanbrengen in de verkoopprijs van een bepaald artikel of in de verkoopprijsovereenkomst voor individuele klanten, een groep klanten of alle klanten.

Als u de prijswijzigingen in het venster wilt invullen, moet u de batchverwerkingen Artikelprijsvoorstellen maken of Verkoopprijsvoorstellen maken uitvoeren.

Opmerking:

De prijzen die u invoert door de batchverwerkingen uit te voeren, zijn pas geldig nadat de wijzigingen zijn doorgevoerd. Dit doet u door de batchverwerking Prijswijziging doorvoeren uit te voeren.

Verwante taken

Meer informatie


Soorten analyse (venster)

Venster Soorten analyse

In het venster Soorten analyse geeft u de waarden en filters op voor de posten waarop analyselijsten worden gebaseerd.

Voor elke kolom die u in het venster Analysekolommen instelt, kunt u een soort analyse selecteren. Zo geeft u aan welke waarde in de kolom van het venster Analyselijst en op afgedrukte analyselijsten moet worden weergegeven.

Klik op Standaardsoorten analyse als u de standaardwaarden van het programma wilt instellen voor de soorten analyse.

Verwante taken

Meer informatie


Overzicht soorten analyse (venster)

Venster Overzicht soorten analyse

Dit venster biedt een overzicht van alle soorten analyse die voor uw bedrijf zijn ingesteld.

Als u klikt op Instellingen, kunt u nieuwe soorten analyse toevoegen of bestaande soorten wijzigen.

Verwante taken

Meer informatie


Analyseregelsjablonen (venster)

Venster Analyseregelsjablonen

In het venster Analyseregelsjablonen stelt u de regels van de analyselijsten in. Een sjabloon bevat een set regels waarmee de analyseregels worden vertegenwoordigd die u in de analyselijst ziet. Het venster bevat een regel voor elke set met analyseregels. U typt de elementaire gegevens over de analyseregels in het venster. U stelt de analyselijst zelf in het venster Analyselijst in. Op iedere regel kunt u een of meer artikelen, klanten, leveranciers of groepen invoeren. U kunt op de regels ook een formule maken om de andere regels te totaliseren. U kunt zoveel regelsjablonen instellen als u wilt en deze vervolgens gebruiken om nieuwe analyselijsten te maken.

Verwante taken

Meer informatie


Analysekolomsjablonen (venster)

Venster Analysekolomsjablonen

In het venster Analysekolomsjablonen kunt u nieuwe kolomsjablonen voor de analyselijsten instellen. Een sjabloon bevat een set regels die elk de analysekolommen vertegenwoordigen die u in de analyselijst ziet. U kunt zoveel kolomsjablonen instellen als u wilt en deze vervolgens toepassen op nieuwe analyselijsten die u instelt.

Het venster bevat een regel voor elke kolomsjabloon.

Verwante taken

Meer informatie


Analysekolommen (venster)

Venster Analysekolommen

In het venster Analysekolommen stelt u handmatig kolommen voor een analyselijst in. In dit venster definieert u elke kolom en stelt u zowel de zichtbare kolommen in die in de analyselijsten worden weergegeven als de tijdelijke kolommen die alleen voor berekening worden gebruikt.

Het venster bevat een regel voor elke kolomsjabloon.

Verwante taken

Meer informatie


Voorraadanalyseregels (venster)

Venster Voorraadanalyseregels

In het venster Voorraadanalyseregels stelt u de regels voor de analyselijst in. U kunt regels definiëren die in analyselijsten worden weergegeven en andere regels definiëren die alleen voor berekeningen worden gebruikt. Op een regel kunt u een of meer artikelen, klanten, leveranciers of groepen instellen. Met de invoegfunctie voor artikelen kopieert u artikelen, klanten, leveranciers of groepen naar de analyselijst.

In het venster Analyselijst kunt u analyselijsten bekijken met de verschillende sjablonen voor regels en kolommen die u hebt ingesteld.

Verwante taken

Meer informatie


Analyselijstnamen (venster)

Venster Analyselijstnamen

Dit venster biedt een overzicht van de namen van de bestaande analyselijsten. U kunt hier ook nieuwe analyselijsten maken.

U kunt met een analyselijst statistieken genereren die zijn gebaseerd op artikelposten. U kunt analyselijsten maken over de verkoop of inkoop van afzonderlijke dimensies, bijvoorbeeld kostenplaatsen of klantgroepen (die als de regels in de analyselijst worden weergegeven). U kunt meerdere analyselijsten instellen die verschillende uittreksels bevatten van de voorraad en artikelposten. U kunt ook verschillende kolomsjablonen instellen waarmee wordt bepaald welke gegevens voor de artikelen worden weergegeven.

Met elke analyselijstnaam geeft u de regelsjabloon en de kolomsjabloon op die u voor de analyselijst wilt gebruiken.

U stelt regelsjablonen in de tabel Analyseregelsjabloon in. U geeft voor elke analyseregelsjabloon de regels op die u in de analyselijst van de tabel Analyseregel wilt opnemen.

U stelt kolomsjablonen in de tabel Analysekolomsjabloon in. U geeft voor elke analysekolomsjabloon de kolommen op die u in de analyselijst van de tabel Analysekolom wilt opnemen.

In het venster Analyselijst kunt u analyselijsten bekijken met de verschillende indelingen die u voor regels en kolommen hebt ingesteld.

Verwante taken

Meer informatie


Voorraadanalyselijst (venster)

Venster Voorraadanalyselijst

In het venster Voorraadanalyselijst kunt u een analyselijst bekijken. Vanuit dit venster kunt u de analyselijst ook afdrukken.

Het venster bevat een kop, waarop u aangeeft welke analysenaam en -periode in de analyselijst moeten worden weergegeven. Op de kop kunt u ook filters voor de analyselijst toepassen. Onder de kop vindt u de regels met de objecten die u wilt analyseren, en de bijbehorende omschrijvingen. U kunt de gegevens naar een Excel-werkblad exporteren.

Verwante taken

Meer informatie


Analysekolomsjabloon

Als u het veld Naam analyselijst hebt ingevuld, wordt dit veld automatisch ingevuld. U kunt het veld echter niet wijzigen.

Selecteer de analysekolomsjabloon die in het venster moet worden weergegeven. Klik op de AssistButton rechts van het veld voor een overzicht van de bestaande analysekolomsjablonen.


Analyseregelsjabloon

Als u het veld Naam analyselijst hebt ingevuld, wordt dit veld automatisch ingevuld. U kunt het veld echter niet wijzigen.

Selecteer de analyseregelsjabloon die in het venster moet worden weergegeven. Klik op de AssistButton rechts van het veld voor een overzicht van de bestaande analyseregelsjablonen.


Bronnr.-filter

Als u de analyselijst wilt filteren op artikelnummer, klantnummer of leveranciersnummer, moet u het filter in dit veld opgeven.

Afhankelijk van het bronsoortfilter dat u in het veld Bronsoortfilter hebt gekozen, kunt u in dit veld een filter opgeven voor Artikelen, Klanten of Leveranciers.

Opmerking:

De filters die u opgeeft in de velden Bronsoortfilter en Bronnr.-filter worden alleen toegepast op de waarden in het matrixvenster. Ze worden niet toegepast op de regels van de analyselijst. Als u bijvoorbeeld klanten als analyseregels hebt, kunt u Artikel selecteren als bronsoort en een bepaald artikelnummer of bepaald artikelbereik als filter. In dat geval worden alleen cijfers geanalyseerd voor het geselecteerde artikel (-bereik).

Het bronsoortfilter en het bronnummerfilter werken niet goed als deze in strijd zijn met de analyseregels die u voor de analyselijst hebt gekozen. Als u bijvoorbeeld een analyselijst met klanten op de regels hebt ingesteld en vervolgens een filter opgeeft voor een bepaalde klant, worden nog steeds alle klanten op de regels weergegeven, maar worden de waarden berekend voor de klant die u in het filter hebt opgegeven.


Bronsoortfilter

Als u de analyselijst wilt filteren op artikelnummer, klantnummer of leveranciersnummer, moet u het bronsoort in dit veld kiezen.

Beschikbare bronsoorten zijn Artikel, Klant en Leverancier. Als u het bronsoort hebt gekozen, moet u het filter in het veld Bronnr.-filter opgeven.


Fout weergeven

Dit veld geeft aan welke fouten in het matrixvenster worden weergegeven bij deling door nul of foute perioden. De volgende opties zijn beschikbaar:

Geen: er worden geen fouten weergegeven.

Deling door nul: als een formule in het rapportageschema resulteert in een deling door nul, wordt *FOUT* weergegeven in plaats van het bedrag.

Periodefout: als de lengte van de perioden verschilt, wordt Niet beschikbaar weergegeven in plaats van het bedrag.

Beide: er wordt zowel op deling door nul als op periodefouten gecontroleerd.


Naam analyselijst

Selecteer de naam van de analyselijst die in het venster moet worden weergegeven. Klik op de AssistButton rechts van het veld voor een overzicht van de bestaande analyselijstnamen.

Als u een analyselijstnaam hebt geselecteerd, worden de velden Analyseregelsjabloon en Analysekolomsjabloon ingevuld.

Opmerking:

Nadat u een naam voor de analyselijst hebt gekozen, kunt u de regel- en kolomsjablonen onafhankelijk van elkaar wijzigen. Om de oorspronkelijke combinatie te herstellen, selecteert u later opnieuw de naam van de analyselijst.


Analyseregelstaafdiagram (venster)

Venster Analyseregelstaafdiagram

In het venster Analyseregelstaafdiagram kunt u een grafische presentatie bekijken van een, twee of drie regels van het venster Analyselijst. Iedere staaf vertegenwoordigt het bedrag op één regel voor één kolom.

De filters worden vanuit het venster Analyselijst gekopieerd. U kunt ze echter wijzigen.

Als er meer kolommen zijn dan in het venster kunnen worden weergegeven, kunt u schuiven met de pijlknoppen.

Verwante taken


Voorraadanalyse per dimensie (venster)

Venster Voorraadanalyse per dimensie

In het venster Voorraadanalyse per dimensie kunt u bedragen bekijken die zijn afgeleid van analyseweergaven die u hebt ingesteld. U kunt activiteiten analyseren met dimensiegegevens. De beschikbare dimensies in het venster bevatten ook datum en artikelnummer.

U kunt posten vanuit verschillende perspectieven analyseren door dimensies op elke as in het matrixvenster te selecteren. U kunt ook posten in het venster filteren om een zeer gedetailleerd beeld van de activiteiten van uw bedrijf te krijgen.

De kolommen van het venster bevatten ook de volgende gegevens:

Code | Deze kolom bevat de code die aan een dimensiewaarde is gegeven.
Naam | Deze kolom bevat de naam die aan een dimensiewaarde is gegeven.
Totaal bedrag | Deze kolom bevat het totale bedrag voor het soort bedrag dat u selecteert in het veld Weergeven op het tabblad Opties.
Matrix | Iedere kolom in het rechtergedeelte van het matrixvenster bevat bedragen die zijn gebaseerd op een analyseweergave. U kunt op Mutatie of Saldo t/m datum klikken om deze bedragen op verschillende manieren te bekijken. U selecteert de perioden met de knoppen in de linkerbenedenhoek van het venster.

Verwante taken

Meer informatie


Analyseweergavecode

Klik op de AssistButton in dit veld en selecteer een analyseweergavecode. Met deze analyseweergave wordt bepaald welke analyseweergaveposten u in het venster Analyse per dimensie kunt zien.

De dimensies die u voor een bepaalde analyseweergave hebt ingesteld, zijn ook als filters beschikbaar in het venster Analyse per dimensie.


Als regels weergeven

Hier kunt u de dimensies en dimensiewaarden selecteren die u als regels in het venster Analyse per dimensie wilt weergeven. Zo kunt u dezelfde dimensiegegevens vanuit verschillende perspectieven bekijken, met name als u het veld Als regels weergeven samen met het veld Als kolommen weergeven gebruikt.

U kunt het volgende selecteren voor de dimensie die u als regels wilt weergeven:

  • Maximaal drie dimensies in de analyseweergave die in het veld Analyseweergavecode is geselecteerd

  • Artikel

  • Vestiging

  • Periode

Klik op de AssistButton rechts van het veld om de beschikbare dimensies te bekijken.


Als kolommen weergeven

Hier kunt u de dimensies en dimensiewaarden selecteren die u als kolommen in het venster Analyse per dimensie wilt weergeven. Zo kunt u dezelfde dimensiegegevens vanuit verschillende perspectieven bekijken, met name als u het veld Als kolommen weergeven samen met het veld Als regels weergeven gebruikt.

U kunt het volgende selecteren voor de dimensie die u als kolommen wilt weergeven:

  • Maximaal drie dimensies in de analyseweergave die in het veld Analyseweergavecode is geselecteerd

  • Artikel

  • Vestiging

  • Periode

Klik op de AssistButton rechts van het veld om de beschikbare dimensies te bekijken.


Vestigingsfilter

In dit veld kunt u een vestigingsfilter instellen om de waarden op te geven die in het venster Analyse per dimensie worden weergegeven. Als u filters instelt, kunt u definiëren dat alleen posten die naar de opgegeven vestiging zijn geboekt, in het matrixvenster worden weergegeven. Klik op de AssistButton in het veld voor een overzicht van de vestigingen.

U kunt maximaal 250 tekens gebruiken (cijfers en/of letters).


Budgetfilter

In dit veld kunt u een budgetfilter instellen zodat de waarden in de velden voor bedrag en aantal alleen op de geselecteerde budgetten worden gebaseerd.

U kunt budgetnamen typen en de standaardfilterexpressies gebruiken.


Afrondingsfactor

Hier kunt u een afrondingsfactor selecteren voor de afronding van bedragen in het matrixvenster. Als u bijvoorbeeld 1000 selecteert, worden alle bedragen in duizendtallen weergegeven.


Filter dimensie 2

In dit veld kunt u een filter instellen voor dimensiewaarden in een dimensie. Hierbij wordt de dimensie gebruikt die als Dimensie 2 is ingesteld op de analyseweergave in het veld Analyseweergavecode. Als u Dimensie 2 niet hebt ingesteld voor de analyseweergave, wordt dit veld uitgeschakeld.

Klik op de AssistButton in het veld voor een overzicht van dimensiewaarden.

Klik hier voor meer informatie over dimensies.


Weergeven

In dit veld kunt u aangeven welk soort bedragen in het matrixvenster moet worden weergegeven. Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare opties.

Bedragen kunnen op basis van de volgende opties worden gepresenteerd:

Werk. bedragen

In het matrixvenster worden werkelijke bedragen weergegeven op basis van Post artikelanalyseweergave.

Gebudg. bedragen

In het matrixvenster worden gebudgetteerde bedragen weergegeven op basis van Budgetpost artikelanalyseweergave.

Verschil

In het matrixvenster wordt het verschil tussen werkelijke bedragen en gebudgetteerde bedragen weergegeven. Een negatief cijfer betekent dat de werkelijke bedragen lager zijn dan de gebudgetteerde bedragen.

Verschil %

In het matrixvenster wordt het verschil tussen werkelijke bedragen en gebudgetteerde bedragen als een percentage weergegeven. Een negatief percentage betekent dat de werkelijke bedragen lager zijn dan de gebudgetteerde bedragen.

Index %

In het matrixvenster wordt het verschil tussen werkelijke bedragen en gebudgetteerde bedragen als een index weergegeven. Een indexpercentage van 100 betekent dat de werkelijke bedragen gelijk zijn aan de gebudgetteerde bedragen.

Een indexpercentage van meer dan 100 betekent dat de werkelijke bedragen hoger zijn aan de gebudgetteerde bedragen. Een indexpercentage van minder dan 100 betekent dat de werkelijke bedragen lager zijn dan de gebudgetteerde bedragen.


Filter dimensie 1

In dit veld kunt u een filter instellen voor dimensiewaarden in een dimensie. Hierbij wordt de dimensie gebruikt die als Dimensie 1 is ingesteld op de analyseweergave in het veld Analyseweergavecode. Als u Dimensie 1 niet hebt ingesteld voor de analyseweergave, wordt dit veld uitgeschakeld.

Klik op de AssistButton in het veld voor een overzicht van de dimensiewaarden.

Klik hier voor meer informatie over dimensies.


Datumfilter

In dit veld kunt u een filter instellen om velden met bedragen op datum te filteren.

Als dit veld een begin- en einddatum bevat voor een tijdsinterval, geven de waarden in de velden voor aantal en bedrag de mutatie gedurende die periode weer.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen posten
Gelijk aan | 15 12 00 | Alleen posten geboekt op 15-12-00.
Interval | 15-12-00..15-01-01 ..15-12-00 | Posten die zijn geboekt in de periode 15-12-00 t/m 15-01-01. Posten die zijn geboekt op 15-12-00 of eerder.
Of/of | 15 12 00|16 12 00 | Posten die zijn geboekt op 15-12-00 of 16-12-00. Als er posten op beide dagen zijn geboekt, worden beide weergegeven.

U kunt de verschillende notatiesoorten ook combineren:

Voorbeeld | Opgenomen posten
15-12-00|01-12-00..10-12-00 | Posten die zijn geboekt op 15-12-00 of in de periode 01-12-00 t/m 10-12-00.
..14-12-00|30-12-00.. | Posten die zijn geboekt op 14-12-00 of eerder, of posten die zijn geboekt op 30-12-00 of later. Dit komt neer op alle posten, behalve posten die zijn geboekt in de periode 15-12-00 t/m 29-12-00.


Artikelfilter

In dit veld kunt u een filter instellen om aan te geven welke waarden in het venster Analyse per dimensie moeten worden weergegeven. Met een filter kunt u bepalen dat alleen posten die naar de opgegeven artikelen zijn geboekt, in het matrixvenster worden weergegeven. Klik op de AssistButton rechts van het veld voor een overzicht van de artikelen.

U kunt maximaal 250 tekens gebruiken (cijfers en/of letters).

Opmerking:

Het filter dat u in dit veld instelt, is alleen van invloed op waarden in het matrixvenster. Als u Artikelen in het veld Als regels weergeven of het veld Als kolommen weergeven hebt gekozen, is het artikelfilter niet van invloed op de weergegeven regels/kolommen, alleen op de waarden.


Filter dimensie 3

In dit veld kunt u een filter instellen voor dimensiewaarden in een dimensie. Hierbij wordt de dimensie gebruikt die als Dimensie 3 is ingesteld op de analyseweergave in het veld Analyseweergavecode. Als u Dimensie 3 niet hebt ingesteld voor de analyseweergave, wordt dit veld uitgeschakeld.

Klik op de AssistButton in het veld voor een overzicht van de dimensiewaarden.

Klik hier voor meer informatie over dimensies.


Waarde weergeven als

Klik op de AssistButton rechts van het veld om de waarde te selecteren die u wilt analyseren:

  • Totale omzet

  • Voorraadwaarde

  • Aantal


Analyse dimensieselectie-niveau (venster)

Venster Analyse dimensieselectie-niveau

Dit venster wordt alleen intern gebruikt.


Voorraadopslag (venster)

Venster Voorraadopslag

Het venster Voorraadopslag bevat de instructies die de magazijnmedewerker moet volgen om de ontvangen artikelen in de voorraad op te slaan. Het venster wordt gebruikt wanneer voor de vestiging de verwerking van opslag maar niet van ontvangst is vereist.

Attentie

Voor productieorders wordt het venster Voorraadopslag gebruikt voor de opslag van productieoutput, zelfs wanneer voor de vestiging de verwerking van opslag en ontvangst is vereist, maar geen gestuurde opslag en pick. Zie Productieoutput opslaan voor meer informatie over het opslaan van productieoutput.

U kunt een voorraadopslag maken met de batchverwerking Voorraadopslag/-pick maken. Dit kan zowel vanuit het venster Voorraadopslag als vanuit het brondocument.

U kunt vanuit dit venster een opslagoverzicht afdrukken door op Afdrukken te klikken.

Als u de artikelen volgens de regels hebt opgeslagen in de voorraad, kunt u de opslag boeken zodat de ontvangst voor het brondocument wordt geboekt (of zodat de output wordt geboekt wanneer het om productieorders gaat). De artikelen zijn vervolgens beschikbaar om te worden gepickt voor productieorders en uitgaande brondocumenten (bijvoorbeeld verkooporders, inkoopretourorders of uitgaande transferorders).

Verwante taken

Meer informatie


Voorraadpick (venster)

Venster Voorraadpick

Het venster Voorraadopslag bevat de instructies die de magazijnmedewerker moet volgen om artikelen te picken voor verzending of verbruik vanuit de voorraad. Het venster wordt gebruikt wanneer voor de vestiging de verwerking van pick maar niet van verzending is vereist.

Attentie

Voor productieorders wordt het venster Voorraadpick gebruikt om onderdelen voor verbruik te picken, zelfs wanneer voor de vestiging de verwerking van pick en verzending is vereist, maar geen gestuurde opslag en pick. Zie Picken voor productie voor meer informatie over het picken van onderdelen voor productieorders.

U kunt een voorraadpick maken met de batchverwerking Voorraadopslag/-pick maken. Dit kan zowel vanuit het venster Voorraadpick als het brondocument.

U kunt vanuit dit venster een pickoverzicht afdrukken door op Afdrukken te klikken.

Als u de artikelen volgens de regels hebt gepickt uit de voorraad, kunt u de pick boeken zodat de verzending voor het brondocument wordt geboekt (of zodat het verbruik wordt geboekt wanneer het om productieorders gaat).

Verwante taken

Meer informatie


Geboekte voorraadopslag (venster)

Venster Geboekte voorraadopslag

Dit venster bevat het record waarin de opslag van artikelen voor een van de magazijnen is geboekt. U kunt geen informatie invoeren in dit venster.

Verwante taken

Meer informatie


Geboekte voorraadpick subform (venster)

Venster Geboekte voorraadpick subform

Dit venster bevat het record waarin de pick van artikelen voor een van de magazijnen is geboekt. U kunt geen informatie invoeren in dit venster.

Verwante taken

Meer informatie


Reeks

Met dit veld geeft u aan welke artikelen op de regel worden getotaliseerd.

Hoe u dit veld invult, is afhankelijk van de inhoud van het veld Soort. Als u het soort Formule toewijst aan de analyseregel, kunt u een formule typen die rijnummers (of samentellingsintervallen) van de analyselijst omvat. Als u het soort Artikelen of Klanten toewijst, moet u uit respectievelijk het artikeloverzicht of het klantoverzicht een nummer (of samentellingsreeks) typen. Als u als soort artikelgroepen, klantgroepen of verkopers selecteert, moet u een dimensiewaarde (of dimensiewaardereeks) uit het dimensiewaardeoverzicht typen.

Als u een samentellingsinterval gebruikt, worden alle artikelen in de reeks die u definieert (bijvoorbeeld 1900..2100 inclusief) getotaliseerd.

Betekenis | Voorbeeld | Weergegeven records
Gelijk aan | 377 | Nummer 377.
Interval | 1100..2100 | Nummer 1100 tot en met 2100
 | ..1231 | Artikelnummer tot 1231
 | 40000.. | Artikelnummer 40000 en verder
Of/of | 1200|1300 | Artikelen met nummer 1200 of 1300.
En | <2000&>1000 | Nummers die kleiner zijn dan 2000 en groter dan 1000. (Het teken & kan niet zelfstandig worden gebruikt bij nummers omdat geen record twee nummers bevat.)
Behalve | <>0 | Alle nummers behalve 0.
Groter dan | > 1200 | Nummers groter dan 1200.
Groter dan of gelijk aan | >=1200 | Nummers groter dan of gelijk aan 1200
Kleiner dan | <1200 | Nummers kleiner dan 1200.
Kleiner dan of gelijk aan | <=1200 | Nummers kleiner dan of gelijk aan 1200.

U kunt berekeningen op andere regels met een formule uitvoeren. Naar andere regels wordt verwezen met het rijreferentienummer.

U kunt de volgende symbolen gebruiken:

+ (optellen)

- (aftrekken)

* (vermenigvuldigen)

/ (delen)

^ (machtsverheffen)

() (haakjes)

Opmerking:

Als u een nummer in de formule wilt opnemen, mag dat nummer in de analyselijst niet als een rijreferentienummer worden gebruikt.

U kunt maximaal 250 tekens gebruiken (cijfers en/of letters).

Als u het veld Artikelen invoegen gebruikt, wordt dit veld automatisch uit het veld Nr. in het artikeloverzicht gekopieerd.


Code, Klantenprijsgroep (tabel)

Veld Code

De tabel Klantenprijsgroep

Hier kunt u een code invoeren om de prijsgroep aan te duiden.

Wanneer u op de artikelkaart Verkoop en vervolgens Prijzen kiest, verschijnt de tabel Artikelprijs. Wanneer u in deze tabel de prijsgroep invoert, worden de gegevens uit de tabel Prijsgroep gekopieerd naar de overeenkomstige velden in de tabel Artikelprijs. Als u de kortingsvoorwaarden wilt veranderen in een vaste eenheidsprijs, kunt u de gegevens in de tabel Artikelprijs wijzigen.

Nadat de prijsgroepen zijn ingesteld, kunt u deze invoeren op klantkaarten of verkoopdocumenten zoals offertes of facturen. Als een artikel wordt verkocht en het verkoopdocument de code voor een prijsgroep bevat, wordt gecontroleerd of voor dit artikel een speciale prijs of voorwaarde is ingesteld voor de prijsgroep.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Gebruik gemakkelijk te onthouden codes en omschrijf welk type klant de code vertegenwoordigt. U kunt bijvoorbeeld prijsgroepen instellen met de codes:

Normaal, Nieuw

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt. Er kunnen meerdere klanten deel uitmaken van dezelfde prijsgroep.


Inclusief btw, Klantenprijsgroep (tabel)

Veld Inclusief btw

De tabel Klantenprijsgroep

Hier kunt u opgeven of de prijzen voor deze prijsgroep inclusief btw zijn.

Klik op het selectievakje om het in te schakelen als de prijzen voor deze prijsgroep inclusief btw moeten zijn.

Als u dit doet, moet u de btw-bedrijfsgroepscode voor de klanten in deze prijsgroep invoeren in het veld Btw-bedr.-boekingsgr. (Prijs).


Factuurkorting berekenen, Klantenprijsgroep (tabel)

Veld Factuurkorting berekenen

De tabel Klantenprijsgroep

Hier kunt u bepalen of de normale factuurkortingsberekening van toepassing is op klanten in deze prijsgroep.

Klik op het selectievakje om het in te schakelen als u wilt dat klanten in deze prijsgroep een korting krijgen op basis van het factuurbedrag.


Btw-bedr.-boekingsgr. (Prijs), Klantenprijsgroep (tabel)

Veld Btw-bedr.-boekingsgr. (Prijs)

De tabel Klantenprijsgroep

Hier kunt u de btw-bedrijfsgroepscode voor de prijsgroep invoeren. De code wordt gebruikt om het btw-percentage te vinden in het venster Btw-boekingsgroepinstellingen. Aan de hand hiervan wordt de eenheidsprijs berekend.

Als het artikel is besteld door een klant in een andere btw-bedrijfsgroep, wordt automatisch een nieuwe eenheidsprijs berekend: de btw wordt van de huidige eenheidsprijs afgetrokken en vervolgens wordt de nieuwe btw berekend op basis van de btw-bedrijfsboekingsgroep van de klant en de btw-productboekingsgroep van het artikel.

Klik op de AssistButton rechts van het veld voor een overzicht van de btw-bedrijfsboekingsgroepscodes in de tabel Btw-bedrijfsboekingsgroepen.

Als dit veld wordt gebruikt, moet ook het selectievakje Inclusief btw zijn ingeschakeld.


Regelkorting berek., Klantenprijsgroep (tabel)

Veld Regelkorting berek.

De tabel Klantenprijsgroep

Als dit selectievakje is ingeschakeld, wordt automatisch regelkorting berekend als de verkoopprijs wordt aangeboden.


Code, Vestiging (tabel)

Veld Code

De tabel Vestiging

Hier voert u een vestigingscode in voor het magazijn of distributiecentrum waar de artikelen voor verkoop worden verwerkt en opgeslagen.

U kunt de code elders in het programma invoeren in vestigingscodevelden, bijvoorbeeld op inkoop- of verkoopdocumentregels. Wanneer u een boeking uitvoert, worden de transacties voor de vestiging opgenomen.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Gebruik eenvoudige, omschrijvende codes. Bijvoorbeeld:

Amsterdam; Nederland1; Oosterstr.

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Naam, Vestiging (tabel)

Veld Naam

De tabel Vestiging

Hier voert u de naam of het adres van de vestiging in.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Naam 2, Vestiging (tabel)

Veld Naam 2

De tabel Vestiging

Hier kunt u het resterende gedeelte van de naam van de vestiging invoeren. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

De inhoud van het veld Omschrijving 2 wordt doorgaans afgedrukt op orders en facturen. Voer de omschrijving daarom in zoals deze moet worden weergegeven.


Adres, Vestiging (tabel)

Veld Adres

De tabel Vestiging

Hier voert u het adres van de vestiging in.

Het adres wordt onder andere afgedrukt op facturen. Voer het adres daarom in zoals het moet worden weergegeven.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Adres 2, Vestiging (tabel)

Veld Adres 2

De tabel Vestiging

Hier kunt u een extra regel voor het adres van de vestiging invoeren.

Het adres wordt onder andere afgedrukt op facturen. Voer het adres daarom in zoals het moet worden weergegeven.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Plaats, Vestiging (tabel)

Veld Plaats

De tabel Vestiging

Dit veld bevat de plaats van de vestiging.

De velden Postcode en Plaats invullen


Telefoon, Vestiging (tabel)

Veld Telefoon

De tabel Vestiging

Hier voert u het telefoonnummer van de vestiging in.

Gebruik een standaardnotatie voor het telefoonnummer, zodat dit er op afdrukken hetzelfde uitziet. Voorbeeld:

012 345 67 89 of 0123 45 67 89

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Telefoon 2, Vestiging (tabel)

Veld Telefoon 2

De tabel Vestiging

Hier kunt u een tweede telefoonnummer voor de vestiging invoeren of hetzelfde telefoonnummer, maar dan met de land- of regiocode.

Gebruik een standaardnotatie voor telefoonnummers, zodat deze er op afdrukken gelijk uitzien. Voorbeeld:

123 456 7890 of 12 3456 7890

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Telex, Vestiging (tabel)

Veld Telex

De tabel Vestiging

Hier voert u het telexnummer van de vestiging in.

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Fax, Vestiging (tabel)

Veld Fax

De tabel Vestiging

Hier voert u het faxnummer van de vestiging in.

Gebruik een standaardnotatie voor het faxnummer, zodat dit er op afdrukken hetzelfde uitziet. Voorbeeld:

012 345 67 89 of 0123 45 67 89

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Contact, Vestiging (tabel)

Veld Contact

De tabel Vestiging

Hier kunt u de naam van het contact invoeren waaraan artikelen voor de vestiging moeten worden verzonden.

Deze naam wordt onder andere afgedrukt op inkooporders. Voer de naam daarom in zoals deze moet worden weergegeven.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Postcode, Vestiging (tabel)

Veld Postcode

De tabel Vestiging

Dit veld bevat de postcode van de vestiging.

De velden Postcode en Plaats invullen


Provincie, Vestiging (tabel)

Veld Provincie

De tabel Vestiging

Hier geeft u op in welke provincie de vestiging zich bevindt. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor provincienamen, zodat ze er op de afdrukken gelijk uitzien.


E-mail, Vestiging (tabel)

Veld E-mail

De tabel Vestiging

Hier voert u het e-mailadres van de vestiging in. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).

Naast het veld bevindt zich een knop met een afbeelding van een envelop. Als het programma is geïntegreerd met een e-mailsysteem, kunt u op deze knop klikken om een venster te openen waarin u een bericht kunt maken en verzenden. Als u een adres hebt opgegeven in het veld E-mail, wordt dit automatisch ingevoerd in het veld Naar.


Homepage, Vestiging (tabel)

Veld Homepage

De tabel Vestiging

Hier voert u het adres in van de homepage van de vestiging. U kunt maximaal 90 tekens gebruiken (cijfers en/of letters).

Naast het veld bevindt zich een knop met een afbeelding van een wereldbol. Als het programma is geïntegreerd met het Internet, klikt u op deze knop om de homepage van de vestiging te openen.


Land-/regiocode, Vestiging (tabel)

Veld Land-/regiocode

De tabel Vestiging

Hier geeft u op in welk land of welke regio de vestiging zich bevindt. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor provincienamen, zodat ze er op de afdrukken gelijk uitzien.


Als in-transit gebruiken, Vestiging (tabel)

Veld Als in-transit gebruiken

De tabel Vestiging

Wanneer u dit selectievakje inschakelt, geeft u aan dat u deze vestiging wilt gebruiken als transitvestiging.


Opslag vereist, Vestiging (tabel)

Veld Opslag vereist

De tabel Vestiging

Dit selectievakje is ingeschakeld als u de activiteit Opslag moet gebruiken op de vestiging.


Pick vereist, Vestiging (tabel)

Veld Pick vereist

De tabel Vestiging

Dit selectievakje is ingeschakeld als u de activiteit Pick moet gebruiken op de vestiging.

Als u dit selectievakje inschakelt, wordt er automatisch verbruik geboekt wanneer u het pickdocument boekt. Daarnaast worden er productieorderposten en artikelposten gemaakt.

U kunt het venster Verbruiksdagboek echter blijven gebruiken als tijdens de productie verschillen in verbruik optreden en u deze verschillen handmatig wilt boeken. Deze verschillen kunnen ontstaan als er te veel of te weinig uitval wordt geproduceerd, of als er artikelen worden verbruikt die niet zijn opgegeven in het onderdelenoverzicht.


Cross-dockvervaldatum berekenen, Vestiging (tabel)

Veld Cross-dockvervaldatum berekenen

De tabel Vestiging

Dit veld bevat de berekende cross-dock vervaldatum. Met de waarde in dit veld wordt aangeduid hoe lang van tevoren wordt gezocht naar cross-dock mogelijkheden in deze vestiging.

U kunt cross-dock mogelijkheden in het magazijnontvangstdocument bekijken door te klikken op Functies en Cross-dock berekenen.


Cross-docken gebruiken, Vestiging (tabel)

Veld Cross-docken gebruiken

De tabel Vestiging

Wanneer u dit selectievakje inschakelt, activeert u de cross-dockfunctie van de vestiging. De cross-dockfunctie is alleen beschikbaar als er voor de vestiging verwerking van opslaan en ontvangen nodig is.


Ontvangst vereist, Vestiging (tabel)

Veld Ontvangst vereist

De tabel Vestiging

Schakel dit selectievakje in als u voor de vestiging de functie Ontvangen in het menu Magazijnbeheer moet gebruiken.


Verzending vereist, Vestiging (tabel)

Veld Verzending vereist

De tabel Vestiging

Schakel dit selectievakje in als u voor de vestiging de functie Verzending in het menu Magazijnbeheer moet gebruiken.


Uitslagtijd, Vestiging (tabel)

Veld Uitslagtijd

De tabel Vestiging

In dit veld kunt u een datumformule invoeren voor de uitslagtijd voor de vestiging. Deze formule wordt als volgt gebruikt bij de berekening van datumvelden op de verkooporderregel:

Verzenddatum + Uitslagtijd = Geplande verzenddatum + Verzendtijd = Geplande leverdatum.

De inhoud uit dit veld wordt gekopieerd naar het veld Uitslagtijd in de kop van elke verkooporder die u maakt.


Inslagtijd, Vestiging (tabel)

Veld Inslagtijd

De tabel Vestiging

In dit veld kunt u een datumformule invoeren voor de inslagtijd voor de vestiging. Deze formule wordt als volgt gebruikt bij de berekening van datumvelden op de inkooporder- en ordervoorstelregels:

Orderdatum + Levertermijn = Geplande ontvangstdatum + Inslagtijd + Veiligheidstijd = Verwachte ontvangstdatum.

De inhoud uit dit veld wordt gekopieerd naar het veld Inslagtijd in de kop van elke inkooporder die u maakt.


Picken volgens FEFO, Vestiging (tabel)

Veld Picken volgens FEFO

De tabel Vestiging

Schakel dit selectievakje in als u wilt laten werken volgens het FEFO-principe (First-Expired-First-Out) om de artikelen met artikeltracering te bepalen die u moet picken, op basis van de vervaldatums.

Dit veld is niet van invloed op vestigingen waarvoor picken niet vereist is.

Verwante onderwerpen

Picken op FEFO


Uitgnd. stuklijstopslaglocatie, Vestiging (tabel)

Veld Uitgnd. stuklijstopslaglocatie

De tabel Vestiging

Dit veld bevat de code voor de opslaglocatie die als standaardopslaglocatie zal worden gebruikt voor artikelen die als output worden geboekt vanuit het stuklijstdagboek. Dit veld is alleen beschikbaar als voor de locatie gestuurde opslag en pick wordt gebruikt.


Inkmnd. stuklijstopslaglocatie, Vestiging (tabel)

Veld Inkmnd. stuklijstopslaglocatie

De tabel Vestiging

Dit veld bevat de code voor de opslaglocatie die als standaardopslaglocatie zal worden gebruikt voor artikelen die als verbruik worden geboekt in het stuklijstdagboek. Dit veld is alleen beschikbaar als voor de locatie gestuurde opslag en pick wordt gebruikt.


Basisagendacode, Vestiging (tabel)

Veld Basisagendacode

De tabel Vestiging

In dit veld kunt u de code opgeven voor de basisagenda die u aan uw vestiging wilt toewijzen.

Klik op de AssistButton om het venster Basisagendaoverzicht weer te geven. Selecteer de relevante basisagenda en klik op OK.


Nr., Artikel (tabel)

Veld Nr.

De tabel Artikel

Hier kunt u het artikelnummer invullen. U kunt een van de volgende methoden gebruiken:

  • Als u een standaardnummerreeks voor artikelen hebt ingesteld, drukt u op Enter. Het volgende nummer uit de nummerreeks wordt automatisch ingevoegd.

  • Als u meerdere nummerreeksen voor artikelen hebt ingesteld, klikt u op de AssistButton rechts van het veld en kiest u de gewenste nummerreeks. Het volgende nummer uit de reeks wordt automatisch ingevoegd.

  • Als u geen nummerreeks voor artikelen hebt ingesteld, of als het selectievakje Handm. nummering bij de nummerreeks is ingeschakeld, kunt u zelf een nummer invoeren. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Met het nummer wordt het artikel aangeduid. Wanneer u het artikelnummer bijvoorbeeld invoert op een verkoopofferte, wordt de relevante bijbehorende informatie, zoals de omschrijving, eenheid en eenheidsprijs, automatisch opgehaald en ingevoerd op de regels.

Gebruik een artikelnummer met zoveel mogelijk informatie over het artikel, zoals informatie over het soort, de leverancier of het formaat.

U kunt de andere velden in de tabel Artikel pas invullen wanneer u in het veld Nr. een nummer hebt ingevoerd.


Alt. nummer, Artikel (tabel)

Veld Alt. nummer

De tabel Artikel

Hier kunt u een alternatief nummer voor het artikel opgeven. U kunt maximaal 20 tekens gebruiken (letters en andere tekens).

In het veld Alt. nummer kunt u een nummer opgeven dat intern in het bedrijf wordt gebruikt om bijvoorbeeld een artikelsoort aan te geven.

Dit veld wordt nergens anders in het programma gebruikt.


Omschrijving, Artikel (tabel)

Veld Omschrijving

De tabel Artikel

Hier kunt u een omschrijving van het artikel invoeren. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

De omschrijving wordt vaak op orders en facturen afgedrukt. Voer de omschrijving in zoals deze moet worden weergegeven.

U kunt alternatieve artikelomschrijvingen, zoals de naam van het artikel in de taal van de klant, in het venster Artikelvertaling instellen.


Zoeknaam, Artikel (tabel)

Veld Zoeknaam

De tabel Artikel

Hier kunt u een zoeknaam invullen.

Als u een bepaald artikelnummer niet meer weet, kunt u het veld Zoeknaam gebruiken om te zoeken naar een bepaald artikel. De naam van een artikel is doorgaans gemakkelijker te onthouden dan het nummer.

Als u op dagboekregels of inkoop- of verkoopregels de zoeknaam in velden voor artikelnummers invoert, wordt automatisch naar het juiste artikelnummer gezocht.

Wanneer u het veld Omschrijving invult en op Enter drukt, wordt de inhoud van het veld automatisch naar het veld Zoeknaam gekopieerd.

De velden Zoeknaam en Omschrijving hoeven echter niet dezelfde inhoud te hebben. U kunt een zoeknaam van maximaal 30 tekens gebruiken (cijfers en/of letters).

Attentie

Wanneer de zoeknaam automatisch is ingevuld, wordt deze gewijzigd als u de inhoud van het veld Omschrijving wijzigt. Wanneer u de zoeknaam handmatig hebt ingevoerd, is dat niet het geval.

Als u meer wilt weten over de zoekfunctie van het programma, kiest u Zoeken in het menu Bewerken.


Omschrijving 2, Artikel (tabel)

Veld Omschrijving 2

De tabel Artikel

Hier kunt u het resterende gedeelte van de omschrijving van het artikel invoeren. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

De inhoud van veld Omschrijving 2 wordt doorgaans afgedrukt op orders en facturen. Voer de omschrijving in zoals deze moet worden weergegeven.


Stuklijst, Artikel (tabel)

Veld Stuklijst

De tabel Artikel

Dit veld geeft aan of het artikel een stuklijst is.

Een stuklijst is een artikel dat bestaat uit andere artikelen en/of andere stuklijsten.

Als het selectievakje is ingeschakeld, is er een lijst van onderdelen waaruit dit artikel is opgebouwd. Als u zo'n lijst wilt maken of een bestaande lijst met onderdelen wilt weergeven, klikt u op de knop Artikel en selecteert u Stuklijst.

Zie ook de tabel Stuklijstcomponent.


Basiseenheid, Artikel (tabel)

Veld Basiseenheid

De tabel Artikel

Hier kunt u de eenheid invoeren waarin het artikel op voorraad is. Klik op de AssistButton om het venster Artikeleenheden weer te geven. Klik in dit venster op de AssistButton, klik op een van de beschikbare codes en klik vervolgens op OK om deze code te kopiëren naar het venster Artikeleenheden. Klik in dit venster op OK om de code te kopiëren naar het artikel.

In het veld Aantal per eenheid in het venster Artikeleenheden kunt u alleen een eenheidscode invoeren die de waarde "1" heeft.

U kunt andere eenheden voor inkopen en verkopen instellen in het venster Artikeleenheden. U kunt eenheidsvertalingen voor verschillende talen instellen in het venster Eenheidsvertalingen.

U kunt de eenheidscode niet wijzigen als er openstaande posten voor het artikel zijn.


Prijsfactor, Artikel (tabel)

Veld Prijsfactor

De tabel Artikel

In dit veld kunt u de prijsfactor voor het artikel invoeren.

Dit veld wordt elders in het programma niet gebruikt.


Voorraadboekingsgroep, Artikel (tabel)

Veld Voorraadboekingsgroep

De tabel Artikel

Hier selecteert u een code voor de boekingsgroep waarbij het artikel behoort.

Met de voorraadboekingsgroep bepaalt u naar welke voorraadrekening in het grootboek transacties met dit artikel worden geboekt.

Gegevens over Btw % en de rekeningen (voor btw, verkoop, inkoop, enzovoort) waarnaar boekingen worden uitgevoerd voor transacties met verschillende klanten, leveranciers, artikelen en resources, worden in het venster Btw-boekingsinstellingen weergegeven.

Klik op de AssistButton rechts van het veld voor een overzicht van de codes voor artikelboekingsgroepen in het venster Artikelboekingsgroepen.


Schapnr., Artikel (tabel)

Veld Schapnr.

De tabel Artikel

In dit veld kunt u opgeven waar het voorraadartikel in het magazijn kan worden gevonden. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

U kunt met het veld Reknr. de lijst Voorraad - Picklijst filteren en sorteren op de locatie van artikelen.

Attentie

Het veld Reknr. is niet hetzelfde als het veld Vestiging (op de artikeldagboek-, inkoop- en verkoopregels en de klantenkaart).


Artikelkortingsgroep, Artikel (tabel)

Veld Artikelkortingsgroep

De tabel Artikel

Dit veld bevat de code voor de artikelkortingsgroep waartoe het artikel behoort. Klik op de AssistButton in het veld voor een overzicht van de codes voor artikelkortingsgroepen in de tabel Artikelkortingsgroep.

De artikelkorting hangt af van zowel de klant als het artikel. De hoogte van de korting wordt bepaald door de klant, de klantenkortingsgroep waartoe de klant behoort en de artikelkortingsgroep waartoe het artikel behoort.

U definieert de kortingen voor een artikelgroep in het venster Verkoopregelkorting. Klik op Verkoop, Regelkorting op de artikelkaart om het venster te openen.


Factuurkorting berekenen, Artikel (tabel)

Veld Factuurkorting berekenen

De tabel Artikel

U kunt dit selectievakje inschakelen als u een factuurkorting wilt geven wanneer het artikel wordt verkocht voor de prijs op de artikelkaart.


Statistiekgroep, Artikel (tabel)

Veld Statistiekgroep

De tabel Artikel

Hier kunt u een nummer opgeven waarmee artikelen kunnen worden toegewezen aan groepen voor statistische redenen.


Provisiegroep, Artikel (tabel)

Veld Provisiegroep

De tabel Artikel

Hier kunt u een nummer opgeven waarmee artikelen kunnen worden toegewezen aan provisiegroepen.


Eenheidsprijs, Artikel (tabel)

Veld Eenheidsprijs

De tabel Artikel

Hier kunt u de eenheidsprijs van het artikel invoeren, in LV.

U kunt het veld Eenheidsprijs op drie manieren gebruiken: Ten eerste kunt u het veld invullen en het winstpercentage berekenen:

  • Selecteer de methode Winst = Verkoopprijs - Kostprijs in het veld Prijs/Winst berekenen en voer een waarde in het veld Eenheidsprijs in.

Het winstpercentage wordt automatisch berekend en in het veld Winst % ingevoerd.

Ten tweede kunt u het winstpercentage invoeren en de eenheidsprijs berekenen.

  • Selecteer de methode Verkoopprijs = Kostprijs + Winst in het veld Prijs/Winst berekenen en voer een waarde in het veld Winst % in.

De eenheidsprijs voor het artikel wordt berekend en in het veld Eenheidsprijs ingevoerd.

Ten derde kunt u opgeven dat er geen automatische berekeningen worden uitgevoerd.

Selecteer de methode Geen verband in het veld Prijs/Winst berekenen. Voer een waarde in het veld Winst % en het veld Eenheidsprijs in.

U kunt in het venster Artikelprijzen ook alternatieve eenheidsprijzen op de artikelkaart instellen. De alternatieve eenheidsprijzen kunnen afhankelijk zijn van de valuta, de datum en de prijsgroep van de klant.


Prijs/Winst berekenen, Artikel (tabel)

Veld Prijs/Winst berekenen

De tabel Artikel

Hier kunt u opgeven of de eenheidsprijs, de winst of geen van beide wordt berekend.

Klik op de AssistButton rechts van het veld en selecteer een van de drie opties om de berekeningsmethode op te geven:

Winst = Verkoopprijs - Kostprijs

Verkoopprijs = Kostprijs + Winst

Geen verband

Als u niets in het veld opgeeft, wordt de standaardmethode Winst = Verkoopprijs - Kostprijs gebruikt.

Zie ook de velden Eenheidsprijs en Winst %.


Winst %, Artikel (tabel)

Veld Winst %

De tabel Artikel

Hier kunt u het winstpercentage van het artikel invoeren. Gebruik geen percentageteken. Als het winstpercentage 5,5% is, moet u 5,5 invoeren.

Het veld Winst % kan op drie manieren worden gebruikt. Ten eerste kunt u de eenheidsprijs invoeren en het winstpercentage berekenen:

  • Selecteer de methode Winst = Verkoopprijs - Kostprijs in het veld Prijs/Winst berekenen en voer een waarde in het veld Eenheidsprijs in.

Het winstpercentage wordt automatisch berekend en in het veld Winst % ingevoerd.

Ten tweede kunt u het winstpercentage invoeren en de eenheidsprijs berekenen.

  • Selecteer de methode Verkoopprijs = Kostprijs + Winst in het veld Prijs/Winst berekenen en voer een waarde in het veld Winst % in.

De eenheidsprijs voor het artikel wordt berekend en in het veld Eenheidsprijs ingevoerd.

Ten derde kunt u opgeven dat er geen automatische berekeningen worden uitgevoerd.

Selecteer de methode Geen verband in het veld Prijs/Winst berekenen. Voer een waarde in het veld Winst % en het veld Eenheidsprijs in.


Waarderingsmethode, Artikel (tabel)

Veld Waarderingsmethode

De tabel Artikel

Dit veld bevat de waarderingsmethode voor dit artikel.

De waarderingsmethode die u selecteert, bepaalt hoe de kostprijs wordt berekend door de veronderstellingen die worden gemaakt over de stroom van artikelen in het bedrijf.


Kostprijs, Artikel (tabel)

Veld Kostprijs

De tabel Artikel

Dit veld bevat de kostprijs per eenheid van dit artikel.

Het veld met de kostprijs wordt ingevuld volgens de selectie in het veld Waarderingsmethode:

  • Als u Vast als de waarderingsmethode hebt geselecteerd, is dit veld uitgeschakeld en kunt u het niet bewerken.

  • Als u een andere waarderingsmethode dan Vast hebt geselecteerd, wordt de volgende berekening voor de kostprijs gebruikt:

Kostprijs = voorraadwaarde van artikelen in voorraad (verwachte kosten + gefactureerde kosten) / beschikbaar aantal

Als u FIFO, LIFO, Specifiek of Gemiddeld hebt geselecteerd, wordt het veld bijgewerkt als u de batchverwerking Voorraadwaarde (Werk. kosten) uitvoert.

Als andere waarderingsmethoden dan Vast worden gebruikt, wordt dit veld ook bijgewerkt tijdens de boeking van inkoopfacturen als aan een van de volgende voorwaarden wordt voldaan:

  • Het geboekte aantal van het artikel verandert van negatief of nul in positief.

  • De kostprijs op de artikelkaart is nul.

Als aan een van deze voorwaarden wordt voldaan, wordt het veld bijgewerkt met de waarde in het veld Laatste ink.-prijs voor het artikel.

Als voor het artikel de kostprijsberekeningsmethode Gemiddeld is ingesteld, kunt u op de AssistButton in dit veld klikken om het venster Overzicht gemiddelde-kostenberekening te openen en alle bronwaardeposten weer te geven aan de hand waarvan de gemiddelde kostprijs wordt berekend. De posten worden per kostprijsberekeningsperiode gegroepeerd en samengevat.


Vaste verrekenprijs, Artikel (tabel)

Veld Vaste verrekenprijs

De tabel Artikel

Hier kunt u de kostprijs invoeren die als vaste verrekenprijs wordt gebruikt. U moet het veld Vaste verrekenprijs invullen als u Vast hebt geselecteerd in het veld Waarderingsmethode.

U kunt de vaste verrekenprijs wel wijzigen, maar dit werkt alleen door op nieuwe boekingen. Als u de vaste verrekenprijs wilt wijzigen voor reeds geboekte posten, gebruikt u het herwaarderingsdagboek.

Als u een andere waarderingsmethode dan Vast kiest, wordt dit veld uitgeschakeld en kunt u het niet bewerken.


Laatste ink.-prijs, Artikel (tabel)

Veld Laatste ink.-prijs

De tabel Artikel

Dit veld bevat de meest recente directe kostprijs die voor de artikelen is betaald.

De laatste directe kostprijs wordt automatisch uit het veld Directe kostprijs in de tabel Inkoopregel gekopieerd wanneer u een order als gefactureerd boekt. Als u dagboeken gebruikt, wordt de directe kostprijs uit het veld Eenheidsprijs op artikeldagboekregels met het boekingssoort Inkoop gekopieerd.

De directe kostprijs wordt als standaard gebruikt de volgende keer dat u een artikel op een inkoopregel of een artikeldagboekregel met het boekingssoort Inkoop of Pos. correctie invoert.


Indirecte kosten %, Artikel (tabel)

Veld Indirecte kosten %

De tabel Artikel

Hier kunt u een percentage opgeven dat overeenkomt met de indirecte kosten (bijvoorbeeld voor vracht en magazijnverwerking) die horen bij de inkoop van het artikel. Laat het percentageteken weg. Als de indirecte kosten 5,5% zijn, moet u 5,5 invoeren.

De inhoud van dit veld wordt naar inkoopregels en artikeldagboekregels gekopieerd en wordt gebruikt om de waarde in het veld Kostprijs (LV) op een inkoopregel en het veld Kostprijs op een artikeldagboekregel te berekenen.

  • Kostprijs (LV) = Directe kostprijs * (100% + Indirecte kosten %)

  • Kostprijs = Eenheidsprijs * (100% + Indirecte kosten %)

Attentie

Als u indirecte kosten gebruikt op een inkoopregel of een artikeldagboekregel, verschilt de directe kostprijs van de kostprijs. Wanneer u de regel boekt, heeft de geboekte artikelpost ook een kostprijs die verschilt van de directe kostprijs. Hierdoor ontstaat een verschil in het grootboek:

Wanneer de regel wordt geboekt, wordt de inkoop geregistreerd in het grootboek met de (nieuwe) directe kostprijs. Wanneer u echter later Voorraadwaarde boeken uitvoert, wordt de kostprijs gebruikt voor de voorraadwaardering.

U kunt de lijst Voorraad - Kostprijsvariatie gebruiken om te bekijken of er verschillen zijn. Als dit het geval is, kunt u de grootboekposten handmatig boeken om de verschillen te corrigeren of te vereffenen.


Kostprijs geherwaardeerd, Artikel (tabel)

Veld Kostprijs geherwaardeerd

De tabel Artikel

Dit selectievakje is ingeschakeld als de kostprijs van het artikel automatisch of handmatig is gewijzigd.


Leveranciersnr., Artikel (tabel)

Veld Leveranciersnr.

De tabel Artikel

In dit veld kunt u een nummer invoeren dat de leverancier identificeert. Klik op de AssistButton rechts van het veld voor een overzicht van de leveranciersnummers in de tabel Leverancier.

U kunt de inhoud van dit veld gebruiken in inkoopvoorstellen en lijsten.


Artikelnr. leverancier, Artikel (tabel)

Veld Artikelnr. leverancier

De tabel Artikel

Hier kunt u het nummer opgeven dat de leverancier voor dit artikel gebruikt. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

U kunt het artikelnummer van de leverancier invoeren om dit bijvoorbeeld op inkooporders te gebruiken. Op deze manier kunt u mogelijke onduidelijkheid over het artikel vermijden.


Levertermijn, Artikel (tabel)

Veld Levertermijn

De tabel Artikel

In dit veld kunt u een datumformule invoeren voor de tijd die nodig is om het artikel aan te vullen. Dit veld wordt als volgt gebruikt bij de berekening van datumvelden op order- en ordervoorstelregels:

Op de inkooporderregel: Orderdatum + Levertermijn = Geplande ontvangstdatum.

Op de productieorderregel: Begindatum + Levertermijn = Einddatum. Voor de berekening van de einddatum van een productieorder wordt meestal het bewerkingsplan gebruikt. De levertermijn wordt alleen in de berekening gebruikt als het bewerkingsplan voor het artikel ontbreekt.

Houd er rekening mee dat het veld Levertermijn ook in andere tabellen voorkomt. Het veld in de tabel Artikelleverancier heeft de hoogste prioriteit, daarna het veld in de tabel SKU en tenslotte het veld op de artikelkaart.


Bestelpunt, Artikel (tabel)

Veld Bestelpunt

De tabel Artikel

In dit veld kunt u het aantal in voorraad invoeren. Onder dit niveau moet het artikel worden aangevuld. U kunt het aantal in het veld Bestelpunt gelijkstellen aan de verwachte vraag tijdens de levertermijn voor aanvulling.

Het veld Bestelpunt speelt de volgende rol in de planningsberekeningen als het bestelpunt>geplande voorraad>veiligheidsvoorraad:

  • Het ordervoorstel dat wordt gemaakt is vooruitgepland vanaf de datum voor de behoefte waardoor het tekort in de geplande voorraad is veroorzaakt.

  • Het aantal op het ordervoorstel brengt de geplande voorraad minimaal op het niveau dat is opgegeven in het veld Bestelpunt.
    Het uiteindelijke aantal op het ordervoorstel moet wellicht verder worden aangepast vanwege extra behoeften in de bestelfrequentie, de gevolgen van het bestelbeleid en de volgende velden: Min. bestelaantal, Max. bestelaantal en Vaste lotgrootte.

Als u het veld leeg laat, wordt het bestelaantal ingesteld op nul.

Wanneer u de bestelbeleidopties selecteert van Order en Lot-for-Lot, wordt het veld uitgeschakeld.


Maximale voorraad, Artikel (tabel)

Veld Maximale voorraad

De tabel Artikel

In dit veld kunt u een aantal invoeren dat u wilt gebruiken als de maximale voorraad. De maximale voorraad minus het werkelijke aantal dat op het moment van de order beschikbaar is, wordt in het programma gebruikt om de aantallen op de ordervoorstellen te berekenen. Afhankelijk van de huidige voorraad kan dit als gevolg hebben dat de aantallen op de ordervoorstellen ervoor zorgen dat de maximumvoorraad die u definieert, wordt overschreden door de geplande voorraad.

Dit veld wordt alleen gebruikt met het bestelbeleid Maximum aantal. Het veld wordt uitgeschakeld voor alle andere bestelbeleidsopties.

Voor een optimaal resultaat moet u dit veld als volgt instellen: maximale voorraad>bestelpunt>veiligheidsvoorraad.


Bestelaantal, Artikel (tabel)

Veld Bestelaantal

De tabel Artikel

In dit veld kunt u een standaardaantal opgeven voor de lotgrootte. Dit aantal wordt vervolgens gebruikt voor alle ordervoorstellen. Dit aantal wordt in het programma gebruikt als minimumwaarde, alhoewel het uiteindelijke orderaantal kan worden vergroot om te voldoen aan extra behoeften of het opgegeven voorraadniveau.

Dit veld wordt alleen gebruikt met het bestelbeleid Vast bestelaantal. Het veld is uitgeschakeld voor alle andere bestelbeleidopties.

Voor een optimaal resultaat moet u dit veld als volgt instellen: bestelaantal>bestelpunt>veiligheidsvoorraad.


Alternatief artikel, Artikel (tabel)

Veld Alternatief artikel

De tabel Artikel

Hier kunt u het nummer van een artikel invoeren dat het oorspronkelijke artikel kan vervangen. Klik op de pijl rechts van het veld voor een overzicht van de artikelnummers die in de tabel Artikel zijn ingesteld.

Als een artikel niet op voorraad is of niet meer wordt gemaakt, kunt u in het veld Alternatief artikel snel een vergelijkbaar artikel vinden om aan de klant voor te stellen.


Adviesprijs, Artikel (tabel)

Veld Adviesprijs

De tabel Artikel

Hier kunt u een aanbevolen eenheidsprijs invoeren.

Dit veld wordt nergens anders in het programma gebruikt.


Accijns %, Artikel (tabel)

Veld Accijns %

De tabel Artikel

Hier kunt u het artikelpercentage invoeren waarop de belasting wordt gebaseerd. Laat het percentageteken weg. Bij een belasting van 5,5% moet u dus 5,5 invoeren.


Accijnscode, Artikel (tabel)

Veld Accijnscode

De tabel Artikel

Hier kunt u een code voor de toepasselijke belasting invoeren.


Brutogewicht, Artikel (tabel)

Veld Brutogewicht

De tabel Artikel

Hier kunt u het brutogewicht van het artikel invoeren.

U hebt het brutogewicht mogelijk nodig om douanepapieren, vrachtbrieven, enzovoort in te vullen.


Nettogewicht, Artikel (tabel)

Veld Nettogewicht

De tabel Artikel

Hier kunt u het nettogewicht van het artikel invoeren.

U hebt het nettogewicht mogelijk nodig om douanepapieren, vrachtbrieven, enzovoort in te vullen.


Aantal per collo, Artikel (tabel)

Veld Aantal per collo

De tabel Artikel

Hier kunt u het aantal per collo voor het artikel opgeven.

U hebt het aantal per collo mogelijk nodig wanneer u douanepapieren, vrachtbrieven, enzovoort invult.


Volume, Artikel (tabel)

Veld Volume

De tabel Artikel

Hier kunt u het volume van één artikeleenheid invoeren.

U hebt het eenheidsvolume van het artikel mogelijk nodig om douanepapieren, vrachtbrieven, enzovoort in te vullen.


Houdbaarheid, Artikel (tabel)

Veld Houdbaarheid

De tabel Artikel

Hier voert u de duurzaamheid van het artikel in. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Mogelijk hebt u deze informatie nodig bij het invullen van documenten voor de douane, vrachtbrieven, enzovoort.


Vrachtsoort, Artikel (tabel)

Veld Vrachtsoort

De tabel Artikel

Hier kunt u opgeven hoe het artikel wordt verzonden. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Voor het invullen van vervoersdocumenten hebt u mogelijk het vrachtsoort nodig.


Goederencode, Artikel (tabel)

Veld Goederencode

De tabel Artikel

Hier kunt u de goederencode van het artikel opgeven. Klik op de AssistButton rechts van het veld voor een overzicht van de goederencodes in het venster Goederencodes.

Dit veld is vereist voor INTRASTAT-rapportage. Zie ook het venster Intrastat-dagboek.

Mogelijk hebt u de goederencode nodig voor exportoverzichten en dergelijke.


Accijnsfactor, Artikel (tabel)

Veld Accijnsfactor

De tabel Artikel

Hier geeft u een factor op voor de verhouding tussen de eenheid die wordt gebruikt door de douane en de belastingdienst en de eenheid die wordt gebruikt in uw bedrijf.


Land/regio van aankoop, Artikel (tabel)

Veld Land/regio van aankoop

De tabel Artikel

Hier geeft u de code op voor het land of de regio waar het artikel is ingekocht. Klik op de AssistButton rechts van het veld voor een overzicht van de land- of regiocodes in de tabel Land/regio.


Budget (Aantal), Artikel (tabel)

Veld Budget (Aantal)

De tabel Artikel

Hier kunt u het gebudgetteerde bedrag voor het aantal verkochte artikelen opgeven

U moet het veld Budget (Aantal) handmatig bijwerken. Dit veld wordt niet gebruikt voor de budgetten in het grootboek.


Budget (Bedrag), Artikel (tabel)

Veld Budget (Bedrag)

De tabel Artikel

Hier kunt u het gebudgetteerde bedrag voor het totaal aan verkochte artikelen opgeven.

U moet het veld Budget (Bedrag) handmatig bijwerken. Dit veld wordt niet gebruikt voor de budgetten in het grootboek.


Budget (Winst), Artikel (tabel)

Veld Budget (Winst)

De tabel Artikel

Hier kunt u de gebudgetteerde totale winst op verkochte artikelen invoeren.

U moet het veld Budget (winst) handmatig bijwerken. Dit veld wordt niet gebruikt voor de budgetten in het grootboek.


Opmerking, Artikel (tabel)

Veld Opmerking

De tabel Artikel

In dit veld wordt aangegeven of er opmerkingen voor dit artikel zijn.

Opmerkingen hebben bijvoorbeeld betrekking op bepaalde opslagmethoden of vervangende artikelen.

In de standaardopmaak van het venster wordt het veld Opmerking weergegeven als een knop. Als er voor het artikel geen opmerkingen zijn, wordt op de knop een horizontaal potlood afgebeeld. Zijn er opmerkingen aanwezig voor het artikel, dan worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld.

Wanneer u het veld Opmerking zelf hebt ingevoegd in het venster, wordt het veld weergegeven als selectievakje. Wanneer het selectievakje is ingeschakeld, zijn er opmerkingen voor het artikel.

Als u een opmerking wilt weergeven of een nieuwe opmerking wilt toevoegen, klikt u op de knop Opmerking. U kunt ook op de knop Artikel klikken en de opdracht Opmerkingen kiezen. In het venster dat verschijnt, kunt u de bestaande opmerkingen bekijken en nieuwe opmerkingen maken. Zie ook de tabel Opmerkingsregel.


Geblokkeerd, Artikel (tabel)

Veld Geblokkeerd

De tabel Artikel

Als u dit selectievakje inschakelt, wordt het artikel geblokkeerd voor boekingen.

U kunt bijvoorbeeld artikelen blokkeren die niet meer worden geproduceerd zodat er voor deze artikelen geen boekingen meer kunnen worden uitgevoerd.


Kosten naar GB boeken, Artikel (tabel)

Veld Kosten naar GB boeken

De tabel Artikel

Als dit selectievakje is ingeschakeld, zijn alle voorraadkosten voor dit artikel naar het grootboek geboekt. Anders zijn enkele voorraadkosten wel naar de artikel- en waardeposten geboekt, maar nog niet naar het grootboek. U kunt de batchverwerking Voorraadwaarde boeken uitvoeren om het grootboek bij te werken.


Gewijzigd op, Artikel (tabel)

Veld Gewijzigd op

De tabel Artikel

In dit veld wordt weergegeven wanneer het artikel voor het laatst is gewijzigd.

Als u informatie betreffende het artikel wijzigt, wordt de systeemdatum automatisch ingevoerd in het veld Gewijzigd op.


Datumfilter, Artikel (tabel)

Veld Datumfilter

De tabel Artikel

Dit veld bevat een datumfilter.

Als het veld een datum bevat, worden de waarden in de velden met aantallen alleen gebaseerd op posten met de datum die is opgenomen in het filter.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen posten
Gelijk aan | 15-12-00 | Alleen posten geboekt op 15-12-00.
Interval | 15-12-00..15-01-01 ..15-12-00 | Posten die zijn geboekt in de periode 15-12-00 t/m 15-01-01. Posten die zijn geboekt op 15-12-00 of eerder.
Of/of | 15-12-00|16-12-00 | Posten die zijn geboekt op 15-12-00 of 16-12-00. Als er posten op beide dagen zijn geboekt, worden beide weergegeven.

U kunt de verschillende notatiesoorten ook combineren:

Voorbeeld | Opgenomen posten
15-12-00|01-12-00..10-12-00 | Posten die zijn geboekt op 15-12-00 of in de periode 01-12-00 t/m 10-12-00.
..14-12-00|30-12-00.. | Posten die zijn geboekt op 14-12-00 of eerder, of posten die zijn geboekt op 30-12-00 of later. Dit komt neer op alle posten, behalve posten die zijn geboekt in de periode 15-12-00 t/m 29-12-00.


Filter globale dimensie 1, Artikel (tabel)

Veld Filter globale dimensie 1

De tabel Artikel

Hier kunt u een filter instellen voor een dimensie. Dit betekent dat waarden in de velden die aantallen bevatten, alleen gebaseerd zijn op posten waarbij het filter de dimensiewaarden omvat.

Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in de tabel Dimensiewaarde.

Klik hier voor meer informatie over dimensies.


Filter globale dimensie 2, Artikel (tabel)

Veld Filter globale dimensie 2

De tabel Artikel

Hier kunt u een filter instellen voor een dimensie. Dit betekent dat waarden in de velden die aantallen bevatten, alleen gebaseerd zijn op posten waarbij het filter de dimensiewaarden omvat.

Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in de tabel Dimensiewaarde.

Klik hier voor meer informatie over dimensies.


Vestigingsfilter, Artikel (tabel)

Veld Vestigingsfilter

De tabel Artikel

In dit veld wordt een vestigingsfilter weergegeven.

Als het veld een vestiging bevat, worden de waarden in de velden met aantallen alleen gebaseerd op posten waarvan de vestiging is opgenomen in het filter.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen
Gelijk aan | Utrecht | Posten van de vestiging Utrecht
Interval | 1..5 | Posten uit vestigingen 1 tot en met 5
Of/of | Utrecht|Brussel | Posten van Utrecht of van Brussel
Behalve | <>1 | Posten van alle vestigingen behalve vestiging 1

Klik op de AssistButton rechts van het veld voor een overzicht van de vestigingscodes in de tabel Vestiging.


Voorraad, Artikel (tabel)

Veld Voorraad

De tabel Artikel

Dit veld geeft aan hoeveel eenheden (bijvoorbeeld stuks, dozen of blikken) van het artikel in voorraad zijn.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met behulp van het veld Aantal van de tabel Artikelpost.

U kunt dit veld filteren, zodat de inhoud ervan wordt berekend op basis van een van de volgende items, of een combinatie ervan:

  • Globale dimensie 1-waarden

  • Globale dimensie 2-waarden

  • vestigingen

  • artikelvarianten

  • Lotnummers

  • Serienummers

U kunt ook een filter instellen in het veld Doorverzendfilter, zodat de inhoud van het veld Voorraad wordt berekend op basis van de artikelen die worden verzonden als doorverzending.

Klik op de AssistButton rechts van het veld voor een overzicht van de artikelposten die in de berekening van de hoeveelheid zijn opgenomen.


Geboekt aantal, Artikel (tabel)

Veld Geboekt aantal

De tabel Artikel

Dit veld geeft aan hoeveel eenheden van het artikel in voorraad gefactureerd zijn.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met behulp van het veld Geboekt aantal van de tabel Artikelpost.

U kunt het veld Geboekt aantal filteren, zodat de inhoud ervan alleen berekend wordt op basis van een van de volgende items, of een combinatie ervan:

  • Globale dimensie 1-waarden

  • Globale dimensie 2-waarden

  • vestigingen

  • artikelvarianten

  • Lotnummers

  • Serienummers

U kunt ook een filter instellen in het veld Doorverzendfilter, zodat de inhoud van het veld Geboekt aantal wordt berekend op basis van de artikelen die worden verzonden als doorverzending.

Klik op de AssistButton rechts van het veld voor een overzicht van de artikelposten die in de berekening van de hoeveelheid zijn opgenomen.


Mutatie, Artikel (tabel)

Veld Mutatie

De tabel Artikel

In dit veld wordt de mutatie weergegeven van de voorraad van het artikel gedurende de periode die u hebt ingevoerd in het veld Datumfilter.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met behulp van het veld Aantal van de tabel Artikelpost.

U kunt het veld Mutatie filteren, zodat de inhoud ervan wordt berekend op basis van een van de volgende items, of een combinatie ervan:

  • Globale dimensie 1-waarden

  • Globale dimensie 2-waarden

  • vestigingen

  • artikelvarianten

  • Lotnummers

  • Serienummers

U kunt ook een filter instellen in het veld Doorverzendfilter, zodat de inhoud van het veld Mutatie berekend wordt op basis van de artikelen die verzonden zijn als doorverzending.

Klik op de AssistButton rechts van het veld voor een overzicht van de artikelposten die in de berekening van de hoeveelheid zijn opgenomen.


Inkoop (Aantal), Artikel (tabel)

Veld Inkoop (Aantal)

De tabel Artikel

Dit veld geeft aan hoeveel eenheden van het artikel zijn ingekocht.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met behulp van het veld Geboekt aantal van de tabel Artikelpost voor posten van het type Inkoop.

U kunt het veld Inkoop (Aantal) filteren, zodat de inhoud ervan wordt berekend op basis van een van de volgende items, of een combinatie ervan:

  • Globale dimensie 1-waarden

  • Globale dimensie 2-waarden

  • vestigingen

  • artikelvarianten

  • Boekingsdatums

  • Lotnummers

  • Serienummers

U kunt ook een filter instellen in het veld Doorverzendfilter, zodat de inhoud van het veld Inkoop (Aantal) berekend wordt op basis van de artikelen die verzonden zijn als doorverzending.

Klik op de AssistButton rechts van het veld voor een overzicht van de artikelposten die in de berekening van de hoeveelheid zijn opgenomen.


Verkoop (Aantal), Artikel (tabel)

Veld Verkoop (Aantal)

De tabel Artikel

Dit veld geeft aan hoeveel eenheden van het artikel verkocht zijn.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met behulp van het veld Geboekt aantal van de tabel Artikelpost voor posten van het type Verkoop.

U kunt het veld Verkoop (Aantal) filteren, zodat de inhoud ervan wordt berekend op basis van een van de volgende items, of een combinatie ervan:

  • Globale dimensie 1-waarden

  • Globale dimensie 2-waarden

  • vestigingen

  • artikelvarianten

  • datums

U kunt ook een filter instellen in het veld Doorverzendfilter, zodat de inhoud van het veld Verkoop (Aantal) berekend wordt op basis van de artikelen die verzonden zijn als doorverzending.

Klik op de AssistButton rechts van het veld voor een overzicht van de artikelposten die in de berekening van de hoeveelheid zijn opgenomen.


Pos. correctie (Aantal), Artikel (tabel)

Veld Pos. correctie (Aantal)

De tabel Artikel

Dit veld bevat het totale aantal eenheden dat is toegevoegd aan de voorraad, maar dat niet is ingekocht.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met behulp van het veld Geboekt aantal van de tabel Artikelpost voor posten van het type Positieve correctie.

U kunt het veld Positieve correctie (Aantal) filteren, zodat de inhoud ervan alleen berekend wordt op basis van een van de volgende items, of een combinatie ervan:

  • Globale dimensie 1-waarden

  • Globale dimensie 2-waarden

  • vestigingen

  • artikelvarianten

  • datums

  • Lotnummers

  • Serienummers

U kunt ook een filter instellen in het veld Doorverzendfilter, zodat de inhoud van het veld Pos. correctie (Aantal) wordt berekend op basis van de artikelen die zijn besteld als doorverzending.

Klik op de AssistButton rechts van het veld voor een overzicht van de artikelposten die in de berekening van de hoeveelheid zijn opgenomen.


Neg. correctie (Aantal), Artikel (tabel)

Veld Neg. correctie (Aantal)

De tabel Artikel

Dit veld bevat het totale aantal eenheden dat is verwijderd uit de voorraad, maar dat niet is verkocht.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met behulp van het veld Geboekt aantal van de tabel Artikelpost voor posten van het type Negatieve correctie.

U kunt het veld Negatieve correctie (Aantal) filteren, zodat de inhoud ervan alleen berekend wordt op basis van een van de volgende items, of een combinatie ervan:

  • Globale dimensie 1-waarden

  • Globale dimensie 2-waarden

  • vestigingen

  • artikelvarianten

  • datums

Klik op de AssistButton rechts van het veld voor een overzicht van de artikelposten die in de berekening van de hoeveelheid zijn opgenomen.


Inkoop (LV), Artikel (tabel)

Veld Inkoop (LV)

De tabel Artikel

Dit veld bevat het totale inkoopbedrag (in LV) voor het artikel dat is ingekocht.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met behulp van het veld Tot. werk. omzet van de tabel Waardepost voor posten die zijn geboekt als inkopen.

U kunt het veld Inkoop (LV) filteren, zodat de inhoud ervan wordt berekend op basis van een van de volgende items, of een combinatie ervan:

  • Globale dimensie 1-waarden

  • Globale dimensie 2-waarden

  • datums

  • vestigingen

  • artikelvarianten

U kunt ook een filter instellen in het veld Doorverzendfilter, zodat de inhoud van het veld Inkoop (LV) berekend wordt op basis van de artikelen die besteld zijn als doorverzending.


Verkoop (LV), Artikel (tabel)

Veld Verkoop (LV)

De tabel Artikel

Dit veld bevat het verkoopbedrag (in LV) voor het artikel dat is verkocht.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met behulp van het veld Tot. werk. omzet van de tabel Waardepost voor posten die zijn geboekt als verkopen.

U kunt het veld Verkoop (LV) filteren, zodat de inhoud ervan wordt berekend op basis van een van de volgende items, of een combinatie ervan:

  • Globale dimensie 1-waarden

  • Globale dimensie 2-waarden

  • vestigingen

  • datums

  • artikelvarianten

U kunt ook een filter instellen in het veld Doorverzendfilter, zodat de inhoud van het veld Verkoop (LV) berekend wordt op basis van de artikelen die verzonden zijn als doorverzending.


Pos. correctie (LV), Artikel (tabel)

Veld Pos. correctie (LV)

De tabel Artikel

Dit veld bevat de totale waarde van de eenheden die zijn toegevoegd aan de voorraad, maar die niet zijn ingekocht.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met behulp van het veld Tot. werk. omzet van de tabel Waardepost voor posten die zijn geboekt als positieve correcties.

U kunt het veld Positieve correctie (LV) filteren, zodat de inhoud ervan wordt berekend op basis van een van de volgende items, of een combinatie ervan:

  • Globale dimensie 1-waarden

  • Globale dimensie 2-waarden

  • datums

  • vestigingen

  • artikelvarianten

U kunt ook een filter instellen in het veld Doorverzendfilter, zodat de inhoud van het veld Pos. correctie (LV) wordt berekend op basis van de artikelen die worden verzonden als doorverzending.


Neg. correctie (LV), Artikel (tabel)

Veld Neg. correctie (LV)

De tabel Artikel

Dit veld bevat de totale waarde van de eenheden die zijn verwijderd uit de voorraad, maar die niet zijn verkocht.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met behulp van het veld Tot. werk. omzet van de tabel Waardepost voor posten die zijn geboekt als negatieve correcties.

U kunt het veld Negatieve correctie (LV) filteren, zodat de inhoud ervan wordt berekend op basis van een van de volgende items, of een combinatie ervan:

  • Globale dimensie 1-waarden

  • Globale dimensie 2-waarden

  • datums

  • vestigingen

  • artikelvarianten

U kunt ook een filter instellen in het veld Doorverzendfilter, zodat de inhoud van het veld Neg. correctie (LV) wordt berekend op basis van de artikelen die zijn besteld als doorverzending.


KPV (LV), Artikel (tabel)

Veld KPV (LV)

De tabel Artikel

Dit veld bevat de totale kosten van de verkoop van artikelen die uit voorraad verzonden en gefactureerd zijn.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met behulp van het veld Tot. werk. kosten van de tabel Waardepost voor posten die zijn geboekt als verkopen.

U kunt het veld KPV (LV) filteren, zodat de inhoud ervan wordt berekend op basis van een van de volgende items, of een combinatie ervan:

  • Globale dimensie 1-waarden

  • Globale dimensie 2-waarden

  • datums

  • vestigingen

  • artikelvarianten

U kunt ook een filter instellen in het veld Doorverzendfilter, zodat de inhoud van het veld KVP (LV) berekend wordt op basis van de artikelen die verzonden zijn als doorverzending.


Aantal in inkooporders, Artikel (tabel)

Veld Aantal in inkooporders

De tabel Artikel

In dit veld wordt weergegeven hoeveel eenheden van het artikel in bestelling zijn, dat wil zeggen, zijn opgenomen op inkooporderregels.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met behulp van het veld Openstaand aantal van de tabel Inkoopregel voor posten van de documentsoort Order.

U kunt het veld Aantal in inkooporders filteren, zodat de inhoud ervan alleen berekend wordt op basis van een van de volgende items, of een combinatie ervan:

  • Globale dimensie 1-waarden

  • Globale dimensie 2-waarden

  • datums

  • vestigingen

  • artikelvarianten

U kunt ook een filter instellen in het veld Doorverzendfilter, zodat de inhoud van het veld Aantal in inkooporders berekend wordt op basis van de artikelen die besteld zijn als doorverzending.

Klik op de AssistButton rechts van het veld voor een overzicht van de artikelposten die in de berekening van de hoeveelheid zijn opgenomen.


Aantal in verkooporders, Artikel (tabel)

Veld Aantal in verkooporders

De tabel Artikel

In dit veld wordt weergegeven hoeveel eenheden van het artikel gereserveerd zijn voor verkooporders, dat wil zeggen, hoeveel eenheden zijn opgenomen op openstaande verkooporderregels.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met behulp van het veld Openstaand aantal van de tabel Verkoopregel voor posten van de documentsoort Order.

U kunt het veld Aantal in verkooporders filteren, zodat de inhoud ervan alleen berekend wordt op basis van een van de volgende items, of een combinatie ervan:

  • Globale dimensie 1-waarden

  • Globale dimensie 2-waarden

  • datums

  • vestigingen

  • artikelvarianten

U kunt ook een filter instellen in het veld Doorverzendfilter, zodat de inhoud van het veld Aantal in verkooporders berekend wordt op basis van de artikelen die verzonden zullen worden als doorverzending.

Klik op de AssistButton rechts van het veld voor een overzicht van de artikelposten die in de berekening van de hoeveelheid zijn opgenomen.


Inclusief btw, Artikel (tabel)

Veld Inclusief btw

De tabel Artikel

In dit veld kunt u aangeven of btw is inbegrepen in de eenheidsprijs van het artikel.

Dit veld wordt gebruikt als de eenheidsprijs wordt gekopieerd van het artikel naar een verkoopregel. Als het selectievakje niet is ingeschakeld, wat aangeeft dat btw niet is opgenomen in de eenheidsprijs (dit is meestal het geval, behalve bij detailverkoop), wordt de eenheidsprijs direct van het artikel gekopieerd naar het veld Eenheidsprijs op de verkoopregel. Als het selectievakje is ingeschakeld, wordt de btw afgetrokken van de prijs op de artikelkaart voordat deze wordt ingevoerd in de verkoopregel.

Schakel dit selectievakje in als btw is inbegrepen in de eenheidsprijs van het artikel. Als u dat doet, moet u Btw-bedr.-boekingsgr. (Prijs) invullen.


Doorverzendfilter, Artikel (tabel)

Veld Doorverzendfilter

De tabel Artikel

In dit veld kunt u aangeven of u een doorverzendfilter wilt plaatsen op de artikelkaart.

Als u een doorverzendfilter plaatst op de kaart, zijn de waarden in de velden die aantallen aangeven, alleen gebaseerd op posten die rechtstreeks van de leverancier naar de klant worden verzonden (als doorverzending dus).


Btw-bedr.-boekingsgr. (Prijs), Artikel (tabel)

Veld Btw-bedr.-boekingsgr. (Prijs)

De tabel Artikel

In dit veld kunt u een btw-bedrijfsboekingsgroep invoeren voor klanten waarvoor de artikelprijs inclusief btw, zoals weergegeven in het veld Eenheidsprijs, moet worden toegepast.

Als het artikel wordt aangeschaft door een klant in een andere btw-bedrijfsboekingsgroep, wordt automatisch een nieuwe eenheidsprijs berekend. De btw wordt afgetrokken van de huidige eenheidsprijs en vervolgens wordt de btw opnieuw berekend op basis van de btw-bedrijfsboekingsgroep waarbij deze klant hoort en de Btw-bedrijfsboekingsgroep waarbij het artikel hoort.

Klik op de AssistButton rechts van het veld voor een overzicht van de btw-bedrijfsboekingsgroepen in het venster Btw-bedrijfsboekingsgroepen.

Attentie

Voer alleen een waarde in het veld Btw-bedr.-boekingsgr. (Prijs) in als het selectievakje Inclusief btw is ingeschakeld.


Productboekingsgroep, Artikel (tabel)

Veld Productboekingsgroep

De tabel Artikel

In dit veld kunt u de productboekingsgroep opgeven waarbij dit artikel hoort.

Als u transacties boekt die betrekking hebben op dit artikel, wordt deze code gebruikt in combinatie met een bedrijfsboekingsgroep in het venster Boekingsgroepinstellingen. De boekingsgroepinstellingen geven de rekeningen (voor verkopen, inkopen, kortingsbedragen, enzovoort) aan waarnaar bedragen moeten worden geboekt.

Klik op de AssistButton rechts van het veld voor een overzicht van de productboekingsgroepen in het venster Productboekingsgroepen.


Afbeelding, Artikel (tabel)

Veld Afbeelding

De tabel Artikel

Dit veld bevat de afbeelding die van het artikel is ingevoegd.

Als u op de knop Artikel op de artikelkaart klikt en Afbeelding selecteert, wordt er een afbeelding van het artikel weergegeven. Als het venster leeg is, is er van dit artikel geen afbeelding geïmporteerd. Als u een afbeelding wilt importeren, klikt u op de knop Afbeelding in het venster en selecteert u Importeren. Afbeeldingen moeten bestaan uit bitmaps met de extensie BMP.


Verplaatsing (Aantal), Artikel (tabel)

Veld Verplaatsing (Aantal)

De tabel Artikel

In dit veld wordt aangegeven hoeveel eenheden van het artikel worden verplaatst naar een andere vestiging of dimensiewaarde.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met behulp van het veld Geboekt aantal van de tabel Artikelpost voor posten van het type Transfer.

U kunt het veld Verplaatsing (Aantal) filteren, zodat de inhoud ervan wordt berekend op basis van een van de volgende items, of een combinatie ervan:

  • Globale dimensie 1-waarden

  • Globale dimensie 2-waarden

  • datums

  • vestigingen

  • artikelvarianten

  • Lotnummers

  • Serienummers

Klik op de AssistButton rechts van het veld voor een overzicht van de artikelposten die in de berekening van de hoeveelheid zijn opgenomen.


Verplaatsing (LV), Artikel (tabel)

Veld Verplaatsing (LV)

De tabel Artikel

Dit veld bevat het totaalbedrag (in LV) van de artikelen die zijn verplaatst naar een andere vestiging of dimensiewaarde.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met behulp van het veld Tot. werk. omzet van de tabel Waardepost voor posten die zijn geboekt als transfers.

U kunt het veld Verplaatsing (LV) filteren, zodat de inhoud ervan wordt berekend op basis van een van de volgende items, of een combinatie ervan:

  • Globale dimensie 1-waarden

  • Globale dimensie 2-waarden

  • datums

  • vestigingen

  • artikelvarianten

U kunt ook een filter instellen in het veld Doorverzendfilter, zodat de inhoud van het veld Verplaatsing (LV) wordt berekend op basis van de artikelen die worden verzonden als doorverzending.


Land/regio van oorsprong, Artikel (tabel)

Veld Land/regio van oorsprong

De tabel Artikel

In dit veld kunt u een code invoegen voor het land of de regio waarin het artikel is geproduceerd of verwerkt.

Dit veld wordt gebruikt voor INTRASTAT-rapportage. De code wordt gekopieerd naar het intrastat-dagboek als u de functie Posten ophalen in het intrastat-dagboek gebruikt.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare land- en regiocodes in de tabel Land/regio.


Autom. tekstuitbreiding, Artikel (tabel)

Veld Autom. tekstuitbreiding

De tabel Artikel

Als u dit selectievakje inschakelt, wordt automatisch een tekstuitbreiding toegevoegd aan verkoop- of inkoopdocumenten voor dit artikel.


Nr.-reeks, Artikel (tabel)

Veld Nr.-reeks

De tabel Artikel

Dit veld bevat de code van de nummerreeks die is gebruikt om het artikelnummer toe te wijzen.


Tax Group Code, Artikel (tabel)

Veld Tax Group Code

De tabel Artikel

In dit veld kunt u de Sales Tax-groep opgeven waarbij dit artikel hoort.

Op basis van zowel de tax group code als het veld tax area code op de verkoopregel worden het sales tax-percentage en de grootboekrekeningen voor het boeken van sales tax vastgesteld.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare tax groups.


Btw-productboekingsgroep, Artikel (tabel)

Veld Btw-productboekingsgroep

De tabel Artikel

In dit veld kunt u de Btw-productboekingsgroep opgeven waarbij dit artikel hoort.

Als u transacties boekt die betrekking hebben op dit artikel, wordt deze code gebruikt in combinatie met een Btw-bedrijfsboekingsgroep in het venster Btw-boekingsinstellingen. De btw-boekingsgroepinstellingen geven aan naar welke btw-rekeningen moet worden geboekt.

Klik op de AssistButton rechts van het veld voor een overzicht van de btw-productboekingsgroepen in het venster Btw-productboekingsgroepen.


Reserveren, Artikel (tabel)

Veld Reserveren

De tabel Artikel

Dit veld geeft aan of reserveringen van dit artikel mogelijk zijn. Klik op de AssistButton in het veld en selecteer een van de volgende opties:

Niet | Het artikel kan niet worden gereserveerd.
Optioneel | Het artikel wordt niet automatisch gereserveerd. U kunt het artikel zelf reserveren.
Altijd | Het artikel wordt altijd door het programma gereserveerd.


Geres. aantal van voorraad, Artikel (tabel)

Veld Geres. aantal van voorraad

De tabel Artikel

In dit veld wordt het aantal artikelen weergegeven dat is gereserveerd uit de voorraad.

Klik op de AssistButton rechts van het veld voor een overzicht van de reserveringsposten waaruit het aantal bestaat.


Geres. aantal op ink.-order, Artikel (tabel)

Veld Geres. aantal op ink.-order

De tabel Artikel

In dit veld wordt het aantal artikelen weergegeven dat is gereserveerd uit inkooporders.

Klik op de AssistButton rechts van het veld voor een overzicht van de reserveringsposten waaruit het aantal bestaat.


Geres. aantal op verk.-order, Artikel (tabel)

Veld Geres. aantal op verk.-order

De tabel Artikel

In dit veld wordt het aantal artikelen weergegeven dat is gereserveerd uit verkooporders.

Klik op de AssistButton rechts van het veld voor een overzicht van de reserveringsposten waaruit het aantal bestaat.


Low-Levelcode, Artikel (tabel)

Veld Low-Levelcode

De tabel Artikel

Wanneer het artikel onderdeel is van een productiestuklijst, wordt hier het niveau van de stuklijst weergegeven.

Als de stuklijst bijvoorbeeld deel uitmaakt van een tweede stuklijst, die weer deel uitmaakt van een derde stuklijst, bevat dit veld de waarde 2 omdat het artikel onderdeel is van een stuklijst op het derde niveau in de stuklijststructuur. Het bovenste niveau wordt aangeduid als niveau 0.

Dit veld bevat de waarde 0 als het artikel geen onderdeel is van een stuklijst.

De waarde in dit veld wordt berekend wanneer u de batchverwerking Low-levelcode berekenen uitvoert.


Lotgrootte, Artikel (tabel)

Veld Lotgrootte

De tabel Artikel

In dit veld wordt het aantal artikelen weergegeven dat normaliter in één productielot wordt geproduceerd.

Als het artikelbewerkingsplan vaste kosten bevat, zoals insteltijd, wordt de inhoud van dit veld gebruikt bij het berekenen van de standaardkostprijs en worden de vaste productiekosten van het artikel gedistribueerd.

U kunt het veld Demping ook gebruiken om voorstellen voor planningsboodschappen met onbeduidende aantallen te beperken. Hiertoe stelt u het veld in als percentage van de lotgrootte.


Serienummers, Artikel (tabel)

Veld Serienummers

De tabel Artikel

In dit veld kunt u een nummerreekscode invoeren. Het programma kan dan automatisch opeenvolgende serienummers toekennen aan de geproduceerde artikelen. De serienummers worden geproduceerd als u de artikelen boekt vanuit een outputdagboek.

Klik op de AssistButton in het veld voor een overzicht van de beschikbare nummerreekscodes.


Datum laatste KP-berek., Artikel (tabel)

Veld Datum laatste KP-berek.

De tabel Artikel

In dit veld wordt de datum weergegeven waarop u de batchverwerking Vaste verrekenprijs berekenen voor het laatst hebt uitgevoerd.


Materiaalkosten (Alle niv.), Artikel (tabel)

Veld Materiaalkosten (Alle niv.)

De tabel Artikel

Dit veld bevat de materiaalkosten (alle niveaus) van het artikel. Dit is een berekening van de totale materiaalkosten voor alle stuklijstniveaus van de materialen op de productiestuklijst, opgeteld bij de materiaalkosten van het hoofdartikel.


Capaciteitskosten (Alle niv.), Artikel (tabel)

Veld Capaciteitskosten (Alle niv.)

De tabel Artikel

Dit veld bevat de capaciteitskosten (alle niveaus) van het artikel. Dit is een berekening van de totale capaciteitskosten voor alle stuklijstniveaus van de materialen op de productiestuklijst, opgeteld bij de materiaalkosten van het hoofdartikel.


Uitval %, Artikel (tabel)

Veld Uitval %

De tabel Artikel

U kunt hier het percentage van het artikel (het materiaal) aangeven dat volgens de verwachting bij de productie zal uitvallen. Dit getal zal worden gebruikt bij de berekening van eenheidsprijzen en nettobehoeften.


Voorraadwaarde nul, Artikel (tabel)

Veld Voorraadwaarde nul

De tabel Artikel

Schakel dit selectievakje in als het artikel bij de inventarisatie niet moet worden opgenomen in de voorraadwaarde. Dit is van belang als het artikel ten behoeve van iemand anders op voorraad wordt gehouden.


Min. bestelaantal, Artikel (tabel)

Veld Min. bestelaantal

De tabel Artikel

In dit veld kunt u het minimaal toegestane aantal opgeven voor een artikelordervoorstel. Als het programma de noodzaak voor aanvulling heeft vastgesteld en de lotgrootte heeft aangepast volgens het opgegeven bestelbeleid, wordt het aantal, indien nodig, verhoogd om te voldoen aan het minimale bestelaantal dat u voor het artikel definieert.

Dit veld is bedoeld om te worden gebruikt met een productiebeleid voor op voorraad produceren.


Max. bestelaantal, Artikel (tabel)

Veld Max. bestelaantal

De tabel Artikel

In dit veld kunt u het maximaal toegestane aantal opgeven voor een artikelordervoorstel. Als het programma de noodzaak voor aanvulling heeft vastgesteld en de lotgrootte heeft aangepast volgens het opgegeven bestelbeleid, wordt het aantal, indien nodig, verlaagd om te voldoen aan het maximale bestelaantal dat u voor het artikel definieert.

Bij eventuele aanvullende behoeften worden er nieuwe orders berekend.

Dit veld is bedoeld om te worden gebruikt met een productiebeleid voor op voorraad produceren.


Veiligheidsvoorraad, Artikel (tabel)

Veld Veiligheidsvoorraad

De tabel Artikel

In dit veld kunt u een aantal invoeren dat u op voorraad wilt hebben ter bescherming tegen fluctuaties in vraag en aanbod tijdens de aanvullingslevertermijn voor het artikel.

Het veld Veiligheidsvoorraad speelt de volgende rol in de planningsberekeningen als de geplande voorraad<veiligheidsvoorraad<bestelpunt:

  • Er wordt een ordervoorstel gemaakt dat achterwaarts wordt gepland vanaf de vervaldatum voor de behoefte die het tekort veroorzaakte in de geplande voorraad.

  • Het aantal voor het ordervoorstel brengt de geplande voorraad minimaal op het niveau dat is opgegeven in het veld Veiligheidsvoorraad.
    Het uiteindelijke aantal op het ordervoorstel kan verder worden aangepast wegens aanvullende behoeften in de bestelfrequentie, de gevolgen van het bestelbeleid en de volgende velden: Min. bestelaantal, Max. bestelaantal en Vaste lotgrootte.

Als u het veld leeg laat, wordt de veiligheidsvoorraad ingesteld op nul. Als u een negatief getal opgeeft in het veld, wordt het veld genegeerd door het programma.

Hoewel een veiligheidsvoorraad wordt ingesteld om schommelingen op te vangen, verbruikt het planningsysteem mogelijk om een vraag te dekken die vanwege de leverdatum mogelijk niet wordt vervuld. In dit geval zorgt het planningsysteem ervoor dat de veiligheidsvoorraad snel wordt vervangen door een uitzonderlijke order te suggereren om de veiligheidsvoorraad aan te vullen op de datum van verbruik. Naast deze planningregel wordt een pictogram van een uitzonderlijke waarschuwing weergegeven om de planner uit te leggen dat de veiligheidsvoorraad gedeeltelijk of geheel is verbruikt en moet worden aangevuld.


Vaste lotgrootte, Artikel (tabel)

Veld Vaste lotgrootte

De tabel Artikel

In dit veld geeft u het aantal op dat moet worden gebruikt als vaste lotgrootte. Indien nodig wordt het aantal op het ordervoorstel naar boven afgerond in overeenstemming met de vaste lotgrootte dat u voor het artikel definieert.


Veiligheidstijd, Artikel (tabel)

Veld Veiligheidstijd

De tabel Artikel

In dit veld kunt u een datumformule invoeren om een veiligheidstijd aan te geven als bufferperiode voor het geval dat er vertraging optreedt in de aanvullingslevertermijn voor productie of inkoop. Bij de berekening van orderregels en ordervoorstelregels wordt de veiligheidstijd toegevoegd aan de levertermijn. Dit geldt voor voorwaarts en achterwaarts geplande orders. De volgende datumvelden worden beïnvloed op de orderregels (of ordervoorstelregels):

Op de productieorderregel: Einddatum + Veiligheidstijd + Inslagtijd = Vervaldatum.

Op de inkooporderregel: Geplande ontvangstdatum + Veiligheidstijd + Inslagtijd = Verwachte ontvangstdatum.

Let op: de veiligheidstijd tussen artikelen op een productieorder met meerdere niveaus wordt genegeerd.


Afboekingsmethode, Artikel (tabel)

Veld Afboekingsmethode

De tabel Artikel

In dit veld kunt u de methode selecteren die het programma moet gebruiken voor het berekenen van het artikelverbruik in het productieproces. Klik op de AssistButton en selecteer een van de volgende opties:

Open posten

Kies deze optie als u verbruik handmatig wilt boeken in een verbruiksdagboek.

Voorwaarts

Kies deze optie als u verbruik automatisch wilt laten berekenen en boeken. Als het veld Bew.-plankoppeling op de bijbehorende PO-materiaalregel leeg is, worden de berekening en boeking uitgevoerd als u de status van een geplande (of vast geplande) productieorder omzet in Vrijgegeven. Anders worden de berekening en boeking uitgevoerd zodra de bewerking wordt gestart. U kunt verbruik echter nog steeds handmatig boeken vanuit het verbruikdagboek.

Achterwaarts

Kies deze optie als u verbruik automatisch wilt laten berekenen en boeken. Als het veld Bew.-plankoppeling op de bijbehorende PO-materiaalregel leeg is, worden de berekening en boeking uitgevoerd als u de status van een vrijgegeven productieorder omzet in Gereedgemeld. Anders worden de berekening en boeking uitgevoerd zodra de bewerking wordt beëindigd. U kunt verbruik echter nog steeds handmatig boeken vanuit het verbruikdagboek.

Pick + Voorwaarts

Deze instelling werkt alleen voor een vestiging waar gestuurde opslag en pick worden gebruikt. Selecteer deze optie als u verbruik van de inkomende productieopslag automatisch wilt laten berekenen en boeken nadat het artikel uit het magazijn is gepickt. Als het veld Bew.-plankoppeling op de bijbehorende PO-materiaalregel leeg is, worden de berekening en boeking uitgevoerd als u de status van een geplande (of vast geplande) productieorder omzet in Vrijgegeven. Anders worden de berekening en de boeking uitgevoerd zodra de bewerking wordt gestart. U kunt verbruik echter nog steeds handmatig boeken vanuit het verbruiksdagboek.

Pick + Achterwaarts

Deze instelling werkt alleen voor een vestiging waar gestuurde opslag en pick worden gebruikt. Selecteer deze optie als u verbruik van de inkomende productieopslag automatisch wilt laten berekenen en boeken nadat het artikel uit het magazijn is gepickt. Als het veld Bew.-plankoppeling op de bijbehorende PO-materiaalregel leeg is, worden de berekening en boeking uitgevoerd als u de status van een vrijgegeven productieorder omzet in Gereedgemeld. Anders worden de berekening en boeking uitgevoerd zodra de bewerking is beëindigd. U kunt verbruik echter nog steeds handmatig boeken vanuit het verbruikdagboek.


Aanvullingsmethode, Artikel (tabel)

Veld Aanvullingsmethode

De tabel Artikel

In dit veld kunt u aangeven wat voor soort orders en ordervoorstellen bij de planningverwerking worden gemaakt. Klik op de AssistButton en selecteer een van de volgende opties:

Inkoop
Selecteer deze optie als het artikel wordt ingekocht. Er wordt dan een inkooporder gemaakt.

Prod.-order
Selecteer deze optie als het artikel wordt geproduceerd. Er wordt dan een productieorder gemaakt.


Geplande ontvangst (Aantal), Artikel (tabel)

Veld Geplande ontvangst (Aantal)

De tabel Artikel

In dit veld wordt aangegeven hoeveel eenheden van het artikel gepland zijn in productieorders.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt aan de hand van de waarde van het veld Resterend aantal in productieorderregels.

U kunt dit veld filteren, zodat de inhoud ervan wordt berekend op basis van een van de volgende items, of een combinatie ervan:

  • Globale dimensie 1-waarden

  • Globale dimensie 2-waarden

  • vestigingen

  • artikelvarianten

  • vervaldatums

Klik op de AssistButton in het veld voor een overzicht van de posten die in de berekening van het totaal zijn opgenomen.


Geplande behoefte (Aantal), Artikel (tabel)

Veld Geplande behoefte (Aantal)

De tabel Artikel

In dit veld wordt aangegeven hoeveel eenheden van het artikel nodig zijn voor de geplande productie.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt aan de hand van de waarde van het veld Resterend aantal (Basis) op productieordermateriaalregels.

U kunt dit veld filteren, zodat de inhoud ervan wordt berekend op basis van een van de volgende items, of een combinatie ervan:

  • Globale dimensie 1-waarden

  • Globale dimensie 2-waarden

  • vestigingen

  • artikelvarianten

  • datums

Klik op de AssistButton in het veld voor een overzicht van de posten die in de berekening van het totaal zijn opgenomen.


Afrondingsprecisie, Artikel (tabel)

Veld Afrondingsprecisie

De tabel Artikel

In dit veld kunt u aangeven hoe aantallen van dit artikel moeten worden afgerond bij de verschillende berekeningen die worden uitgevoerd met betrekking tot dit artikel. Als het artikel bijvoorbeeld alleen beschikbaar is in ondeelbare eenheden, voert u 1 in dit veld in.


Opslaglocatiefilter, Artikel (tabel)

Veld Opslaglocatiefilter

De tabel Artikel

In dit veld wordt het opslaglocatiefilter weergegeven.

Als het veld een opslaglocatie bevat, worden de waarden in de velden met aantallen alleen gebaseerd op posten waarvan de opslaglocatie is opgenomen in het filter.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen
Gelijk aan | A41 | Posten uit opslaglocatie A41
Interval | 1..5 | Posten uit opslaglocaties 1 tot en met 5
Of/of | B22|C22 | Posten uit opslaglocatie B22 of uit opslaglocatie C22
Behalve | <>1 | Posten uit alle opslaglocaties behalve opslaglocatie 1

Klik op de AssistButton in het veld voor een overzicht van de opslaglocaties in de tabel Opslaglocatie.


Variantfilter, Artikel (tabel)

Veld Variantfilter

De tabel Artikel

In dit veld wordt een artikelvariantfilter weergegeven.

Als het veld een variant bevat, worden de waarden in de velden met aantallen alleen gebaseerd op posten waarvan de variant is opgenomen in het filter.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen
Gelijk aan | Blauw | Posten met de variant Blauw
Interval | 1..5 | Posten met variant 1 tot en met 5
Of/of | Parijs|Rome | Posten met de variant Parijs of Rome
Behalve | <>AA | Posten met alle varianten behalve AA

Klik op de AssistButton in het veld voor een overzicht van de varianten in de tabel Artikelvariant.


Verk.-eenheid, Artikel (tabel)

Veld Verk.-eenheid

De tabel Artikel

Dit veld bevat de eenheidscode die moet worden gebruikt bij verkoop van het artikel. Dit veld wordt automatisch ingevuld wanneer u het veld Basiseenheid invult. Klik op de AssistButton in het veld voor een overzicht van de beschikbare eenheidscodes.

U moet dit veld alleen wijzigen als u het artikel verkoopt in een andere eenheid dan de basiseenheid. In dat geval moet u ook de juiste conversiefactor instellen in de tabel Artikeleenheid.

Attentie

Als u de basiseenheid niet gebruikt of als u de verkoopeenheid van het artikel hebt verwijderd, wordt het veld Eenheidscode niet ingevuld op de verkoopregel.


Ink.-eenheid, Artikel (tabel)

Veld Ink.-eenheid

De tabel Artikel

Dit veld bevat de eenheidscode die moet worden gebruikt bij de inkoop van het artikel. Dit veld wordt automatisch ingevuld wanneer u het veld Basiseenheid invult. Klik op de AssistButton in het veld voor een overzicht van de beschikbare eenheidscodes.

U moet dit veld alleen wijzigen als u het artikel inkoopt in een andere eenheid dan de basiseenheid. In dat geval moet u ook de juiste conversiefactor instellen in de tabel Artikeleenheid.

Attentie

Als u de basiseenheid niet gebruikt of als u de inkoopeenheid van het artikel hebt verwijderd, wordt het veld Eenheidscode niet ingevuld op de inkoopregel.


Bestelfrequentie, Artikel (tabel)

Veld Bestelfrequentie

De tabel Artikel

In dit veld kunt u een datumformule invoeren waarmee het planningstijdframe voor het artikel wordt ingesteld. Bij de planningsberekeningen wordt de bestelfrequentie als volgt gebruikt:

  • Behoeften die binnen de bestelfrequentie vallen worden gegroepeerd.

  • Een aanvullingsorder die binnen de bestelfrequentie valt kan opnieuw worden gepland om te voldoen aan een behoefte.

Als u het veld niet invult, worden behoeften met dezelfde datum gegroepeerd.

Wanneer u het bestelbeleid Order selecteert, wordt het veld uitgeschakeld. In dat geval wordt elke behoefte afzonderlijk verwerkt, zelfs als er behoeften zijn met dezelfde datum.

Opmerking: het wordt afgeraden het veld Bestelfrequentie samen met het bestelbeleid Maximum aantal te gebruiken. Meestal wordt de bestelfrequentie dan geannuleerd.


Geres. aantal op prod.-order, Artikel (tabel)

Veld Geres. aantal op prod.-order

De tabel Artikel

Dit veld bevat het aantal van het artikel dat gereserveerd is op productieorders.

Klik op de AssistButton rechts van het veld voor een overzicht van de reserveringsposten waaruit het aantal bestaat.


Geres. aantal op materiaalregels, Artikel (tabel)

Veld Geres. aantal op materiaalregels

De tabel Artikel

In dit veld wordt aangegeven welk aantal van het artikel is gereserveerd uit materiaalregels.

Klik op de AssistButton rechts van het veld voor een overzicht van de reserveringsposten waaruit het aantal bestaat.


Bestelbeleid, Artikel (tabel)

Veld Bestelbeleid

De tabel Artikel

Zodra een behoefte aan aanvulling wordt gedetecteerd, wordt het bestelbeleid gebruikt om de lotgrootte per planningperiode te berekenen. Hiervoor gebruikt u het veld Bestelfrequentie. Klik op de AssistButton om een van de volgende opties te selecteren:

  • Vast bestelaantal
    Het aantal in het veld Bestelaantal wordt gebruikt als de standaardlotgrootte. Dit aantal kan door het programma worden bijgewerkt om aan aanvullende behoeften of de opgegeven voorraadafdeling te voldoen.
    Als u deze optie inschakelt, wordt het veld Maximale voorraad uitgeschakeld. Dit veld kan uitsluitend in combinatie met de optie     Maximum aantal worden gebruikt.

  • Maximum aantal
    Het aantal in het veld Maximale voorraad wordt gebruikt om de maximale lotgrootte te bepalen. Dit aantal kan door het programma worden bijgewerkt om te voldoen aan aanvullende behoeften of de opgegeven voorraadafdeling. (Zie de opmerking hierna.)
    Als u deze optie inschakelt, wordt het veld Bestelaantal uitgeschakeld. Dit veld kan uitsluitend in combinatie met het veld     Vast bestelaantal worden gebruikt.

  • Order
    Er wordt een order gegenereerd voor elke afzonderlijke behoefte. De bestelfrequentie wordt niet gebruikt.
    Wanneer u dit bestelbeleid gebruikt, wordt er een automatische reservering gemaakt tussen de behoefte en het bijbehorende aanvullingsordervoorstel. Hierdoor blijft de aangepaste informatie op de betreffende orders behouden en worden deze orders voor voorraad- en waarderingsdoeleinden gekoppeld. (Een handmatige reservering maken is echter de standaardmethode om voorraadartikelen opzij te zetten en toe te wijzen aan een bepaalde order.)
    Als u deze optie inschakelt, worden alle velden met planningparameters uitgeschakeld. Deze parameters zouden anders worden gebruikt voor de berekening van het ordervoorstelaantal.

  • Lot-for-Lot
    Er wordt een ordervoorstel gegenereerd met een aantal dat voldoet aan de totale behoefte die binnen de bestelfrequentie ligt.
    Als u deze optie inschakelt, worden de velden Bestelaantal (dat uitsluitend wordt gebruikt in combinatie met de optie     Vast bestelaantal, Maximale voorraad (dat uitsluitend wordt gebruikt in combinatie met de optie Maximum aantal) en Bestelpunt uitgeschakeld. Als u het bestelpunt met Lot-for-Lot gebruikt, heeft dit mogelijk aanvullende (overtollige) aanvullingsordervoorstellen tot gevolg.

  • Geen
    Als u dit bestelbeleid selecteert, worden voor dit artikel geen ordervoorstellen berekend. Er wordt dan verondersteld dat u de planning voor dit artikel handmatig uitvoert.

De uiteindelijke ordervoorstelaantallen worden mogelijk verder aangepast door de volgende velden: Min. bestelaantal, Max. bestelaantal en Vaste lotgrootte.

Opmerking: dit geldt ook als Maximum aantal wordt gebruikt. Als het veld Maximale voorraad echter als een beperkende expressie van de maximale opslagcapaciteit wordt gebruikt, mogen deze drie velden niet worden gebruikt.

Attentie

Wanneer u van het ene bestelbeleid naar het andere omschakelt, worden bepaalde planningparametervelden mogelijk uitgeschakeld, ondanks dat ze nog actief zijn en de meest recente waarden bevatten. Deze waarden worden dan genegeerd bij de planningberekeningen.

Plannen voor vestigingen zonder SKU

Een bestelbeleid van Lot-for-lot + lege planningparameters wordt automatisch toegepast als de planning voor een vraag op een andere vestiging dan het veld Onderdelen op vestiging is en er geen SKU wordt gebruikt. (Artikelen die het bestelbeleid Order gebruiken, blijven Order gebruiken). Zie voor meer informatie Planning met/zonder vestigingen.


Inclusief voorraad, Artikel (tabel)

Veld Inclusief voorraad

De tabel Artikel

Als dit selectievakje is ingeschakeld, wordt bij het berekenen van eventueel benodigde aanvullingsorders, ook de voorraad meegeteld in de geplande voorraad.

Het selectievakje is standaard ingeschakeld en kan niet worden bewerkt, aangezien de voorraad normaliter ook wordt gebruikt om te voldoen aan openstaande behoeften.

Er zijn echter twee uitzonderingen:

  • Wanneer u het bestelbeleid Lot-for-Lot selecteert, kunt u het veld bewerken.

  • Wanneer u het bestelbeleid Order selecteert, is het veld leeg en kunt u het niet bewerken.


Productiebeleid, Artikel (tabel)

Veld Productiebeleid

De tabel Artikel

Dit veld geeft aan of er aanvullende orders worden berekend voor gerelateerde onderdelen. Hieronder vallen productieorders (hetzij handmatig gemaakt of op basis van verkooporders) en productieordervoorstellen die worden gegenereerd door de planningsberekeningen. Klik op de AssistButton om een van de volgende opties te selecteren:

  • Op voorraad produceren
     In het programma wordt alleen gekeken naar het eerste niveau van de stuklijst. Per productieorder is slechts één artikel toegestaan.
    Een artikel dat op voorraad wordt geproduceerd, wordt op voorraadniveau geproduceerd. Dit zijn vaak standaardartikelen met een relatief korte levertermijn of artikelen die worden gebruikt als subassemblages voor ander artikelen.
    Dit productiebeleid wordt algemeen gebruikt met het bestelbeleid van     Vast bestelaantal en Maximum aantal .

  • Op order produceren
     De stuklijst wordt weergegeven en er wordt een aanvullende productieorderregel (of productieordervoorstelregel) gemaakt voor elk niveau in de stuklijststructuur waarvoor het productiebeleid van het betreffende artikel tevens is gedefinieerd als Op order produceren. Als u productieorders met meerdere niveaus wilt maken, moet het productiebeleid voor zowel het hoofdartikel als voor de onderdeelartikelen op alle niveaus zijn gedefinieerd als Op order produceren.
    Wanneer u Op order produceren gebruikt, wordt een automatische reservering gemaakt tussen de behoefte en het bijbehorende aanvullingsordervoorstel. Hierdoor blijft de aangepaste informatie op de betreffende orders behouden en worden deze orders voor voorraad- en waarderingsdoeleinden gekoppeld.
    Dit productiebeleid wordt algemeen gebruikt met het bestelbeleid van     Order en eventueel Lot-for-Lot.


SKU bestaat, Artikel (tabel)

Veld SKU bestaat

De tabel Artikel

Als het selectievakje is ingeschakeld, bestaat er een SKU (voorraadeenheid) voor dit artikel.

U kunt de SKU-kaart openen door te klikken op Artikel, SKU, SKU, Kaart


Producentencode, Artikel (tabel)

Veld Producentencode

De tabel Artikel

In dit veld kunt u de code invoeren waarmee de producent van het artikel wordt aangeduid.

Klik op de AssistButton rechts van het veld voor een overzicht van de producentencodes die zijn ingesteld in de tabel Producent.


Artikelcategoriecode, Artikel (tabel)

Veld Artikelcategoriecode

De tabel Artikel

Dit veld bevat de artikelcategoriecode van dit artikel. Deze code geeft de standaard algemene productboekingsgroep, de standaard voorraadboekingsgroep, de standaard btw-productboekingsgroepscode en de standaard waarderingsmethode voor het artikel.

Klik op de AssistButton rechts van het veld voor een overzicht van de artikelcategorieën in de tabel Artikelcategorie.


Van niet-voorraadartikel, Artikel (tabel)

Veld Van niet-voorraadartikel

De tabel Artikel

Als dit selectievakje ingeschakeld is, is het artikel gemaakt van een niet-voorraadartikel (een artikel dat niet regelmatig op voorraad wordt gehouden).


Productgroepcode, Artikel (tabel)

Veld Productgroepcode

De tabel Artikel

Dit veld bevat de productgroepcode die het type product aangeeft waarbij dit artikel hoort (bijvoorbeeld verf, gereedschappen, batterijen).

De productgroepcode wordt gekopieerd uit de tabel Artikel als het veld Nr. op het artikel is ingevuld.


Vervangingsartikel bestaat, Artikel (tabel)

Veld Vervangingsartikel bestaat

De tabel Artikel

Als dit selectievakje is ingeschakeld, bestaat er een vervangend artikel voor dit artikel.

Dit selectievakje wordt automatisch ingeschakeld als er voor dit artikel vervangingen zijn ingevoerd in de tabel Artikelvervanging.


Aantal in transit, Artikel (tabel)

Veld Aantal in transit

De tabel Artikel

In dit veld wordt aangegeven welk aantal van het artikel nu wordt verplaatst.


Transferorderontv. (Aantal), Artikel (tabel)

Veld Transferorderontv. (Aantal)

De tabel Artikel

In dit veld wordt aangegeven welk aantal van het artikel moet worden ontvangen, maar nog niet is verzonden.

Dit aantal is het verschil tussen de waarden in de velden Aantal en Verzonden aantal. Als u het veld Aantal of Verzonden aantal bijwerkt, wordt dit veld automatisch ook bijgewerkt.


Transferorderverz. (Aantal), Artikel (tabel)

Veld Transferorderverz. (Aantal)

De tabel Artikel

In dit veld wordt aangegeven welk aantal van het artikel nog moet worden verzonden.

Dit aantal is het verschil tussen de waarden in de velden Aantal en Verzonden aantal. Als u het veld Aantal of Verzonden aantal bijwerkt, wordt dit veld automatisch ook bijgewerkt.


Toegewezen aantal te verzenden, Artikel (tabel)

Veld Toegewezen aantal te verzenden

De tabel Artikel

Dit veld bevat het aantal eenheden van het artikel dat nu wordt voorbereid voor verzending.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt. In dit veld wordt de inhoud van het veld Openstaand aantal (Basis) opgeteld voor alle magazijnactiviteitsregels van het type Verzenden voor het artikel.

U kunt het veld Toegewezen aantal te verzenden filteren, zodat de inhoud ervan alleen berekend wordt op basis van bepaalde vestigingen, datums en varianten.

Klik op de AssistButton rechts van het veld voor een overzicht van de magazijnactiviteitsregels waaruit dit aantal bestaat.


Gepickt aantal, Artikel (tabel)

Veld Gepickt aantal

De tabel Artikel

Dit veld bevat het aantal eenheden van het artikel dat als gepickt is geregistreerd.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt. In dit veld wordt de inhoud van het veld Gepickt aantal (Basis) opgeteld voor alle magazijnactiviteitsregels van het type Verzenden voor het artikel.

U kunt het veld Gepickt aantal filteren zodat de inhoud alleen op basis van bepaalde vestigingen, datums en varianten wordt berekend.

Klik op de AssistButton rechts van het veld voor een overzicht van de magazijnverzendregels die de basis voor het aantal vormen.


Artikeltraceringscode, Artikel (tabel)

Veld Artikeltraceringscode

De tabel Artikel

Dit veld bevat de code waarmee wordt aangegeven hoe het artikel in voorraad wordt getraceerd. Afhankelijk van de wijze waarop u de artikeltraceringscodes hebt gedefinieerd, kunnen artikelen met lotnummers of serienummers en de artikelen in alle transacties of slechts in bepaalde soorten transacties worden getraceerd.


Lotnrs., Artikel (tabel)

Veld Lotnrs.

De tabel Artikel

Dit veld bevat de code voor de nummerreeks die wordt gebruikt om lotnummers toe te wijzen.

Als u meerdere nummerreeksen wilt gebruiken voor lotnummers, kunt u een relatie tussen de betreffende reeksen instellen in de tabel Nummerreeksrelatie. U kunt dan één code gebruiken voor twee of meer nummerreeksen.


Verloopdatumberekening, Artikel (tabel)

Veld Verloopdatumberekening

De tabel Artikel

Dit veld bevat de formule waarmee de vervaldatum op de artikeltraceringsregel moet worden berekend. Als u dit veld wilt gebruiken, moet voor het artikel een artikeltraceringscode zijn ingesteld.

De documentdatum wordt als basisdatum voor het berekenen van de vervaldatum gebruikt.

De formule voor de berekening van de vervaldatum bevat maximaal 20 tekens die bestaan uit cijfers en letters die worden herkend als afkortingen voor tijdsaanduidingen.


Aantal vervangingen, Artikel (tabel)

Veld Aantal vervangingen

De tabel Artikel

Dit veld bevat het aantal vervangingen dat voor het artikel is geregistreerd.


Gemeenschappelijk artikelnr., Artikel (tabel)

Veld Gemeenschappelijk artikelnr.

De tabel Artikel

Dit veld bevat een uniek gemeenschappelijk artikelnummer, dat door de leverancier en de klant is overeengekomen.

Gewoonlijk is het gemeenschappelijke artikelnummer een gestandaardiseerd artikelnummer, bijvoorbeeld een UPC-nummer (universele productcode).

Met het gemeenschappelijke artikelnummer kunt u artikelen in inkomende BizTalk-documenten identificeren of artikelen identificeren tijdens het bijwerken van de tabel Artikel in Microsoft Dynamics NAV, die is gebaseerd op inkomende BizTalk-productcatalogi.

Als u dit nummer voor een bepaalde BizTalk-partner wilt gebruiken, moet u het programma hiervoor instellen. Dit doet u door de optie Gemeenschappelijk artikelnr. te kiezen in het veld Verkoopartikelnr.-soort.


Artikelnr., Artikelvertaling (tabel)

Veld Artikelnr.

De tabel Artikelvertaling

In dit veld wordt het artikelnummer van het artikel op de kaart weergegeven.


Taal, Artikelvertaling (tabel)

Veld Taal

De tabel Artikelvertaling

In dit veld kunt u een taalcode selecteren.

U moet hier een taalcode selecteren, omdat de taalcode van de klant of leverancier wordt gebruikt om de juiste artikelvertaling te zoeken.

Mogelijk moet u ook alternatieve artikelomschrijvingen in uw eigen taal instellen. Bepaalde klanten hebben bijvoorbeeld graag speciale technische termen in de omschrijving. In dat geval moet u een speciale taalcode gebruiken, die u invoert in de desbetreffende klantenkaarten en artikelomschrijvingen.

Klik op de AssistButton rechts van het veld om een code te selecteren uit de lijst die is ingesteld in de tabel Taal.


Omschrijving, Artikelvertaling (tabel)

Veld Omschrijving

De tabel Artikelvertaling

In dit veld kunt u de artikelomschrijving invoeren die moet worden gebruikt als deze taalcode wordt geselecteerd.

Deze omschrijving wordt bijvoorbeeld afgedrukt op offertes, orders, facturen en creditnota's. Voer de omschrijving in zoals deze moet worden weergegeven.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Omschrijving 2, Artikelvertaling (tabel)

Veld Omschrijving 2

De tabel Artikelvertaling

In dit veld kunt u meer informatie over het artikel invoeren. Voer de omschrijving in in de taal die correspondeert met de taalcode op de regel.

Deze omschrijving wordt bijvoorbeeld afgedrukt op offertes, orders, facturen en creditnota's. Voer de omschrijving in zoals deze moet worden weergegeven.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Variant, Artikelvertaling (tabel)

Veld Variant

De tabel Artikelvertaling

Dit veld wordt automatisch gevuld met de variantcode van waaruit u het venster Artikelvertalingen hebt geopend.


Volgnummer, Artikelpost (tabel)

Veld Volgnummer

De tabel Artikelpost

Dit veld bevat het volgnummer dat is toegewezen aan de post.

Aan elke artikelpost wordt een uniek volgnummer toegewezen. Dit nummer wordt toegekend tijdens de boeking van de post.


Artikelnr., Artikelpost (tabel)

Veld Artikelnr.

De tabel Artikelpost

Dit veld bevat het nummer van het artikel in de post.

Het veld wordt als volgt ingevuld:

Als de post vanuit een artikeldagboekregel is geboekt, wordt het nummer gekopieerd uit het veld Artikelnr. op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt het artikelnummer gekopieerd van het veld Nr. op de verkoop- of inkoopregel.

Als de post het resultaat is van de productie van een stuklijst, wordt het nummer van de stuklijst gekopieerd uit het veld Artikelnr. op de stuklijstdagboekregel. Voor de artikelen waaruit de stuklijst bestaat worden de artikelnummers in de tabel Stuklijstcomponent gekopieerd. De artikelpost voor de stuklijst zelf is een positieve correctie, en de posten voor de onderdelen zijn negatieve correcties.


Boekingsdatum, Artikelpost (tabel)

Veld Boekingsdatum

De tabel Artikelpost

Dit veld bevat de boekingsdatum van de post.

Het veld wordt als volgt ingevuld:

Als de post vanuit een artikeldagboekregel is geboekt, wordt de boekingsdatum gekopieerd uit het veld Boekingsdatum op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de datum gekopieerd uit het veld Boekingsdatum op de verkoop- of inkoopkop.

Als de post het resultaat is van de productie van een stuklijst, wordt de boekingsdatum gekopieerd uit het veld Boekingsdatum op de stuklijstdagboekregel.


Boekingssoort, Artikelpost (tabel)

Veld Boekingssoort

De tabel Artikelpost

In dit veld wordt aangegeven uit wat voor soort transactie de post bestaat.

De opties zijn Inkoop en Pos. correctie (als de post een toename in voorraad aangeeft), Verkoop en Neg. correctie (als de post een afname in voorraad aangeeft), Verbruik en Output (als de post het gevolg is van ontwikkelingen in de productievoorraad) en Transfer voor transfers tussen vestigingen.

Het veld wordt op basis van de volgende principes ingevuld:

  • Als de post vanuit een artikeldagboekregel is geboekt, wordt het boekingssoort uit het veld Boekingssoort op een artikeldagboekregel gekopieerd.

  • Als de post vanuit een verkooporder, factuur of creditnota is geboekt, is deze van het boekingssoort Verkoop.

  • Als de post vanuit een inkooporder, factuur of creditnota is geboekt, is deze van het boekingssoort Inkoop.

  • Is de post het resultaat van een transfer tussen twee verschillende vestigingen of globale dimensies, dan is deze van het boekingssoort Transfer.

  • Als de waardepost het resultaat is van een artikelpostboeking of stuklijstproductie, is de stuklijstpost in de tabel met waardeposten een positieve correctie en zijn de waardeposten voor de artikelen in de stuklijst negatieve correcties.


Bronnr., Artikelpost (tabel)

Veld Bronnr.

De tabel Artikelpost

In dit veld wordt weergegeven waaruit de post afkomstig is.

Het veld wordt als volgt ingevuld:

Als de post vanuit een artikeldagboekregel is geboekt, blijft het veld leeg.

Als de post geboekt is vanuit een order, factuur of creditnota, wordt in het veld het orderleveranciernummer weergegeven (als de post betrekking heeft op een inkoop) of het orderklantnummer (als de post betrekking heeft op een verkoop) dat wordt weergegeven op inkoop- of verkoopregel.

Als de post het resultaat is van een stuklijstproductie, blijft het veld Bronnr. voor de stuklijst leeg. Het bronnummer voor de artikelposten waaruit de stuklijst bestaat, is het artikelnummer van de stuklijst.


Documentnr., Artikelpost (tabel)

Veld Documentnr.

De tabel Artikelpost

Dit veld bevat het documentnummer van de post. Het document is het boekingsstuk waarop de post gebaseerd is, bijvoorbeeld een ontvangst of een verzending.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanuit een artikeldagboekregel, wordt aan de post automatisch een nummer toegewezen uit de nummerreeks in het veld Documentnr.-reeks op de regel. Is het veld Volg. documentnr leeg, dan wordt het documentnummer opgehaald uit het veld Documentnr. op de dagboekregel.

Als de post geboekt is vanuit een verkoop- of inkooporder, factuur of creditnota, wordt aan de post automatisch een nummer toegewezen uit de nummerreeks in het veld Documentnr.-reeks op de verkoop- of inkoopkop. Als het veld Documentnr.-reeks leeg is, wordt het documentnummer gekopieerd uit het veld Nr. op het geboekte verkoop- of inkoopdocument.

Als de post voortvloeit uit de productie van een stuklijst, wordt aan de post automatisch een nummer toegewezen uit de nummerreeks in het veld Documentnr.-reeks op de regel. Als het veld Documentnr.-reeks leeg is, wordt het nummer gekopieerd uit het veld Documentnr. op de stuklijstdagboekregel.


Omschrijving, Artikelpost (tabel)

Veld Omschrijving

De tabel Artikelpost

Dit veld bevat een omschrijving van de post.

Het veld wordt als volgt ingevuld:

Als de post vanuit een artikeldagboekregel is geboekt, wordt de omschrijving gekopieerd uit het veld Omschrijving op de dagboekregel.

Als de post is geboekt vanaf een order, factuur of creditnota, wordt de omschrijving gekopieerd van het veld Omschrijving op de verkoop- of inkoopregel.

Als de post het resultaat is van de productie van een stuklijst, wordt de omschrijving gekopieerd uit het veld Omschrijving op de stuklijstdagboekregel.

Als de omschrijving hetzelfde is als de artikelomschrijving, is het veld leeg.


Vestiging, Artikelpost (tabel)

Veld Vestiging

De tabel Artikelpost

Dit veld bevat de code van de vestiging die aan de post is gekoppeld.

Het veld wordt als volgt ingevuld:

Als de post vanuit een artikeldagboekregel is geboekt, wordt de code gekopieerd uit het veld Vestiging op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de code gekopieerd uit het veld Vestiging op de verkoop- of inkoopregel.

Als de post het resultaat is van de productie van een stuklijst, wordt de code gekopieerd uit het veld Vestiging op de stuklijstdagboekregel.


Aantal, Artikelpost (tabel)

Veld Aantal

De tabel Artikelpost

Dit veld bevat het aantal eenheden van het artikel in de artikelpost.

Als de post zowel een verzending of ontvangst als een factuur betreft, is het aantal hetzelfde als het aantal in het veld Geboekt aantal.

Het veld wordt als volgt ingevuld:

Als de post vanuit een artikeldagboekregel is geboekt, wordt het aantal gekopieerd uit het veld Aantal op de dagboekregel en weergegeven in de basiseenheid van het artikel.

Als de post is geboekt vanaf een factuur of creditnota, wordt het aantal gekopieerd van het veld Aantal op de verkoop- of inkoopregel.

Als de post is geboekt vanuit een order, wordt het aantal gekopieerd vanuit het veld Te verzenden aantal of het veld Te ontvangen aantal op de verkoop- of inkoopregel.

Als de post het resultaat is van de productie van een stuklijst, wordt het aantal voor de stuklijst zelf gekopieerd uit het veld Aantal op de stuklijstdagboekregel. Voor de posten van de artikelen waaruit de stuklijst bestaat, worden de aantallen gekopieerd uit de tabel Stuklijstcomponent en weergegeven in de basiseenheid van het artikel.


Resterend aantal, Artikelpost (tabel)

Veld Resterend aantal

De tabel Artikelpost

Als de post een toename aangeeft (een inkoop of positieve correctie), bevat dit veld het aantal dat in voorraad blijft van de waarde in het veld Aantal. Als de post betrekking heeft op een afname (een verkoop of negatieve correctie), wordt in dit veld het aantal weergegeven dat nog moet worden vereffend door boeking van een toename.

Dit aantal wordt automatisch berekend als de post wordt geboekt.

Als de post wordt vereffend, wordt dit veld bijgewerkt als u het veld Vereffeningsnr. artikelpost op de verkoopregel, het veld Vereffenen met post op de artikeldagboekregel of de batchverwerking Voorraadwaarde (Werk.-kosten) hebt gebruikt.


Geboekt aantal, Artikelpost (tabel)

Veld Geboekt aantal

De tabel Artikelpost

Dit veld geeft aan hoeveel artikelen er op de regel zijn geboekt.

Als de post zowel een verzending of ontvangst als een factuur betreft, is het aantal hetzelfde als het aantal in het veld Aantal.

Het veld wordt als volgt ingevuld:

Als de post vanuit een artikeldagboekregel is geboekt, wordt het aantal gekopieerd uit het veld Aantal op de dagboekregel.

Als de post is geboekt vanaf een factuur of creditnota, wordt het aantal gekopieerd van het veld Aantal op de verkoop- of inkoopregel.

Als de post is geboekt vanuit een order, wordt het aantal gekopieerd vanuit het veld Te factureren aantal op de verkoop- of inkoopregel.

Als de post het resultaat is van de productie van een stuklijst, wordt het aantal voor de stuklijst zelf gekopieerd uit het veld Aantal op de stuklijstdagboekregel. Voor de posten van de artikelen waaruit de stuklijst bestaat, worden de aantallen met de artikelnummers uit de tabel Stuklijstcomponent opgehaald.


Vereffenen met post, Artikelpost (tabel)

Veld Vereffenen met post

De tabel Artikelpost

Als bij het boeken van de artikelpost een al geboekt document is toegewezen om te worden vereffend door de artikelpost (via het veld Vereffenen met post of het veld Vereffeningsnr. artikelpost), wordt in dit veld het volgnummer weergegeven van de artikelpost die verrekend is.

Het veld wordt als volgt ingevuld:

Als de post vanuit een artikeldagboekregel is geboekt, wordt het nummer gekopieerd uit het veld Vereffenen met post op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt het nummer gekopieerd van het veld Vereffeningsnr. artikelpost op de verkoop- of inkoopregel.


Open, Artikelpost (tabel)

Veld Open

De tabel Artikelpost

In dit veld wordt aangegeven of de post volledig vereffend is.

Als dit selectievakje is ingeschakeld, is de post nog niet volledig vereffend. In dat geval ziet u in het veld Resterend aantal het aantal dat nog moet worden vereffend.

U kunt het veld later bijwerken door een vereffening.


Code globale dimensie 1, Artikelpost (tabel)

Veld Code globale dimensie 1

De tabel Artikelpost

Dit veld bevat de dimensiewaardecode waaraan de post is gekoppeld.

Dit veld kan worden ingevuld vanaf een dagboekregel of een document. Ook kan dit veld worden ingevuld tijdens een batchverwerking.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.

Klik hier voor meer informatie over dimensies.


Code globale dimensie 2, Artikelpost (tabel)

Veld Code globale dimensie 2

De tabel Artikelpost

Dit veld bevat de dimensiewaardecode waaraan de post is gekoppeld.

Dit veld kan worden ingevuld vanaf een dagboekregel of een document. Ook kan dit veld worden ingevuld tijdens een batchverwerking.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.

Klik hier voor meer informatie over dimensies.


Positief, Artikelpost (tabel)

Veld Positief

De tabel Artikelpost

Dit veld wordt alleen intern gebruikt.


Bronsoort, Artikelpost (tabel)

Veld Bronsoort

De tabel Artikelpost

In dit veld wordt het bronsoort weergegeven dat van toepassing is op het bronnummer dat in het veld Bronnr. wordt weergegeven.

Is de post vanuit een artikeldagboekregel geboekt, dan blijft het veld leeg.

Een post die vanuit een verkoopregel is geboekt, krijgt het bronsoort Klant. Wanneer de post vanuit een inkoopregel is geboekt, krijgt deze het bronsoort Leverancier.

Is de post het resultaat van een stuklijstproductie, dan is deze van het bronsoort Artikel.


Doorverzending, Artikelpost (tabel)

Veld Doorverzending

De tabel Artikelpost

In dit veld wordt aangegeven of de artikelen op de regel direct naar de klant verzonden zijn. Is dit het geval, dan is het selectievakje ingeschakeld.

Dit veld wordt gekopieerd van het veld Doorverzending op de verkoopregel of inkoopregel.

Attentie

Wanneer u een doorverzending maakt, worden tevens een verzending, een ontvangst, een inkooporder en een verkooporder gemaakt. Het selectievakje Doorverzending is op al deze documenten ingeschakeld.


Transactiesoort, Artikelpost (tabel)

Veld Transactiesoort

De tabel Artikelpost

In dit veld wordt de code voor het transactiesoort van de post weergegeven.

Het veld wordt als volgt ingevuld:

Als de post vanuit een artikeldagboekregel is geboekt, wordt het transactiesoort gekopieerd uit het veld Transactiesoort op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt het transactiesoort gekopieerd van het veld Transactiesoort op de verkoop- of inkoopregel.

Dit veld wordt gebruikt voor INTRASTAT-rapportage.


Transportmethode, Artikelpost (tabel)

Veld Transportmethode

De tabel Artikelpost

In dit veld wordt de code voor de transportmethode van de post weergegeven.

Het veld wordt als volgt ingevuld:

Als de post vanuit een artikeldagboekregel is geboekt, wordt de code gekopieerd uit het veld Transportmethode op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de code gekopieerd uit het veld Transportmethode op de verkoop- of inkoopregel.

Dit veld wordt gebruikt voor INTRASTAT-rapportage.


Land-/regiocode, Artikelpost (tabel)

Veld Land-/regiocode

De tabel Artikelpost

In dit veld wordt de land- of regiocode van de klant of leverancier weergegeven waaraan de artikelpost gekoppeld is.

Het veld wordt als volgt ingevuld:

Als de post vanuit een artikeldagboekregel is geboekt, wordt de code gekopieerd uit het veld Land-/regiocode op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de code gekopieerd uit het veld Land-/regiocode btw op de verkoop- of inkoopkop.

De land- of regiocode wordt gebruikt bij de INTRASTAT-rapportage en de btw-rapportage voor de EU.


Invoer-/uitvoerhaven, Artikelpost (tabel)

Veld Invoer-/uitvoerhaven

De tabel Artikelpost

Dit veld bevat de code van de haven waar de artikelen het land of de regio binnen komen of de haven van waaruit de artikelen het land of de regio worden uitgevoerd.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post vanuit een artikeldagboekregel is geboekt, wordt de code gekopieerd uit het veld Invoer-/uitvoerhaven op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de code gekopieerd van het veld Uitvoerhaven op de verkoopkop of het veld Invoerhaven op de inkoopkop.


Documentdatum, Artikelpost (tabel)

Veld Documentdatum

De tabel Artikelpost

In dit veld wordt de datum weergegeven op het document dat de basis voor deze artikelpost vormt.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de datum opgehaald uit het veld Documentdatum op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de datum gekopieerd uit het veld Documentdatum op de verkoop- of inkoopkop.


Extern documentnr., Artikelpost (tabel)

Veld Extern documentnr.

De tabel Artikelpost

In dit veld wordt het externe documentnummer voor deze post weergegeven.

Als de post is geboekt vanaf een dagboekregel, wordt het nummer opgehaald uit het veld Extern documentnr. op de dagboekregel.

Als de post is geboekt vanuit een verkooporder, factuur of creditnota, wordt het nummer gekopieerd van het veld Extern documentnr. op de verkoopkop.


District, Artikelpost (tabel)

Veld District

De tabel Artikelpost

Dit veld bevat de code voor het district van de klant of leverancier waarmee u de artikelen in deze post verhandeld hebt.

Het veld wordt als volgt ingevuld:

Als de post vanuit een artikeldagboekregel is geboekt, wordt de code gekopieerd uit het veld District op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de code gekopieerd uit het veld District op de verkoop- of inkoopregel.

De code wordt gebruikt in INTRASTAT-rapportage en verschijnt in het Intrastat-dagboek.


Transactieomschrijving, Artikelpost (tabel)

Veld Transactieomschrijving

De tabel Artikelpost

In dit veld wordt de code voor de transactieomschrijving van de post weergegeven.

Het veld wordt als volgt ingevuld:

Als de post vanuit een artikeldagboekregel is geboekt, wordt de code voor de transactieomschrijving gekopieerd uit het veld Transactieomschrijving op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de code gekopieerd uit het veld Transactieomschrijving op de verkoop- of inkoopregel.

De code wordt gebruikt in INTRASTAT-rapportage en verschijnt in het Intrastat-dagboek.


Nr.-reeks, Artikelpost (tabel)

Veld Nr.-reeks

De tabel Artikelpost

Dit veld bevat de code voor de nummerreeks waartoe het documentnummer van de post behoort.


Gereserveerd aantal, Artikelpost (tabel)

Veld Gereserveerd aantal

De tabel Artikelpost

Dit veld geeft aan hoeveel artikelen er op de regel zijn gereserveerd.

Het aantal is negatief als de artikelen van deze regel zijn gereserveerd voor een andere regel.

Klik op de AssistButton rechts van het veld voor een overzicht van de reserveringsposten waaruit het aantal bestaat.


Documentsoort, Artikelpost (tabel)

Veld Documentsoort

De tabel Artikelpost

Dit veld geeft de documentsoort aan die is geboekt om de artikelpost aan te maken. Zo kan de artikelpost aan het juiste geboekte document worden gekoppeld.

De documentsoort wordt niet voor alle artikelposten ingevuld, maar alleen voor artikelposten die zijn aangemaakt door een artikel te boeken aan de hand van een document, zoals een inkoop-, verkoop- of transferorder.


Documentregelnr., Artikelpost (tabel)

Veld Documentregelnr.

De tabel Artikelpost

Dit veld geeft het nummer aan van de regel voor het geboekte document dat bij de artikelpost hoort. Zo kan de artikelpost aan de juiste documentregel worden gekoppeld.


Prod.-ordernr., Artikelpost (tabel)

Veld Prod.-ordernr.

De tabel Artikelpost

Dit veld bevat het nummer van de productieorder voor de post.

Het ordernummer wordt uit het veld Prod.-ordernr. op de artikeldagboekregel gekopieerd.


Variant, Artikelpost (tabel)

Veld Variant

De tabel Artikelpost

Dit veld bevat de variantcode voor de artikelen.

Het veld wordt als volgt ingevuld:

Als de post vanuit een artikeldagboekregel is geboekt, wordt de variantcode uit het veld Variant op de dagboekregel gekopieerd.

Is de post vanuit een order, factuur of creditnota geboekt, dan wordt de variantcode uit het veld Variant op de verkoop- of inkoopregel gekopieerd.


Aantal per eenheid, Artikelpost (tabel)

Veld Aantal per eenheid

De tabel Artikelpost

Dit veld bevat het aantal artikelen per eenheid.

Het veld wordt als volgt ingevuld:

Als de post vanuit een artikeldagboekregel is geboekt, wordt het aantal gekopieerd uit het veld Aantal per eenheid op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt het aantal gekopieerd van het veld Gepland op de verkoop- of inkoopregel.


Eenheidscode, Artikelpost (tabel)

Veld Eenheidscode

De tabel Artikelpost

Dit veld bevat de eenheidscode.

Het veld wordt als volgt ingevuld:

Als de post vanuit een artikeldagboekregel is geboekt, wordt de eenheidscode gekopieerd uit het veld Eenheidscode op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de eenheidscode gekopieerd van het veld Eenheidscode op de verkoop- of inkoopregel.


Afkomstig van raamcontract, Artikelpost (tabel)

Veld Afkomstig van raamcontract

De tabel Artikelpost

Als dit selectievakje is ingeschakeld, hebt u de post geboekt vanuit een verkooporder die gekoppeld is aan een verkoopraamcontract.

Het veld wordt automatisch ingevuld en de inhoud kan niet worden gewijzigd.


Kruisverwijzingsnr., Artikelpost (tabel)

Veld Kruisverwijzingsnr.

De tabel Artikelpost

Dit veld bevat het kruisverwijzingsnummer van het artikel dat is opgegeven op de regel.

Het nummer wordt gekopieerd van het veld Kruisverwijzingsnr. in de tabel Verkoopregel.

U kunt het nummer niet meer wijzigen, omdat de order al is verzonden.


Oorspronkelijk artikelnr., Artikelpost (tabel)

Veld Oorspronkelijk artikelnr.

De tabel Artikelpost

Dit veld bevat het nummer van het oorspronkelijk bestelde artikel.


Oorspronkelijke artikelvariant, Artikelpost (tabel)

Veld Oorspronkelijke artikelvariant

De tabel Artikelpost

Dit veld bevat de code van de oorspronkelijk bestelde variant.


Niet-voorradige vervanging, Artikelpost (tabel)

Veld Niet-voorradige vervanging

De tabel Artikelpost

Wanneer dit selectievakje is ingeschakeld, betekent dit dat het oorspronkelijk bestelde artikel niet op voorraad was. Dit veld wordt alleen intern gebruikt.


Artikelcategoriecode, Artikelpost (tabel)

Veld Artikelcategoriecode

De tabel Artikelpost

Dit veld bevat de artikelcategoriecode voor het artikel op de regel.


Niet-voorraad, Artikelpost (tabel)

Veld Niet-voorraad

De tabel Artikelpost

Als dit selectievakje is ingeschakeld, betekent dit dat het artikel op de regel een niet-voorraadartikel is (een artikel dat normaliter niet in voorraad wordt gehouden).

De inhoud van dit veld wordt gekopieerd uit het veld Niet-voorraad in de tabel Verkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de verzending al is geboekt.


Inkoopcode, Artikelpost (tabel)

Veld Inkoopcode

De tabel Artikelpost

Dit veld bevat de inkoopcode voor het artikel, die aangeeft welke acties zijn ondernomen voor de inkoop van het artikel.

De inkoopcode wordt gekopieerd van het veld Inkoopcode in de tabel Verkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de verzending al is geboekt.


Productgroepcode, Artikelpost (tabel)

Veld Productgroepcode

De tabel Artikelpost

Dit veld bevat de code voor de productgroep waartoe het artikel behoort (bijvoorbeeld verf, gereedschap, batterijen).

De productgroepcode wordt gekopieerd van het veld Productgroep in de tabel Verkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat er artikelposten zijn gemaakt.


Transferordernr., Artikelpost (tabel)

Veld Transferordernr.

De tabel Artikelpost

Dit veld bevat het nummer van de transferorder die gekoppeld is aan de artikelpost.

Dit nummer wordt gekopieerd uit het veld Documentnummer in de tabel Transferregel als de transferorderregel wordt geboekt.


Volledig geboekt, Artikelpost (tabel)

Veld Volledig geboekt

De tabel Artikelpost

In dit veld wordt aangegeven of de post volledig geboekt is, of dat er nog meer aantallen te boeken worden verwacht. Alleen geheel geboekte posten kunnen worden bijgewerkt.

Deze gegevens worden alleen intern gebruikt.


Laatste factuurdatum, Artikelpost (tabel)

Veld Laatste factuurdatum

De tabel Artikelpost

In dit veld wordt de datum van de laatste boeking van deze post weergegeven. Deze datum wordt gebruikt bij het herwaarderen van artikelen.

Deze gegevens worden alleen intern gebruikt.


Vereff. post herwaarderen, Artikelpost (tabel)

Veld Vereff. post herwaarderen

De tabel Artikelpost

Dit veld geeft aan of er een of meer vereffende posten zijn die moeten worden bijgewerkt.


Tot. verw. kosten, Artikelpost (tabel)

Veld Tot. verw. kosten

De tabel Artikelpost

Dit veld bevat de verwachte kosten in LV van de aantalsboeking.

Als u klikt op de AssistButton rechts van het veld, ziet u de waardeposten waaruit deze bijgewerke kostprijs is samengesteld.


Tot. werk. kosten, Artikelpost (tabel)

Veld Tot. werk. kosten

De tabel Artikelpost

Dit veld bevat de geherwaardeerde kostprijs in LV van de aantalsboeking.

Als u klikt op de AssistButton rechts van het veld, ziet u de waardeposten waaruit deze bijgewerke kostprijs is samengesteld.


Totale kosten (Niet-inv.), Artikelpost (tabel)

Veld Totale kosten (Niet-inv.)

De tabel Artikelpost

Dit veld bevat de gecorrigeerde, niet-inventariseerbare kosten, die als artikeltoeslag aan een uitgaande post zijn toegewezen.

Als u klikt op de AssistButton rechts van het veld, ziet u de waardeposten waaruit deze kosten zijn samengesteld.


Tot. verw. kosten (Rapp.-val.), Artikelpost (tabel)

Veld Tot. verw. kosten (Rapp.-val.)

De tabel Artikelpost

Dit veld bevat de verwachte kosten van de aantalsboeking in de rapportagevaluta.

Als u klikt op de AssistButton rechts van het veld, ziet u de waardeposten waaruit deze bijgewerke kostprijs is samengesteld.


Tot. werk. kosten (Rapp.-val.), Artikelpost (tabel)

Veld Tot. werk. kosten (Rapp.-val.)

De tabel Artikelpost

Dit veld bevat de geherwaardeerde kostprijs van de post in de rapportagevaluta.

Het bedrag wordt opgehaald uit het veld Tot. werk. kosten (Rapp.-val.) in de tabel Waardepost.


Totale kosten (Niet-inv.)(Rapp.-val.), Artikelpost (tabel)

Veld Totale kosten (Niet-inv.)(Rapp.-val.)

De tabel Artikelpost

Dit veld bevat de geherwaardeerde, niet-inventariseerbare kostprijs. Deze prijs is een artikeltoeslag die is gekoppeld aan een uitgaande post in de rapportagevaluta.

Als u klikt op de AssistButton rechts van het veld, ziet u de waardeposten waaruit deze bijgewerkte kostprijs is samengesteld.


Tot. verw. omzet, Artikelpost (tabel)

Veld Tot. verw. omzet

De tabel Artikelpost

Dit veld bevat het verwachte verkoopbedrag in de lokale valuta.

Klik op de AssistButton rechts van het veld voor een overzicht van de waardeposten op de regel.


Tot. werk. omzet, Artikelpost (tabel)

Veld Tot. werk. omzet

De tabel Artikelpost

Dit veld bevat het verkoopbedrag in de lokale valuta.

Klik op de AssistButton rechts van het veld voor een overzicht van de waardeposten op de regel.


Storno, Artikelpost (tabel)

Veld Storno

De tabel Artikelpost

Als dit selectievakje is ingeschakeld, is de artikelpost geboekt als een correctie.


Verzonden aantal niet geretourneerd, Artikelpost (tabel)

Veld Verzonden aantal niet geretourneerd

De tabel Artikelpost

Dit veld bevat het aantal voor deze artikelpost dat al is verzonden, maar nog niet is geretourneerd. Dit veld wordt bijvoorbeeld gebruikt in retourorders en creditnota's om het aantal aan te duiden dat kan worden geretourneerd.


Prod.-orderregelnr., Artikelpost (tabel)

Veld Prod.-orderregelnr.

De tabel Artikelpost

Dit veld bevat het nummer van de productieorderregel.

Het productieordernummer wordt automatisch gekopieerd vanuit het veld Prod.-orderregelnr. op de artikeldagboekregel.

U kunt het nummer van de productieorderregel niet meer wijzigen, omdat de artikelpost al is geboekt.


Prod.-ordermateriaalregelnr., Artikelpost (tabel)

Veld Prod.-ordermateriaalregelnr.

De tabel Artikelpost

Dit veld bevat het nummer van de materiaalregel op de productieorder.

Het nummer van de materiaalregel wordt gekopieerd uit het veld Prod.-ordermateriaalregelnr. op de artikeldagboekregel.

U kunt het nummer van de materiaalregel niet meer wijzigen, omdat de artikelpost al is geboekt.


Serienummer, Artikelpost (tabel)

Veld Serienummer

De tabel Artikelpost

Dit veld bevat een serienummer als het geboekte artikel een dergelijk nummer heeft.

Het nummer wordt opgehaald uit de tabel Traceringsspecificatie.

Voor ieder uniek artikeltraceringsnummer dat wordt geboekt, wordt een artikelpost gemaakt.

Voorbeeld: Als vijf stuks van een artikel elk een uniek serienummer bevatten, worden er vijf artikelposten gemaakt.

Klik op de AssistButton naast het veld als u wilt nagaan of er voor het serienummer een serienummerinformatiekaart bestaat.


Lotnr., Artikelpost (tabel)

Veld Lotnr.

De tabel Artikelpost

Dit veld bevat een lotnummer als het geboekte artikel een dergelijk nummer heeft.

Het nummer wordt opgehaald uit de tabel Traceringsspecificatie.

Voor ieder uniek artikeltraceringsnummer dat wordt geboekt, wordt een artikelpost gemaakt.

Voorbeeld: Als vijf stuks van een artikel elk een unieke combinatie van een lot- en serienummer bevatten, worden er vijf artikelposten gemaakt.

Klik op de AssistButton naast het veld als u wilt nagaan of er voor het lotnummer een lotnummerinformatiekaart bestaat.


Vervaldatum garantie, Artikelpost (tabel)

Veld Vervaldatum garantie

De tabel Artikelpost

Dit veld bevat de laatste dag van de garantie voor het artikel op de regel.

Deze datum wordt bij het boeken gekopieerd uit het veld Vervaldatum garantie in de tabel Traceringsspecificatie.


Verloopdatum, Artikelpost (tabel)

Veld Verloopdatum

De tabel Artikelpost

Dit veld bevat de uiterste gebruiksdatum van het artikel op de regel. Het veld wordt meestal gebruikt voor beperkt houdbare artikelen, zoals producten die niet meer bruikbaar zijn na een bepaalde datum.

Deze datum wordt bij het boeken naar het artikeldagboek gekopieerd uit het veld Vervaldatum in de tabel Traceringsspecificatie.


Art.-tracering, Artikelpost (tabel)

Veld Art.-tracering

De tabel Artikelpost

Dit veld wordt alleen intern gebruikt om aan te geven of artikeltracering voor de post is ingesteld. Met het veld kunnen posten met artikeltracering eenvoudiger worden gefilterd.

Het veld wordt automatisch bijgewerkt. In het veld kunt u zien of artikeltracering is ingesteld. Bovendien kunt u hier in het geval van artikeltracering zien of een lot- en/of serienummer is ingesteld.


Code, Afrondingsmethode (tabel)

Veld Code

De tabel Afrondingsmethode

Dit veld bevat de code voor de afrondingsmethode voor artikelprijzen.

U stelt voor elke afrondingsmethode een code in. Vervolgens kunt u deze code bijvoorbeeld invoeren in het veld Afrondingsmethode in het opvraagvenster voor de batchverwerking Artikelprijsvoorstellen maken. Als u deze batchverwerking uitvoert, wordt de informatie van deze code gebruikt bij het afronden van bedragen.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Gebruik eenvoudige, beschrijvende codes, zoals:

NRSTLVAL

NRST10LV

10LV-UP

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Minimumbedrag, Afrondingsmethode (tabel)

Veld Minimumbedrag

De tabel Afrondingsmethode

Hier kunt u aangeven vanaf welk bedrag er moet worden afgerond. Als u bijvoorbeeld alleen bedragen boven 100,00 wilt afronden, voert u 100 in.


Toeslag voor afronding, Afrondingsmethode (tabel)

Veld Toeslag voor afronding

De tabel Afrondingsmethode

In dit veld kunt u een bedrag invoeren dat voor de afronding wordt toegevoegd.


Soort, Afrondingsmethode (tabel)

Veld Soort

De tabel Afrondingsmethode

Hier stelt u de afrondingsmethode in. U hebt de volgende mogelijkheden:

Dichtstbijzijnd | Naar boven afronden als het af te ronden cijfer >= 5 is. Zo niet, dan wordt naar beneden afgerond.
Boven | Bedragen worden altijd naar boven afgerond.
Beneden | Bedragen worden altijd naar beneden afgerond.

Voer in het veld Nauwkeurigheid het interval voor de afronding in. U kunt bijvoorbeeld opgeven dat moet worden afgerond naar de dichtstbijzijnde LV 0,25.

Geef het afrondingssoort op door op de AssistButton rechts van het veld te klikken en een van de drie opties te selecteren.

Als u niets invoert in dit veld, is het afrondingssoort Dichtstbijzijnd.


Nauwkeurigheid, Afrondingsmethode (tabel)

Veld Nauwkeurigheid

De tabel Afrondingsmethode

In dit veld kunt u de grootte van het interval tussen afgeronde bedragen invoeren.

Enkele voorbeelden:

0,25 | het programma rondt af op de dichtstbijzijnde 0,25 van de LV
1 | het programma rondt af op het dichtstbijzijnde gehele getal van de LV


Toeslag na afronding, Afrondingsmethode (tabel)

Veld Toeslag na afronding

De tabel Afrondingsmethode

In dit veld kunt u een bedrag invoeren dat zal worden toegevoegd aan het afgeronde bedrag.

Dit bedrag kan negatief zijn.


Nr., Artikeljournaal (tabel)

Veld Nr.

De tabel Artikeljournaal

In dit veld wordt het nummer weergegeven van het artikeljournaal.

Elke keer dat u een artikelpost boekt, wordt een artikeljournaal gemaakt.


Van volgnr., Artikeljournaal (tabel)

Veld Van volgnr.

De tabel Artikeljournaal

Dit veld bevat het eerste artikelpostnummer in het journaal.

Wanneer u een nieuw journaal maakt, wordt dit veld automatisch gevuld met het artikelpostnummer van de eerste post in het journaal.


Tot volgnr., Artikeljournaal (tabel)

Veld Tot volgnr.

De tabel Artikeljournaal

Dit veld bevat het laatste artikelpostnummer in het journaal.

Wanneer u een nieuw journaal maakt, wordt dit veld automatisch gevuld met het artikelpostnummer van de laatste post in het journaal.


Gemaakt op, Artikeljournaal (tabel)

Veld Gemaakt op

De tabel Artikeljournaal

Dit veld bevat de datum waarop de posten in het journaal zijn geboekt.

De werkdatum of de systeemdatum wordt automatisch ingevuld.


Broncode, Artikeljournaal (tabel)

Veld Broncode

De tabel Artikeljournaal

Dit veld bevat de broncode van de posten in het journaal.

Aan alle posten en bijbehorende journalen wordt automatisch een broncode gekoppeld wanneer u de posten boekt. De broncode biedt u meer informatie over de herkomst van het journaal en de posten.


Gebruikers-id, Artikeljournaal (tabel)

Veld Gebruikers-id

De tabel Artikeljournaal

Dit veld bevat de id van de gebruiker die de posten heeft geboekt en het artikeljournaal heeft gemaakt.


Dagboekbatch, Artikeljournaal (tabel)

Veld Dagboekbatch

De tabel Artikeljournaal

Dit veld bevat de naam van het artikeldagboek waarin de posten zijn geboekt.


Van inventarisatievolgnr., Artikeljournaal (tabel)

Veld Van inventarisatievolgnr.

De tabel Artikeljournaal

Dit veld bevat het eerste inventarisatiepostnummer in het journaal.

De eerste post in het journaal wordt automatisch ingevuld met het nummer van het veld Volgnummer van de eerste inventarisatiepost, zodra een nieuw journaal wordt gemaakt.


Tot inventarisatievolgnr., Artikeljournaal (tabel)

Veld Tot inventarisatievolgnr.

De tabel Artikeljournaal

Dit veld bevat het laatste inventarisatiepostnummer in het journaal.

De laatste post in het journaal wordt automatisch ingevuld met het nummer van het veld Volgnummer van de laatste inventarisatiepost, zodra een nieuw journaal wordt gemaakt.


Van waardevolgnr., Artikeljournaal (tabel)

Veld Van waardevolgnr.

De tabel Artikeljournaal

Dit veld bevat het eerste waardepostnummer in het journaal.

Dit veld wordt automatisch ingevuld met het nummer van de eerste waardepost die wordt gemaakt bij de boeking van een bepaalde transactie. Het laatste nummer wordt weergegeven in het veld Tot waardevolgnr.


Tot waardevolgnr., Artikeljournaal (tabel)

Veld Tot waardevolgnr.

De tabel Artikeljournaal

Dit veld bevat het laatste waardepostnummer in het journaal.

Dit veld wordt automatisch ingevuld met het nummer van de eerste waardepost die wordt gemaakt bij de boeking van een bepaalde transactie. Het eerste nummer wordt weergegeven in het veld Van waardevolgnr.


Van capaciteitsvolgnr., Artikeljournaal (tabel)

Veld Van capaciteitsvolgnr.

De tabel Artikeljournaal

Dit veld bevat het volgnummer van de eerste capaciteitspost in het journaal.

Het veld wordt automatisch ingevuld met het nummer van de eerste capaciteitspost die wordt gemaakt bij de boeking van een bepaalde transactie. Het laatste nummer wordt weergegeven in


Tot capaciteitsvolgnr., Artikeljournaal (tabel)

Veld Tot capaciteitsvolgnr.

De tabel Artikeljournaal

Dit veld bevat het laatste capaciteitspostnummer in het journaal.

Het veld wordt automatisch ingevuld met het nummer van de eerste capaciteitspost die wordt gemaakt bij de boeking van een bepaalde transactie. Het eerste nummer wordt weergegeven in het veld Van capaciteitsvolgnr.


Naam, Artikeldagboeksjabloon (tabel)

Veld Naam

De tabel Artikeldagboeksjabloon

Hier kunt u de naam opgeven van het artikeldagboek dat u wilt maken.

Gebruik beschrijvende namen, bijvoorbeeld een naam die het doel van het dagboek weergeeft.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).


Omschrijving, Artikeldagboeksjabloon (tabel)

Veld Omschrijving

De tabel Artikeldagboeksjabloon

Hier kunt u een omschrijving invoeren voor de dagboeksjabloon die u wilt maken.


Controlelijst-id, Artikeldagboeksjabloon (tabel)

Veld Controlelijst-id

De tabel Artikeldagboeksjabloon

Dit veld bevat de id van de controlelijst die wordt afgedrukt als u Boeken en Controlelijst kiest.

Dit veld wordt automatisch ingevuld met de standaardcontrolelijst van het programma. Indien nodig kunt u een andere lijst selecteren (als er andere lijsten zijn ingesteld).

Klik op de AssistButton in het veld voor een overzicht van de beschikbare controlelijsten.


Scherm-id, Artikeldagboeksjabloon (tabel)

Veld Scherm-id

De tabel Artikeldagboeksjabloon

Dit veld bevat de id van het venster waarin de dagboeksjabloon wordt weergegeven.

Dit veld wordt automatisch ingevuld met de scherm-id van het artikeldagboek. Indien nodig kunt u deze id echter wijzigen.

Voor een periodiek dagboek wordt een speciaal venster gebruikt.


Boekingslijst-id, Artikeldagboeksjabloon (tabel)

Veld Boekingslijst-id

De tabel Artikeldagboeksjabloon

Dit veld bevat de id van de boekingslijst die wordt afgedrukt wanneer u op Boeken klikt en Boeken en afdrukken kiest.

In dit veld wordt automatisch de standaardboekingslijst van het programma ingevuld. Indien nodig kunt u een andere lijst selecteren (als er andere lijsten zijn ingesteld).

Klik op de AssistButton in het veld voor een overzicht van de beschikbare boekingslijsten.


Lijst bij boeking, Artikeldagboeksjabloon (tabel)

Veld Lijst bij boeking

De tabel Artikeldagboeksjabloon

Hier wordt aangegeven of er automatisch een lijst moet worden afgedrukt wanneer u vanuit de dagboeksjabloon boekt.

Wanneer het selectievakje is ingeschakeld, kunt u in de dagboeksjabloon alleen de opdracht Boeken en afdrukken gebruiken, niet de opdracht Boeken.


Soort, Artikeldagboeksjabloon (tabel)

Veld Soort

De tabel Artikeldagboeksjabloon

Hier kunt u aangeven welk type transactie wordt gebruikt bij deze artikeldagboeksjabloon.

U hebt de keuze uit:

Artikel | Er wordt een artikeldagboek gemaakt.
Transfer | Er wordt een dagboek gemaakt voor de verplaatsing van artikelen van een vestiging naar een andere.
Inventarisatie | Er wordt een inventarisatiedagboek gemaakt.
Herwaardering | Er wordt een herwaarderingsdagboek gemaakt.
Verbruik | Er wordt een verbruiksdagboek gemaakt.
Output | Er wordt een outputdagboek gemaakt.
Capaciteit | Er wordt een capaciteitsdagboek gemaakt.


Broncode, Artikeldagboeksjabloon (tabel)

Veld Broncode

De tabel Artikeldagboeksjabloon

Dit veld bevat de broncode die is gekoppeld aan de artikeldagboeksjabloon.

De broncode wordt automatisch overgebracht op alle regels die in de artikeldagboeksjabloon worden gemaakt. Zo kunt u altijd zien vanuit welke artikeldagboeksjabloon een post is geboekt.

De broncode wordt automatisch opgehaald uit de tabel Broncode. De broncode wordt bepaald op basis van de tabel Broncode-instelling. In deze tabel kunt u de broncodes voor de diverse dagboeksjablonen opgeven.

Indien nodig kunt u ook een andere broncode gebruiken.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.

Er is slechts één broncode voor artikeldagboeken: ITEMJNL. Wanneer u meerdere codes nodig hebt, moet u deze zelf definiëren in de broncodetabel.


Redencode, Artikeldagboeksjabloon (tabel)

Veld Redencode

De tabel Artikeldagboeksjabloon

Hier kunt u een redencode voor de dagboekregels selecteren.

U maakt zelf uit wat u hier invoert. Redencodes geven de herkomst van een post aan.

De redencode wordt automatisch ingevoegd in de artikeldagboekbatches en op regels die voor de artikeldagboeksjabloon worden gemaakt. Desgewenst kunt u de redencode op de dagboekregels wijzigen.

Klik op de AssistButton in het veld voor een overzicht van de redencodes in de tabel Redencode.


Periodiek, Artikeldagboeksjabloon (tabel)

Veld Periodiek

De tabel Artikeldagboeksjabloon

Hier kunt u aangeven of de artikeldagboeksjabloon een periodiek dagboek is.

Periodieke dagboeken zijn erg praktisch als u vaak niet of nauwelijks gewijzigde gegevens moet boeken.

Als u een periodiek dagboek gebruikt, hoeft u de gegevens slechts éénmaal in te voeren. De ingevulde gegevens (grootboekrekening, dimensies en dimensiewaarden, enz.) worden na het boeken in het dagboek bewaard. Later kunt u eventueel wijzigingen aanbrengen en de informatie opnieuw boeken.

Een periodiek dagboek verschijnt in een speciaal venster dat naast de standaardvelden ook velden bevat waarin u specifiek kunt aangeven welke posten u op welk tijdstip wilt boeken.

Als het dagboek een periodiek dagboek is, schakelt u dit selectievakje in.

De volgende velden zijn speciaal bestemd voor periodieke dagboeken:

  • Methode

  • Verloopdatum

  • Frequentie


Controlelijst, Artikeldagboeksjabloon (tabel)

Veld Controlelijst

De tabel Artikeldagboeksjabloon

Dit veld bevat de naam van de controlelijst die wordt afgedrukt als u het artikeldagboek afdrukt.


Scherm, Artikeldagboeksjabloon (tabel)

Veld Scherm

De tabel Artikeldagboeksjabloon

Dit veld bevat de naam van het venster waarin de artikeldagboeksjabloon wordt weergegeven.


Boekingslijst, Artikeldagboeksjabloon (tabel)

Veld Boekingslijst

De tabel Artikeldagboeksjabloon

Dit veld bevat de naam van de lijst die wordt afgedrukt als u het artikeldagboek afdrukt.


Nr.-reeks, Artikeldagboeksjabloon (tabel)

Veld Nr.-reeks

De tabel Artikeldagboeksjabloon

Hier kunt u de code invoeren van de nummerreeks die u wilt gebruiken om documentnummers toe te kennen aan dagboekregels in de betreffende artikeldagboeksjabloon. Klik op de AssistButton in het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

De nummerreeks van de sjabloon wordt gekopieerd naar de dagboekbatches die voor de sjabloon worden gemaakt. U kunt de nummerreeks echter per batch wijzigen.

Wanneer het veld Documentnr.-reeks ook een code bevat, wordt de reeks in het veld Nr.-reeks slechts gebruikt om een tijdelijk nummer toe te kennen. Het tijdelijke nummer wordt bij het boeken vervangen.

Als het dagboek een periodiek dagboek is, kunt u geen nummerreeks in dit veld invullen. U kunt een nummerreeks invullen op een periodieke dagboeksjabloon met behulp van het veld Documentnr.-reeks.


Documentnr.-reeks, Artikeldagboeksjabloon (tabel)

Veld Documentnr.-reeks

De tabel Artikeldagboeksjabloon

Hier kunt u de code invullen van de nummerreeks die u wilt gebruiken om documentnummers toe te kennen aan posten die vanuit dagboeken met de betreffende dagboeksjabloon worden geboekt. Klik op de AssistButton in het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

De nummerreeks van de dagboeksjabloon wordt gekopieerd naar de dagboekbatches die voor de sjabloon worden gemaakt. U kunt de nummerreeks echter per batch wijzigen.


Dagboeksjabloon, Artikeldagboekregel (tabel)

Veld Dagboeksjabloon

De tabel Artikeldagboekregel

Dit veld bevat de naam van de dagboeksjabloon.

De naam wordt automatisch opgehaald uit het veld Naam in de tabel Artikeldagboeksjabloon.


Regelnr., Artikeldagboekregel (tabel)

Veld Regelnr.

De tabel Artikeldagboekregel

Dit veld bevat het volgnummer van de dagboekregel.

Het nummer wordt automatisch toegekend. Met dit nummer kunnen de diverse dagboekregels worden getraceerd.


Artikelnr., Artikeldagboekregel (tabel)

Veld Artikelnr.

De tabel Artikeldagboekregel

Hier kunt u aangeven op welk artikel de artikeldagboekregel betrekking heeft. Klik op de AssistButton in het veld voor een overzicht van de artikelnummers in de tabel Artikel.


Boekingsdatum, Artikeldagboekregel (tabel)

Veld Boekingsdatum

De tabel Artikeldagboekregel

Hier kunt u aangeven op welke datum de post moet worden geboekt. U kunt de datum op meerdere manieren invoegen:

  • Typ de datum handmatig.

  • Typ T om automatisch de huidige datum te laten invoegen.

  • Typ W om automatisch de werkdatum te laten invoegen (als er een is gedefinieerd).

Attentie

Als de dagboeksjabloon een periodiek dagboek is en u een frequentie hebt opgegeven, wordt bij het openen van het dagboek de datum automatisch bijgewerkt, bijvoorbeeld steeds een maand na de vorige datum in het veld.


Boekingssoort, Artikeldagboekregel (tabel)

Veld Boekingssoort

De tabel Artikeldagboekregel

Selecteer het soort voor de transactie die van deze regel wordt geboekt.

Klik op de AssistButton in het veld voor een overzicht van de opties:

Inkoop: | Hiermee legt u een inkoop vast. Tijdens het boeken van de dagboekregel worden de inkoopstatistieken en prijzen bijgewerkt.
Verkoop: | Hiermee legt u een verkoop vast. Tijdens het boeken van de dagboekregel worden de verkoopstatistieken bijgewerkt.
Positieve mutatie: | Hiermee legt u toenamen in voorraadartikelen vast die niet uit inkopen resulteren.
Negatieve mutatie: | Hiermee legt u afnamen in voorraadartikelen vast die niet uit verkopen resulteren, bijvoorbeeld onverkoopbare artikelen of verlies of inkrimping van voorraad.
Transfer | Hiermee legt u een verplaatsing tussen vestigingen of dimensies vast.
Verbruik | Hiermee legt u een verbruikspost vast.
Output | Hiermee legt u een outputpost vast.


Documentnr., Artikeldagboekregel (tabel)

Veld Documentnr.

De tabel Artikeldagboekregel

Hier kunt u een documentnummer voor de dagboekregel invullen.

Als het veld Documentnr.-reeks op de dagboekregel een nummerreeks bevat, wordt deze gebruikt om een documentnummer toe te kennen aan de geboekte post. Als het veld Documentnr.-reeks leeg is, wordt de inhoud van dit veld gebruikt als documentnummer voor de geboekte post.

Als het veld Nr.-reeks op de dagboekbatch is ingevuld, verschijnt in dit veld automatisch het volgende nummer uit de nummerreeks.

Als het veld Nr.-reeks van de dagboekbatch leeg is, kunt u handmatig een documentnummer invullen.

Als het dagboek een periodiek dagboek is en het veld Documentnr.-reeks op de regel leeg is, kunt u hier een formule invullen die wordt gebruikt om voor elke geboekte post een documentnummer te maken. Telkens wanneer het dagboek wordt geboekt, worden de documentnummers automatisch bijgewerkt. U kunt ook een vaste tekst invullen.

In de formule voor de documentnummers kunt u de volgende codes gebruiken:

Code | Resultaat:
%1 | Lopende dag (bijvoorbeeld maandag)
%2 | Lopende week (bijvoorbeeld 52)
%3 | Lopende maand (nummer) (bijvoorbeeld 1)
%4 | Lopende maand (naam) (bijvoorbeeld januari)
%5 | Lopende boekhoudperiode (naam) (bijvoorbeeld januari)

Voorbeeld:

Wanneer het documentnummer van de geboekte post "INKR (inkrimping) + lopende maand" moet zijn, kunt u hier "INKR%3" invullen. Het documentnummer voor januari is dan INKR1.

Als er meerdere regels in een dagboek zijn, wordt automatisch hetzelfde nummer op de volgende regels bewaard.


Omschrijving, Artikeldagboekregel (tabel)

Veld Omschrijving

De tabel Artikeldagboekregel

Dit veld bevat de omschrijving van het artikel op de dagboekregel.

De omschrijving wordt automatisch opgehaald uit de tabel Artikel als het veld Artikelnr. is ingevuld.

Bij een periodiek dagboek kunt u instellen dat de omschrijving automatisch moet worden bijgewerkt als het dagboek wordt geboekt. U kunt ook een vaste tekst invullen.

Als u de omschrijvingen automatisch wilt bijwerken, moet u in dit veld een code voor die omschrijving opgeven. U hebt de volgende mogelijkheden:

Code | Voer in:
%1 | Lopende dag (bijvoorbeeld maandag)
%2 | Lopende week (bijvoorbeeld 52)
%3 | Lopende maand (nummer) (bijvoorbeeld 1)
%4 | Lopende maand (naam) (bijvoorbeeld januari)
%5 | Lopende boekhoudperiode (naam) (bijvoorbeeld januari)

Voorbeeld:

Wanneer u de regels de omschrijving "INKR (inkrimping) + lopende maand (nummer)" wilt geven, moet u hier de code "INKR%3" invullen.

Attentie

Wanneer u de regel boekt, wordt de tekst in het veld Omschrijving vergeleken met de tekst in het gelijknamige veld op de artikelkaart. Wanneer de teksten identiek zijn, wordt de omschrijving in het dagboek niet overgebracht op de geboekte post. Zo voorkomt u dat het artikel een naam en een omschrijving krijgt die precies gelijk zijn.


Vestiging, Artikeldagboekregel (tabel)

Veld Vestiging

De tabel Artikeldagboekregel

Hier kunt u de magazijnvestiging van het artikel op de dagboekregel invoeren.

Klik op de AssistButton in het veld voor een overzicht van de vestigingscodes in de tabel Vestiging.


Voorraadboekingsgroep, Artikeldagboekregel (tabel)

Veld Voorraadboekingsgroep

De tabel Artikeldagboekregel

Dit veld wordt alleen intern gebruikt.


Bronboekingsgroep, Artikeldagboekregel (tabel)

Veld Bronboekingsgroep

De tabel Artikeldagboekregel

Dit veld wordt alleen intern gebruikt.


Aantal, Artikeldagboekregel (tabel)

Veld Aantal

De tabel Artikeldagboekregel

Hier kunt u aangeven hoeveel artikelen er met de transactie zijn gemoeid. Het aantal blijft bewaard, zelfs wanneer u het artikelnummer wijzigt.


Geboekt aantal, Artikeldagboekregel (tabel)

Veld Geboekt aantal

De tabel Artikeldagboekregel

Dit veld wordt alleen intern gebruikt.


Eenheidsprijs, Artikeldagboekregel (tabel)

Veld Eenheidsprijs

De tabel Artikeldagboekregel

Dit veld bevat de prijs van één eenheid van het artikel op de dagboekregel.

Afhankelijk van wat is geselecteerd in het veld Boekingssoort, wordt in dit veld een kostprijs of eenheidsprijs weergegeven. Wanneer het veld Artikelnr. wordt ingevuld, wordt de prijs automatisch opgehaald uit een van de volgende velden op de artikelkaart:

Inkoop: | Dit veld bevat de laatste directe kostprijs voor één eenheid van het artikel op de dagboekregel.
Verkoop: | Dit veld bevat de eenheidsprijs voor één eenheid van het artikel op de dagboekregel.
Positieve mutatie: | Dit veld bevat de kostprijs minus overhead en indirecte kosten voor één eenheid van het artikel op de dagboekregel.
Negatieve mutatie: | Dit veld bevat de kostprijs voor één eenheid van het artikel op de dagboekregel.
Verbruik: | Dit veld bevat de kostprijs voor één eenheid van het artikel op de dagboekregel.


Kostprijs, Artikeldagboekregel (tabel)

Veld Kostprijs

De tabel Artikeldagboekregel

Dit veld bevat de kostprijs van het artikel op de regel.

Als het veld Waarderingsmethode op de artikelkaart is ingesteld op Vast, wordt automatisch de waarde uit het veld Kostprijs op de artikelkaart opgehaald.

Als dat niet het geval is en het boekingssoort van de artikeldagboekregel niet Inkoop is, wordt de kostprijs als Eenheidsprijs plus de Indirecte kosten % berekend. Het Overheadtarief wordt ook bij de kostprijs opgeteld, als op de artikelkaart een overheadtarief is gedefinieerd.

Als het boekingssoort van de artikeldagboekregel Inkoop is, wordt de kostprijs als Eenheidsprijs berekend en worden de indirecte kosten en de overhead afzonderlijk geboekt als u de artikeldagboekregel boekt.

De kostprijs staat voor de waarde die het artikel in voorraad heeft. De kostprijs is niet van invloed op de bedragen op de artikeldagboekregel.


Bedrag, Artikeldagboekregel (tabel)

Veld Bedrag

De tabel Artikeldagboekregel

Dit veld bevat de nettobedragen van de regel.

Het bedrag wordt automatisch berekend via de velden Aantal en Eenheidsprijs.

Als u het bedrag hier wijzigt, wordt het bedrag in het veld Eenheidsprijs automatisch aangepast.

Als het dagboek een Herwaarderingsdagboek is, bevat dit veld de wijziging in voorraadwaarde voor deze regel. De wijziging wordt berekend wanneer u Kostprijs (Geherwaardeerd) of Voorraadwaarde (Geherw.) invult.


Totale korting, Artikeldagboekregel (tabel)

Veld Totale korting

De tabel Artikeldagboekregel

Dit veld wordt alleen intern gebruikt.


Verkoper/Inkoper, Artikeldagboekregel (tabel)

Veld Verkoper/Inkoper

De tabel Artikeldagboekregel

Hier kunt u de code invoeren voor de verkoper of inkoper die is gekoppeld aan de verkoop of inkoop op de dagboekregel.

Klik op de AssistButton in het veld voor een overzicht van de codes in de tabel Verkoper/Inkoper.


Broncode, Artikeldagboekregel (tabel)

Veld Broncode

De tabel Artikeldagboekregel

Dit veld bevat de broncode die is opgegeven bij de artikeldagboeksjabloon waarvan de regel deel uitmaakt.

De code wordt automatisch ingevoegd in de dagboeken die op de betreffende dagboeksjabloon zijn gebaseerd.


Vereffenen met post, Artikeldagboekregel (tabel)

Veld Vereffenen met post

De tabel Artikeldagboekregel

Dit veld wordt gebruikt als een al geboekt stuk met het aantal in de artikeldagboekregel moet worden vereffend. Als dat het geval is, voert u hier het nummer in van de artikelpost waarmee de artikeldagboekregel moet worden vereffend.

Klik op de AssistButton in het veld voor een overzicht van de beschikbare artikelposten.

Verwant onderwerp

Artikelvereffening


Art.-verzendvolgnr., Artikeldagboekregel (tabel)

Veld Art.-verzendvolgnr.

De tabel Artikeldagboekregel

Dit veld wordt alleen intern gebruikt.


Shortcutdimensie 1, Artikeldagboekregel (tabel)

Veld Shortcutdimensie 1

De tabel Artikeldagboekregel

Hier kunt u de dimensiewaardecode selecteren waaraan de artikeldagboekregel is gekoppeld. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u standaarddimensiewaarden hebt gedefinieerd voor het artikelnummer of voor het hele artikelrekeningtype, wordt het veld automatisch ingevuld.

U kunt deze dimensiewaarde op de artikeldagboekregel wijzigen.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Artikeldagboekregel (tabel)

Veld Shortcutdimensie 2

De tabel Artikeldagboekregel

Hier kunt u de dimensiewaardecode selecteren waaraan de artikeldagboekregel is gekoppeld. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u standaarddimensiewaarden hebt gedefinieerd voor het artikelnummer of voor het hele artikelrekeningtype, wordt het veld automatisch ingevuld.

U kunt deze dimensiewaarde op de artikeldagboekregel wijzigen.

Klik hier voor meer informatie over dimensies.


Indirecte kosten %, Artikeldagboekregel (tabel)

Veld Indirecte kosten %

De tabel Artikeldagboekregel

Dit veld bevat het Indirecte kosten % van het artikel.

Het indirecte kostenpercentage wordt automatisch uit de tabel Artikel gehaald wanneer het veld Artikelnr. wordt ingevuld. Als er geen indirect kostenpercentage is ingevoerd op de artikelkaart, is het veld leeg.

Het indirecte kostenpercentage wordt gebruikt om de kostprijs te berekenen.


Dagboekbatch, Artikeldagboekregel (tabel)

Veld Dagboekbatch

De tabel Artikeldagboekregel

Dit veld bevat de naam van het artikeldagboek waartoe de dagboekregel behoort.

De naam wordt automatisch opgehaald uit het veld Naam in de tabel Artikeldagboekbatch.


Redencode, Artikeldagboekregel (tabel)

Veld Redencode

De tabel Artikeldagboekregel

Hier kunt u de redencode invoeren die op de dagboekregels wordt ingevoegd.

U maakt zelf uit wat u hier invoert. Redencodes geven de herkomst van een post aan.

Wanneer voor de dagboeksjabloon of dagboekbatch een redencode is ingevoerd, wordt deze code ook automatisch aan de bijbehorende regels gekoppeld.

Desgewenst kunt u de redencodes wijzigen.

Klik op de AssistButton in het veld voor een overzicht van de redencodes in de tabel Redencode.


Methode, Artikeldagboekregel (tabel)

Veld Methode

De tabel Artikeldagboekregel

Selecteer een methode als u in het veld Periodiek van de tabel Dagboeksjabloon hebt aangegeven dat het dagboek een periodiek dagboek is.

Op basis van deze methode wordt bepaald hoe het aantal op de dagboekregel na het boeken moet worden verwerkt. Wanneer u de regel bijvoorbeeld altijd met hetzelfde aantal wilt boeken, kunt u het aantal ongewijzigd laten. Wilt u dezelfde rekeningen en dezelfde tekst gebruiken, maar een ander aantal, dan kunt u het aantal na het boeken verwijderen.

Klik op de AssistButton in het veld voor een overzicht van de opties.

Vast: | het bedrag op de dagboekregel wordt na het boeken bewaard.
Variabel: | het bedrag op de dagboekregel wordt na het boeken verwijderd.


Verloopdatum, Artikeldagboekregel (tabel)

Veld Verloopdatum

De tabel Artikeldagboekregel

In dit veld kunt u opgeven op welke datum het periodieke dagboek voor het laatst mag worden geboekt, als u in het veld Periodiek van de dagboeksjabloon hebt aangegeven dat het dagboek een periodiek dagboek is.

Dit is de datum waarop de regel voor het laatst mag worden geboekt.

Het veld is erg praktisch wanneer bepaalde dagboekregels slechts in een bepaalde periode mogen worden geboekt. De regel wordt niet geboekt na de datum die is opgegeven in het veld.

Voordeel van dit veld is dat de regel niet onmiddellijk uit het dagboek wordt verwijderd. Bovendien kunt u de vervaldatum altijd wijzigen, zodat u de regel opnieuw kunt gebruiken.

Als het veld leeg is, wordt de regel geboekt totdat deze uit het dagboek wordt verwijderd.


Frequentie, Artikeldagboekregel (tabel)

Veld Frequentie

De tabel Artikeldagboekregel

Hier kunt u een frequentie invullen. Het veld wordt alleen gebruikt als het selectievakje Periodiek in de tabel Dagboeksjabloon is ingeschakeld.

De inhoud van het veld Frequentie geeft aan hoe vaak de dagboekregel moet worden geboekt. Het veld moet worden ingevuld.

De frequentieformule kan maximaal 20 tekens bevatten (cijfers en letters) die het programma herkent als afkortingen voor tijdsaanduidingen.

Wanneer de dagboekregel bijvoorbeeld elke maand moet worden geboekt, voert u hier "1M" in. Na elke boeking wordt de datum in het veld Boekingsdatum automatisch bijgewerkt met een maand.

Wanneer u een bepaalde post wilt boeken op de laatste dag van elke maand, kunt u dit op een van de volgende manieren doen:

  • U kunt de eerste post op de laatste dag van een maand boeken en de formule 1D+1M-1D (1 dag + 1 maand - 1 dag) invullen. De datum wordt correct berekend, ongeacht het aantal dagen in de maand.

  • U kunt de eerste post op elke willekeurige dag van de maand boeken en de volgende formule gebruiken: 1M+LM. Met deze formule wordt de berekening gebaseerd op één volledige maand + het resterende aantal dagen van de lopende maand.


Doorverzending, Artikeldagboekregel (tabel)

Veld Doorverzending

De tabel Artikeldagboekregel

Dit veld wordt alleen intern gebruikt.


Transactiesoort, Artikeldagboekregel (tabel)

Veld Transactiesoort

De tabel Artikeldagboekregel

Hier kunt u de code selecteren voor het transactietype op de dagboekregel.

De informatie wordt opgenomen in de INTRASTAT-rapportage.

Klik op de AssistButton in het veld voor een overzicht van de transactietypen in de tabel Transactiesoort.


Transportmethode, Artikeldagboekregel (tabel)

Veld Transportmethode

De tabel Artikeldagboekregel

Hier kunt u de code voor de transportmethode selecteren.

De informatie wordt opgenomen in de INTRASTAT-rapportage.

Klik op de AssistButton in het veld voor een overzicht van de transportmethoden in de tabel Transportmethode.


Land-/regiocode, Artikeldagboekregel (tabel)

Veld Land-/regiocode

De tabel Artikeldagboekregel

Hier kunt u de land- of regiocode selecteren die betrekking heeft op de dagboekregel.

De informatie wordt opgenomen in de INTRASTAT-rapportage.

Klik op de AssistButton in het veld voor een overzicht van de land- of regiocodes in de tabel Land/regio.


Nieuwe vestiging, Artikeldagboekregel (tabel)

Veld Nieuwe vestiging

De tabel Artikeldagboekregel

Hier kunt u de nieuwe vestiging invoeren die aan de artikelen op de dagboekregel moet worden gekoppeld. Klik op de AssistButton in het veld voor een overzicht van de vestigingscodes in de tabel Vestiging.

Dit veld dient om de verplaatsing van artikelen van de ene vestiging naar de andere vast te leggen.

U vult de volgende velden op de dagboekregel als volgt in:

  • Selecteer Transfer in het veld Boekingssoort.

  • Voer de Vestiging in die momenteel is gekoppeld aan de artikelen. Dit is de code die u wilt wijzigen.

  • Voer in dit veld (Nieuwe vestiging) de nieuwe vestigingscode in die moet worden gekoppeld aan de artikelen.


Code nieuwe shortcutdimensie 1, Artikeldagboekregel (tabel)

Veld Code nieuwe shortcutdimensie 1

De tabel Artikeldagboekregel

Hier kunt u de nieuwe dimensiewaardecode invoeren die aan de artikelen op de dagboekregel moet worden gekoppeld. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

U gebruikt dit veld om de verplaatsing van artikelen van de ene dimensiewaarde naar de andere vast te leggen.

U vult de volgende velden op de dagboekregel als volgt in:

  • Selecteer Transfer in het veld Boekingssoort.

  • Voer de Shortcutdimensie 1 in die momenteel is gekoppeld aan de artikelen. Dit is de code die u wilt wijzigen.

  • Voer in dit veld (Nieuwe shortcutdimensie 1) de nieuwe dimensiewaardecode in die moet worden gekoppeld aan de artikelen.

Klik hier voor meer informatie over dimensies.


Code nieuwe shortcutdimensie 2, Artikeldagboekregel (tabel)

Veld Code nieuwe shortcutdimensie 2

De tabel Artikeldagboekregel

Hier kunt u de nieuwe dimensiewaardecode invoeren die aan de artikelen op de dagboekregel moet worden gekoppeld. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

U gebruikt dit veld om de verplaatsing van artikelen van de ene dimensiewaarde naar de andere vast te leggen.

U vult de volgende velden op de dagboekregel als volgt in:

  • Selecteer Transfer in het veld Boekingssoort.

  • Voer de Shortcutdimensie 2 in die momenteel is gekoppeld aan de artikelen. Dit is de code die u wilt wijzigen.

  • Voer in dit veld (Nieuwe shortcutdimensie 2) de nieuwe dimensiewaardecode in die moet worden gekoppeld aan de artikelen.

Klik hier voor meer informatie over dimensies.


Aantal (Berekend), Artikeldagboekregel (tabel)

Veld Aantal (Berekend)

De tabel Artikeldagboekregel

Dit veld bevat de beschikbare hoeveelheid van het artikel.

Deze hoeveelheid wordt berekend middels de functie Voorraad berekenen. Het veld wordt gebruikt wanneer u gebruikmaakt van de functie Inventarisatie om de beschikbare hoeveelheid van het artikel, zoals vastgelegd in het programma, te vergelijken met de beschikbare hoeveelheid, zoals bepaald door de telling.


Aantal (Inventarisatie), Artikeldagboekregel (tabel)

Veld Aantal (Inventarisatie)

De tabel Artikeldagboekregel

Hier kunt u de beschikbare hoeveelheid van het artikel vastleggen, zoals bepaald door een telling.

Het veld wordt gebruikt wanneer u gebruikmaakt van de functie Inventarisatie om de beschikbare hoeveelheid van het artikel, zoals vastgelegd in het programma, te vergelijken met de werkelijke hoeveelheid, zoals bepaald door de telling.

De hoeveelheid uit het veld Aantal (Berekend) wordt automatisch ingevoegd in dit veld.

In dit veld hoeft u alleen een hoeveelheid in te voeren als uit een telling blijkt dat de werkelijk beschikbare hoeveelheid afwijkt van de in het programma vastgelegde hoeveelheid. Als u hier een hoeveelheid invoert, wordt het verschil berekend tussen dit veld en het veld Aantal (Berekend). De berekende hoeveelheid wordt ingevoegd in het veld Aantal.


Laatste artikelpostnr., Artikeldagboekregel (tabel)

Veld Laatste artikelpostnr.

De tabel Artikeldagboekregel

Dit veld bevat het nummer van de artikelpost die wordt gebruikt bij de berekening van de beschikbare hoeveelheid.

Het veld wordt gebruikt wanneer u gebruikmaakt van de functie Inventarisatie om artikelen in te voegen in het dagboek.


Inventarisatie, Artikeldagboekregel (tabel)

Veld Inventarisatie

De tabel Artikeldagboekregel

In dit veld wordt aangegeven of de dagboekregel is gemaakt vanuit het Inventarisatiedagboek.

Als het selectievakje is ingeschakeld, betekent dit dat de regel is gemaakt vanuit deze dagboekregel.


Bedrijfsboekingsgroep, Artikeldagboekregel (tabel)

Veld Bedrijfsboekingsgroep

De tabel Artikeldagboekregel

Hier kunt u aangeven welke bedrijfsboekingsgroep moet worden gebruikt als u de dagboekregel boekt. Klik op de AssistButton in het veld voor een overzicht van de bestaande bedrijfsboekingsgroepen.

De code voor de bedrijfsboekingsgroep wordt samen met de code voor de Productboekingsgroep gebruikt in de tabel Boekingsgroepinstellingen. Deze combinatie bepaalt de grootboekrekeningen waarop de kostprijs van de verkochte goederen en de voorraadwaarderingen voor de dagboekregel worden geboekt.


Productboekingsgroep, Artikeldagboekregel (tabel)

Veld Productboekingsgroep

De tabel Artikeldagboekregel

Hier kunt u aangeven welke productboekingsgroep voor dit artikel moet worden gebruikt als u de post op de artikeldagboekregel boekt.

Zodra u een Artikelnr. invult op de dagboekregel, wordt de code van de productboekingsgroep automatisch opgehaald uit het veld Productboekingsgroep op de artikelkaart (op voorwaarde dat er een productboekingsgroep bij het artikel is opgegeven).

Klik op de AssistButton in het veld voor een overzicht van de codes voor productboekingsgroepen.

De code voor de productboekingsgroep wordt samen met de code voor de Bedrijfsboekingsgroep gebruikt in de tabel Boekingsgroepinstellingen. Op basis van deze combinatie wordt bepaald op welke grootboekrekeningen de kostprijs van de verkochte goederen en de voorraadwaarderingen voor de dagboekregel worden geboekt.


Invoer-/uitvoerhaven, Artikeldagboekregel (tabel)

Veld Invoer-/uitvoerhaven

De tabel Artikeldagboekregel

Dit veld bevat de code van de haven waar de artikelen het land of de regio binnen komen of de haven van waaruit de artikelen het land of de regio worden uitgevoerd.

De code wordt gebruikt in INTRASTAT-rapportage en verschijnt in het Intrastat-dagboek.

Klik op de AssistButton in het veld voor een overzicht van de invoer-/uitvoerhavens die u kunt kiezen.


Documentdatum, Artikeldagboekregel (tabel)

Veld Documentdatum

De tabel Artikeldagboekregel

In dit veld wordt aangegeven op welke datum het document is gemaakt dat de basis vormt voor de post op de artikeldagboekregel.

Automatisch wordt hier de Boekingsdatum voorgesteld, maar u kunt deze datum eventueel wijzigen.


Extern documentnr., Artikeldagboekregel (tabel)

Veld Extern documentnr.

De tabel Artikeldagboekregel

Hier kunt u het documentnummer invullen dat verwijst naar het nummeringssysteem van de klant of leverancier waarmee de transactie op deze dagboekregel wordt afgesloten. U kunt maximaal 10 tekens (cijfers en letters) invoeren.

U kunt bijvoorbeeld het factuurnummer van de leverancier of het ordernummer van de klant opgeven waarnaar het artikel op deze dagboekregel verwijst.

Vervolgens kunt u het nummer gebruiken om de geboekte dagboekregel opnieuw te zoeken met het ordernummer van de klant of het factuurnummer van de leverancier.


District, Artikeldagboekregel (tabel)

Veld District

De tabel Artikeldagboekregel

Hier kunt u de code invoegen voor een district van de klant of leverancier waarmee de transactie op deze dagboekregel wordt afgesloten.

De code wordt gebruikt in INTRASTAT-rapportage en verschijnt in het Intrastat-dagboek.

Klik op de AssistButton in het veld voor een overzicht van de districtcodes in de tabel District.


Transactieomschrijving, Artikeldagboekregel (tabel)

Veld Transactieomschrijving

De tabel Artikeldagboekregel

Hier kunt u een code invoeren voor de transactiespecificatie die moet worden gebruikt op deze dagboekregel. Klik op de AssistButton in het veld voor een overzicht van de transactiespecificatiecodes die zijn ingesteld in de tabel Transactieomschrijving.

De code wordt gebruikt in INTRASTAT-rapportage.


Documentnr.-reeks, Artikeldagboekregel (tabel)

Veld Documentnr.-reeks

De tabel Artikeldagboekregel

Dit veld bevat de code van de nummerreeks waaruit bij het boeken van het dagboek een documentnummer wordt toegekend aan de dagboekregel. Klik op de AssistButton in het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

De nummerreeks wordt automatisch opgehaald uit het veld Documentnr.-reeks van de dagboekbatch. U kunt de code echter wijzigen.

Als het veld bij het boeken leeg is, wordt het documentnummer uit het veld Documentnr. gebruikt op de geboekte regel.


Gereserveerd aantal, Artikeldagboekregel (tabel)

Veld Gereserveerd aantal

De tabel Artikeldagboekregel

Dit veld wordt alleen intern gebruikt.


Kostprijs (Rapp.-val.), Artikeldagboekregel (tabel)

Veld Kostprijs (Rapp.-val.)

De tabel Artikeldagboekregel

Dit veld wordt alleen intern gebruikt.


Bronvaluta, Artikeldagboekregel (tabel)

Veld Bronvaluta

De tabel Artikeldagboekregel

Dit veld wordt alleen intern gebruikt.


Documentsoort, Artikeldagboekregel (tabel)

Veld Documentsoort

De tabel Artikeldagboekregel

Dit veld wordt alleen intern gebruikt voor het overbrengen van de soort van geboekte documenten, zoals inkoop- en verkooporders, naar de geboekte posten.


Documentregelnr., Artikeldagboekregel (tabel)

Veld Documentregelnr.

De tabel Artikeldagboekregel

Dit veld wordt alleen intern gebruikt voor het overbrengen van het regelnummer van geboekte documenten, zoals inkoop- en verkooporders, naar de geboekte posten.


Prod.-ordernr., Artikeldagboekregel (tabel)

Veld Prod.-ordernr.

De tabel Artikeldagboekregel

Selecteer het nummer van de productieorder op de dagboekregel.

Klik op de AssistButton rechts van het veld voor een overzicht van de productieordernummers in de tabel Productieorder.


Variant, Artikeldagboekregel (tabel)

Veld Variant

De tabel Artikeldagboekregel

In dit veld kunt u een variantcode voor het artikel opgeven. Klik op de AssistButton in het veld voor een overzicht van de beschikbare variantcodes.


Opslaglocatie, Artikeldagboekregel (tabel)

Veld Opslaglocatie

De tabel Artikeldagboekregel

In dit veld kunt u een opslaglocatie voor het artikel opgeven. Klik op de AssistButton in het veld voor een overzicht van de beschikbare opslaglocaties voor de Vestiging.


Aantal per eenheid, Artikeldagboekregel (tabel)

Veld Aantal per eenheid

De tabel Artikeldagboekregel

Als u op de artikelkaart het veld Verk.-eenheid hebt ingevuld en voor het huidige artikel een getal in het veld Aantal per eenheid hebt opgegeven, wordt dit veld automatisch ingevuld zodra u het betreffende artikelnummer op de regel opgeeft.


Nieuw opslaglocatie, Artikeldagboekregel (tabel)

Veld Nieuw opslaglocatie

De tabel Artikeldagboekregel

Hier kunt u de nieuwe opslaglocatie invoeren die aan de artikelen op de dagboekregel moet worden gekoppeld. Dit veld dient om een nieuwe opslaglocatie vast te leggen in verband met de verplaatsing van artikelen van de ene vestiging naar de andere.


Eenheidscode, Artikeldagboekregel (tabel)

Veld Eenheidscode

De tabel Artikeldagboekregel

Als u op de artikelkaart het veld Verk.-eenheid hebt ingevuld, wordt de code automatisch opgehaald uit dit veld. Zo niet, dan wordt de code gekopieerd van het veld Basiseenheid op de artikelkaart.


Afkomstig van raamcontract, Artikeldagboekregel (tabel)

Veld Afkomstig van raamcontract

De tabel Artikeldagboekregel

Wanneer dit selectievakje is ingeschakeld, betekent dit dat de regel betrekking heeft op een verkoopraamcontract. Als u het dagboek boekt, worden de gegevens overgenomen in de tabel Artikelpost.

Het veld wordt automatisch ingevuld en de inhoud kan niet worden gewijzigd.


Aantal (Basis), Artikeldagboekregel (tabel)

Veld Aantal (Basis)

De tabel Artikeldagboekregel

Dit veld wordt automatisch ingevuld. Dit veld bevat de inhoud van het veld Aantal op de regel, uitgedrukt in basiseenheden.


Geboekt aantal (Basis), Artikeldagboekregel (tabel)

Veld Geboekt aantal (Basis)

De tabel Artikeldagboekregel

Dit veld wordt automatisch ingevuld. Dit veld bevat de inhoud van het veld Geboekt aantal op de regel, uitgedrukt in basiseenheden.


Gereserveerd aantal (Basis), Artikeldagboekregel (tabel)

Veld Gereserveerd aantal (Basis)

De tabel Artikeldagboekregel

Dit veld wordt alleen intern gebruikt.


Kruisverwijzingsnr., Artikeldagboekregel (tabel)

Veld Kruisverwijzingsnr.

De tabel Artikeldagboekregel

Dit veld bevat het kruisverwijzingsnummer van het artikel dat is opgegeven op de regel.

Het nummer wordt gekopieerd van het veld Kruisverwijzingsnr. in de tabel Verkoopregel.

U kunt het nummer niet meer wijzigen, omdat de order al is verzonden.


Oorspronkelijk artikelnr., Artikeldagboekregel (tabel)

Veld Oorspronkelijk artikelnr.

De tabel Artikeldagboekregel

Dit veld bevat het nummer van het oorspronkelijk bestelde artikel.


Oorspronkelijke artikelvariant, Artikeldagboekregel (tabel)

Veld Oorspronkelijke artikelvariant

De tabel Artikeldagboekregel

Dit veld bevat de code van de oorspronkelijk bestelde variant.


Niet-voorradige vervanging, Artikeldagboekregel (tabel)

Veld Niet-voorradige vervanging

De tabel Artikeldagboekregel

Wanneer dit selectievakje is ingeschakeld, betekent dit dat het oorspronkelijk bestelde artikel niet op voorraad was. Dit veld wordt alleen intern gebruikt.


Artikelcategoriecode, Artikeldagboekregel (tabel)

Veld Artikelcategoriecode

De tabel Artikeldagboekregel

Dit veld bevat de artikelcategoriecode voor het artikel op de regel.


Niet-voorraad, Artikeldagboekregel (tabel)

Veld Niet-voorraad

De tabel Artikeldagboekregel

Als dit selectievakje is ingeschakeld, betekent dit dat het artikel op de regel een niet-voorraadartikel is (een artikel dat normaliter niet in voorraad wordt gehouden).

De inhoud van dit veld wordt gekopieerd uit het veld Niet-voorraad in de tabel Verkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de verzending al is geboekt.


Inkoopcode, Artikeldagboekregel (tabel)

Veld Inkoopcode

De tabel Artikeldagboekregel

Dit veld bevat de inkoopcode voor het artikel, die aangeeft welke acties zijn ondernomen voor de inkoop van het artikel.

De inkoopcode wordt gekopieerd van het veld Inkoopcode in de tabel Verkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de verzending al is geboekt.


Productgroepcode, Artikeldagboekregel (tabel)

Veld Productgroepcode

De tabel Artikeldagboekregel

Dit veld bevat de code voor de productgroep waartoe het artikel behoort (bijvoorbeeld verf, gereedschap, batterijen).

De productgroepcode wordt gekopieerd van het veld Productgroep in de tabel Verkoopregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de verzending al is geboekt.


Transferordernr., Artikeldagboekregel (tabel)

Veld Transferordernr.

De tabel Artikeldagboekregel

Dit veld bevat het nummer van de transferorder die is gekoppeld aan de artikeldagboekregel.

Dit nummer wordt gekopieerd uit het veld Documentnr. in de tabel Transferregel als de transferorderregel wordt geboekt.


Waardeboekingssoort, Artikeldagboekregel (tabel)

Veld Waardeboekingssoort

De tabel Artikeldagboekregel

Dit veld bevat het type waarde dat wordt omschreven in deze post.

Dit zijn de mogelijke waardeposten:

Directe kosten | Kosten die rechtstreeks kunnen worden herleid tot het kostenobject.
Herwaardering | Waardevermindering of -vermeerdering van de huidige voorraadwaarde.
Afronding | Restwaarden die ontstaan bij de waardering van negatieve voorraadmutaties.
Indirecte kosten | Kosten die zijn verdeeld zonder dat deze rechtstreeks kunnen worden herleid tot het kostenobject.
Verschil | Het verschil tussen werkelijke kosten en de vaste verrekenprijs. Wordt uitsluitend geboekt voor artikelen met de waarderingsmethode Vast.

Dit veld wordt automatisch ingevuld.


Artikeltoeslagnr., Artikeldagboekregel (tabel)

Veld Artikeltoeslagnr.

De tabel Artikeldagboekregel

Dit veld bevat het artikeltoeslagnummer van de dagboekregel, als u op de regel een artikeltoeslag hebt ingevoerd.

Het veld wordt automatisch ingevuld. Het artikeltoeslagnummer staat in het venster Waardeposten.


Voorraadwaarde (Berekend), Artikeldagboekregel (tabel)

Veld Voorraadwaarde (Berekend)

De tabel Artikeldagboekregel

Dit veld bevat de berekende voorraadwaarde van het artikel op de opgegeven boekingsdatum.

De waarde wordt berekend middels de functie Voorraadwaarde berekenen. U gebruikt dit veld om een artikel te herwaarderen met het Herwaarderingsdagboek.


Voorraadwaarde (Geherw.), Artikeldagboekregel (tabel)

Veld Voorraadwaarde (Geherw.)

De tabel Artikeldagboekregel

Dit veld bevat de nieuwe voorraadwaarde.

In plaats van hier een nieuwe totaalwaarde in te voeren, kunt u ook een nieuwe kostprijs invoeren in het veld Kostprijs (Geherwaardeerd). In dat geval wordt de nieuwe totaalwaarde berekend door de waarde in het veld Kostprijs (Geherwaardeerd) te vermenigvuldigen met de waarde in het veld Aantal.

Het veld Voorraadwaarde (Berekend) bevat de huidige waarde van het artikel en in het veld Bedrag wordt het verschil tussen de twee waarden weergegeven. Wanneer u de regel boekt, wordt het bedrag in het veld Bedrag geboekt naar de tabel Waardepost om de nieuwe voorraadwaarde te maken.


Verschilsoort, Artikeldagboekregel (tabel)

Veld Verschilsoort

De tabel Artikeldagboekregel

In dit veld wordt het type verschil weergegeven dat wordt beschreven in deze post.

Als het type Verschil is ingevoerd in het veld Boekingssoort, wordt dit veld ingevuld met het juiste type, afhankelijk van het document waarvoor de waardepost is gemaakt.

Als het verschil bijvoorbeeld is ontstaan door een verschil tussen de vaste verrekenprijs en de werkelijke kosten bij inkoop, wordt het type ingesteld op Inkoop.

Dit zijn de mogelijke verschillen:

  • <Geen>

  • Inkoop

  • Materiaal

  • Capaciteit

  • Uitbesteding

  • Capaciteit overhead

  • Prod.-overhead


Voorraadwaarde per, Artikeldagboekregel (tabel)

Veld Voorraadwaarde per

De tabel Artikeldagboekregel

In dit veld wordt aangegeven welk type berekening is gebruikt om de voorraadwaarde voor deze regel te bepalen.

Het veld wordt intern gebruikt en wordt gekopieerd uit de batchverwerking Voorraadwaarde berekenen.


Gedeeltelijke herwaardering, Artikeldagboekregel (tabel)

Veld Gedeeltelijke herwaardering

De tabel Artikeldagboekregel

Als dit selectievakje is ingeschakeld, wordt slechts een gedeelte van de oorspronkelijke inkomende post opnieuw gewaardeerd. Dit wordt automatisch bepaald door het programma.

Dit veld wordt alleen intern gebruikt.


Vereffenen van post, Artikeldagboekregel (tabel)

Veld Vereffenen van post

De tabel Artikeldagboekregel

Dit veld bevat het aantal van de artikelpost dat met het aantal in deze artikeldagboekregel moet worden vereffend. Als u een waarde in dit veld invoert, legt u in de tabel Artikelvereffeningspost een relatie aan tussen de twee posten. Zo worden de kosten van de inkomende post voorwaarts doorgeschoven naar de uitgaande artikelpost.

Klik op de AssistButton in het veld voor een overzicht van de beschikbare artikelposten.

Verwant onderwerp

Artikelvereffening


Factuurnr., Artikeldagboekregel (tabel)

Veld Factuurnr.

De tabel Artikeldagboekregel

Dit veld wordt alleen intern gebruikt.


Kostprijs (Berekend), Artikeldagboekregel (tabel)

Veld Kostprijs (Berekend)

De tabel Artikeldagboekregel

Dit veld bevat de huidige kostprijs van dit artikel vóór herwaardering. Het wordt alleen gebruikt in het Herwaarderingsdagboek.

De kostprijs wordt berekend door het bedrag in het veld Voorraadwaarde (Berekend) te delen door de waarde in het veld Aantal.


Kostprijs (Geherwaardeerd), Artikeldagboekregel (tabel)

Veld Kostprijs (Geherwaardeerd)

De tabel Artikeldagboekregel

Dit veld bevat de geherwaardeerde kostprijs van dit artikel. Het veld wordt uitsluitend gebruikt in het Herwaarderingsdagboek, waarin u in dit veld een nieuwe kostprijs kunt invoeren voor het artikel.

In plaats van hier een nieuwe kostprijs in te voeren, kunt u ook een nieuwe waarde invoeren in het veld Voorraadwaarde (Geherw.). In dat geval wordt de nieuwe kostprijs berekend door de waarde in het veld Voorraadwaarde (Geherw.) te delen door de waarde in het veld Aantal.


Vereffend bedrag, Artikeldagboekregel (tabel)

Veld Vereffend bedrag

De tabel Artikeldagboekregel

Dit veld wordt intern gebruikt in samenhang met de herwaardering van een artikel met een gemiddelde inkoopprijs.

Het bevat het totale herwaarderingsbedrag dat moet worden vereffend met de waardeposten om de gewenste gemiddelde inkoopprijs te bereiken.


Vaste verrekenprijs aanpassen, Artikeldagboekregel (tabel)

Veld Vaste verrekenprijs aanpassen

De tabel Artikeldagboekregel

Als dit selectievakje is ingeschakeld, wordt de vaste verrekenprijs op de artikelkaart bijgewerkt tijdens het boeken van de herwaardering.


Bedrag (Rapp.-val.), Artikeldagboekregel (tabel)

Veld Bedrag (Rapp.-val.)

De tabel Artikeldagboekregel

Dit veld bevat het bedrag van de post in de rapportagevaluta.


Storno, Artikeldagboekregel (tabel)

Veld Storno

De tabel Artikeldagboekregel

Als dit selectievakje is ingeschakeld, is deze artikeldagboekregel geboekt als een correctie.


Soort, Artikeldagboekregel (tabel)

Veld Soort

De tabel Artikeldagboekregel

Dit veld bevat het dagboeksoort (Afdeling of Bewerkingsplaats).

Het gekozen soort bepaalt de beschikbare opties in het nummerveld.


Nr., Artikeldagboekregel (tabel)

Veld Nr.

De tabel Artikeldagboekregel

Dit veld bevat het nummer van een afdeling of bewerkingsplaats, afhankelijk van de inhoud van het veld Soort.

Klik op de AssistButton rechts van het veld voor een overzicht van de nummers in de betreffende tabel.


Bewerkingsnr., Artikeldagboekregel (tabel)

Veld Bewerkingsnr.

De tabel Artikeldagboekregel

Dit veld bevat het nummer van de bewerking op de dagboekregel.

Klik op de AssistButton rechts van het veld voor een overzicht van de regelnummers in de tabel Prod.-orderbew.-planregel.


Afdelingsnr., Artikeldagboekregel (tabel)

Veld Afdelingsnr.

De tabel Artikeldagboekregel

Dit veld bevat het afdelingsnummer van de dagboekregel.

Als de capaciteit een bewerkingsplaats is die is toegewezen aan een afdeling, dan wordt dat hier weergegeven.


Insteltijd, Artikeldagboekregel (tabel)

Veld Insteltijd

De tabel Artikeldagboekregel

Dit veld bevat de tijd die nodig is om de machines in te stellen voor de betreffende dagboekregel.

De insteltijd is de tijd die een bepaalde machine, resource, afdeling, regel of een bepaald proces nodig heeft om na productie van het laatste artikel in lot A over te schakelen op de productie van het eerste artikel in lot B.


Bewerkingstijd, Artikeldagboekregel (tabel)

Veld Bewerkingstijd

De tabel Artikeldagboekregel

Dit veld bevat de bewerkingstijd van de betreffende dagboekregel.

De bewerkingstijd is de tijd die nodig is voor de verwerking van een stuk of een lot bij een specifieke bewerking. Hierin is de Insteltijd niet opgenomen.


Stoptijd, Artikeldagboekregel (tabel)

Veld Stoptijd

De tabel Artikeldagboekregel

Dit veld bevat de stoptijd van de capaciteitspost.

De stoptijd is de tijd dat de machine is uitgeschakeld.


Outputaantal, Artikeldagboekregel (tabel)

Veld Outputaantal

De tabel Artikeldagboekregel

Dit veld bevat het aantal van het geproduceerde artikel dat als output op de dagboekregel kan worden geboekt. Alleen met het outputaantal op de laatste dagboekregel van boekingssoort Output wordt de voorraadafdeling geherwaardeerd als het dagboek wordt geboekt.


Uitvalaantal, Artikeldagboekregel (tabel)

Veld Uitvalaantal

De tabel Artikeldagboekregel

Dit veld bevat het aantal eenheden van het artikel dat onjuist is geproduceerd en daarom niet kan worden gebruikt. Het aantal blijft bewaard, zelfs wanneer u het artikelnummer wijzigt.


Gelijktijdige capaciteit, Artikeldagboekregel (tabel)

Veld Gelijktijdige capaciteit

De tabel Artikeldagboekregel

Dit veld bevat de gelijktijdige capaciteit.

Geef het aantal personen op die de capaciteit hebben verwerkt (het aantal medewerkers in een afdeling).


Insteltijd (Basis), Artikeldagboekregel (tabel)

Veld Insteltijd (Basis)

De tabel Artikeldagboekregel

De insteltijd in dit veld wordt weergegeven in de basiseenheid.


Bewerkingstijd (Basis), Artikeldagboekregel (tabel)

Veld Bewerkingstijd (Basis)

De tabel Artikeldagboekregel

De bewerkingstijd in dit veld wordt weergegeven in de basiseenheid.


Stoptijd (Basis), Artikeldagboekregel (tabel)

Veld Stoptijd (Basis)

De tabel Artikeldagboekregel

Dit veld bevat de stoptijd, uitgedrukt in de basiseenheid.


Outputaantal (Basis), Artikeldagboekregel (tabel)

Veld Outputaantal (Basis)

De tabel Artikeldagboekregel

Dit veld wordt automatisch ingevuld. In het veld wordt het Outputaantal weergegeven, uitgedrukt in basiseenheden.


Uitvalaantal (Basis), Artikeldagboekregel (tabel)

Veld Uitvalaantal (Basis)

De tabel Artikeldagboekregel

Dit veld wordt automatisch ingevuld. In het veld wordt het Uitvalaantal weergegeven, uitgedrukt in basiseenheden.


Cap.-eenheidscode, Artikeldagboekregel (tabel)

Veld Cap.-eenheidscode

De tabel Artikeldagboekregel

Dit veld bevat de eenheidscode voor het capaciteitsverbruik.

De capaciteitseenheidscode wordt automatisch overgenomen van het veld Eenheidscode op de afdelingskaart.


Aantal per cap.-eenheid, Artikeldagboekregel (tabel)

Veld Aantal per cap.-eenheid

De tabel Artikeldagboekregel

Als u op de afdelingskaart het veld Eenheidscode hebt ingevuld en voor de huidige bewerking een getal in het veld Aantal per eenheid hebt ingevoerd, wordt dit veld automatisch ingevuld zodra u de betreffende capaciteit (afdeling of bewerkingsplaats) invoert in het veld Nr. .


Begintijd, Artikeldagboekregel (tabel)

Veld Begintijd

De tabel Artikeldagboekregel

Dit veld bevat de begintijd van de bewerking op de artikeldagboekregel.

De inhoud van de velden Begintijd, Eindtijd en Gelijktijdige capaciteit wordt gebruikt voor de berekening van de Bewerkingstijd. Eindtijd - begintijd * gelijktijdige capaciteit = bewerkingstijd.


Eindtijd, Artikeldagboekregel (tabel)

Veld Eindtijd

De tabel Artikeldagboekregel

Dit veld bevat de eindtijd van de bewerking op de artikeldagboekregel.

De inhoud van de velden Begintijd, Eindtijd en Gelijktijdige capaciteit wordt gebruikt voor de berekening van de Bewerkingstijd. Eindtijd - begintijd * gelijktijdige capaciteit = bewerkingstijd.


Prod.-orderregelnr., Artikeldagboekregel (tabel)

Veld Prod.-orderregelnr.

De tabel Artikeldagboekregel

Dit veld bevat het nummer van de productieorderregel.

Klik op de AssistButton rechts van het veld voor een overzicht van de regelnummers in de tabel Productieorderregel.


Bew.-plannr., Artikeldagboekregel (tabel)

Veld Bew.-plannr.

De tabel Artikeldagboekregel

Dit veld bevat het bewerkingsplannummer voor de betreffende dagboekregel.

Klik op de AssistButton rechts van het veld voor een overzicht van de nummers in de tabel Bewerkingsplan.


Bew.-planreferentienr., Artikeldagboekregel (tabel)

Veld Bew.-planreferentienr.

De tabel Artikeldagboekregel

Dit veld wordt alleen intern gebruikt. Het referentienummer van het bewerkingsplan komt overeen met het bewerkingsplanreferentienummer van de productieorderregel.

Dit veld staat op nul als de bewerkingsplanregel is gekoppeld aan een familieorder, waarbij hetzelfde bewerkingsplan wordt gebruikt in meerdere productieorderregels.


Prod.-ordermateriaalregelnr., Artikeldagboekregel (tabel)

Veld Prod.-ordermateriaalregelnr.

De tabel Artikeldagboekregel

Dit veld bevat het nummer van de materiaalregel op de productieorder.

Klik op de AssistButton rechts van het veld voor een overzicht van de regelnummers in de tabel Materiaalregel.

Als hetzelfde artikelnummer meerdere keren is gebruikt in het materiaalregeloverzicht van de productieorder, kunt u in dit veld aangeven welk materiaal is verbruikt.


Gereedgemeld, Artikeldagboekregel (tabel)

Veld Gereedgemeld

De tabel Artikeldagboekregel

Schakel dit veld in om aan te geven dat de bewerking voor de outputdagboekregel is voltooid. Het veld Bew.-planstatus op het bijbehorende bewerkingsplan van de vrijgegeven productieorder wordt dan veranderd in Gereedgemeld.

Opmerking: het veld mag alleen worden ingeschakeld als de dagboekregel aantallen en/of tijdseenheden om te boeken bevat. Als alle aantallen worden geboekt, kunt u het veld niet inschakelen. Als u moet aangeven dat de dagboekregel is voltooid nadat alle aantallen zijn geboekt, kunt u naar het bewerkingsplan van de vrijgegeven productieorder gaan en de status instellen op Gereedgemeld. Zo wordt het veld voor de voltooide productiedagboekregel ingeschakeld.


Kostprijsberekening, Artikeldagboekregel (tabel)

Veld Kostprijsberekening

De tabel Artikeldagboekregel

Dit veld bevat de waarde die voor de berekening van de capaciteit wordt gebruikt.

Als de capaciteit in eenheden wordt berekend, is de formule: aantal = outputaantal + uitvalaantal.

Als de capaciteit in tijd wordt berekend, is de formule: aantal = (insteltijd +) bewerkingstijd.

De insteltijd wordt alleen opgenomen als het veld Kosten incl. instelling in de productie-instellingen is ingeschakeld.


Uitbesteding, Artikeldagboekregel (tabel)

Veld Uitbesteding

De tabel Artikeldagboekregel

Als dit selectievakje is ingeschakeld, is de inkooporderpost op de dagboekregel afkomstig van een toeleverancier.

Dit veld wordt alleen intern gebruikt.


Stopcode, Artikeldagboekregel (tabel)

Veld Stopcode

De tabel Artikeldagboekregel

Dit veld bevat de stopcode.

Klik op de AssistButton rechts van het veld voor een overzicht van de stopcodes in de tabel Stopcode.


Uitvalcode, Artikeldagboekregel (tabel)

Veld Uitvalcode

De tabel Artikeldagboekregel

Dit veld bevat de uitvalcode.

Klik op de AssistButton rechts van het veld voor een overzicht van de uitvalcodes in de tabel Uitval.


Afdelingsgroepcode, Artikeldagboekregel (tabel)

Veld Afdelingsgroepcode

De tabel Artikeldagboekregel

Dit veld bevat de afdelingsgroepscode van de dagboekregel.

Als de capaciteit is toegewezen aan een afdelingsgroep, wordt de code hier weergegeven.


Ploeg, Artikeldagboekregel (tabel)

Veld Ploeg

De tabel Artikeldagboekregel

Dit veld bevat de ploeg voor de betreffende dagboekregel.

Klik op de AssistButton rechts van het veld voor een overzicht van de ploegen in de tabel Ploeg.


Serienummer, Artikeldagboekregel (tabel)

Veld Serienummer

De tabel Artikeldagboekregel

Dit veld wordt gebruikt voor de verwerking van serienummers die aan de artikeldagboekregel zijn toegewezen.


Lotnr., Artikeldagboekregel (tabel)

Veld Lotnr.

De tabel Artikeldagboekregel

Dit veld wordt gebruikt voor de verwerking van lotnummers die aan de artikeldagboekregel zijn toegewezen.


Vervaldatum garantie, Artikeldagboekregel (tabel)

Veld Vervaldatum garantie

De tabel Artikeldagboekregel

Dit veld bevat de vervaldatum van de garantie voor het artikel.

Deze datum wordt bij het boeken naar het artikeldagboek gekopieerd uit het veld Vervaldatum garantie in de tabel Traceringsspecificatie.


Nieuwe verloopdatum artikel, Artikeldagboekregel (tabel)

Veld Nieuwe verloopdatum artikel

De tabel Artikeldagboekregel

Dit veld wordt alleen intern gebruikt voor het overbrengen van een nieuwe vervaldatum van een artikeltraceringsregel in het artikelherindelingsdagboek naar een nieuwe artikelpost.


Verloopdatum artikel, Artikeldagboekregel (tabel)

Veld Verloopdatum artikel

De tabel Artikeldagboekregel

Dit veld wordt alleen intern gebruikt voor het overbrengen van de nieuwe vervaldatum tijdens het boeken.

De vervaldatum omvat de uiterste gebruiksdatum van het artikel op de regel. Een vervaldatum geldt meestal voor beperkt houdbare artikelen, zoals producten die niet meer bruikbaar zijn na een bepaalde datum.


Naam, Stuklijstdagboeksjabloon (tabel)

Veld Naam

De tabel Stuklijstdagboeksjabloon

Hier kunt u de naam opgeven van de stuklijstdagboeksjabloon die u wilt maken.

Gebruik beschrijvende namen, bijvoorbeeld een naam die het doel van het dagboek weergeeft.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).


Omschrijving, Stuklijstdagboeksjabloon (tabel)

Veld Omschrijving

De tabel Stuklijstdagboeksjabloon

Hier kunt u een omschrijving opgeven voor de stuklijstdagboeksjabloon die u wilt maken.


Controlelijst-id, Stuklijstdagboeksjabloon (tabel)

Veld Controlelijst-id

De tabel Stuklijstdagboeksjabloon

Dit veld bevat de id van de controlelijst die wordt afgedrukt als u Boeken en Controlelijst kiest.

In dit veld wordt automatisch de standaardlijst van het programma ingevuld. Indien nodig kunt u een andere lijst selecteren (als er andere lijsten zijn ingesteld).

Klik op de AssistButton in het veld voor een overzicht van de beschikbare controlelijsten.


Scherm-id, Stuklijstdagboeksjabloon (tabel)

Veld Scherm-id

De tabel Stuklijstdagboeksjabloon

Dit veld bevat de id van het venster waarin de stuklijstdagboeksjabloon wordt weergegeven.

Het systeem vult hier automatisch de id van de stuklijstdagboeksjabloon in. Indien nodig kunt u deze id echter wijzigen.

Voor een periodiek dagboek wordt een speciaal venster gebruikt, ongeacht de dagboeksjabloon die u hebt gekozen.


Boekingslijst-id, Stuklijstdagboeksjabloon (tabel)

Veld Boekingslijst-id

De tabel Stuklijstdagboeksjabloon

Dit veld bevat de id van de boekingslijst die wordt afgedrukt wanneer u op Boeken klikt en Boeken en afdrukken kiest.

In dit veld wordt automatisch de standaardboekingslijst van het programma ingevuld. Indien nodig kunt u een andere lijst selecteren (als er andere lijsten zijn ingesteld).

Klik op de AssistButton in het veld voor een overzicht van de beschikbare boekingslijsten.


Lijst bij boeking, Stuklijstdagboeksjabloon (tabel)

Veld Lijst bij boeking

De tabel Stuklijstdagboeksjabloon

Dit veld geeft aan of er tijdens het boeken automatisch een lijst wordt afgedrukt.

Wanneer het selectievakje is ingeschakeld, kunt u in de dagboeksjabloon alleen de opdracht Boeken en afdrukken gebruiken, niet de opdracht Boeken.


Broncode, Stuklijstdagboeksjabloon (tabel)

Veld Broncode

De tabel Stuklijstdagboeksjabloon

Dit veld bevat de broncode die is gekoppeld aan de stuklijstdagboeksjabloon.

De broncode wordt automatisch overgebracht op alle regels die in de dagboeksjabloon worden gemaakt. Zo kunt u altijd zien vanuit welke dagboeksjabloon een post is geboekt.

De broncode wordt automatisch opgehaald uit de tabel Broncode. De broncode wordt bepaald op basis van de tabel Broncode-instelling. In deze tabel kunt u de broncode voor het stuklijstdagboek definiëren.

Indien nodig kunt u ook een andere broncode gebruiken.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Redencode, Stuklijstdagboeksjabloon (tabel)

Veld Redencode

De tabel Stuklijstdagboeksjabloon

Hier kunt u een redencode voor de stuklijstdagboeksjabloon selecteren.

U maakt zelf uit wat u hier invoert. Redencodes geven de herkomst van een post aan.

De redencode wordt automatisch ingevoegd in de stuklijstdagboekbatches en op regels die voor de stuklijstdagboeksjabloon worden gemaakt. Desgewenst kunt u de redencode op de dagboekregels wijzigen.

Klik op de AssistButton in het veld voor een overzicht van de redencodes in de tabel Redencode.


Periodiek, Stuklijstdagboeksjabloon (tabel)

Veld Periodiek

De tabel Stuklijstdagboeksjabloon

Hier kunt u aangeven of de stuklijstdagboeksjabloon een periodiek dagboek is.

Periodieke dagboeken zijn erg praktisch als u vaak niet of nauwelijks gewijzigde stuklijsten moet boeken.

Als u een periodiek dagboek gebruikt, hoeft u de gegevens slechts éénmaal in te voeren. De ingevulde gegevens (grootboekrekening, dimensies en dimensiewaarden, enz.) worden na het boeken in het dagboek bewaard. Later kunt u eventueel wijzigingen aanbrengen en de informatie opnieuw boeken.

Een periodiek dagboek verschijnt in een speciaal venster dat naast de standaardvelden ook velden bevat waarin u specifiek kunt aangeven welke posten u op welk tijdstip wilt boeken.

Als het dagboek een periodiek dagboek is, schakelt u dit selectievakje in.

De volgende velden zijn speciaal bestemd voor periodieke dagboeken:

  • Methode

  • Verloopdatum

  • Frequentie


Controlelijst, Stuklijstdagboeksjabloon (tabel)

Veld Controlelijst

De tabel Stuklijstdagboeksjabloon

Dit veld bevat de naam van de controlelijst die wordt afgedrukt als u het stuklijstdagboek afdrukt.


Scherm, Stuklijstdagboeksjabloon (tabel)

Veld Scherm

De tabel Stuklijstdagboeksjabloon

Dit veld bevat de naam van het venster waarin de stuklijstdagboeksjabloon wordt weergegeven.


Boekingslijst, Stuklijstdagboeksjabloon (tabel)

Veld Boekingslijst

De tabel Stuklijstdagboeksjabloon

Dit veld bevat de naam van de boekingslijst die wordt afgedrukt als u het stuklijstdagboek afdrukt.


Nr.-reeks, Stuklijstdagboeksjabloon (tabel)

Veld Nr.-reeks

De tabel Stuklijstdagboeksjabloon

Hier kunt u de code invoeren van de nummerreeks die u wilt gebruiken om documentnummers toe te kennen aan dagboekregels in de betreffende stuklijstdagboeksjabloon. Klik op de AssistButton in het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

De nummerreeks van de sjabloon wordt gekopieerd naar de dagboekbatches die voor de sjabloon worden gemaakt. U kunt de nummerreeks echter per batch wijzigen.

Wanneer het veld Documentnr.-reeks ook een code bevat, wordt de reeks in het veld Nr.-reeks slechts gebruikt om een tijdelijk nummer toe te kennen. Het tijdelijke nummer wordt bij het boeken vervangen.

Als het dagboek een periodiek dagboek is, kunt u geen nummerreeks in dit veld invullen. U kunt een nummerreeks invullen op een periodieke dagboeksjabloon met behulp van het veld Documentnr.-reeks.


Documentnr.-reeks, Stuklijstdagboeksjabloon (tabel)

Veld Documentnr.-reeks

De tabel Stuklijstdagboeksjabloon

Hier kunt u de code invullen van de nummerreeks die u wilt gebruiken om documentnummers toe te kennen aan posten die vanuit dagboeken met de betreffende dagboeksjabloon worden geboekt. Klik op de AssistButton in het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

De nummerreeks van de dagboeksjabloon wordt gekopieerd naar de dagboekbatches die voor de sjabloon worden gemaakt. U kunt de nummerreeks echter per batch wijzigen.


Dagboeksjabloon, Stuklijstdagboekregel (tabel)

Veld Dagboeksjabloon

De tabel Stuklijstdagboekregel

Dit veld bevat de naam van de stuklijstdagboeksjabloon.

De naam wordt automatisch opgehaald uit het veld Naam in de tabel Stuklijstdagboeksjabloon.


Regelnr., Stuklijstdagboekregel (tabel)

Veld Regelnr.

De tabel Stuklijstdagboekregel

Dit veld bevat het volgnummer van de stuklijstdagboekregel.

Het nummer wordt automatisch toegekend. Met dit nummer kunnen de diverse stuklijstdagboekregels worden getraceerd.


Artikelnr., Stuklijstdagboekregel (tabel)

Veld Artikelnr.

De tabel Stuklijstdagboekregel

Hier kunt u het artikelnummer van de stuklijst op de dagboekregel selecteren. Klik op de AssistButton in het veld voor een overzicht van de artikelnummers in de tabel Artikel.


Boekingsdatum, Stuklijstdagboekregel (tabel)

Veld Boekingsdatum

De tabel Stuklijstdagboekregel

Hier kunt u aangeven op welke datum de regel moet worden geboekt. U kunt de datum op meerdere manieren invoegen:

  • Typ de datum handmatig.

  • Typ D om automatisch de huidige datum te laten invoegen.

  • Typ A om automatisch de werkdatum te laten invoegen (als er een is gedefinieerd).

Attentie

Als de dagboeksjabloon een periodiek dagboek is en u een frequentie hebt opgegeven, wordt bij het openen van het dagboek de datum automatisch bijgewerkt, bijvoorbeeld steeds een maand na de vorige datum in het veld.


Documentnr., Stuklijstdagboekregel (tabel)

Veld Documentnr.

De tabel Stuklijstdagboekregel

Hier kunt u een documentnummer voor de dagboekregel invullen.

Als het veld Documentnr.-reeks op de dagboekregel een nummerreeks bevat, wordt deze gebruikt om een documentnummer toe te kennen aan de geboekte post. Als het veld Documentnr.-reeks leeg is, wordt de inhoud van dit veld gebruikt als documentnummer voor de geboekte post.

Als het veld Nr.-reeks op de dagboekbatch is ingevuld, verschijnt in dit veld automatisch het volgende nummer uit de nummerreeks.

Als het veld Nr.-reeks van de dagboekbatch leeg is, kunt u handmatig een documentnummer invullen.

Als het dagboek een periodiek dagboek is en het veld Documentnr.-reeks op de regel leeg is, kunt u hier een formule invullen die wordt gebruikt om voor elke geboekte post een documentnummer te maken. Telkens wanneer het dagboek wordt geboekt, worden de documentnummers automatisch bijgewerkt. U kunt ook een vaste tekst invullen.

In de formule voor de documentnummers kunt u de volgende codes gebruiken:

Code | Resultaat:
%1 | Lopende dag (bijvoorbeeld maandag)
%2 | Lopende week (bijvoorbeeld 52)
%3 | Lopende maand (nummer) (bijvoorbeeld 1)
%4 | Lopende maand (naam) (bijvoorbeeld januari)
%5 | Lopende boekhoudperiode (naam) (bijvoorbeeld januari)

Voorbeeld:

Wanneer het documentnummer van de geboekte post "INKR (inkrimping) + lopende maand" moet zijn, kunt u hier "INKR%3" invullen. Het documentnummer voor januari is dan INKR1.

Als het dagboek meerdere regels bevat, wordt automatisch het nummer van de vorige geselecteerde regel voorgesteld tot het saldo van het dagboek 0 is. Daarna wordt het volgende nummer voorgesteld.


Omschrijving, Stuklijstdagboekregel (tabel)

Veld Omschrijving

De tabel Stuklijstdagboekregel

Dit veld bevat de omschrijving van het artikel op de stuklijstdagboekregel.

De omschrijving wordt automatisch opgehaald uit de tabel Artikel als het veld Artikelnr. is ingevuld.

Bij een periodiek dagboek kunt u instellen dat de omschrijving automatisch moet worden bijgewerkt als het dagboek wordt geboekt. U kunt ook een vaste tekst invullen.

Als u de omschrijvingen automatisch wilt bijwerken, moet u in dit veld een code voor die omschrijving opgeven. U hebt de volgende mogelijkheden:

Code | Voer in:
%1 | Lopende dag (bijvoorbeeld maandag)
%2 | Lopende week (bijvoorbeeld 52)
%3 | Lopende maand (nummer) (bijvoorbeeld 1)
%4 | Lopende maand (naam) (bijvoorbeeld januari)
%5 | Lopende boekhoudperiode (naam) (bijvoorbeeld januari)

Voorbeeld:

Wanneer u de regels de omschrijving "INKR (inkrimping) + lopende maand (nummer)" wilt geven, moet u hier de code "INKR%3" invullen.


Shortcutdimensie 1, Stuklijstdagboekregel (tabel)

Veld Shortcutdimensie 1

De tabel Stuklijstdagboekregel

Hier kunt u de dimensiewaardecode selecteren die aan de stuklijstdagboekregel moet worden gekoppeld. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u standaarddimensiewaarden hebt gedefinieerd voor het artikelnummer of voor het hele artikelrekeningtype, wordt het veld automatisch ingevuld.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Stuklijstdagboekregel (tabel)

Veld Shortcutdimensie 2

De tabel Stuklijstdagboekregel

Hier kunt u de shortcutdimensiewaardecode selecteren die aan de stuklijstdagboekregel moet worden gekoppeld. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u standaarddimensiewaarden hebt gedefinieerd voor het artikelnummer of voor het hele artikelrekeningtype, wordt het veld automatisch ingevuld.

Klik hier voor meer informatie over dimensies.


Vestiging, Stuklijstdagboekregel (tabel)

Veld Vestiging

De tabel Stuklijstdagboekregel

Hier kunt u de magazijnvestiging van het artikel op de dagboekregel invoeren.

Klik op de AssistButton in het veld voor een overzicht van de vestigingscodes in de tabel Vestiging.


Aantal, Stuklijstdagboekregel (tabel)

Veld Aantal

De tabel Stuklijstdagboekregel

Hier kunt u aangeven hoeveel artikelen er op de stuklijstdagboekregel moeten worden ingevoerd.


Kostprijs, Stuklijstdagboekregel (tabel)

Veld Kostprijs

De tabel Stuklijstdagboekregel

Dit veld bevat de kostprijs van het artikel op de regel.

De kostprijs wordt automatisch opgehaald van de artikelkaart.

De kostprijs staat voor de waarde die het artikel in voorraad heeft. De kostprijs is niet van invloed op de bedragen op de artikelregel.


Totale kostprijs, Stuklijstdagboekregel (tabel)

Veld Totale kostprijs

De tabel Stuklijstdagboekregel

Dit veld bevat de totale kosten voor de artikelen op de dagboekregel.

Het programma berekent dit bedrag als volgt: Aantal * Kostprijs.

De totale kosten staan voor de waarde die de artikelen in voorraad hebben.


Voorraadboekingsgroep, Stuklijstdagboekregel (tabel)

Veld Voorraadboekingsgroep

De tabel Stuklijstdagboekregel

Dit veld wordt alleen intern gebruikt.


Broncode, Stuklijstdagboekregel (tabel)

Veld Broncode

De tabel Stuklijstdagboekregel

Dit veld bevat de broncode die is gekoppeld aan de stuklijstdagboeksjabloon.

De code wordt automatisch ingevoegd op alle regels die op de betreffende dagboeksjabloon zijn gebaseerd.


Dagboekbatch, Stuklijstdagboekregel (tabel)

Veld Dagboekbatch

De tabel Stuklijstdagboekregel

Dit veld bevat de naam van het stuklijstdagboek.

De naam wordt automatisch opgehaald uit het veld Naam in de tabel Stuklijstdagboekbatch.


Redencode, Stuklijstdagboekregel (tabel)

Veld Redencode

De tabel Stuklijstdagboekregel

Hier kunt u een redencode voor de dagboekregels selecteren.

U maakt zelf uit wat u hier invoert. Redencodes geven de herkomst van een post aan.

Wanneer voor de dagboeksjabloon of dagboekbatch een redencode is ingevoerd, wordt deze code automatisch ingevoegd op alle regels die op de betreffende sjabloon of dagboekbatch zijn gebaseerd. Desgewenst kunt u de redencode op de dagboekregels wijzigen.

Klik op de AssistButton in het veld voor een overzicht van de redencodes in de tabel Redencode.


Methode, Stuklijstdagboekregel (tabel)

Veld Methode

De tabel Stuklijstdagboekregel

Selecteer een methode als u in het veld Periodiek van de stuklijstdagboeksjabloon hebt aangegeven dat het dagboek een periodiek dagboek is.

Op basis van deze methode wordt bepaald hoe het aantal op de dagboekregel na het boeken moet worden verwerkt. Wanneer u de regel bijvoorbeeld altijd met hetzelfde aantal wilt boeken, kunt u het aantal ongewijzigd laten. Wilt u dezelfde rekeningen en dezelfde tekst gebruiken, maar een ander aantal, dan kunt u het aantal na het boeken verwijderen.

Klik op de AssistButton in het veld voor een overzicht van de opties.

Vast: | het bedrag op de dagboekregel wordt na het boeken bewaard.
Variabel: | het bedrag op de dagboekregel wordt na het boeken verwijderd.


Verloopdatum, Stuklijstdagboekregel (tabel)

Veld Verloopdatum

De tabel Stuklijstdagboekregel

In dit veld kunt u opgeven op welke datum het periodieke dagboek voor het laatst mag worden geboekt, als u in het veld Periodiek van de stuklijstdagboeksjabloon hebt aangegeven dat het dagboek een periodiek dagboek is.

Dit is de datum waarop de regel voor het laatst mag worden geboekt.

Het veld is erg praktisch wanneer bepaalde dagboekregels slechts in een bepaalde periode mogen worden geboekt. De regel wordt niet geboekt na de datum die is opgegeven in het veld.

Voordeel van dit veld is dat de regel niet onmiddellijk uit het dagboek wordt verwijderd. Bovendien kunt u de vervaldatum altijd wijzigen, zodat u de regel opnieuw kunt gebruiken.

Als het veld leeg is, wordt de regel geboekt totdat deze uit het dagboek wordt verwijderd.


Frequentie, Stuklijstdagboekregel (tabel)

Veld Frequentie

De tabel Stuklijstdagboekregel

Hier kunt u een frequentie invullen. Het veld wordt alleen gebruikt als het selectievakje Periodiek van de stuklijstdagboeksjabloon is ingeschakeld.

De inhoud van het veld Frequentie geeft aan hoe vaak de dagboekregel moet worden geboekt. Het veld moet worden ingevuld.

De frequentieformule kan maximaal 20 tekens bevatten (cijfers en letters) die het programma herkent als afkortingen voor tijdsaanduidingen.

Wanneer de dagboekregel bijvoorbeeld elke maand moet worden geboekt, voert u hier "1M" in. Na elke boeking wordt de datum in het veld Boekingsdatum automatisch bijgewerkt met een maand.

Wanneer u een bepaalde post wilt boeken op de laatste dag van elke maand, kunt u dit op een van de volgende manieren doen:

  • U kunt de eerste post op de laatste dag van een maand boeken en de formule 1D+1M-1D (1 dag + 1 maand - 1 dag) invullen. De datum wordt correct berekend, ongeacht het aantal dagen in de maand.

  • U kunt de eerste post op elke willekeurige dag van de maand boeken en de volgende formule gebruiken: 1M+LM. Met deze formule wordt de berekening gebaseerd op één volledige maand + het resterende aantal dagen van de lopende maand.


Documentdatum, Stuklijstdagboekregel (tabel)

Veld Documentdatum

De tabel Stuklijstdagboekregel

In dit veld wordt aangegeven op welke datum het document is gemaakt dat de basis vormt voor de post op de stuklijstdagboekregel.

Automatisch wordt hier de Boekingsdatum voorgesteld, maar u kunt deze datum eventueel wijzigen.


Extern documentnr., Stuklijstdagboekregel (tabel)

Veld Extern documentnr.

De tabel Stuklijstdagboekregel

Hier kunt u het documentnummer invullen dat verwijst naar het nummeringssysteem van een klant of leverancier die is gekoppeld aan de artikelen op deze stuklijstdagboekregel. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

U kunt bijvoorbeeld het factuurnummer van de leverancier of het ordernummer van de klant opgeven waarnaar het artikel op deze dagboekregel verwijst.

Vervolgens kunt u het nummer gebruiken om de geboekte dagboekregel opnieuw te zoeken met het ordernummer van de klant of het factuurnummer van de leverancier.


Documentnr.-reeks, Stuklijstdagboekregel (tabel)

Veld Documentnr.-reeks

De tabel Stuklijstdagboekregel

Dit veld bevat de code van de nummerreeks waaruit bij het boeken van het dagboek een documentnummer wordt toegekend aan de dagboekregel. Klik op de AssistButton in het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

De nummerreeks wordt automatisch opgehaald uit het veld Documentnr.-reeks van de dagboekbatch. U kunt de code echter wijzigen.

Als het veld bij het boeken leeg is, wordt het documentnummer uit het veld Documentnr. gebruikt op de geboekte regel.


Variant, Stuklijstdagboekregel (tabel)

Veld Variant

De tabel Stuklijstdagboekregel

In dit veld kunt u een variantcode voor het artikel opgeven. Klik op de AssistButton in het veld voor een overzicht van de beschikbare variantcodes.


Opslaglocatie, Stuklijstdagboekregel (tabel)

Veld Opslaglocatie

De tabel Stuklijstdagboekregel

In dit veld kunt u een opslaglocatie voor het artikel opgeven. Klik op de AssistButton in het veld voor een overzicht van de beschikbare opslaglocaties voor de Vestiging.


Aantal per eenheid, Stuklijstdagboekregel (tabel)

Veld Aantal per eenheid

De tabel Stuklijstdagboekregel

Als u op de artikelkaart het veld Verk.-eenheid hebt ingevuld en voor het huidige artikel een getal in het veld Aantal per eenheid hebt opgegeven, wordt dit veld automatisch ingevuld zodra u het betreffende artikelnummer op de regel opgeeft.


Eenheidscode, Stuklijstdagboekregel (tabel)

Veld Eenheidscode

De tabel Stuklijstdagboekregel

Als u op de artikelkaart het veld Verk.-eenheid hebt ingevuld, wordt de code automatisch opgehaald uit dit veld. Zo niet, dan wordt de code gekopieerd van het veld Basiseenheid op de artikelkaart.


Aantal (Basis), Stuklijstdagboekregel (tabel)

Veld Aantal (Basis)

De tabel Stuklijstdagboekregel

Dit veld wordt automatisch ingevuld. Dit veld bevat de inhoud van het veld Aantal op de regel, uitgedrukt in basiseenheden.


Stuklijstnr., Stuklijstcomponent (tabel)

Veld Stuklijstnr.

De tabel Stuklijstcomponent

Dit veld bevat het nummer van het artikel waarvoor een stuklijstonderdeel is gedefinieerd.

Het artikelnummer wordt automatisch opgehaald uit het veld Nr. van de artikelkaart.


Regelnr., Stuklijstcomponent (tabel)

Veld Regelnr.

De tabel Stuklijstcomponent

Dit veld bevat het regelnummer van het stuklijstonderdeel.

Wanneer u een stuklijstonderdeel instelt, wordt automatisch een regelnummer ingevoerd in het veld Regelnr. Aan de hand hiervan kunnen de onderdelen voor alle verschillende stuklijsten worden getraceerd. Het regelnummer hoort bij het specifieke onderdeel.


Soort, Stuklijstcomponent (tabel)

Veld Soort

De tabel Stuklijstcomponent

Hier kunt u aangeven of het stuklijstonderdeel een artikel of een resource is.

Als het stuklijstonderdeel een artikel is, kan dat artikel zelf weer een stuklijst zijn.

Om het type stuklijstonderdeel te bepalen, klikt u op de AssistButton in het veld en selecteert u een van de volgende drie opties:

Geen

Artikel

Resource

Als u in dit veld niets invoert, is het type Geen.


Nr., Stuklijstcomponent (tabel)

Veld Nr.

De tabel Stuklijstcomponent

Hier kunt u het nummer invoeren van het artikel dat of de resource die deel uitmaakt van de stuklijst. Klik op de AssistButton in het veld voor een overzicht van de beschikbare artikel- of resourcenummers (afhankelijk van de inhoud van de tabel Soort).

Als het stuklijstonderdeel een artikel is, kan dat artikel zelf weer een stuklijst zijn.


Stuklijst, Stuklijstcomponent (tabel)

Veld Stuklijst

De tabel Stuklijstcomponent

Als het stuklijstonderdeel zelf een stuklijst is, is dit selectievakje ingeschakeld.

De gegevens worden opgehaald uit het veld Stuklijst op de artikelkaart.


Omschrijving, Stuklijstcomponent (tabel)

Veld Omschrijving

De tabel Stuklijstcomponent

Dit veld bevat een omschrijving van het onderdeel.

De omschrijving wordt opgehaald uit het veld Omschrijving op de artikelkaart wanneer u het veld Nr. in deze tabel invult.


Eenheidscode, Stuklijstcomponent (tabel)

Veld Eenheidscode

De tabel Stuklijstcomponent

Dit veld bevat de eenheid waarin het onderdeel wordt gemeten.

De informatie wordt opgehaald uit het veld Basiseenheid op de artikelkaart wanneer u het veld Nr. in deze tabel invult.


Aantal per, Stuklijstcomponent (tabel)

Veld Aantal per

De tabel Stuklijstcomponent

Hier kunt u de hoeveelheid van het onderdeel in de stuklijst aangeven.


Positie, Stuklijstcomponent (tabel)

Veld Positie

De tabel Stuklijstcomponent

Hier kunt u aangeven of het onderdeel een bepaalde plaats in de stuklijst moet krijgen als verwijzing naar een werktekening. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

U kunt het veld gebruiken voor speciale taken in verband met het productieproces.


Positie 2, Stuklijstcomponent (tabel)

Veld Positie 2

De tabel Stuklijstcomponent

Hier kunt u aangeven of het onderdeel een bepaalde plaats in de stuklijst moet krijgen als verwijzing naar een werktekening. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

U kunt het veld gebruiken voor speciale taken in verband met het productieproces.


Positie 3, Stuklijstcomponent (tabel)

Veld Positie 3

De tabel Stuklijstcomponent

Hier kunt u aangeven of het onderdeel een bepaalde plaatsing in de stuklijst moet krijgen als verwijzing naar een werktekening. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

U kunt het veld gebruiken voor speciale taken in verband met het productieproces.


Machinenr., Stuklijstcomponent (tabel)

Veld Machinenr.

De tabel Stuklijstcomponent

Hier kunt u aangeven of voor het onderdeel een bepaalde machine moet worden gebruikt. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).


Prod.-doorlooptijd, Stuklijstcomponent (tabel)

Veld Prod.-doorlooptijd

De tabel Stuklijstcomponent

Hier kunt u aangeven hoeveel tijd de productie van het betreffende stuklijstonderdeel kost.

Als het om machinale productie gaat, kan dit de tijd zijn die de productie van één eenheid van het onderdeel kost.


Stuklijstomschrijving, Stuklijstcomponent (tabel)

Veld Stuklijstomschrijving

De tabel Stuklijstcomponent

Dit veld bevat een omschrijving van de stuklijst.

De omschrijving wordt opgehaald uit het veld Omschrijving op de artikelkaart van de stuklijst en gekopieerd naar elke stuklijstonderdeelregel. U kunt de omschrijving desgewenst wijzigen.


Variant, Stuklijstcomponent (tabel)

Veld Variant

De tabel Stuklijstcomponent

In dit veld kunt u een variantcode invoeren als het onderdeel een specifieke artikelvariant is. Klik op de AssistButton in het veld voor een overzicht van de beschikbare codes.


Code, Voorraadboekingsgroep (tabel)

Veld Code

De tabel Voorraadboekingsgroep

Hier kunt u een code voor een artikelboekingsgroep invoeren. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

U kunt een code en bijbehorende gegevens invoeren voor elke artikelboekingsgroep. Vervolgens kunt u op elke artikelkaart een code invoeren in het veld Artikelboekingsgroep. Als u daarna orders, facturen, creditnota's, enzovoort, boekt die betrekking hebben op het artikel, wordt aan de hand van de artikelboekingsgroep bepaalt naar welke rekening moet worden geboekt.

Artikelboekingsgroepen bepalen naar welke rekeningen in het grootboek transacties die artikelen betreffen worden geboekt. Ze bieden ook de mogelijkheid artikelen te groeperen voor statistische doeleinden.

Gebruik eenvoudige, beschrijvende codes, zoals:

Gereed, RuwMat, Wederverkoop

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Omschrijving, Voorraadboekingsgroep (tabel)

Veld Omschrijving

De tabel Voorraadboekingsgroep

Dit veld bevat de omschrijving van de artikelboekingsgroep.


Artikelnr., Artikelleverancier (tabel)

Veld Artikelnr.

De tabel Artikelleverancier

Dit veld bevat het artikelnummer van het artikel waarvoor de alternatieve directe kostprijs geldt. Klik op de AssistButton in het veld voor een overzicht van de artikelnummers in de tabel Artikel.

Als u op de artikelkaart Inkoop, Artikelen hebt geselecteerd om dit veld te activeren, moet u zelf een artikelnummer invullen in het veld.

Attentie

Als u op de artikelkaart Inkoop, Leveranciers hebt geselecteerd, is het artikelnummer automatisch opgehaald uit het veld Nr. op de artikelkaart. In dat geval kunt u de inhoud van het veld niet wijzigen of verwijderen.


Leveranciersnr., Artikelleverancier (tabel)

Veld Leveranciersnr.

De tabel Artikelleverancier

Dit veld bevat het nummer van de leverancier die de alternatieve directe kostprijs aanbiedt.

Als u op de artikelkaart Inkoop, Leveranciers hebt geselecteerd om dit veld te activeren, moet u zelf een leveranciersnummer invullen in het veld.

Klik op de AssistButton in het veld voor een overzicht van de leveranciersnummers in de tabel Leverancier.

Attentie

Als u op de leverancierskaart Inkoop, Artikelen hebt geselecteerd, wordt het leveranciersnummer automatisch opgehaald uit het veld Nr. op de leverancierskaart. In dat geval kunt u de inhoud van het veld niet wijzigen of verwijderen.


Levertermijn, Artikelleverancier (tabel)

Veld Levertermijn

De tabel Artikelleverancier

In dit veld kunt u een datumformule invoeren voor de tijd die nodig is om het artikel aan te vullen. Dit veld wordt als volgt gebruikt voor de berekening van datumvelden op inkooporder- en ordervoorstelregels:

Orderdatum + Levertermijn = Geplande ontvangstdatum.

Als er een verzochte ontvangstdatum is ingevoerd, geldt het volgende: Verzochte ontvangstdatum - Levertermijn = Orderdatum.

Houd er rekening mee dat het veld Levertermijn in andere tabellen voorkomt. Het veld in de tabel Artikelleverancier heeft de hoogste prioriteit, daarna het veld in de tabel SKU en tenslotte het veld op de artikelkaart.


Artikelnr. leverancier, Artikelleverancier (tabel)

Veld Artikelnr. leverancier

De tabel Artikelleverancier

Hier kunt u het nummer opgeven dat de leverancier voor dit artikel gebruikt. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Door het artikelnummer van de leverancier in te voeren (zodat het bijvoorbeeld kan worden gekopieerd naar inkooporders), kunt u mogelijke onzekerheid omtrent de herkomst van het artikel wegnemen.

Het artikelnummer wordt als standaardnummer ingevoerd in het veld Artikelnr. leverancier op inkoopregels, als u het leveranciersnummer uit het veld Leveranciersnr. van de tabel Artikelleverancier invoert op offerte-, order-, factuur- en creditnotaregels of inkoopvoorstelregels.


Variant, Artikelleverancier (tabel)

Veld Variant

De tabel Artikelleverancier

Hier kunt u een variantcode voor het artikel invoeren. Klik op de AssistButton in het veld voor een overzicht van de beschikbare variantcodes.


Code, Eenheid (tabel)

Veld Code

De tabel Eenheid

Hier kunt u een code voor deze eenheid invoeren. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.

Gebruik eenvoudige, beschrijvende codes. Enkele voorbeelden van codes:

Uur

Dag

km (kilometer)

U kunt een omschrijving in het veld Omschrijving invoeren als u meer informatie wilt geven.


Omschrijving, Eenheid (tabel)

Veld Omschrijving

De tabel Eenheid

Hier kunt u een omschrijving van de eenheid invoeren. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).


Dagboeksjabloon, Artikeldagboekbatch (tabel)

Veld Dagboeksjabloon

De tabel Artikeldagboekbatch

Dit veld bevat de naam van de dagboeksjabloon waarvoor de dagboekbatch is gemaakt.

De naam wordt automatisch opgehaald uit het veld Naam in de tabel Artikeldagboeksjabloon.


Naam, Artikeldagboekbatch (tabel)

Veld Naam

De tabel Artikeldagboekbatch

Hier kunt u de naam opgeven van het artikeldagboek dat u wilt maken.

U kunt bijvoorbeeld de initialen van de gebruiker als naam invoeren.

Als u in de dagboekbatchnaam een nummer opneemt, worden de dagboekbatches tijdens het boeken automatisch genummerd. Zo wordt de batchnaam ANNE1 bij elke nieuwe boeking gewijzigd, bijvoorbeeld in ANNE2, ANNE3, enzovoort.


Omschrijving, Artikeldagboekbatch (tabel)

Veld Omschrijving

De tabel Artikeldagboekbatch

Hier kunt u een omschrijving invoeren voor de artikeldagboekbatch die u wilt maken.


Redencode, Artikeldagboekbatch (tabel)

Veld Redencode

De tabel Artikeldagboekbatch

Dit veld bevat de redencode van de artikeldagboeksjabloon waarvoor de batch is gemaakt.

De code uit het veld Redencode in de artikeldagboeksjabloon wordt automatisch opgenomen.

U maakt zelf uit wat u hier invoert. Redencodes geven de herkomst van een post aan.

De redencode wordt automatisch ingevoegd op de regels die in de dagboekbatch worden gemaakt. Desgewenst kunt u de redencode op de dagboekregels wijzigen.

Klik op de AssistButton in het veld voor een overzicht van de redencodes in de tabel Redencode.


Nr.-reeks, Artikeldagboekbatch (tabel)

Veld Nr.-reeks

De tabel Artikeldagboekbatch

Dit veld bevat de code van de nummerreeks waaruit documentnummers aan regels in deze dagboekbatch worden toegekend. Klik op de AssistButton in het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Bij het maken van de dagboekbatch is de nummerreeks automatisch gekopieerd uit het veld Nr.-reeks in de artikeldagboeksjabloon. Als u een andere nummerreeks in de dagboekbatch wilt gebruiken, moet u de code wijzigen.

Als dit veld leeg is, moet u handmatig nummers aan de dagboekregels toekennen.

Als het veld Documentnr.-reeks ook een nummerreeks bevat, wordt de nummerreeks in dit veld slechts gebruikt om een tijdelijk nummer toe te kennen. Het tijdelijke nummer wordt bij het boeken vervangen.

Als het dagboek een periodiek dagboek is, kunt u geen nummerreeks in dit veld invullen. U kunt een nummerreeks invullen op een periodieke dagboeksjabloon met behulp van het veld Documentnr.-reeks.


Documentnr.-reeks, Artikeldagboekbatch (tabel)

Veld Documentnr.-reeks

De tabel Artikeldagboekbatch

Dit veld bevat de code van de nummerreeks waaruit documentnummers worden toegekend aan posten die vanuit de dagboekbatch zijn geboekt. Klik op de AssistButton in het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Bij het maken van de dagboekbatch is de documentnummerreeks automatisch gekopieerd uit het veld Documentnr.-reeks in de artikeldagboeksjabloon. Als u een andere nummerreeks in de dagboekbatch wilt gebruiken, moet u de code wijzigen.

Wanneer u een dagboekregel in deze batch maakt, wordt de inhoud van dit veld automatisch gekopieerd naar het veld Documentnr.-reeks op de dagboekregel.


Dagboeksjabloon, Stuklijstdagboekbatch (tabel)

Veld Dagboeksjabloon

De tabel Stuklijstdagboekbatch

Dit veld bevat de naam van de stuklijstdagboeksjabloon waarvoor de dagboekbatch is gemaakt.

De naam wordt automatisch uit het veld Naam in de tabel Stuklijstdagboeksjabloon opgehaald.


Naam, Stuklijstdagboekbatch (tabel)

Veld Naam

De tabel Stuklijstdagboekbatch

Hier kunt u de naam opgeven van het stuklijstdagboek dat u wilt maken.

U kunt bijvoorbeeld de naam of initialen van de gebruiker als naam invullen.

Als u in de dagboekbatchnaam een nummer opneemt, worden de dagboekbatches tijdens het boeken automatisch genummerd. Als de naam bijvoorbeeld ANNE1 is, wordt deze bij elke nieuwe boeking gewijzigd in ANNE2, ANNE3, enzovoort.


Omschrijving, Stuklijstdagboekbatch (tabel)

Veld Omschrijving

De tabel Stuklijstdagboekbatch

Hier kunt u een omschrijving invoeren voor de stuklijstdagboekbatch die u wilt maken.


Redencode, Stuklijstdagboekbatch (tabel)

Veld Redencode

De tabel Stuklijstdagboekbatch

Dit veld bevat de redencode van de stuklijstdagboeksjabloon waarvoor de batch is gemaakt.

De code uit het veld Redencode in de tabel Stuklijstdagboeksjabloon wordt automatisch ingevoegd.

U maakt zelf uit wat u hier invoert. Redencodes geven de herkomst van een post aan.

De redencode wordt automatisch ingevoegd op de regels die in de dagboekbatch worden gemaakt. Desgewenst kunt u de redencode op de dagboekregels wijzigen.

Klik op de AssistButton in het veld voor een overzicht van de redencodes in de tabel Redencode.


Nr.-reeks, Stuklijstdagboekbatch (tabel)

Veld Nr.-reeks

De tabel Stuklijstdagboekbatch

Dit veld bevat de code van de nummerreeks waaruit documentnummers aan regels in deze dagboekbatch worden toegekend. Klik op de AssistButton in het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Bij het maken van de dagboekbatch is de nummerreeks automatisch gekopieerd uit het veld Nr.-reeks in de stuklijstdagboeksjabloon. Als u een andere nummerreeks in de dagboekbatch wilt gebruiken, moet u de code wijzigen.

Als dit veld leeg is, moet u handmatig nummers aan de dagboekregels toekennen.

Als het veld Documentnr.-reeks ook een nummerreeks bevat, wordt de nummerreeks in dit veld slechts gebruikt om een tijdelijk nummer toe te kennen. Het tijdelijke nummer wordt bij het boeken vervangen.

Als het dagboek een periodiek dagboek is, kunt u geen nummerreeks in dit veld invullen. U kunt een nummerreeks invullen op een periodieke dagboeksjabloon met behulp van het veld Documentnr.-reeks.


Documentnr.-reeks, Stuklijstdagboekbatch (tabel)

Veld Documentnr.-reeks

De tabel Stuklijstdagboekbatch

Dit veld bevat de code van de nummerreeks waaruit documentnummers worden toegekend aan posten die vanuit de dagboekbatch zijn geboekt. Klik op de AssistButton in het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Bij het maken van de dagboekbatch is de documentnummerreeks automatisch gekopieerd uit het veld Documentnr.-reeks in de stuklijstdagboeksjabloon. Als u een andere nummerreeks in de dagboekbatch wilt gebruiken, moet u de code wijzigen.

Wanneer u een dagboekregel in deze batch maakt, wordt de inhoud van dit veld automatisch gekopieerd naar het veld Documentnr.-reeks op de dagboekregel.


Volgnummer, Stuklijstpost (tabel)

Veld Volgnummer

De tabel Stuklijstpost

Dit veld bevat het volgnummer dat is toegewezen aan de post.

Elke stuklijstpost heeft een uniek volgnummer. Dit nummer wordt toegekend tijdens de boeking van de post.


Ref.-soort, Stuklijstpost (tabel)

Veld Ref.-soort

De tabel Stuklijstpost

Dit veld bevat het referentiesoort waartoe de post behoort: Artikel of Resource


Ref.-volgnr., Stuklijstpost (tabel)

Veld Ref.-volgnr.

De tabel Stuklijstpost

Dit veld bevat het referentievolgnummer in de post.

Het referentievolgnummer is een artikelreferentienummer.


Boekingsdatum, Stuklijstpost (tabel)

Veld Boekingsdatum

De tabel Stuklijstpost

Dit veld bevat de boekingsdatum van de post.

De datum wordt uit het veld Boekingsdatum op de stuklijstdagboekregel gekopieerd.


Boekingssoort, Stuklijstpost (tabel)

Veld Boekingssoort

De tabel Stuklijstpost

Dit veld bevat het soort post: Stuklijst of Component


Documentdatum, Stuklijstpost (tabel)

Veld Documentdatum

De tabel Stuklijstpost

Dit veld bevat de datum op het document waaruit deze stuklijstpost afkomstig is.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de datum opgehaald uit het veld Documentdatum op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de datum gekopieerd uit het veld Documentdatum op de verkoop- of inkoopkop.


Nr., Stuklijst - journaal (tabel)

Veld Nr.

De tabel Stuklijst - journaal

Dit veld bevat het nummer van het stuklijstjournaal.

Elke keer dat u een stuklijstpost boekt, wordt een stuklijstjournaal gemaakt.


Van volgnr., Stuklijst - journaal (tabel)

Veld Van volgnr.

De tabel Stuklijst - journaal

Dit veld bevat het nummer van de eerste stuklijstpost in het journaal.

Wanneer u een nieuw journaal maakt, wordt het volgnummer van de eerste stuklijstpost automatisch ingevuld.


Tot volgnr., Stuklijst - journaal (tabel)

Veld Tot volgnr.

De tabel Stuklijst - journaal

Dit veld bevat het nummer van de laatste stuklijstpost in het journaal.

Wanneer u een nieuw journaal maakt, wordt het volgnummer van de laatste stuklijstpost automatisch ingevuld.


Gemaakt op, Stuklijst - journaal (tabel)

Veld Gemaakt op

De tabel Stuklijst - journaal

Dit veld bevat de datum waarop de posten in het journaal zijn gemaakt.

De werkdatum of de systeemdatum wordt automatisch ingevuld.


Broncode, Stuklijst - journaal (tabel)

Veld Broncode

De tabel Stuklijst - journaal

Dit veld bevat de broncode van de posten in het stuklijstjournaal.

De broncode wordt bij het boeken automatisch aan alle posten en het bijbehorende stuklijstjournaal gekoppeld. De broncode biedt u meer informatie over de herkomst van het stuklijstjournaal en de posten.


Gebruikers-id, Stuklijst - journaal (tabel)

Veld Gebruikers-id

De tabel Stuklijst - journaal

Dit veld bevat de id van de gebruiker die de posten heeft geboekt en het stuklijstjournaal heeft gemaakt.


Dagboekbatch, Stuklijst - journaal (tabel)

Veld Dagboekbatch

De tabel Stuklijst - journaal

Dit veld bevat de naam van het stuklijstdagboek waaruit de posten zijn geboekt.


Transfer, Broncode-instelling (tabel)

Veld Transfer

De tabel Broncode-instelling

Dit veld bevat de broncode van posten die zijn geboekt in combinatie met transferorders.


Volgnummer, Inventarisatiepost (tabel)

Veld Volgnummer

De tabel Inventarisatiepost

Dit veld bevat het volgnummer dat is toegewezen aan de post.

Aan elke post wordt een uniek volgnummer toegewezen. Aan elke post wordt bij het boeken een nummer toegekend.


Artikelnr., Inventarisatiepost (tabel)

Veld Artikelnr.

De tabel Inventarisatiepost

Dit veld bevat het nummer van het artikel in de post.

Het veld wordt ingevuld vanuit het veld Artikelnr. op de dagboekregel.


Boekingsdatum, Inventarisatiepost (tabel)

Veld Boekingsdatum

De tabel Inventarisatiepost

Dit veld geeft aan op welke datum u het inventarisatiedagboek hebt geboekt waardoor deze post gemaakt is.

Het veld wordt ingevuld vanuit het veld Boekingsdatum op de dagboekregel.


Boekingssoort, Inventarisatiepost (tabel)

Veld Boekingssoort

De tabel Inventarisatiepost

Dit veld bevat het type transactie dat geboekt is vanuit het inventarisatiedagboek waardoor de post gemaakt is.

Het veld wordt ingevuld vanuit het veld Boekingssoort op de dagboekregel.

Als bij de inventarisatie blijkt dat er van een bepaald artikel minder in voorraad is dan berekend is door het programma, is het boekingssoort Negatieve correctie. In het andere geval is het boekingssoort Positieve correctie.


Documentnr., Inventarisatiepost (tabel)

Veld Documentnr.

De tabel Inventarisatiepost

Dit veld bevat het documentnummer op de inventarisatiepost.

Toen de inventarisatiedagboekregel geboekt werd, werd aan de post automatisch een nummer uit de nummerreeks toegewezen in het veld Documentnr.-reeks op de regel. Is het veld Documentnr.-reeks leeg, dan wordt het documentnummer opgehaald uit het veld Documentnr. op de dagboekregel.


Omschrijving, Inventarisatiepost (tabel)

Veld Omschrijving

De tabel Inventarisatiepost

Dit veld bevat een omschrijving van het artikel in de post.

Het veld wordt ingevuld vanuit het veld Omschrijving op de dagboekregel.


Vestiging, Inventarisatiepost (tabel)

Veld Vestiging

De tabel Inventarisatiepost

In dit veld wordt de vestiging van het artikel in de post weergegeven.

Het veld wordt ingevuld vanuit het veld Vestiging op de dagboekregel.


Voorraadboekingsgroep, Inventarisatiepost (tabel)

Veld Voorraadboekingsgroep

De tabel Inventarisatiepost

In dit veld wordt aangegeven welke boekingsgroep gebruikt werd toen de post geboekt werd.

Het veld wordt ingevuld vanuit het veld Voorraadboekingsgroep op de dagboekregel.


Aantal, Inventarisatiepost (tabel)

Veld Aantal

De tabel Inventarisatiepost

In dit veld wordt voor de post het verschil weergegeven tussen de waarden in de velden Aantal (Berekend) en Aantal (Inventarisatie).

Het veld wordt ingevuld vanuit het veld Aantal op de dagboekregel.


Eenheidsprijs, Inventarisatiepost (tabel)

Veld Eenheidsprijs

De tabel Inventarisatiepost

In dit veld wordt het bedrag voor één eenheid van het artikel in de post weergegeven.

Het veld wordt ingevuld vanuit het veld Eenheidsprijs op de dagboekregel.


Kostprijs, Inventarisatiepost (tabel)

Veld Kostprijs

De tabel Inventarisatiepost

In dit veld wordt de directe kostprijs van het artikel in de post weergegeven.

Het veld wordt ingevuld vanuit het veld Kostprijs op de dagboekregel.


Bedrag, Inventarisatiepost (tabel)

Veld Bedrag

De tabel Inventarisatiepost

In dit veld wordt het totaalbedrag van de artikelen in de post weergegeven.

Dit bedrag wordt berekend door het veld Aantal te vermenigvuldigen met het veld Eenheidsprijs op de dagboekregel.


Verkoper/Inkoper, Inventarisatiepost (tabel)

Veld Verkoper/Inkoper

De tabel Inventarisatiepost

In dit veld wordt de verkoper of inkoper weergegeven die gekoppeld is aan de post.

Het veld wordt ingevuld vanuit het veld Verkoper/Inkoper op de dagboekregel.


Gebruikers-id, Inventarisatiepost (tabel)

Veld Gebruikers-id

De tabel Inventarisatiepost

Dit veld bevat de id van de gebruiker die bij de post hoort.

Zie Beveiliging voor meer informatie over gebruikers-id's.


Broncode, Inventarisatiepost (tabel)

Veld Broncode

De tabel Inventarisatiepost

Dit veld bevat de broncode die is gekoppeld aan de post.

Het veld wordt ingevuld vanuit het veld Broncode op de dagboekregel.


Code globale dimensie 1, Inventarisatiepost (tabel)

Veld Code globale dimensie 1

De tabel Inventarisatiepost

Dit veld bevat de dimensiewaardecode waaraan de post is gekoppeld.

Het veld wordt ingevuld vanuit de dagboekregel waarin de post gemaakt is.

Klik hier voor meer informatie over dimensies.


Code globale dimensie 2, Inventarisatiepost (tabel)

Veld Code globale dimensie 2

De tabel Inventarisatiepost

Dit veld bevat de dimensiewaardecode waaraan de post is gekoppeld.

Het veld wordt ingevuld vanuit de dagboekregel waarin de post gemaakt is.

Klik hier voor meer informatie over dimensies.


Dagboekbatch, Inventarisatiepost (tabel)

Veld Dagboekbatch

De tabel Inventarisatiepost

Dit veld bevat de naam van het dagboek waaruit de post is geboekt.

Het veld wordt ingevuld vanuit het veld Dagboekbatch op de dagboekregel.


Redencode, Inventarisatiepost (tabel)

Veld Redencode

De tabel Inventarisatiepost

Dit veld bevat de redencode van de post.

Het veld wordt ingevuld vanuit het veld Redencode op de dagboekregel.


Aantal (Berekend), Inventarisatiepost (tabel)

Veld Aantal (Berekend)

De tabel Inventarisatiepost

Dit veld bevat het aantal in voorraad dat berekend is voor het artikel waarop de post betrekking heeft.

Het veld wordt ingevuld vanuit het veld Aantal (Berekend) op de dagboekregel.


Aantal (Inventarisatie), Inventarisatiepost (tabel)

Veld Aantal (Inventarisatie)

De tabel Inventarisatiepost

Dit veld bevat het werkelijke aantal in voorraad van het artikel in de post. Dit aantal wordt bepaald bij een inventarisatie.

Het veld wordt ingevuld vanuit het veld Aantal (Inventarisatie) op de dagboekregel.


Laatste artikelpostnr., Inventarisatiepost (tabel)

Veld Laatste artikelpostnr.

De tabel Inventarisatiepost

Dit veld bevat het nummer van de laatste artikelpost die de basis vormde van de inventarisatiepost.

Het veld wordt ingevuld vanuit het veld Laatste artikelpostnr. op de dagboekregel.


Documentdatum, Inventarisatiepost (tabel)

Veld Documentdatum

De tabel Inventarisatiepost

Dit veld geeft aan op welke datum u het inventarisatiedagboek hebt geboekt waardoor deze post gemaakt is.

Het veld wordt ingevuld vanuit het veld Documentdatum op de dagboekregel.


Extern documentnr., Inventarisatiepost (tabel)

Veld Extern documentnr.

De tabel Inventarisatiepost

Dit veld bevat het externe documentnummer.

Het veld wordt ingevuld vanuit het veld Extern documentnr. op de dagboekregel.


Nr.-reeks, Inventarisatiepost (tabel)

Veld Nr.-reeks

De tabel Inventarisatiepost

Dit veld bevat de code voor de nummerreeks waartoe het documentnummer van de post behoort.


Variant, Inventarisatiepost (tabel)

Veld Variant

De tabel Inventarisatiepost

Dit veld bevat de variantcode voor de artikelen.

De variantcode wordt gekopieerd van het veld Variant op de artikeldagboekregel.


Eenheidscode, Inventarisatiepost (tabel)

Veld Eenheidscode

De tabel Inventarisatiepost

Dit veld bevat de eenheidscode.

De eenheidscode wordt gekopieerd van het veld Eenheidscode op de artikeldagboekregel.


Primaire sleutel, Voorraadinstellingen (tabel)

Veld Primaire sleutel

De tabel Voorraadinstellingen

Het veld Primaire sleutel wordt intern gebruikt.


Autom. voorraadwaarde boeken, Voorraadinstellingen (tabel)

Veld Autom. voorraadwaarde boeken

De tabel Voorraadinstellingen

Als dit selectievakje is ingeschakeld, wordt de functie Autom. voorraadwaarde boeken gebruikt.

Als u deze functie gebruikt wanneer u posten boekt naar een artikelrekening, wordt automatisch geboekt naar de voorraadrekening, herwaarderingsrekening en KPV-rekening in het grootboek.

Ook als u deze functie gebruikt, moet u de batchverwerkingen Kostprijs herwaarderen - Artikelposten (u kunt ook Automatische kostenwaardering gebruiken) en Voorraadwaarde boeken toch nog periodiek uitvoeren. Als u alleen de functie Autom. voorraadwaarde boeken gebruikt, is de voorraadrekening niet correct als u artikelen verkoopt waarvan u op dat moment de kosten niet kent. Dit kan bijvoorbeeld gebeuren als u artikelen verkoopt voordat u ze hebt gekocht.


Vestiging verplicht, Voorraadinstellingen (tabel)

Veld Vestiging verplicht

De tabel Voorraadinstellingen

Hier kunt u aangeven of artikelen een vestigingscode moeten hebben om te kunnen worden geboekt. Schakel dit selectievakje in als u wilt dat een vestigingscode vereist is bij het boeken van transacties die betrekking hebben op artikelen.

Dit veld is samen met het veld Onderdelen op vestiging erg belangrijk bij het regelen van de wijze waarop vraagregels met/zonder vestigingscodes in het planningssysteem worden verwerkt. Zie Planning met/zonder vestigingen.

Opmerking: als u regelmatig vraag op vestigingen moet plannen, wordt het ten zeerste aanbevolen SKU's te gebruiken.


Artikelnrs., Voorraadinstellingen (tabel)

Veld Artikelnrs.

De tabel Voorraadinstellingen

In dit veld kunt u de code invoeren voor de nummerreeks die zal worden gebruikt om nummers toe te wijzen aan artikelen. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Als u meerdere nummerreeksen wilt gebruiken voor artikelen, kunt u een relatie instellen tussen de relevante reeksen in de tabel Nummerreeksrelatie. U kunt dan één code gebruiken voor twee of meer nummerreeksen.


Automatische kostenwaardering, Voorraadinstellingen (tabel)

Veld Automatische kostenwaardering

De tabel Voorraadinstellingen

In dit veld kunt u instellen dat eventuele wijzigingen in de kostprijs automatisch worden geherwaardeerd wanneer u voorraadtransacties boekt. Het herwaarderingsproces en de gevolgen ervan zijn hetzelfde als voor de batchverwerking Kostprijs herw. - Artikelposten.

Omdat het mogelijk is dat de databaseprestaties achteruitgaan wanneer de kostprijs bij elke inkomende boeking wordt geherwaardeerd, bevat dit instellingsveld tijdopties (zie hieronder), zodat u kunt instellen hoe lang vóór de werkdatum een inkomende transactie mag plaatsvinden om herwaardering van bijbehorende uitgaande waardeposten tot gevolg te hebben.

Wanneer u een tijdoptie instelt voor het automatisch herwaarderen van de kostprijs, moet u daarom streven naar een balans tussen uw behoefte aan nauwkeurigheid van de kostprijs enerzijds en het prestatieniveau van de database anderzijds. In het algemeen geldt: hoe lager de tijdinstelling, hoe minder nauwkeurig de kostprijsgegevens en hoe beter de databaseprestaties tijdens het boeken.

Wanneer de kostprijs van een artikel automatisch of handmatig is geherwaardeerd, wordt het selectievakje Kostprijs is geherwaardeerd op het artikel en op eventuele productieorderregels voor het artikel ingeschakeld.

Met de volgende opties kunt u opgeven of en wanneer u de kostprijs automatisch wilt herwaarderen tijdens het boeken van transacties:

Nooit - de kostprijs wordt niet geherwaardeerd tijdens het boeken.

Dag - de kostprijs wordt geherwaardeerd als de boeking binnen één dag vóór de werkdatum plaatsvindt.

Week - de kostprijs wordt geherwaardeerd als de boeking binnen een week vóór de werkdatum plaatsvindt.

Maand - de kostprijs wordt geherwaardeerd als de boeking binnen een maand vóór de werkdatum plaatsvindt.

Kwartaal - de kostprijs wordt geherwaardeerd als de boeking binnen een kwartaal vóór de werkdatum plaatsvindt.

Jaar - de kostprijs wordt geherwaardeerd als de boeking binnen een jaar vóór de werkdatum plaatsvindt.

Altijd - de kostprijs wordt altijd geherwaardeerd tijdens het boeken, ongeacht de boekingsdatum.

Houd er rekening mee dat de databaseprestaties tijdens automatische kostprijsherwaardering beter zijn als u low-levelcodes op productiestuklijsten gebruikt.


Transferordernrs., Voorraadinstellingen (tabel)

Veld Transferordernrs.

De tabel Voorraadinstellingen

Dit veld bevat de code van de nummerreeks die wordt gebruikt om nummers toe te wijzen aan transferorders.


Geboekte transferverzendnrs., Voorraadinstellingen (tabel)

Veld Geboekte transferverzendnrs.

De tabel Voorraadinstellingen

Dit veld bevat de code van de nummerreeks die wordt gebruikt om nummers toe te wijzen aan geboekte transferverzendingen.


Geboekte transferontvangstnrs., Voorraadinstellingen (tabel)

Veld Geboekte transferontvangstnrs.

De tabel Voorraadinstellingen

Dit veld bevat de code van de nummerreeks die wordt gebruikt om nummers toe te wijzen aan geboekte transferontvangstdocumenten.


Orderopm. naar verzending, Voorraadinstellingen (tabel)

Veld Orderopm. naar verzending

De tabel Voorraadinstellingen

Als dit selectievakje is ingeschakeld, moeten de opmerkingen die zijn ingevoerd op de transferorder, worden overgebracht naar de transferverzending.


Orderopm. naar ontvangst, Voorraadinstellingen (tabel)

Veld Orderopm. naar ontvangst

De tabel Voorraadinstellingen

Als dit selectievakje is ingeschakeld, moeten de opmerkingen die zijn ingevoerd op de transferorder, worden overgebracht naar de transontvangst.


Uitslagtijd, Voorraadinstellingen (tabel)

Veld Uitslagtijd

De tabel Voorraadinstellingen

In dit veld kunt u een datumformule invoeren voor de uitslagtijd voor uw bedrijf in het algemeen. Deze formule wordt als volgt gebruikt bij de berekening van datumvelden op de verkooporderregel:

Verzenddatum + Uitslagtijd = Geplande verzenddatum + Verzendtijd = Geplande leverdatum.


Inslagtijd, Voorraadinstellingen (tabel)

Veld Inslagtijd

De tabel Voorraadinstellingen

In dit veld kunt u een datumformule invoeren voor de inslagtijd voor uw bedrijf in het algemeen. Deze formule wordt als volgt gebruikt voor de berekening van datumvelden op de inkooporder- en ordervoorstelregels:

Orderdatum + Levertermijn = Geplande ontvangstdatum + Inslagtijd + Veiligheidstijd = Verwachte ontvangstdatum.


Verw. kostprijs naar GB boeken, Voorraadinstellingen (tabel)

Veld Verw. kostprijs naar GB boeken

De tabel Voorraadinstellingen

Als dit selectievakje is ingeschakeld, worden verwachte kosten geboekt naar interim-rekeningen.

Attentie

Als u het boeken van verwachte kosten inschakelt, kunnen de prestaties van de database achteruit gaan.

Invullen van dit veld


Boeken van verwachte kosten naar het grootboek

Als u in het venster Voorraadinstellingen het selectievakje Verw. kostprijs naar GB boeken hebt ingeschakeld, kunt u verwachte kosten boeken om een raming te maken van de kosten van de ontvangen artikelen vóórdat u de feitelijke factuur ontvangt.

Als dit selectievakje is ingeschakeld, worden bestaande waardeboekingen voor verwachte kosten naar het grootboek geboekt wanneer u de batchverwerking Voorraadwaarde boeken de eerstvolgende keer uitvoert.

De verwachte kosten worden geboekt naar interimrekeningen in het grootboek. Als u verwachte kosten wilt boeken, moet u interim-rekeningen voor de relevante boekingsgroepen instellen.

Attentie

Als u een van de volgende opties inschakelt: verwachte kostprijs naar grootboek boeken, automatisch boeken van kosten of automatische kostprijsherwaardering, neemt het aantal posten toe dat door het systeem wordt gemaakt, evenals het detailniveau van de geboekte posten. Hierdoor kunnen de prestaties van de database aanzienlijk achteruitgaan.


Gem. kostprijsberekeningsoort, Voorraadinstellingen (tabel)

Veld Gem. kostprijsberekeningsoort

De tabel Voorraadinstellingen

Dit veld bevat informatie over de methode die wordt gebruikt om de gemiddelde inkoopprijs te berekenen.

Attentie

Als u het type berekening van de gemiddelde inkoopprijs wijzigt, worden alleen posten in open boekjaren beïnvloed. Posten die al in de open boekjaren zijn geboekt, worden ook gewijzigd.

U hebt de volgende opties:

  • Artikel: als u deze optie selecteert, wordt per artikel één gemiddelde inkoopprijs voor het bedrijf berekend.

  • Artikel & Vestiging & Variant: als u deze optie selecteert, wordt de gemiddelde inkoopprijs per artikel berekend voor iedere vestiging en iedere variant van het artikel in het bedrijf. Dit betekent dat de gemiddelde kostprijs van het artikel afhankelijk is van de vestiging waar het is opgeslagen en de geselecteerde variant (bijvoorbeeld de kleur) die u hebt geselecteerd.

Attentie

U moet het type methode heel zorgvuldig kiezen, want als u de inhoud van dit veld wijzigt, moeten alle posten die betrekking hebben op artikelen met de waarderingsmethode Gemiddeld in open boekjaren, worden gecorrigeerd. Als u gebruikmaakt van een grote database, kan dit een aantal uren duren.


Periode gemiddelde kostprijsberekening, Voorraadinstellingen (tabel)

Veld Periode gemiddelde kostprijsberekening

De tabel Voorraadinstellingen

In dit veld selecteert u de tijdperiode die u wilt hanteren om de gewogen gemiddelde kostprijs te berekenen van artikelen op basis van de waarderingsmethode Gemiddeld.

Aan alle voorraadafnamen die tijdens een gemiddelde-kostprijsperiode zijn geboekt, wordt de gemiddelde kostprijs toegewezen die voor die periode is berekend.

Als u de gemiddelde-kostprijsperiode wijzigt, worden alleen open boekjaren beïnvloed.


Dimensiecode artikelgroep, Voorraadinstellingen (tabel)

Veld Dimensiecode artikelgroep

De tabel Voorraadinstellingen

Dit veld bevat de dimensiecode die u voor productgroepen in analyselijsten wilt gebruiken.


Voorraadopslagnrs., Voorraadinstellingen (tabel)

Veld Voorraadopslagnrs.

De tabel Voorraadinstellingen

Dit veld bevat de code van de nummerreeks waarmee nummers worden toegekend aan de voorraadopslag.


Voorraadpicknrs., Voorraadinstellingen (tabel)

Veld Voorraadpicknrs.

De tabel Voorraadinstellingen

Dit veld bevat de code van de nummerreeks waarmee nummers worden toegekend aan voorraadpicks.


Geb. voorraadopslagnrs., Voorraadinstellingen (tabel)

Veld Geb. voorraadopslagnrs.

De tabel Voorraadinstellingen

Dit veld bevat de code van de nummerreeks waarmee nummers worden toegekend aan de geboekte voorraadopslag.


Geb. voorraadpicknrs., Voorraadinstellingen (tabel)

Veld Geb. voorraadpicknrs.

De tabel Voorraadinstellingen

Dit veld bevat de code van de nummerreeks waarmee nummers worden toegekend aan de geboekte voorraadpicks.


Volgnummer, Traceringsspecificatie (tabel)

Veld Volgnummer

De tabel Traceringsspecificatie

Dit is de primaire sleutel van de tabel.


Vereffeningsnr. artikelpost, Traceringsspecificatie (tabel)

Veld Vereffeningsnr. artikelpost

De tabel Traceringsspecificatie

Dit is de verwijzing naar de gekoppelde artikelpost.


Serienummer, Traceringsspecificatie (tabel)

Veld Serienummer

De tabel Traceringsspecificatie

Dit veld bevat het serienummer van het artikel op de documentregel.

Het veld wordt ingevoerd en verwerkt in het venster Artikeltraceringsregels.


Verwerkt aantal (Basis), Traceringsspecificatie (tabel)

Veld Verwerkt aantal (Basis)

De tabel Traceringsspecificatie

Dit veld bevat het aantal serie-/lotnummers dat wordt verzonden of ontvangen op de bijbehorende documentregel, uitgedrukt in de basiseenheid.

Het veld wordt weergegeven in het venster Artikeltraceringsregels.


Gefactureerd aantal (Basis), Traceringsspecificatie (tabel)

Veld Gefactureerd aantal (Basis)

De tabel Traceringsspecificatie

Dit veld bevat het aantal serie-/lotnummers dat wordt gefactureerd op de bijbehorende documentregel, uitgedrukt in de basiseenheid.

Het veld wordt weergegeven in het venster Artikeltraceringsregels.


Bufferstatus, Traceringsspecificatie (tabel)

Veld Bufferstatus

De tabel Traceringsspecificatie

Dit veld wordt gebruikt wanneer de tabel Traceringsspecificatie wordt omgezet naar een tijdelijke tabel.


Bufferstatus 2, Traceringsspecificatie (tabel)

Veld Bufferstatus 2

De tabel Traceringsspecificatie

Dit veld wordt alleen intern door gebruikt om verschillende soorten opmaakgegevens over te brengen wanneer de tabel als tijdelijk record dient.


Nieuw serienr., Traceringsspecificatie (tabel)

Veld Nieuw serienr.

De tabel Traceringsspecificatie

In dit veld kunt u een nieuw serienummer invoeren ter vervanging van het serienummer in het veld Serienummer. U kunt het veld alleen bewerken als u de artikeltraceringsregels hebt geopend via het artikelherindelingsdagboek.

Dit veld moet worden ingevuld. Wanneer u dus een artikel met artikeltracering herindeelt, maar het serienummer niet wilt wijzigen, moet u het oude serienummer in dit veld laten staan.


Nieuw lotnummer, Traceringsspecificatie (tabel)

Veld Nieuw lotnummer

De tabel Traceringsspecificatie

In dit veld kunt u een nieuw lotnummer invoeren ter vervanging van het lotnummer in het veld Lotnr. U kunt het veld alleen bewerken als u de artikeltraceringsregels hebt geopend via het artikelherindelingsdagboek.

Dit veld moet worden ingevuld. Wanneer u dus een artikel met artikeltracering herindeelt, maar het lotnummer niet wilt wijzigen, moet u het oude lotnummer in dit veld laten staan.


Lotnr., Traceringsspecificatie (tabel)

Veld Lotnr.

De tabel Traceringsspecificatie

Dit veld bevat het lotnummer van het artikel op de documentregel.

Het veld wordt ingevoerd en verwerkt in het venster Artikeltraceringsregels.


Vereffenen met artikelpost, Traceringsspecificatie (tabel)

Veld Vereffenen met artikelpost

De tabel Traceringsspecificatie

Dit veld bevat het nummer van de artikelpost die wordt gebruikt om de kosten voor deze inkomende-transactieregel op te halen. Als u de transactie boekt, wordt de eenheidsprijs van de uitgaande vereffeningsartikelpost gehanteerd als de kosten voor de nieuwe inkomende artikelpost.


Nieuwe verloopdatum, Traceringsspecificatie (tabel)

Veld Nieuwe verloopdatum

De tabel Traceringsspecificatie

Dit veld kan worden bewerkt in het venster Artikeltraceringsregels als u de artikeltraceringsregels via het artikelherindelingsdagboek opent.

In dit veld kunt u een nieuwe vervaldatum invoeren in plaats van de vervaldatum die al voor het lot- of serienummer is ingesteld. Na de vervaldatum zijn de goederen niet meer bruikbaar.


Volgnummer, Reserveringspost (tabel)

Veld Volgnummer

De tabel Reserveringspost

Dit veld bevat het volgnummer van de reserveringspost. De posten in de tabel Reserveringspost zijn genummerd.

Wanneer u een reservering maakt, wordt er automatisch een volgnummer toegekend in dit veld. Het nummer wordt gebruikt om alle posten in de tabel te traceren.


Artikelnr., Reserveringspost (tabel)

Veld Artikelnr.

De tabel Reserveringspost

Dit veld bevat het nummer van het artikel dat in deze post wordt gereserveerd.

Als de reservering is gemaakt voor een verkoopregel, een inkoopregel of een inkoopvoorstelregel, is het nummer gekopieerd van het veld Nr. op de regel.

Als de reservering is gemaakt voor een dagboekregel, wordt het nummer opgehaald uit het veld Artikelnr. op de regel.


Vestiging, Reserveringspost (tabel)

Veld Vestiging

De tabel Reserveringspost

In dit veld wordt de Vestiging weergegeven van de artikelen die in deze post zijn gereserveerd.

De inhoud van dit veld is opgehaald uit het veld Vestiging op de regel waarin de artikelen zijn gereserveerd.


Aantal (Basis), Reserveringspost (tabel)

Veld Aantal (Basis)

De tabel Reserveringspost

In dit veld wordt het aantal weergegeven van het artikel dat in deze post is gereserveerd. Dit aantal wordt weergegeven in basiseenheden.

De waarde in dit veld kan positief of negatief zijn; dit hangt ervan af of het artikel wordt aangeboden of gevraagd. Als het een vraag betreft, bijvoorbeeld een verkooporder, is de waarde negatief.


Status reservering, Reserveringspost (tabel)

Veld Status reservering

De tabel Reserveringspost

Dit veld toont de status van de reservering.

Reservering | Dit is een reservering. Meestal heeft de gebruiker dit artikel gereserveerd voor de order
Tracering | Het systeem heeft het aanbod voor deze vraag toegewezen. Er wordt alleen getraceerd als het veld Traceringsbeleid op de artikelkaart is ingesteld op Tracering of op Tracering & Planningsboodschap, of tijdens een planning in het planningsvoorstel.
Surplus | Surplus treedt op in combinatie met tracering, bijvoorbeeld als het aanbod niet aan een vraag is toegewezen of als de vraag niet aan een aanbod is toegewezen.
Prospect | Wordt gebruikt bij de doorgifte van artikeltraceringen voor niet-order systeementiteiten, zoals artikeldagboekregels.


Omschrijving, Reserveringspost (tabel)

Veld Omschrijving

De tabel Reserveringspost

Hier kunt u een omschrijving voor de reserveringspost invullen. U kunt maximaal 50 letters en cijfers invoeren.


Gemaakt op, Reserveringspost (tabel)

Veld Gemaakt op

De tabel Reserveringspost

In dit veld wordt weergegeven op welke datum de post is gemaakt.

De werkdatum of de systeemdatum wordt automatisch ingevuld.


Bronsoort, Reserveringspost (tabel)

Veld Bronsoort

De tabel Reserveringspost

In dit veld wordt aangegeven op welk bronsoort de reserveringspost betrekking heeft.


Bronsubsoort, Reserveringspost (tabel)

Veld Bronsubsoort

De tabel Reserveringspost

In dit veld wordt aangegeven op welk bronsubsoort de reserveringspost betrekking heeft.

De inhoud van het veld wordt gehaald uit het veld Documentsoort op de regel als de post betrekking heeft op een inkoop- of verkoopregel.

Als de post betrekking heeft op een dagboekregel, wordt de inhoud van het veld gehaald uit het veld Boekingssoort op de dagboekregel.


Voor id, Reserveringspost (tabel)

Veld Voor id

De tabel Reserveringspost

In dit veld wordt aangegeven op welke bron-id de reserveringspost betrekking heeft.

De inhoud van het veld wordt gehaald uit het veld Documentnummer van de regel als de post betrekking heeft op een inkoop- of verkoopregel.

Als de post betrekking heeft op een dagboek- of behoeftevoorstelregel, wordt de inhoud van het veld gehaald uit het veld Sjabloonnaam.


Voor batch, Reserveringspost (tabel)

Veld Voor batch

De tabel Reserveringspost

Als de reserveringspost betrekking heeft op een dagboek- of behoefteregel, bevat het veld de dagboekbatchnaam die is gehaald uit het veld Batchnaam op de regel.


Bronprod.-orderregel, Reserveringspost (tabel)

Veld Bronprod.-orderregel

De tabel Reserveringspost

De inhoud van het veld wordt automatisch gehaald uit het veld Regelnr. van de productieorderregel als de reserveringspost betrekking heeft op een productieorderregel.


Bronreferentienr., Reserveringspost (tabel)

Veld Bronreferentienr.

De tabel Reserveringspost

Dit veld bevat een referentienummer voor de regel waarop de reserveringspost betrekking heeft.

Als de post betrekking heeft op een verkoop- of inkoopregel, een dagboekregel of een behoefteregel, wordt de inhoud van dit veld gehaald uit het veld Regelnr.

Als de post betrekking heeft op een artikelpost, wordt de inhoud van dit veld gehaald uit het veld Volgnummer.


Vereffeningsnr. artikelpost, Reserveringspost (tabel)

Veld Vereffeningsnr. artikelpost

De tabel Reserveringspost

Dit veld wordt door het systeem gebruikt bij het verwerken van artikeltraceringsnummers in verband met gecombineerde verzendingen/retourontvangsten.

Het veld bevat een verwijzing naar de bijbehorende artikelpost.


Verwachte ontvangstdatum, Reserveringspost (tabel)

Veld Verwachte ontvangstdatum

De tabel Reserveringspost

In dit veld wordt de datum weergegeven waarop de gereserveerde artikelen volgens de verwachting aan de voorraad worden toegevoegd.

Dit veld wordt opgehaald uit het veld Verwachte ontvangstdatum op de regel waaruit de artikelen worden gereserveerd.


Verzenddatum, Reserveringspost (tabel)

Veld Verzenddatum

De tabel Reserveringspost

Dit veld bevat de datum waarop u verwacht de gereserveerde artikelen te verzenden.

Dit veld wordt opgehaald uit het veld Verzenddatum op de regel waarvoor de artikelen worden gereserveerd.


Gemaakt door, Reserveringspost (tabel)

Veld Gemaakt door

De tabel Reserveringspost

Dit veld bevat de id van de gebruiker die de reservering heeft gemaakt.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


Gewijzigd door, Reserveringspost (tabel)

Veld Gewijzigd door

De tabel Reserveringspost

Dit veld bevat de id van de gebruiker die de reservering heeft gewijzigd.


Vervaldatum garantie, Reserveringspost (tabel)

Veld Vervaldatum garantie

De tabel Reserveringspost

Dit veld geeft aan op welke datum de garantie van de artikeltraceringsregel eindigt.


Verloopdatum, Reserveringspost (tabel)

Veld Verloopdatum

De tabel Reserveringspost

Dit veld bevat de vervaldatum van het lot- of serienummer voor de artikeltraceringsregel.

De vervaldatum is de laatst mogelijke datum voor het gebruiken van het artikel in de regel. Een vervaldatum wordt hoofdzakelijk gebruikt voor aan bederf onderhevige artikelen, zoals producten die slechts tot een bepaalde datum houdbaar zijn.

In het venster Artikeltraceringsregels wordt dit veld automatisch ingevuld als er al een vervaldatum is gedefinieerd voor het lot- of serienummer in de regel. Het veld is dan uitgeschakeld en kan niet worden bewerkt. U kunt het veld ook niet bewerken wanneer er sprake is van een uitgaande transactie, dus een transactie waarbij artikelen uit de voorraad worden gehaald, zoals een verkooporder of uitgaande transferorder.


Te verwerken aantal (Basis), Reserveringspost (tabel)

Veld Te verwerken aantal (Basis)

De tabel Reserveringspost

Dit veld wordt intern door het programma gebruikt om aantallen te beheren in verband met het gedeeltelijk boeken van artikeltraceringsnummers op een documentregel.

Deze aantallen worden ook bijgehouden in de tabel Traceringsspecificatie, totdat het totale aantal is verwerkt.


Te factureren aantal (Basis), Reserveringspost (tabel)

Veld Te factureren aantal (Basis)

De tabel Reserveringspost

Dit veld wordt intern door het programma gebruikt om aantallen te beheren in verband met het gedeeltelijk boeken van artikeltraceringsnummers die op een documentregel worden gefactureerd.

Deze aantallen worden ook bijgehouden in de tabel Traceringsspecificatie totdat het totale aantal is gefactureerd.


Geres. pick- en verzendaantal, Reserveringspost (tabel)

Veld Geres. pick- en verzendaantal

De tabel Reserveringspost

Dit veld wordt intern door het programma gebruikt bij de berekening van het beschikbaar te picken aantal.


Variant, Reserveringspost (tabel)

Veld Variant

De tabel Reserveringspost

Dit veld bevat de variantcode van het gereserveerde artikel.

Dit veld wordt opgehaald uit het veld Variant op de regel waaruit de artikelen worden gereserveerd.


Vereffenen met artikelpost, Reserveringspost (tabel)

Veld Vereffenen met artikelpost

De tabel Reserveringspost

Dit veld wordt alleen intern gebruikt. Het bevat het nummer van de artikelpost die wordt gebruikt om de kosten voor deze regel op te halen, mits deze regel een inkomende transactie is. Als u de transactie boekt, wordt de eenheidsprijs van de uitgaande vereffeningsartikelpost gehanteerd als de kosten voor de nieuwe inkomende artikelpost.


Nieuwe verloopdatum, Reserveringspost (tabel)

Veld Nieuwe verloopdatum

De tabel Reserveringspost

Dit veld kan worden bewerkt in het venster Artikeltraceringsregels als u de artikeltraceringsregels via het artikelherindelingsdagboek opent.

In dit veld kunt u een nieuwe vervaldatum invoeren in plaats van de vervaldatum die al voor het lot- of serienummer is ingesteld. Na de vervaldatum zijn de goederen niet meer bruikbaar.

Als u een lot met hetzelfde lotnummer maar met een andere vervaldatum herindeelt, moet u het hele lot herindelen met één regel in het artikelherindelingsdagboek.

Als u meerdere lots met één nieuw lotnummer herindeelt (dus meerdere lots samenvoegt), moet u dezelfde vervaldatum voor alle lots invoeren.


Art.-tracering, Reserveringspost (tabel)

Veld Art.-tracering

De tabel Reserveringspost

Dit veld wordt alleen intern gebruikt om aan te geven of artikeltracering voor de post is ingesteld. Met het veld kunnen posten met artikeltracering eenvoudiger worden gefilterd.

Het veld wordt automatisch bijgewerkt. In het veld kunt u zien of artikeltracering is ingesteld. Bovendien kunt u hier in het geval van artikeltracering zien of een lot- en/of serienummer is ingesteld.


Postenoverzicht (tabel)

Tabel Postenoverzicht

Lijst met velden in de tabel

Deze tabel wordt gebruikt om informatie tijdelijk op te slaan in verband met reserveringen en artikeltraceringsposten in de vensters Reservering en Artikeltraceringssamenvatting.

Het venster Reservering wordt weergegeven wanneer u op Functies, Reserveren klikt om een handmatige reservering te maken voor een in- of verkoopregel, een productieorderregel of een productieorderonderdeel.

Het venster Artikeltraceringssamenvatting wordt weergegeven wanneer u op de AssistButton in het veld Serienummer of het veld Lotnr. klikt vanuit het formulier Artikeltraceringsregels. De weergegeven posten weerspiegelen de beschikbaarheid op basis van beide artikelpost- en reserveringsrecords.


Volgnummer, Postenoverzicht (tabel)

Veld Volgnummer

De tabel Postenoverzicht

Dit veld wordt alleen intern gebruikt.


Tabel-id, Postenoverzicht (tabel)

Veld Tabel-id

De tabel Postenoverzicht

Dit veld wordt alleen intern gebruikt.


Overzichtsoort, Postenoverzicht (tabel)

Veld Overzichtsoort

De tabel Postenoverzicht

Dit veld geeft aan welke soort regel of post wordt samengevat in het postenoverzicht.


Totaal aantal, Postenoverzicht (tabel)

Veld Totaal aantal

De tabel Postenoverzicht

In dit veld wordt weergegeven hoeveel artikelen er momenteel totaal op voorraad zijn.

De waarde in dit veld wordt berekend aan de hand van het aantal in de artikelposten voor dit artikel.


Totaal gereserveerd aantal, Postenoverzicht (tabel)

Veld Totaal gereserveerd aantal

De tabel Postenoverzicht

In dit veld wordt weergegeven hoeveel artikelen van het desbetreffende artikel er in totaal zijn gereserveerd in documenten of boekingssoorten op de regel.

Het totaal voor dit veld wordt berekend aan de hand van de velden Gereserveerd aantal in documenten of boekingssoorten op de regel.


Totaal beschikbaar aantal, Postenoverzicht (tabel)

Veld Totaal beschikbaar aantal

De tabel Postenoverzicht

In dit veld wordt weergegeven hoeveel de gebruiker kan aanvragen in boekingssoorten op de regelposten.

De waarde voor dit veld wordt berekend aan de hand van de andere velden in het venster: het totale aantal voorradige artikelen minus het aantal dat in dit document en andere documenten is aangevraagd.


Huidig gereserveerd aantal, Postenoverzicht (tabel)

Veld Huidig gereserveerd aantal

De tabel Postenoverzicht

Dit veld bevat het aantal artikelen in de post die zijn gereserveerd voor de regel waarvoor het venster Reservering is geopend.

Dit veld wordt automatisch ingevuld wanneer u op Functies, Reserveren klikt (vanuit de huidige regel).

Het veld is mogelijk al ingevuld door een automatische reservering.


Serienummer, Postenoverzicht (tabel)

Veld Serienummer

De tabel Postenoverzicht

Dit is het serienummer waarvoor de beschikbaarheid in het venster Artikeltraceringssamenvatting wordt weergegeven.


Lotnr., Postenoverzicht (tabel)

Veld Lotnr.

De tabel Postenoverzicht

Dit is het lotnummer waarvoor de beschikbaarheid in het venster Artikeltraceringssamenvatting wordt weergegeven.


Vervaldatum garantie, Postenoverzicht (tabel)

Veld Vervaldatum garantie

De tabel Postenoverzicht

Dit veld bevat de (eventuele) vervaldatum van de garantie van het artikel met het artikeltraceringsnummer.


Verloopdatum, Postenoverzicht (tabel)

Veld Verloopdatum

De tabel Postenoverzicht

Dit veld bevat de (eventuele) verloopdatum van het artikel met het artikeltraceringsnummer.


Totaal verzocht aantal, Postenoverzicht (tabel)

Veld Totaal verzocht aantal

De tabel Postenoverzicht

Dit veld bevat het totale aantal van het lot- of serienummer waarom momenteel in alle documenten wordt verzocht.


Geselecteerd aantal, Postenoverzicht (tabel)

Veld Geselecteerd aantal

De tabel Postenoverzicht

Voer in dit veld het aantal van elk lot- of serienummer in waarmee u aan de vraag voor de transactie wilt voldoen.

Wanneer u het venster Posten selecteren voor de eerste keer vanuit het venster Artikeltraceringsregels opent, wordt dit veld automatisch ingevuld met de voorgestelde artikeltracering.


Huidig wachtend aantal, Postenoverzicht (tabel)

Veld Huidig wachtend aantal

De tabel Postenoverzicht

In dit veld wordt het aantal van de artikeltraceringsregel weergegeven dat in het huidige document is geselecteerd maar nog niet definitief is opgeslagen in de database.


Huidig aangevraagd aantal, Postenoverzicht (tabel)

Veld Huidig aangevraagd aantal

De tabel Postenoverzicht

In dit veld wordt weergegeven welk deel van het in totaal aangevraagde aantal op de huidige regel wordt aangevraagd.


Opslaglocatie-inhoud, Postenoverzicht (tabel)

Veld Opslaglocatie-inhoud

De tabel Postenoverzicht

Dit veld bevat het aantal artikelen dat momenteel is opgenomen in de opslaglocatie die in de documentregel is opgegeven. Klik op de detailsknop in het veld om de volledige opslaglocatie-inhoud voor de regel weer te geven.


Opslaglocatie actief, Postenoverzicht (tabel)

Veld Opslaglocatie actief

De tabel Postenoverzicht

Dit veld wordt intern door het programma gebruikt bij het vaststellen of er al dan niet bij het berekenen van het beschikbare aantal op de artikeltraceringsregel rekening moet worden gehouden met de opslaglocatie-inhoud.


Niet-specifiek gereserveerd aantal, Postenoverzicht (tabel)

Veld Niet-specifiek gereserveerd aantal

De tabel Postenoverzicht

Dit veld bevat het gereserveerde artikelaantal waarvoor geen specifieke artikeltraceringsnummers zijn opgegeven in de reservering. Het aantal maakt deel uit van het totale gereserveerde aantal.


Volgnummer, Artikelvereffeningspost (tabel)

Veld Volgnummer

De tabel Artikelvereffeningspost

In dit veld wordt een uniek nummer voor elke artikelvereffeningspost opgeslagen.


Artikelpostnr., Artikelvereffeningspost (tabel)

Veld Artikelpostnr.

De tabel Artikelvereffeningspost

Voor elke geboekte voorraadtransactie worden een of meer artikelvereffeningsposten aangemaakt. Dit veld bevat het nummer van de artikelpost waarvoor de artikelvereffeningspost is aangemaakt.


Inkomend art.-postnr., Artikelvereffeningspost (tabel)

Veld Inkomend art.-postnr.

De tabel Artikelvereffeningspost

Dit veld bevat het postnummer van de artikelpost die bij de voorraadtoename of het positieve voorraadaantal voor deze artikelvereffeningspost hoort.


Uitgaand art.-postnr., Artikelvereffeningspost (tabel)

Veld Uitgaand art.-postnr.

De tabel Artikelvereffeningspost

Dit veld bevat het postnummer van de artikelpost die bij de voorraadafname voor deze artikelvereffeningspost hoort.


Aantal, Artikelvereffeningspost (tabel)

Veld Aantal

De tabel Artikelvereffeningspost

Dit veld bevat het artikelaantal dat wordt vereffend tussen de voorraadafname in het veld Uitgaand art.-postnr. en de voorraadtoename in het veld Inkomend art.-postnr.


Boekingsdatum, Artikelvereffeningspost (tabel)

Veld Boekingsdatum

De tabel Artikelvereffeningspost

Dit veld bevat de boekingsdatum die overeenkomt met de boekingsdatum van de artikelpost waarvoor deze artikelvereffeningspost is aangemaakt.


Overgebracht van volgnr., Artikelvereffeningspost (tabel)

Veld Overgebracht van volgnr.

De tabel Artikelvereffeningspost

Als een artikelvereffeningspost afkomstig is van een transfer van artikelen naar een andere vestiging, wordt het artikelnummer van de oorspronkelijke voorraadtoename van de artikelen vastgelegd in dit veld. Zo worden gewijzigde kosten in de oorspronkelijke voorraadtoename (bijvoorbeeld toegevoegde vervoerkosten) ook in het overgebrachte artikel doorgevoerd.


Gemaakt op, Artikelvereffeningspost (tabel)

Veld Gemaakt op

De tabel Artikelvereffeningspost

In dit veld wordt de datum ingevuld waarop deze post in de artikelvereffeningspost is aangemaakt in de tabel.


Gemaakt door gebruiker, Artikelvereffeningspost (tabel)

Veld Gemaakt door gebruiker

De tabel Artikelvereffeningspost

In dit veld wordt de code ingevuld van de gebruiker die verantwoordelijk is voor het boeken van de transactie, aan de hand waarvan deze artikelvereffeningspost is aangemaakt in deze tabel.


Laatst gewijzigd op, Artikelvereffeningspost (tabel)

Veld Laatst gewijzigd op

De tabel Artikelvereffeningspost

In dit veld wordt de datum ingevuld waarop deze artikelvereffeningspost voor het laatst is gewijzigd. De artikelvereffening wordt gewijzigd bij het vereffenen van de uitgaande transactie met de inkomende transactie.


Laatst gewijzigd door, Artikelvereffeningspost (tabel)

Veld Laatst gewijzigd door

De tabel Artikelvereffeningspost

In dit veld wordt de code ingevuld van de gebruiker die deze artikelvereffeningspost voor het laatst heeft gewijzigd. De artikelvereffening wordt gewijzigd bij het vereffenen van de uitgaande transactie met de inkomende transactie.


Vereffeningskosten, Artikelvereffeningspost (tabel)

Veld Vereffeningskosten

De tabel Artikelvereffeningspost

Dit veld wordt in de kostenherwaardering gebruikt om de vereffeningsposten vast te stellen waarvoor de kosten voorwaarts moeten worden doorgeschoven of in een berekening van gemiddelde kosten moeten worden opgenomen.


Output volledig gefactureerd (Datum), Artikelvereffeningspost (tabel)

Veld Output volledig gefactureerd (Datum)

De tabel Artikelvereffeningspost

Dit veld wordt in de kostenherwaardering gebruikt om vast te stellen of de uitgaande artikelposten volledig zijn gefactureerd (indien van toepassing).


Code, Artikelkortingsgroep (tabel)

Veld Code

De tabel Artikelkortingsgroep

Dit veld bevat de code voor de artikelkortingsgroep. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).


Omschrijving, Artikelkortingsgroep (tabel)

Veld Omschrijving

De tabel Artikelkortingsgroep

Hier kunt u een omschrijving voor de artikelkortingsgroep invullen. U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Volgnummer, Historie artikelvereffeningsposten (tabel)

Veld Volgnummer

De tabel Historie artikelvereffeningsposten

Dit veld bevat het nummer van de verwijderde artikelvereffeningspost. Dit nummer was vóór de verwijdering toegewezen aan de artikelvereffeningspost in de tabel Artikelvereffeningspost.


Artikelpostnr., Historie artikelvereffeningsposten (tabel)

Veld Artikelpostnr.

De tabel Historie artikelvereffeningsposten

Dit veld bevat het nummer van de artikelpost waarvoor de artikelvereffeningspost is aangemaakt.


Inkomend art.-postnr., Historie artikelvereffeningsposten (tabel)

Veld Inkomend art.-postnr.

De tabel Historie artikelvereffeningsposten

Dit veld bevat het postnummer van de artikelpost die bij de voorraadtoename of het positieve voorraadaantal voor deze artikelvereffeningspost hoort.


Uitgaand art.-postnr., Historie artikelvereffeningsposten (tabel)

Veld Uitgaand art.-postnr.

De tabel Historie artikelvereffeningsposten

Dit veld bevat het postnummer van de artikelpost die bij de voorraadafname voor deze artikelvereffeningspost hoort.


Aantal, Historie artikelvereffeningsposten (tabel)

Veld Aantal

De tabel Historie artikelvereffeningsposten

Dit veld bevat het vereffende artikelaantal tussen de voorraadafname in het veld Uitgaand art.-postnr. en de voorraadtoename in het veld Inkomend art.-postnr.


Boekingsdatum, Historie artikelvereffeningsposten (tabel)

Veld Boekingsdatum

De tabel Historie artikelvereffeningsposten

Dit veld bevat de boekingsdatum die overeenkomt met de boekingsdatum van de artikelpost waarvoor deze artikelvereffeningspost is aangemaakt.


Overgebracht van volgnr., Historie artikelvereffeningsposten (tabel)

Veld Overgebracht van volgnr.

De tabel Historie artikelvereffeningsposten

Als een artikelvereffeningspost afkomstig is van een transfer van artikelen naar een andere vestiging, wordt het artikelnummer van de oorspronkelijke voorraadtoename van de artikelen vastgelegd in dit veld. Zo worden gewijzigde kosten in de oorspronkelijke voorraadtoename (bijvoorbeeld toegevoegde vervoerkosten) ook in het overgebrachte artikel doorgevoerd.


Gemaakt op, Historie artikelvereffeningsposten (tabel)

Veld Gemaakt op

De tabel Historie artikelvereffeningsposten

In dit veld wordt de datum ingevuld waarop deze post in de artikelvereffeningspost is aangemaakt in de tabel Artikelvereffeningspost.


Gemaakt door gebruiker, Historie artikelvereffeningsposten (tabel)

Veld Gemaakt door gebruiker

De tabel Historie artikelvereffeningsposten

In dit veld wordt de code ingevuld van de gebruiker die verantwoordelijk is voor het boeken van de transactie, aan de hand waarvan deze artikelvereffeningspost is aangemaakt in de tabel Artikelvereffeningspost.


Laatst gewijzigd op, Historie artikelvereffeningsposten (tabel)

Veld Laatst gewijzigd op

De tabel Historie artikelvereffeningsposten

In dit veld wordt de datum ingevuld waarop deze artikelvereffeningspost voor het laatst is gewijzigd. De artikelvereffening wordt gewijzigd bij het vereffenen van de uitgaande transactie met de inkomende transactie.


Laatst gewijzigd door, Historie artikelvereffeningsposten (tabel)

Veld Laatst gewijzigd door

De tabel Historie artikelvereffeningsposten

In dit veld wordt de code ingevuld van de gebruiker die deze artikelvereffeningspost voor het laatst heeft gewijzigd. De artikelvereffening wordt gewijzigd bij het vereffenen van de uitgaande transactie met de inkomende transactie.


Verwijderd op, Historie artikelvereffeningsposten (tabel)

Veld Verwijderd op

De tabel Historie artikelvereffeningsposten

In dit veld wordt de actuele datum ingevuld wanneer de vereffening in deze post door de gebruiker wordt verwijderd.


Verwijderd door, Historie artikelvereffeningsposten (tabel)

Veld Verwijderd door

De tabel Historie artikelvereffeningsposten

In dit veld wordt de code ingevuld van de gebruiker die de vereffening in deze post verwijdert.


Vereffeningskosten, Historie artikelvereffeningsposten (tabel)

Veld Vereffeningskosten

De tabel Historie artikelvereffeningsposten

Dit veld wordt in de kostenherwaardering gebruikt om de vereffeningsposten vast te stellen waarvoor de kosten voorwaarts moeten worden doorgeschoven of in een berekening van gemiddelde kosten moeten worden opgenomen.


Output volledig gefactureerd (Datum), Historie artikelvereffeningsposten (tabel)

Veld Output volledig gefactureerd (Datum)

De tabel Historie artikelvereffeningsposten

Dit veld wordt in de kostenherwaardering gebruikt om vast te stellen of de uitgaande artikelposten volledig zijn gefactureerd (indien van toepassing).


Primaire-postnr., Historie artikelvereffeningsposten (tabel)

Veld Primaire-postnr.

De tabel Historie artikelvereffeningsposten

In dit veld wordt een uniek identificatienummer voor elk geschiedenisrecord met een artikelvereffeningspost opgeslagen.


Aantal, Dimensiecodebuffer (tabel)

Veld Aantal

De tabel Dimensiecodebuffer

Dit veld bevat het aantal dat u voor productgroepen in analyselijsten wilt gebruiken.


Artikelnr., SKU (tabel)

Veld Artikelnr.

De tabel SKU

In dit veld moet u het artikelnummer invoeren waarop de SKU betrekking heeft.


Variant, SKU (tabel)

Veld Variant

De tabel SKU

Hier kunt u een variantcode voor het artikel invoeren. Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare variantcodes.

Als u gegevens wilt invoeren die specifiek voor een variant zijn, moet u het veld Variantcode invullen.


Vestiging, SKU (tabel)

Veld Vestiging

De tabel SKU

In dit veld kunt u de vestigingscode invoeren van de vestiging (bijvoorbeeld het magazijn of distributiecentrum) waarop de SKU van toepassing is.


Omschrijving, SKU (tabel)

Veld Omschrijving

De tabel SKU

Dit veld wordt automatisch gevuld met de omschrijving op de artikelkaart.


Omschrijving 2, SKU (tabel)

Veld Omschrijving 2

De tabel SKU

Dit veld wordt automatisch gevuld met de omschrijving op de artikelkaart.


Stuklijst, SKU (tabel)

Veld Stuklijst

De tabel SKU

Dit veld geeft aan of het artikel een stuklijst is.

Een stuklijst is een artikel dat bestaat uit andere artikelen en/of andere stuklijsten.

Als het selectievakje is ingeschakeld, is er een lijst van onderdelen waaruit dit artikel is opgebouwd. Als u zo'n lijst wilt maken of een bestaande lijst met onderdelen wilt weergeven, klikt u op de knop Artikel en selecteert u Stuklijst.

Zie ook de tabel Stuklijstcomponent.


Schapnr., SKU (tabel)

Veld Schapnr.

De tabel SKU

In dit veld kunt u opgeven waar het voorraadartikel in het magazijn kan worden gevonden. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

U kunt met het veld Reknr. de Voorraad - Picklijst filteren en sorteren op de locatie van artikelen.

Attentie

Het veld Reknr. is niet hetzelfde als het veld Vestiging (dat op de artikeldagboek-, inkoop- en verkoopregels en de klantenkaart voorkomt).


Kostprijs, SKU (tabel)

Veld Kostprijs

De tabel SKU

Dit veld bevat de kostprijs per eenheid van de SKU.

De kostprijs wordt ingevuld volgens de selectie in het veld Waarderingsmethode voor het artikel:

  • Als u Vast als de waarderingsmethode hebt geselecteerd, wordt in het veld Kostprijs de waarde uit het veld Vaste verrekenprijs ingevuld.

  • Als u een andere waarderingsmethode dan Vast hebt geselecteerd, wordt de volgende berekening voor de kostprijs gebruikt:

Kostprijs = voorraadwaarde van artikelen in voorraad (verwachte kosten + gefactureerde kosten) / beschikbaar aantal

Als u FIFO, LIFO, Specifiek of Gemiddeld hebt geselecteerd, wordt het veld bijgewerkt als u de batchverwerking Voorraadwaarde (Werk. kosten) uitvoert.

Als andere waarderingsmethoden dan Vast worden gebruikt, wordt dit veld ook bijgewerkt tijdens de boeking van inkoopfacturen als aan een van de volgende voorwaarden wordt voldaan:

  • Het geboekte aantal van het artikel verandert van negatief of nul in positief.

  • De kostprijs op de artikelkaart is nul.

Als aan een van deze voorwaarden wordt voldaan, wordt het veld bijgewerkt met de waarde in het veld Laatste ink.-prijs voor het artikel.

De kostprijs van een SKU wordt ook beïnvloed door de instelling Gem. kostprijsberekeningsoort in de voorraadinstellingen:

  • Als Gem. kostprijsberekeningsoort Artikel is, is de kostprijs van de SKU hetzelfde als de kostprijs van het artikel.

  • Als Gem. kostprijsberekeningsoort Artikel&Vestiging&Variant is, wordt de kostprijs van de SKU beïnvloed door de vestigingen en varianten.


Vaste verrekenprijs, SKU (tabel)

Veld Vaste verrekenprijs

De tabel SKU

Dit veld bevat de kostprijs die als vaste verrekenprijs voor de SKU wordt gebruikt.

Als u Vast in het veld Waarderingsmethode op de artikelkaart hebt geselecteerd, wordt de inhoud van het veld overgenomen in het veld Kostprijs. U kunt de kostprijs dan alleen wijzigen door de vaste verrekenprijs aan te passen. U moet dus het veld Vaste verrekenprijs invullen als u de waarderingsmethode Vast hebt geselecteerd.

U kunt de vaste verrekenprijs aanpassen op de artikelkaart. Dit werkt alleen door op nieuwe boekingen. Als u de vaste verrekenprijs wilt aanpassen voor reeds geboekte posten, gebruikt u het herwaarderingsdagboek.


Laatste ink.-prijs, SKU (tabel)

Veld Laatste ink.-prijs

De tabel SKU

Dit veld bevat de meest recente directe kostprijs die betaald is voor de SKU’s.

De laatste directe kostprijs wordt automatisch uit het veld Directe kostprijs in de tabel Inkoopregel gekopieerd wanneer u een order als gefactureerd boekt. Als u dagboeken gebruikt, wordt de directe kostprijs uit het veld Eenheidsprijs op artikeldagboekregels met het boekingssoort Inkoop gekopieerd.

De directe kostprijs wordt als standaardwaarde gebruikt als u vanaf nu de SKU invoert op een inkoopregel of een artikeldagboekregel met het boekingssoort Inkoop of Pos. correctie.


Leveranciersnr., SKU (tabel)

Veld Leveranciersnr.

De tabel SKU

In dit veld kunt u een nummer invoeren dat de leverancier identificeert. Klik op de AssistButton rechts van het veld voor een overzicht van de leveranciersnummers in de tabel Leverancier.

U kunt de inhoud van dit veld gebruiken in inkoopvoorstellen en lijsten.


Artikelnr. leverancier, SKU (tabel)

Veld Artikelnr. leverancier

De tabel SKU

Hier kunt u het nummer opgeven dat de leverancier voor dit artikel gebruikt. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Als u het artikelnummer van de leverancier invoert, beperkt u mogelijke verwarring over de identiteit van het artikel. Het nummer kan bijvoorbeeld worden gebruikt op inkooporders.


Levertermijn, SKU (tabel)

Veld Levertermijn

De tabel SKU

In dit veld kunt u een datumformule invoeren voor de tijd die nodig is om het artikel aan te vullen. Het veld wordt als volgt gebruikt voor de berekening van datumvelden op order- en ordervoorstelregels:

Op de inkooporderregel: Orderdatum + Levertermijn = Geplande ontvangstdatum.

Op de productieorderregel: Begindatum + Levertermijn = Einddatum. Houd er rekening mee dat voor de berekening van de einddatum van een productieorder meestal het bewerkingsplan wordt gebruikt. De levertermijn wordt alleen in de berekening gebruikt als er geen bewerkingsplan voor het artikel is.

Met betrekking tot transferorders wordt de levertermijn van een artikel niet meegenomen in de berekening van de ontvangstdatum van de transferorder. De levertijd kan echter van invloed zijn op de ontvangstdatum van een overgebracht artikel, omdat de levertijd van invloed is op eventuele aanvullingsorders (inkoop of productie) op de vestiging waar vandaan u artikelen overbrengt voordat de transfer begint. Zie ook Planning met handmatige transferorders.

Houd er rekening mee dat het veld Levertermijn in andere tabellen voorkomt. Het veld in de tabel Artikelleverancier heeft de hoogste prioriteit, daarna het veld in de tabel SKU en tenslotte het veld op de artikelkaart.


Bestelpunt, SKU (tabel)

Veld Bestelpunt

De tabel SKU

In dit veld kunt u het aantal in voorraad invoeren. Onder dit niveau moet het artikel worden aangevuld. U kunt het bestelaantal gelijkstellen aan de verwachte vraag tijdens de levertermijn voor aanvulling.

Het veld Bestelpunt speelt de volgende rol in de planningsberekeningen als het bestelpunt>geplande voorraad>veiligheidsvoorraad:

  • Er wordt een ordervoorstel gemaakt dat is vooruitgepland vanaf de datum voor de behoefte die het tekort veroorzaakte in de geplande voorraad.

  • Het aantal voor het ordervoorstel brengt de geplande voorraad minimaal op het niveau dat is opgegeven in het veld Bestelpunt.
    Het uiteindelijke aantal op het ordervoorstel kan verder worden aangepast wegens aanvullende behoeften in de bestelfrequentie, de gevolgen van het bestelbeleid en de volgende velden: Min. bestelaantal, Max. bestelaantal en Vaste lotgrootte.

Als u het veld leeg laat, wordt het bestelaantal ingesteld op nul.

Wanneer u de bestelbeleidopties selecteert van Order en Lot-for-Lot, wordt het veld uitgeschakeld.


Maximale voorraad, SKU (tabel)

Veld Maximale voorraad

De tabel SKU

In dit veld kunt u het aantal invoeren dat u wilt gebruiken als de maximale voorraad. De maximale voorraad minus de veiligheidsvoorraad wordt in het programma gebruikt om de aantallen op de ordervoorstellen te berekenen. Afhankelijk van de huidige voorraad, kan dit als gevolg hebben dat de aantallen op de ordervoorstellen ervoor zorgen dat de maximumvoorraad die u definieert wordt overschreden door de geplande voorraad.

Dit veld wordt alleen gebruikt met het bestelbeleid Maximum aantal. Het veld is uitgeschakeld voor alle andere bestelbeleidopties.

Voor een optimaal resultaat moet u dit veld als volgt instellen: maximale voorraad>bestelpunt>veiligheidsvoorraad.


Bestelaantal, SKU (tabel)

Veld Bestelaantal

De tabel SKU

In dit veld kunt u een standaardaantal opgeven voor de lotgrootte. Dit aantal wordt vervolgens gebruikt voor alle ordervoorstellen. Dit aantal wordt in het programma gebruikt als minimumwaarde, alhoewel het uiteindelijke orderaantal kan worden vergroot om te voldoen aan extra behoeften of het opgegeven voorraadniveau.

Dit veld wordt alleen gebruikt met het bestelbeleid Vast bestelaantal. Het veld is uitgeschakeld voor alle andere bestelbeleidopties.

Voor een optimaal resultaat moet u dit veld als volgt instellen: bestelaantal>bestelpunt>veiligheidsvoorraad.


Opmerking, SKU (tabel)

Veld Opmerking

De tabel SKU

In dit veld wordt aangegeven of er opmerkingen voor dit artikel zijn.

Opmerkingen hebben bijvoorbeeld betrekking op bepaalde opslagmethoden of vervangende artikelen.

In de standaardopmaak van het venster wordt het veld Opmerking weergegeven als een knop. Als er voor het artikel geen opmerkingen zijn, wordt op de knop een horizontaal potlood afgebeeld. Zijn er opmerkingen aanwezig voor het artikel, dan worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld.

Wanneer u het veld Opmerking zelf hebt ingevoegd in het venster, wordt het veld weergegeven als selectievakje. Wanneer het selectievakje is ingeschakeld, zijn er opmerkingen voor het artikel.

Als u een opmerking wilt weergeven of een nieuwe opmerking wilt toevoegen, klikt u op de knop Opmerking. U kunt ook op de knop Artikel klikken en de opdracht Opmerkingen kiezen. In het venster dat verschijnt, kunt u de bestaande opmerkingen bekijken en nieuwe opmerkingen invoeren. Zie ook de tabel Opmerkingsregel.


Gewijzigd op, SKU (tabel)

Veld Gewijzigd op

De tabel SKU

In dit veld wordt weergegeven wanneer de SKU-kaart voor het laatst is gewijzigd.

Als u informatie op de SKU-kaart wijzigt, wordt de systeemdatum automatisch ingevoerd in het veld Gewijzigd op.


Datumfilter, SKU (tabel)

Veld Datumfilter

De tabel SKU

Dit veld bevat een datumfilter.

Als het veld een datum bevat, worden de waarden in de velden met aantallen alleen gebaseerd op posten met de datum die is opgenomen in het filter.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen posten
Gelijk aan | 15-12-00 | Alleen posten geboekt op 15-12-00.
Interval | 15-12-00..15-01-01 ..15-12-00 | Posten die zijn geboekt in de periode 15-12-00 t/m 15-01-01. Posten die zijn geboekt op 15-12-00 of eerder.
Of/of | 15-12-00|16-12-00 | Posten die zijn geboekt op 15-12-00 of 16-12-00. Als er posten op beide dagen zijn geboekt, worden beide weergegeven.

U kunt de verschillende notatiesoorten ook combineren:

Voorbeeld | Opgenomen posten
15-12-00|01-12-00..10-12-00 | Posten die zijn geboekt op 15-12-00 of in de periode 01-12-00 t/m 10-12-00.
..14-12-00|30-12-00.. | Posten die zijn geboekt op 14-12-00 of eerder, of posten die zijn geboekt op 30-12-00 of later. Dit komt neer op alle posten, behalve posten die zijn geboekt in de periode 15-12-00 t/m 29-12-00.


Filter globale dimensie 1, SKU (tabel)

Veld Filter globale dimensie 1

De tabel SKU

In dit veld kunt u een dimensiewaarde invoeren.

Klik hier voor meer informatie over dimensies.


Filter globale dimensie 2, SKU (tabel)

Veld Filter globale dimensie 2

De tabel SKU

In dit veld kunt u een dimensiewaarde invoeren.

Klik hier voor meer informatie over dimensies.


Voorraad, SKU (tabel)

Veld Voorraad

De tabel SKU

Dit veld geeft aan hoeveel eenheden (bijvoorbeeld stuks, dozen of blikken) van het artikel in voorraad zijn.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met behulp van het veld Aantal van de tabel Artikelpost.

U kunt dit veld filteren, zodat de inhoud ervan wordt berekend op basis van een van de volgende items, of een combinatie ervan:

  • Globale dimensie 1-waarden

  • Globale dimensie 2-waarden

  • vestigingen

  • artikelvarianten

U kunt ook een filter instellen in het veld Doorverzendfilter, zodat de inhoud van het veld Voorraad wordt berekend op basis van de artikelen die worden verzonden als doorverzending.

Klik op de AssistButton rechts van het veld voor een overzicht van de artikelposten die in de berekening van de hoeveelheid zijn opgenomen.


Aantal in inkooporders, SKU (tabel)

Veld Aantal in inkooporders

De tabel SKU

In dit veld wordt weergegeven hoeveel eenheden van het artikel in bestelling zijn, dat wil zeggen, zijn opgenomen op inkooporderregels.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met behulp van het veld Openstaand aantal van de tabel Inkoopregel voor posten van het documentsoort Order.

U kunt het veld Aantal in inkooporders filteren, zodat de inhoud ervan alleen berekend wordt op basis van een van de volgende items, of een combinatie ervan:

  • Globale dimensie 1-waarden

  • Globale dimensie 2-waarden

  • datums

  • vestigingen

  • artikelvarianten

U kunt ook een filter instellen in het veld Doorverzendfilter, zodat de inhoud van het veld Aantal in inkooporders berekend wordt op basis van de artikelen die besteld zijn als doorverzending.

Klik op de AssistButton rechts van het veld voor een overzicht van de artikelposten die in de berekening van de hoeveelheid zijn opgenomen.


Aantal in verkooporders, SKU (tabel)

Veld Aantal in verkooporders

De tabel SKU

In dit veld wordt weergegeven hoeveel eenheden van het artikel gereserveerd zijn voor verkooporders, dat wil zeggen, hoeveel eenheden zijn opgenomen op openstaande verkooporderregels.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met behulp van het veld Openstaand aantal van de tabel Verkoopregel voor posten van het documentsoort Order.

U kunt het veld Aantal in verkooporders filteren, zodat de inhoud ervan alleen berekend wordt op basis van een van de volgende items, of een combinatie ervan:

  • Globale dimensie 1-waarden

  • Globale dimensie 2-waarden

  • datums

  • vestigingen

  • artikelvarianten

U kunt ook een filter instellen in het veld Doorverzendfilter, zodat de inhoud van het veld Aantal in verkooporders berekend wordt op basis van de artikelen die verzonden zullen worden als doorverzending.

Klik op de AssistButton rechts van het veld voor een overzicht van de artikelposten die in de berekening van de hoeveelheid zijn opgenomen.


Doorverzendfilter, SKU (tabel)

Veld Doorverzendfilter

De tabel SKU

In dit veld kunt u aangeven of u een doorverzendfilter wilt plaatsen op de artikelkaart.

Als u een doorverzendfilter plaatst op de kaart, zijn de waarden in de velden die aantallen aangeven, alleen gebaseerd op posten die rechtstreeks van de leverancier naar de klant worden verzonden (als doorverzending dus).


Transferniveaucode, SKU (tabel)

Veld Transferniveaucode

De tabel SKU

In dit veld wordt aangegeven wanneer rekening wordt gehouden met de SKU bij planningsactiviteiten.

De code wordt automatisch toegewezen aan een SKU die de aanvullingsmethode Transfer heeft. Dit veld wordt alleen intern gebruikt.


Lotgrootte, SKU (tabel)

Veld Lotgrootte

De tabel SKU

In dit veld wordt het aantal artikelen weergegeven dat normaliter in één productielot wordt geproduceerd.

Als het artikelbewerkingsplan vaste kosten bevat, zoals insteltijd, wordt de inhoud van dit veld gebruikt bij het berekenen van de standaardkostprijs en worden de vaste productiekosten van het artikel gedistribueerd.

U kunt het veld Demping ook gebruiken om voorstellen voor planningsboodschappen met onbeduidende aantallen te beperken. Hiertoe stelt u het veld in als percentage van de lotgrootte.


Min. bestelaantal, SKU (tabel)

Veld Min. bestelaantal

De tabel SKU

In dit veld kunt u het minimaal toegestane aantal opgeven voor een artikelordervoorstel. Als het programma de noodzaak voor aanvulling heeft ontdekt en de lotgrootte heeft aangepast conform het opgegeven bestelbeleid, wordt het aantal, indien nodig, verhoogd om te voldoen aan het minimale bestelaantal dat u voor het artikel definieert.

Dit veld is bedoeld om te worden gebruikt met een productiebeleid voor op voorraad produceren.


Max. bestelaantal, SKU (tabel)

Veld Max. bestelaantal

De tabel SKU

In dit veld kunt u het maximaal toegestane aantal opgeven voor een artikelordervoorstel. Als het programma de noodzaak voor aanvulling heeft vastgesteld en de lotgrootte heeft aangepast volgens het opgegeven bestelbeleid, wordt het aantal, indien nodig, verlaagd om te voldoen aan het maximale bestelaantal dat u voor het artikel definieert.

Bij eventuele aanvullende behoeften worden er nieuwe orders berekend.

Dit veld is bedoeld om te worden gebruikt met een productiebeleid voor op voorraad produceren.


Veiligheidsvoorraad, SKU (tabel)

Veld Veiligheidsvoorraad

De tabel SKU

In dit veld kunt u een aantal invoeren dat u op voorraad wilt hebben ter bescherming tegen fluctuaties in vraag en aanbod tijdens de aanvullingslevertermijn voor het artikel.

Het veld Veiligheidsvoorraad speelt de volgende rol in de planningsberekeningen als de geplande voorraad<veiligheidsvoorraad<bestelpunt:

  • Er wordt een ordervoorstel gemaakt dat achteruit is gepland vanaf de vervaldatum voor de behoefte die het tekort heeft veroorzaakt in de geplande voorraad.

  • Het aantal voor het ordervoorstel brengt de geplande voorraad minimaal op het niveau dat is opgegeven in het veld Veiligheidsvoorraad.
    Het uiteindelijke aantal op het ordervoorstel kan verder worden aangepast wegens aanvullende behoeften in de bestelfrequentie, de gevolgen van het bestelbeleid en de volgende velden: Min. bestelaantal, Max. bestelaantal en Vaste lotgrootte.

Als u het veld leeg laat, wordt de veiligheidsvoorraad ingesteld op nul. Als u een negatief getal opgeeft in het veld, wordt het veld genegeerd door het programma.


Vaste lotgrootte, SKU (tabel)

Veld Vaste lotgrootte

De tabel SKU

In dit veld geeft u het aantal op dat moet worden gebruikt als vaste lotgrootte. Indien nodig wordt het aantal op het ordervoorstel naar boven afgerond in overeenstemming met de vaste lotgrootte dat u voor het artikel definieert.


Veiligheidstijd, SKU (tabel)

Veld Veiligheidstijd

De tabel SKU

In dit veld kunt u een datumformule invoeren om een veiligheidstijd aan te geven als bufferperiode voor het geval dat er vertraging optreedt in de aanvullingslevertermijn voor productie of inkoop. Bij de berekening van orderregels en ordervoorstelregels wordt de veiligheidstijd toegevoegd aan de levertermijn. Dit geldt voor voorwaarts en achterwaarts geplande orders. De volgende datumvelden worden beïnvloed op de orderregels (of ordervoorstelregels):

Op de productieorderregel: Einddatum + Veiligheidstijd + Inslagtijd = Vervaldatum.

Let op: de veiligheidstijd tussen artikelen op een productieorder met meerdere niveaus wordt genegeerd.

Op de inkooporderregel: Geplande ontvangstdatum + Veiligheidstijd + Inslagtijd = Verwachte ontvangstdatum.

Met betrekking tot transferorders wordt de veiligheidstijd van een artikel niet meegenomen in de berekening van de ontvangstdatum van de transferorder. De veiligheidstijd kan echter van invloed zijn op de ontvangstdatum van een overgebracht artikel, omdat de veiligheidstijd van invloed is op eventuele aanvullingsorders (inkoop of productie) op de vestiging waar vandaan u artikelen overbrengt voordat de transfer begint. Zie ook Planning met handmatige transferorders.


Onderdelen op vestiging, SKU (tabel)

Veld Onderdelen op vestiging

De tabel SKU

In dit veld kunt u de vestiging opgeven waaruit de onderdelen voor de productieorder moeten worden gehaald bij de productie van deze SKU. Klik op de AssistButton rechts van het veld voor een overzicht van de vestigingen die zijn ingesteld in de tabel Vestiging.

Voor de onderdelen wordt de vestiging gebruikt die is opgegeven op de productieorder. Door dit veld in te vullen kunt u de onderdelen doorsturen naar een andere vestiging. U kunt dit veld desgewenst ook leeg laten en een vestiging opgeven in het veld Onderdelen op vestiging in het venster Productie-instellingen.


Afboekingsmethode, SKU (tabel)

Veld Afboekingsmethode

De tabel SKU

In dit veld kunt u de methode selecteren die het programma moet gebruiken voor het berekenen van het artikelverbruik in het productieproces. Klik op de AssistButton en selecteer een van de volgende opties:

Open posten

Kies deze optie als u verbruik handmatig wilt boeken in een verbruiksdagboek.

Voorwaarts

Kies deze optie als u verbruik automatisch wilt laten berekenen en boeken. Als het veld Bew.-plankoppeling op de bijbehorende PO-materiaalregel leeg is, worden de berekening en boeking uitgevoerd als u de status van een geplande (of vast geplande) productieorder omzet in Vrijgegeven. Anders worden de berekening en boeking uitgevoerd zodra de bewerking wordt gestart. U kunt verbruik echter nog steeds handmatig boeken vanuit het verbruikdagboek.

Achterwaarts

Kies deze optie als u verbruik automatisch wilt laten berekenen en boeken. Als het veld Bew.-plankoppeling op de bijbehorende PO-materiaalregel leeg is, worden de berekening en boeking uitgevoerd als u de status van een vrijgegeven productieorder omzet in Gereedgemeld. Anders worden de berekening en boeking uitgevoerd zodra de bewerking wordt beëindigd. U kunt verbruik echter nog steeds handmatig boeken vanuit het verbruikdagboek.

Pick + Voorwaarts

Deze instelling werkt alleen voor een vestiging waar gestuurde opslag en pick worden gebruikt. Selecteer deze optie als u verbruik van de inkomende productieopslag automatisch wilt laten berekenen en boeken nadat het artikel uit het magazijn is gepickt. Als het veld Bew.-plankoppeling op de bijbehorende PO-materiaalregel leeg is, worden de berekening en boeking uitgevoerd als u de status van een geplande (of vast geplande) productieorder omzet in Vrijgegeven. Anders worden de berekening en de boeking uitgevoerd zodra de bewerking wordt gestart. U kunt verbruik echter nog steeds handmatig boeken vanuit het verbruiksdagboek.

Pick + Achterwaarts

Deze instelling werkt alleen voor een vestiging waar gestuurde opslag en pick worden gebruikt. Selecteer deze optie als u verbruik van de inkomende productieopslag automatisch wilt laten berekenen en boeken nadat het artikel uit het magazijn is gepickt. Als het veld Bew.-plankoppeling op de bijbehorende PO-materiaalregel leeg is, worden de berekening en boeking uitgevoerd als u de status van een vrijgegeven productieorder omzet in Gereedgemeld. Anders worden de berekening en boeking uitgevoerd zodra de bewerking is beëindigd. U kunt verbruik echter nog steeds handmatig boeken vanuit het verbruikdagboek.


Aanvullingsmethode, SKU (tabel)

Veld Aanvullingsmethode

De tabel SKU

In dit veld kunt u aangeven wat voor soort orders en ordervoorstellen bij de planningverwerking worden gemaakt. Klik op de AssistButton en selecteer een van de volgende opties:

Inkoop

Selecteer deze optie als het artikel zal worden ingekocht. Er wordt dan een inkooporder gemaakt.

Prod.-order

Selecteer deze optie als het artikel zal worden geproduceerd. Er wordt dan een productieorder gemaakt.

Transfer

Selecteer deze optie als het artikel zal worden verplaatst. Er wordt dan een transferorder gemaakt.


Geplande ontvangst (Aantal), SKU (tabel)

Veld Geplande ontvangst (Aantal)

De tabel SKU

In dit veld wordt aangegeven hoeveel eenheden van het artikel gepland zijn in productieorders.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt aan de hand van de waarde van het veld Resterend aantal in productieorderregels.

U kunt dit veld filteren, zodat de inhoud ervan wordt berekend op basis van een van de volgende items, of een combinatie ervan:

  • Globale dimensie 1-waarden

  • Globale dimensie 2-waarden

  • vestigingen

  • artikelvarianten

  • einddatums

Klik op de AssistButton rechts van het veld voor een overzicht van de posten die in de berekening zijn opgenomen.


Geplande behoefte (Aantal), SKU (tabel)

Veld Geplande behoefte (Aantal)

De tabel SKU

In dit veld wordt aangegeven hoeveel eenheden van het artikel nodig zijn voor de geplande productie.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt aan de hand van de waarde van het veld Resterend aantal (Basis) op productieordermateriaalregels.

U kunt dit veld filteren, zodat de inhoud ervan wordt berekend op basis van een van de volgende items, of een combinatie ervan:

  • Globale dimensie 1-waarden

  • Globale dimensie 2-waarden

  • vestigingen

  • artikelvarianten

  • vervaldatums

Klik op de AssistButton rechts van het veld voor een overzicht van de posten die in de berekening zijn opgenomen.


Opslaglocatiefilter, SKU (tabel)

Veld Opslaglocatiefilter

De tabel SKU

In dit veld wordt het opslaglocatiefilter weergegeven.

Als het veld een opslaglocatie bevat, worden de waarden in de velden met aantallen alleen gebaseerd op posten waarvan de opslaglocatie is opgenomen in het filter.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen
Gelijk aan | A41 | Posten uit opslaglocatie A41
Interval | 1..5 | Posten uit opslaglocaties 1 tot en met 5
Of/of | B22|C22 | Posten uit opslaglocatie B22 of uit opslaglocatie C22
Behalve | <>1 | Posten uit alle opslaglocaties behalve opslaglocatie 1

Klik op de AssistButton rechts van het veld voor een overzicht van de opslaglocaties in de tabel Opslaglocatie.


Bestelfrequentie, SKU (tabel)

Veld Bestelfrequentie

De tabel SKU

In dit veld kunt u een datumformule invoeren waarmee het planningstijdframe voor het artikel wordt ingesteld. Bij de planningsberekeningen wordt de bestelfrequentie als volgt gebruikt:

  • Behoeften die binnen de bestelfrequentie vallen worden gegroepeerd.

  • Een aanvullingsorder die binnen de bestelfrequentie valt kan opnieuw worden gepland om te voldoen aan een behoefte.

Als u het veld niet invult, worden behoeften met dezelfde datum gegroepeerd.

Wanneer u het bestelbeleid Order selecteert, wordt het veld uitgeschakeld. In dat geval wordt elke behoefte afzonderlijk verwerkt, zelfs als er behoeften zijn met dezelfde datum.


Bestelbeleid, SKU (tabel)

Veld Bestelbeleid

De tabel SKU

Zodra een behoefte aan aanvulling wordt gedetecteerd, wordt het bestelbeleid gebruikt om de lotgrootte per planningperiode te berekenen. Hiervoor gebruikt u het veld Bestelfrequentie. Klik op de AssistButton om een van de volgende opties te selecteren:

  • Vast bestelaantal
    Het aantal in het veld Bestelaantal wordt gebruikt voor de standaardlotgrootte. Dit aantal kan door het programma worden bijgewerkt om aan aanvullende behoeften of het opgegeven voorraadniveau te voldoen.
    Als u deze optie inschakelt, wordt het veld Maximale voorraad uitgeschakeld. Dit veld kan uitsluitend in combinatie met de optie     Maximum aantal worden gebruikt.

  • Maximum aantal
    Het aantal in het veld Maximale voorraad wordt gebruikt om de maximale lotgrootte te bepalen. Dit aantal kan door het programma worden bijgewerkt om te voldoen aan aanvullende behoeften of het opgegeven voorraadniveau. (Zie de opmerking hieronder.)
    Als u deze optie inschakelt, wordt het veld Bestelaantal uitgeschakeld. Dit veld kan uitsluitend in combinatie met de optie     Vast bestelaantal worden gebruikt.

  • Order
    Er wordt een order gegenereerd voor iedere individuele behoefte. De bestelfrequentie wordt niet gebruikt.
    Wanneer u dit bestelbeleid gebruikt, wordt er een automatische reservering gemaakt tussen de behoefte en het bijbehorende aanvullingsordervoorstel. Hierdoor blijft de aangepaste informatie op de betreffende orders behouden en worden deze orders voor voorraad- en waarderingsdoeleinden gekoppeld. (Een handmatige reservering maken is echter de standaardmethode om voorraadartikelen opzij te zetten en deze toe te wijzen aan een bepaalde order.)
    Als u deze optie inschakelt, worden alle velden met planningparameters uitgeschakeld. Deze parameters zouden anders worden gebruikt voor de berekening van het ordervoorstelaantal.

  • Lot-for-Lot
    Er wordt een ordervoorstel gegenereerd met een aantal dat voldoet aan de totale behoefte die binnen de bestelfrequentie ligt.
    Als u deze optie inschakelt, worden de velden Bestelaantal (dat uitsluitend wordt gebruikt in combinatie met de optie     Vast bestelaantal), Maximale voorraad (dat uitsluitend wordt gebruikt in combinatie met de optie Maximum aantal) en Bestelpunt uitgeschakeld. Als u het bestelpunt met Lot-for-Lot gebruikt, heeft dit mogelijk aanvullende (overtollige) aanvullingsordervoorstellen tot gevolg.

  • Geen
    Als u dit bestelbeleid selecteert, worden voor dit artikel geen ordervoorstellen berekend. Er wordt dan verondersteld dat u de planning voor dit artikel handmatig uitvoert.

De uiteindelijke ordervoorstelaantallen kunnen verder worden aangepast met behulp van de volgende velden: Min. bestelaantal, Max. bestelaantal en Vaste lotgrootte.

Opmerking: dit is ook van toepassing als Maximum aantal wordt gebruikt. Als het veld Maximale voorraad echter wordt gebruikt als beperkende expressie van de maximale opslagcapaciteit, moeten deze drie opties niet worden gebruikt.

Attentie

Wanneer u van het ene bestelbeleid naar het andere omschakelt, worden bepaalde planningparametervelden mogelijk uitgeschakeld, ondanks dat ze nog actief waren en de meest recente waarden bevatten. Deze waarden worden dan genegeerd bij de planningberekeningen.

Planning voor vestigingen zonder SKU

Een bestelbeleid van Lot-for-lot + lege planningparameters wordt automatisch toegepast als de planning is bedoeld voor een vraag op een andere vestiging dan het veld Onderdelen op vestiging en er geen SKU wordt gebruikt. Zie voor meer informatie Planning met/zonder vestigingen.


Inclusief voorraad, SKU (tabel)

Veld Inclusief voorraad

De tabel SKU

Als dit selectievakje is ingeschakeld, wordt bij het berekenen van eventueel benodigde aanvullingsorders, ook de voorraad meegeteld in de geplande voorraad.

Het selectievakje is standaard ingeschakeld en kan niet worden bewerkt, aangezien de voorraad normaliter ook wordt gebruikt om te voldoen aan openstaande behoeften.

De enige uitzondering is wanneer u het bestelbeleid Lot-for-Lot selecteert. In dat geval is het selectievakje standaard ingeschakeld, maar kan het veld wel worden bewerkt.


Productiebeleid, SKU (tabel)

Veld Productiebeleid

De tabel SKU

Dit veld geeft aan of er aanvullende orders worden berekend voor gerelateerde onderdelen. Hieronder vallen productieorders (hetzij handmatig gemaakt of op basis van verkooporders) en productieordervoorstellen die worden gegenereerd door de planningsberekeningen. Klik op de AssistButton om een van de volgende opties te selecteren:

  • Op voorraad produceren
    In het programma wordt alleen gekeken naar het eerste niveau van de stuklijst en er wordt slechts een artikel per productieorder toegestaan.
    Een artikel dat op voorraad wordt geproduceerd, wordt op voorraadniveau geproduceerd. Dit zijn vaak standaardartikelen met een relatief korte levertermijn of artikelen die worden gebruikt als subassemblages voor ander artikelen.
    Dit productiebeleid wordt algemeen gebruikt met het bestelbeleid van     Vast bestelaantal en Maximum aantal .

  • Op order produceren
    De stuklijst wordt weergegeven en er wordt een aanvullende productieorderregel (of productieordervoorstelregel) gemaakt voor elk niveau in de stuklijststructuur waarvoor geldt dat het productiebeleid van het betreffende artikel tevens is gedefinieerd als Op order produceren. Als u productieorders met meerdere niveaus wilt maken, moet het productiebeleid voor zowel het hoofdartikel als voor de onderdeelartikelen op alle niveaus zijn gedefinieerd als Op order produceren.
    Wanneer u Op order produceren gebruikt, wordt er een automatische reservering gemaakt tussen de behoefte en het bijbehorende aanvullingsordervoorstel. Hierdoor blijft de aangepaste informatie op de betreffende orders behouden en worden deze orders voor voorraad- en waarderingsdoeleinden gekoppeld.
    Dit productiebeleid wordt algemeen gebruikt met het bestelbeleid van     Order en eventueel Lot-for-Lot.


Transfercode (Uit), SKU (tabel)

Veld Transfercode (Uit)

De tabel SKU

Dit veld bevat de code van de vestiging waaruit u gewoonlijk transferartikelen ontvangt.


Aantal in transit, SKU (tabel)

Veld Aantal in transit

De tabel SKU

Dit veld bevat het aantal SKU's dat nu in transit is. Deze artikelen zijn verzonden, maar nog niet ontvangen.


Transferorderontv. (Aantal), SKU (tabel)

Veld Transferorderontv. (Aantal)

De tabel SKU

Dit veld bevat het aantal artikelen waarop de SKU betrekking heeft dat nog moet worden ontvangen als onderdeel van een transferorder.


Transferorderverz. (Aantal), SKU (tabel)

Veld Transferorderverz. (Aantal)

De tabel SKU

Dit veld bevat het aantal artikelen waarop de SKU betrekking heeft dat nog moet worden verzonden als onderdeel van een transferorder.


Gepl. orderontvangst (Aantal), SKU (tabel)

Veld Gepl. orderontvangst (Aantal)

De tabel SKU

Dit veld wordt alleen intern gebruikt.


Vast gepl. orderontv. (Aantal), SKU (tabel)

Veld Vast gepl. orderontv. (Aantal)

De tabel SKU

Dit veld wordt alleen intern gebruikt.


Vrijgeg. orderontv. (Aantal), SKU (tabel)

Veld Vrijgeg. orderontv. (Aantal)

De tabel SKU

Dit veld wordt alleen intern gebruikt.


Gepl. ordervrijgave (Aantal), SKU (tabel)

Veld Gepl. ordervrijgave (Aantal)

De tabel SKU

Dit veld wordt alleen intern gebruikt.


Ink.-voorstelontvangst (Aantal), SKU (tabel)

Veld Ink.-voorstelontvangst (Aantal)

De tabel SKU

Dit veld wordt alleen intern gebruikt.


Ink.-voorstelvrijgave (Aantal), SKU (tabel)

Veld Ink.-voorstelvrijgave (Aantal)

De tabel SKU

Dit veld wordt alleen intern gebruikt.


Artikelnr., SKU-opmerkingsregel (tabel)

Veld Artikelnr.

De tabel SKU-opmerkingsregel

In dit veld kunt u het artikelnummer invoeren waarop de SKU betrekking heeft.


Variant, SKU-opmerkingsregel (tabel)

Veld Variant

De tabel SKU-opmerkingsregel

Hier kunt u de variantcode van het artikel invoeren. Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare variantcodes.


Vestiging, SKU-opmerkingsregel (tabel)

Veld Vestiging

De tabel SKU-opmerkingsregel

In dit veld kunt u de vestigingscode invoeren van de vestiging (bijvoorbeeld het magazijn of distributiecentrum) waarop de SKU van toepassing is.


Regelnr., SKU-opmerkingsregel (tabel)

Veld Regelnr.

De tabel SKU-opmerkingsregel

Dit veld bevat het regelnummer van de opmerking.

Als u een opmerking voor een kaart maakt, wordt automatisch een regelnummer ingevoerd in het veld Regelnr. U kunt zo alle opmerkingen in de tabel Opmerkingen traceren. Het regelnummer hoort bij de specifieke opmerking.


Datum, SKU-opmerkingsregel (tabel)

Veld Datum

De tabel SKU-opmerkingsregel

Hier kunt u aangeven op welke datum u de opmerking hebt gemaakt.


Code, SKU-opmerkingsregel (tabel)

Veld Code

De tabel SKU-opmerkingsregel

Hier kunt u een code voor de opmerking opgeven. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Gebruik gemakkelijk te onthouden codes, waarin de opmerking of klant wordt omschreven.

U gebruikt dit veld om de bestaande opmerkingen te rangschikken. U kunt bijvoorbeeld de code EU gebruiken voor alle opmerkingen die betrekking hebben op leveranciers in EU-landen of -regio's. U kunt de tabel Opmerkingsregel filteren door te klikken op Beeld, Veldfilter. U ziet dan alleen de opmerkingen betreffende leveranciers in de EU.


Opmerking, SKU-opmerkingsregel (tabel)

Veld Opmerking

De tabel SKU-opmerkingsregel

Hier kunt u de tekst voor de opmerking opgeven. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).


Nr., Artikelvervanging (tabel)

Veld Nr.

De tabel Artikelvervanging

Dit veld bevat het nummer van het artikel dat door een ander artikel kan worden vervangen.


Variant, Artikelvervanging (tabel)

Veld Variant

De tabel Artikelvervanging

Dit veld bevat de code van de variant die als vervanging kan worden gebruikt.


Vervangingsartikelnr., Artikelvervanging (tabel)

Veld Vervangingsartikelnr.

De tabel Artikelvervanging

Dit veld bevat het nummer van het artikel dat als vervanging kan worden gebruikt.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare artikelen.


Verv.-artikelvariantcode, Artikelvervanging (tabel)

Veld Verv.-artikelvariantcode

De tabel Artikelvervanging

Dit veld bevat de code van de variant die als vervanging kan worden gebruikt.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare variantcodes.


Omschrijving, Artikelvervanging (tabel)

Veld Omschrijving

De tabel Artikelvervanging

Dit veld bevat de beschrijving van het vervangingsartikel.

Dit veld wordt automatisch ingevuld als u het vervangend artikelnummer selecteert.


Voorraad, Artikelvervanging (tabel)

Veld Voorraad

De tabel Artikelvervanging

In dit veld wordt aangegeven hoeveel eenheden (bijvoorbeeld stuks, dozen of blikken) van het artikel beschikbaar zijn.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met behulp van het veld Aantal in de tabel Artikelpost.


Uitwisselbaar, Artikelvervanging (tabel)

Veld Uitwisselbaar

De tabel Artikelvervanging

Als dit selectievakje is ingeschakeld, zijn artikel en vervangingsartikel uitwisselbaar. Klik om het selectievakje in of uit te schakelen.

Als dit selectievakje is ingeschakeld, wordt op de verkoopregel automatisch aangegeven dat de twee artikelen elkaar zo nodig kunnen vervangen.

Klik op het selectievakje om het in of uit te schakelen.


Voorwaarde, Artikelvervanging (tabel)

Veld Voorwaarde

De tabel Artikelvervanging

Als dit selectievakje is ingeschakeld, bestaat er een voorwaarde voor deze vervanging.

Klik op de knop Conditie als u een voorwaarde wilt maken en een overzicht van de bestaande voorwaarden wilt weergeven.


Vestigingsfilter, Artikelvervanging (tabel)

Veld Vestigingsfilter

De tabel Artikelvervanging

In dit veld wordt een vestigingsfilter weergegeven.

Als het veld een vestiging bevat, worden de waarden in de velden met aantallen alleen gebaseerd op posten waarvan de vestiging is opgenomen in het filter.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Bij het combineren hiervan gelden bepaalde regels. Voorbeeld:

Betekenis | Voorbeeld | Opgenomen
Gelijk aan | Utrecht | Posten van de vestiging Utrecht
Interval | 1..5 | Posten uit vestigingen 1 tot en met 5
Of/of | Utrecht|Brussel | Posten van Utrecht of van Brussel
Behalve | <>1 | Posten van alle vestigingen behalve vestiging 1

Klik op de AssistButton rechts van het veld voor een overzicht van de vestigingscodes in de tabel Vestiging.


Nr., Voorwaarde vervangingsartikel (tabel)

Veld Nr.

De tabel Voorwaarde vervangingsartikel

Dit veld bevat het nummer van het artikel dat door een ander artikel kan worden vervangen.

Het artikelnummer wordt opgehaald uit het veld Verv.-artikelnr.


Variant, Voorwaarde vervangingsartikel (tabel)

Veld Variant

De tabel Voorwaarde vervangingsartikel

Dit veld bevat de code van de variant die door een andere variant kan worden vervangen.

De variantcode wordt uit het veld Variant in de tabel Artikelvervanging gekopieerd.


Vervangingsartikelnr., Voorwaarde vervangingsartikel (tabel)

Veld Vervangingsartikelnr.

De tabel Voorwaarde vervangingsartikel

Dit veld bevat het nummer van het vervangingsartikel.

Het vervangingsartikelnummer wordt opgehaald uit het veld Vervangingsartikelnr.


Verv.-artikelvariantcode, Voorwaarde vervangingsartikel (tabel)

Veld Verv.-artikelvariantcode

De tabel Voorwaarde vervangingsartikel

Dit veld bevat de variantcode van het vervangingsartikel.

Deze code wordt uit het veld Vervangende variant in de tabel Artikelvervanging gekopieerd.


Regelnr., Voorwaarde vervangingsartikel (tabel)

Veld Regelnr.

De tabel Voorwaarde vervangingsartikel

Dit veld bevat het nummer van de regel.

De regels worden genummerd. Met de nummers kunnen de verschillende verkoopregels worden getraceerd.


Voorwaarde, Voorwaarde vervangingsartikel (tabel)

Veld Voorwaarde

De tabel Voorwaarde vervangingsartikel

Hier kunt u de voorwaarde voor artikelvervanging invoeren.

U kunt maximaal 80 tekens gebruiken (cijfers en/of letters). U kunt meerdere regels invoeren.


Artikelnr., Artikelkruisverwijzing (tabel)

Veld Artikelnr.

De tabel Artikelkruisverwijzing

In dit veld wordt automatisch het artikelnummer ingevoerd van de artikelkaart waaruit u het venster Artikelkruisverwijzingsposten hebt geopend.


Variant, Artikelkruisverwijzing (tabel)

Veld Variant

De tabel Artikelkruisverwijzing

Dit veld bevat de variantcode van het artikel.

Klik op de AssistButton rechts van het veld voor een overzicht van de variantcodes.


Eenheid, Artikelkruisverwijzing (tabel)

Veld Eenheid

De tabel Artikelkruisverwijzing

Dit veld bevat de eenheid voor deze kruisverwijzingspost.

Voor kruisverwijzingen naar hetzelfde artikel worden vaak verschillende eenheden gebruikt. Hierdoor kunnen de barcodes voor hetzelfde artikel verschillen.

Klik op de AssistButton rechts van het veld voor een overzicht van de eenheden in de tabel Eenheid.


Kruisverwijzingssoort, Artikelkruisverwijzing (tabel)

Veld Kruisverwijzingssoort

De tabel Artikelkruisverwijzing

In dit veld wordt het soort kruisverwijzingspost weergegeven.

Klik op de AssistButton rechts van het veld om een kruisverwijzingssoort te selecteren. U hebt de volgende opties:

Geen | U kunt een willekeurig kruisverwijzingsnummer invoeren om het artikel te identificeren.
Klant | Het kruisverwijzingsnummer is een nummer dat een klant gebruikt.
Leverancier | Het kruisverwijzingsnummer is een nummer dat een leverancier gebruikt.
Barcode | Het kruisverwijzingsnummer is een barcode waarmee het artikel wordt geïdentificeerd.


Kruisverwijzingssoortnr., Artikelkruisverwijzing (tabel)

Veld Kruisverwijzingssoortnr.

De tabel Artikelkruisverwijzing

Dit veld bevat een klantnummer, een leveranciersnummer of een barcode, afhankelijk van wat u hebt opgegeven in het veld Soort.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare klant- en leveranciersnummers.

U moet de barcodes handmatig invoeren.


Kruisverwijzingsnr., Artikelkruisverwijzing (tabel)

Veld Kruisverwijzingsnr.

De tabel Artikelkruisverwijzing

Dit veld bevat het nummer dat u als artikelkruisverwijzing wilt gebruiken.

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Omschrijving, Artikelkruisverwijzing (tabel)

Veld Omschrijving

De tabel Artikelkruisverwijzing

Dit veld bevat een omschrijving van het artikel dat aan deze kruisverwijzing is gekoppeld. Wanneer u een omschrijving voor een kruisverwijzing invoert, vervangt deze de standaardartikelomschrijving als u de kruisverwijzing invoert op een verkoop- of een inkooporder.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Barcode opheffen, Artikelkruisverwijzing (tabel)

Veld Barcode opheffen

De tabel Artikelkruisverwijzing

Schakel dit selectievakje in om een barcodekruisverwijzing uit te schakelen. De waarde op de regel moet een barcodesoort zijn, anders kunt u deze niet selecteren.

Met deze functie kunt u een bepaalde barcode uitschakelen. U kunt dit bijvoorbeeld doen wanneer een leverancier de barcode heeft gewijzigd.

Attentie

U kunt de barcode nog steeds gebruiken als secundaire identificatie. U kunt dit bijvoorbeeld doen als op de oude barcode nog voorraad aanwezig is.


Volgnummer, Niet-voorraadartikel (tabel)

Veld Volgnummer

De tabel Niet-voorraadartikel

Dit veld bevat het nummer dat automatisch aan het niet-voorraadartikel wordt toegewezen wanneer u een artikel invoert op een niet-voorraadartikelkaart.

Als u een nieuw niet-voorraadartikel op een niet-voorraadartikelkaart wilt invoeren, drukt u op F3 en vervolgens op Enter. Het volgende nummer uit de automatische nummervolgorde wordt ingevoegd.


Producentencode, Niet-voorraadartikel (tabel)

Veld Producentencode

De tabel Niet-voorraadartikel

Dit veld bevat een code voor de producent van het niet-voorraadartikel.

Klik op de AssistButton rechts van het veld voor een overzicht van de producentcodes in de tabel Producent.


Leveranciersnr., Niet-voorraadartikel (tabel)

Veld Leveranciersnr.

De tabel Niet-voorraadartikel

Dit veld bevat het nummer van de leverancier van wie u het niet-voorraadartikel kunt kopen.

Klik op de AssistButton rechts van het veld voor een overzicht van de leveranciersnummers in de tabel Leverancier.


Artikelnr. leverancier, Niet-voorraadartikel (tabel)

Veld Artikelnr. leverancier

De tabel Niet-voorraadartikel

Dit veld bevat het nummer dat de leverancier gebruikt om het niet-voorraadartikel aan te duiden. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

De eerste keer dat u een niet-voorraadartikel op een verkooporder invoert, wordt tussen de inhoud van dit veld en het veld Leveranciersnr. een artikelkruisverwijzing gemaakt.


Omschrijving, Niet-voorraadartikel (tabel)

Veld Omschrijving

De tabel Niet-voorraadartikel

Dit veld bevat een omschrijving van het niet-voorraadartikel. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

De omschrijving die u hier invoert, kan worden weergegeven op afgedrukte orders en facturen. U moet de omschrijving invoeren zoals u deze wilt weergeven op de documenten.


Eenheid, Niet-voorraadartikel (tabel)

Veld Eenheid

De tabel Niet-voorraadartikel

Dit veld bevat de code voor de eenheid waarin het niet-voorraadartikel wordt verkocht. Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare eenheden.

De inhoud van dit veld wordt naar het veld Basiseenheid op de gegenereerde artikelkaart gekopieerd.


Catalogusprijs, Niet-voorraadartikel (tabel)

Veld Catalogusprijs

De tabel Niet-voorraadartikel

Dit veld bevat de gepubliceerde kostprijs of de adviesprijs van de leverancier voor het niet-voorraadartikel.


Afgesproken prijs, Niet-voorraadartikel (tabel)

Veld Afgesproken prijs

De tabel Niet-voorraadartikel

Dit veld bevat de overeengekomen prijs voor het niet-voorraadartikel.

De inhoud van dit veld wordt gebruikt om de velden Gem. ink.-prijs en Vaste verrekenprijs op de gegenereerde artikelkaart bij te werken.


Eenheidsprijs, Niet-voorraadartikel (tabel)

Veld Eenheidsprijs

De tabel Niet-voorraadartikel

Dit veld bevat de eenheidsprijs van het niet-voorraadartikel in de lokale valuta (LV). De inhoud van dit veld wordt naar het veld Eenheidsprijs op de gegenereerde artikelkaart gekopieerd.


Brutogewicht, Niet-voorraadartikel (tabel)

Veld Brutogewicht

De tabel Niet-voorraadartikel

In dit veld wordt het brutogewicht van het niet-voorraadartikel weergegeven, inclusief het gewicht van mogelijk verpakkingsmateriaal.

De inhoud van dit veld wordt gebruikt om het veld Brutogewicht op de gegenereerde artikelkaart in te vullen.


Nettogewicht, Niet-voorraadartikel (tabel)

Veld Nettogewicht

De tabel Niet-voorraadartikel

In dit veld wordt het nettogewicht van het artikel weergegeven. Het gewicht van verpakkingsmateriaal wordt niet meegerekend.

De inhoud van dit veld wordt gebruikt om het veld Nettogewicht op de gegenereerde artikelkaart in te vullen.


Artikelcategoriecode, Niet-voorraadartikel (tabel)

Veld Artikelcategoriecode

De tabel Niet-voorraadartikel

Dit veld bevat de code voor de artikelcategorie die bij het niet-voorraadartikel hoort. Met de keuze van de standaardcategorie bepaalt u welke van de volgende standaardwaarden wordt gebruikt voor het niet-voorraadartikel:

  • Std. productboekingsgroep

  • Std. artikelboekingsgroep

  • Def. Tax Group Code

  • Std. Voorraadwaarderingsmethode

  • Std. btw-prod.-boekingsgroep

Op basis van de geselecteerde artikelcategorie worden de bovenstaande standaardwaarden ingevuld op de artikelkaart die voor het niet-voorraadartikel is gegenereerd.

Klik op de AssistButton rechts van het veld voor een overzicht van de artikelcategorieën in de tabel.


Productgroepcode, Niet-voorraadartikel (tabel)

Veld Productgroepcode

De tabel Niet-voorraadartikel

Dit veld bevat een code voor de productgroep die bij het niet-voorraadartikel hoort.

Klik op de AssistButton rechts van het veld voor een overzicht van de productgroepcodes in de tabel Productgroep.


Gewijzigd op, Niet-voorraadartikel (tabel)

Veld Gewijzigd op

De tabel Niet-voorraadartikel

In dit veld wordt de datum weergegeven waarop het niet-voorraadartikel voor het laatst is gewijzigd.

Wanneer u een wijziging op de niet-voorraadartikelkaart aanbrengt, wordt de werkdatum automatisch in het veld Gewijzigd op ingevoerd.

U kunt de inhoud van het veld niet wijzigen of verwijderen.


Barcode, Niet-voorraadartikel (tabel)

Veld Barcode

De tabel Niet-voorraadartikel

Dit veld bevat de barcode van het niet-voorraadartikel. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Als dit veld is ingevuld, wordt er een barcodekruisverwijzing gemaakt wanneer u het niet-voorraadartikel voor eerst invoert op een verkooporder.


Artikelnr., Niet-voorraadartikel (tabel)

Veld Artikelnr.

De tabel Niet-voorraadartikel

Dit veld bevat het gegenereerde artikelnummer voor het niet-voorraadartikel. Het veld wordt automatisch ingevuld. U kunt de inhoud van dit veld niet wijzigen of verwijderen.

Het formaat van het artikelnummer wordt bepaald door de waarden in de velden Nr.-formaat en Scheidingsteken nr.-formaat in de tabel Niet-voorraadartikelinstellingen.


Primaire sleutel, Niet-voorraadartikelinstell. (tabel)

Veld Primaire sleutel

De tabel Niet-voorraadartikelinstell.

Dit veld wordt alleen intern gebruikt.


Nr.-formaat, Niet-voorraadartikelinstell. (tabel)

Veld Nr.-formaat

De tabel Niet-voorraadartikelinstell.

Dit veld bevat het formaat van het niet-voorraadartikelnummer dat op de artikelkaart wordt weergegeven. Het wordt gegenereerd wanneer u voor het eerst een niet-voorraadartikel op een documentregel invoert.

Klik op de AssistButton om een van de volgende opties te selecteren:

Artikelnr. leverancier | Met het artikelnummer leverancier wordt het niet-voorraadartikelnummer gemaakt.
Producent + Artikelnr. leverancier | Het niet-voorraadartikelnummer wordt samengesteld uit respectievelijk de producentencode en het artikelnummer leverancier.
Artikelnr. leverancier + Producent | Het niet-voorraadartikelnummer wordt samengesteld uit respectievelijk het artikelnummer en de producentencode.
Volgnummer | Het Volgnummer in de tabel Niet-voorraadartikel wordt gebruikt om het voorraadartikelnummer te maken.

Als het resulterende niet-voorraadartikelnummer langer is dan 20 tekens, de maximumlengte voor artikelnummers, wordt een artikelnummer gegenereerd op basis van het artikelnummer van de leverancier en de inhoud van het veld Volgnummer in de tabel Niet-voorraadartikel.


Scheidingsteken, Niet-voorraadartikelinstell. (tabel)

Veld Scheidingsteken

De tabel Niet-voorraadartikelinstell.

Dit veld bevat het teken dat fungeert als scheidingsteken tussen de delen van het formaat van het niet-voorraadartikelnummer als u in het veld Nr.-formaat een formaat hebt gekozen met zowel een code als een nummer.

U kunt bijvoorbeeld Artikelnr. leverancier + Producent in het veld Nr.-formaat selecteren en een - (koppelteken) uitvoeren als scheidingsteken. Als het artikelnummer van de leverancier 2100 is en de producent LANE heet, wordt het niet-voorraadartikelnummer 2100-LANE.


Code, Producent (tabel)

Veld Code

De tabel Producent

Dit veld bevat de code die u voor de producent wilt gebruiken.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Gebruik een eenvoudige, beschrijvende code.

De code moet uniek zijn. Een code kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Naam, Producent (tabel)

Veld Naam

De tabel Producent

Dit veld bevat de naam van de producent.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Code, Inkoop (tabel)

Veld Code

De tabel Inkoop

Dit veld bevat een code voor een inkoopactiviteit. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Elke inkoopcode moet uniek zijn. Een code kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.

Mogelijk is alleen een code al voldoende als omschrijving voor de opgegeven activiteit, maar u moet waarschijnlijk meer gegevens toevoegen als er meerdere stappen moeten worden uitgevoerd. U kunt deze details in het veld Omschrijving opnemen.


Omschrijving, Inkoop (tabel)

Veld Omschrijving

De tabel Inkoop

Dit veld bevat een omschrijving van de inkoopactiviteit die hoort bij de opgegeven code. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Doorverzending, Inkoop (tabel)

Veld Doorverzending

De tabel Inkoop

Wanneer dit selectievakje is ingeschakeld, maakt een doorverzending deel uit van de inkoopactiviteit.

Bij een doorverzending levert de leverancier het artikel rechtstreeks aan de klant.


Speciale order, Inkoop (tabel)

Veld Speciale order

De tabel Inkoop

Als dit selectievakje is ingeschakeld, maakt een aparte opdracht deel uit van de inkoopactiviteit.

Bij een aparte opdracht wordt een niet-voorraadartikel speciaal ingekocht voor een bepaalde klant.


Code, Artikelcategorie (tabel)

Veld Code

De tabel Artikelcategorie

Dit veld bevat de code voor de artikelcategorie. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). De code moet uniek zijn. Een code kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.

Gebruik een eenvoudige, beschrijvende code.


Omschrijving, Artikelcategorie (tabel)

Veld Omschrijving

De tabel Artikelcategorie

Dit veld bevat een omschrijving van de artikelcategorie.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Std. prod.-boekingsgroep, Artikelcategorie (tabel)

Veld Std. prod.-boekingsgroep

De tabel Artikelcategorie

Dit veld bevat de standaardproductboekingsgroep voor artikelen in deze artikelcategorie.

Klik op de AssistButton rechts van het veld voor een overzicht van de productboekingsgroepen.


Std. voorraadboekingsgroep, Artikelcategorie (tabel)

Veld Std. voorraadboekingsgroep

De tabel Artikelcategorie

Dit veld bevat de standaardartikelboekingsgroep voor artikelen in deze artikelcategorie.

Klik op de AssistButton rechts van het veld voor een overzicht van de artikelboekingsgroepen.


Def. Tax Group Code, Artikelcategorie (tabel)

Veld Def. Tax Group Code

De tabel Artikelcategorie

Dit veld bevat de standaard tax group code die bij het artikel hoort.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare tax groups.


Std. voorraadwaarderingsmethode, Artikelcategorie (tabel)

Veld Std. voorraadwaarderingsmethode

De tabel Artikelcategorie

Dit veld bevat de standaardwaarderingsmethode voor niet-voorraadartikelen in deze artikelcategorie.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare waarderingsmethoden.


Std. btw-prod.-boekingsgroep, Artikelcategorie (tabel)

Veld Std. btw-prod.-boekingsgroep

De tabel Artikelcategorie

Dit veld bevat de standaard btw-productboekingsgroep voor artikelen in deze artikelcategorie.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare btw-productboekingsgroepen.


Artikelcategoriecode, Productgroep (tabel)

Veld Artikelcategoriecode

De tabel Productgroep

Dit veld bevat de artikelcategoriecode die hoort bij deze productgroepcode.

Dit veld wordt gevuld met de inhoud van het veld Artikelcategoriecode op de artikelkaart of de niet-voorraadartikelkaart.


Code, Productgroep (tabel)

Veld Code

De tabel Productgroep

Dit veld bevat de code voor de productgroep die hoort bij het artikel. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).


Omschrijving, Productgroep (tabel)

Veld Omschrijving

De tabel Productgroep

Dit veld bevat de omschrijving van de productgroep. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Nr., Transferkop (tabel)

Veld Nr.

De tabel Transferkop

Dit veld bevat het nummer van de transferorder.

Als u een standaardnummerreeks voor transfers hebt ingesteld, wordt het in veld automatisch het volgende nummer in de reeks ingevoerd. In het andere geval moet u het nummer handmatig invullen.


Transfercode (Uit), Transferkop (tabel)

Veld Transfercode (Uit)

De tabel Transferkop

Dit veld bevat de code van de vestiging waaruit u artikelen overbrengt.

Wanneer u een code invoert, worden de bijbehorende velden automatisch ingevuld.

U kunt de vestigingscode nog wijzigen als u de verzending niet hebt vrijgegeven.


Transfernaam (Uit), Transferkop (tabel)

Veld Transfernaam (Uit)

De tabel Transferkop

Dit veld bevat de naam van de vestiging waaruit u artikelen overbrengt.

De naam wordt automatisch uit de tabel Vestiging gehaald wanneer u het veld Transfercode (Uit) invult.


Transfernaam 2 (Uit), Transferkop (tabel)

Veld Transfernaam 2 (Uit)

De tabel Transferkop

Dit veld bevat het resterende deel van de naam van de vestiging waaruit u artikelen overbrengt.

De naam wordt automatisch uit de tabel Vestiging gehaald wanneer u het veld Transfercode (Uit) invult.


Transferadres (Uit), Transferkop (tabel)

Veld Transferadres (Uit)

De tabel Transferkop

Dit veld bevat het adres van de vestiging waaruit u artikelen overbrengt.

Het adres wordt automatisch uit de tabel Vestiging gehaald wanneer u het veld Transfercode (Uit) invult.


Transferadres 2 (Uit), Transferkop (tabel)

Veld Transferadres 2 (Uit)

De tabel Transferkop

Dit veld bevat het resterende gedeelte van het adres van de vestiging waaruit artikelen worden overgebracht.

Het adres wordt automatisch uit de tabel Vestiging gehaald wanneer u het veld Transfercode (Uit) invult.


Transferpostcode (Uit), Transferkop (tabel)

Veld Transferpostcode (Uit)

De tabel Transferkop

Dit veld bevat de postcode van de vestiging waaruit u artikelen overbrengt.

De postcode wordt automatisch uit de tabel Vestiging gehaald wanneer u het veld Transfercode (Uit) invult.


Transferplaats (Uit), Transferkop (tabel)

Veld Transferplaats (Uit)

De tabel Transferkop

In dit veld wordt de plaats van de vestiging weergegeven waaruit artikelen worden overgebracht.

De gegevens worden automatisch uit de tabel Vestiging gehaald wanneer u het veld Transfercode (Uit) invult.


Transferprovincie (Uit), Transferkop (tabel)

Veld Transferprovincie (Uit)

De tabel Transferkop

In dit veld wordt het land van de vestiging weergegeven waaruit artikelen worden overgebracht.

De code wordt automatisch uit de tabel Vestiging gehaald wanneer u het veld Transfercode (Uit) invult.


Land-/regiocode transfer (Uit), Transferkop (tabel)

Veld Land-/regiocode transfer (Uit)

De tabel Transferkop

Dit veld bevat de land- of regiocode voor het vestigingsadres waaruit u artikelen overbrengt.

De code wordt uit de tabel Vestiging gekopieerd wanneer u het veld Transfercode (Uit) invult.


Transfercode (In), Transferkop (tabel)

Veld Transfercode (In)

De tabel Transferkop

Dit veld bevat de code van de vestiging waarnaar u artikelen overbrengt.

Wanneer u een code invoert, worden de bijbehorende velden automatisch ingevuld.


Transfernaam (In), Transferkop (tabel)

Veld Transfernaam (In)

De tabel Transferkop

Dit veld bevat de naam van de vestiging waarnaar u artikelen overbrengt.

De naam wordt automatisch uit de tabel Vestiging gehaald wanneer u het veld Transfercode (In) invult.


Transfernaam 2 (In), Transferkop (tabel)

Veld Transfernaam 2 (In)

De tabel Transferkop

Dit veld bevat het resterende gedeelte van de transfernaam van de vestiging waarnaar u artikelen overbrengt.

De naam wordt automatisch uit de tabel Vestiging gehaald wanneer u het veld Transfercode (In) invult.


Transferadres (In), Transferkop (tabel)

Veld Transferadres (In)

De tabel Transferkop

Dit veld bevat het adres van de vestiging waarnaar u artikelen overbrengt.

Het adres wordt automatisch uit de tabel Vestiging gehaald wanneer u het veld Transfercode (In) invult.


Transferadres 2 (In), Transferkop (tabel)

Veld Transferadres 2 (In)

De tabel Transferkop

Dit veld bevat het resterende gedeelte van het adres van de vestiging waarnaar u artikelen overbrengt.

Het adres wordt automatisch uit de tabel Vestiging gehaald wanneer u het veld Transfercode (In) invult.


Transferpostcode (In), Transferkop (tabel)

Veld Transferpostcode (In)

De tabel Transferkop

Dit veld bevat de postcode van de vestiging waarnaar u artikelen overbrengt.

De postcode wordt automatisch uit de tabel Vestiging gehaald wanneer u het veld Transfercode (In) invult.


Transferplaats (In), Transferkop (tabel)

Veld Transferplaats (In)

De tabel Transferkop

In dit veld wordt de plaats weergegeven van de vestiging waarnaar u artikelen overbrengt.

De gegevens worden automatisch uit de tabel Vestiging gehaald wanneer u het veld Transfercode (In) invult.


Transferprovincie (In), Transferkop (tabel)

Veld Transferprovincie (In)

De tabel Transferkop

In dit veld wordt het land weergegeven van de vestiging waarnaar u artikelen overbrengt.

De code wordt automatisch uit de tabel Vestiging gehaald wanneer u het veld Transfercode (In) invult.


Land-/regiocode transfer (In), Transferkop (tabel)

Veld Land-/regiocode transfer (In)

De tabel Transferkop

Dit veld bevat de land- of regiocode voor het vestigingsadres waarnaar u artikelen overbrengt.

De code wordt uit de tabel Vestiging gekopieerd wanneer u het veld Transfercode (In) invult.


Boekingsdatum, Transferkop (tabel)

Veld Boekingsdatum

De tabel Transferkop

Dit veld bevat de boekingsdatum van de transferorder. Deze datum wordt automatisch naar alle grootboek- en artikelposten gekopieerd die worden gemaakt wanneer u de transferorder boekt.


Verzenddatum, Transferkop (tabel)

Veld Verzenddatum

De tabel Transferkop

Dit veld bevat de verwachte verzenddatum voor de order.


Ontvangstdatum, Transferkop (tabel)

Veld Ontvangstdatum

De tabel Transferkop

In dit veld wordt de datum weergegeven waarop de verzending wordt verwacht op de ontvangstvestiging.

De datum wordt automatisch ingevuld. Als u een verzendtijd voor de transferroute hebt opgegeven, wordt de ontvangstdatum berekend. Zo niet, dan wordt de werkdatum ingevoerd.

U kunt de datum wijzigen.


Status, Transferkop (tabel)

Veld Status

De tabel Transferkop

In dit veld wordt aangegeven of de transferorder is geopend of vrijgegeven voor de volgende fase van de verwerking.

Als de status van de order Open is, kunt u de order wijzigen.

Is de status Vrijgegeven, dan is de order gereed voor de volgende fase van de verwerking en kunt u geen wijzigingen aanbrengen.

Wanneer u een vrijgegeven order opent om wijzigingen aan te brengen, wordt de persoon die de volgende fase van de verwerking afhandelt, hiervan niet op de hoogte gebracht.


Opmerking, Transferkop (tabel)

Veld Opmerking

De tabel Transferkop

Als dit selectievakje is ingeschakeld, is er een opmerking over dit document ingevoerd.


Shortcutdimensie 1, Transferkop (tabel)

Veld Shortcutdimensie 1

De tabel Transferkop

Dit veld bevat de dimensiewaardecode voor de dimensie die is aangewezen als Globale dimensie 1. Deze dimensiewaardecode is toegewezen aan een documentkop, documentregel of dagboekregel.


Shortcutdimensie 2, Transferkop (tabel)

Veld Shortcutdimensie 2

De tabel Transferkop

Dit veld bevat de dimensiewaardecode voor de dimensie die is aangewezen als Globale dimensie 2. Deze dimensiewaardecode is toegewezen aan een documentkop, documentregel of dagboekregel.


Transitcode, Transferkop (tabel)

Veld Transitcode

De tabel Transferkop

Dit veld bevat de transitcode waarmee deze transfer wordt aangegeven.

De code wordt automatisch ingevuld als u een transferroutecode hebt ingesteld voor de vestigingen die u hebt opgegeven in de velden Transfer (Uit) en Transfer (In). Is er geen transferroutecode ingesteld, dan kunt u de code handmatig invoeren.


Nr.-reeks, Transferkop (tabel)

Veld Nr.-reeks

De tabel Transferkop

Dit veld bevat de code voor de nummerreeks die voor transferorders is ingesteld.


Laatste verzendnr., Transferkop (tabel)

Veld Laatste verzendnr.

De tabel Transferkop

Dit veld bevat het laatstgeboekte verzendnummer.


Laatste ontvangstnr., Transferkop (tabel)

Veld Laatste ontvangstnr.

De tabel Transferkop

Dit veld bevat het laatstgeboekte ontvangstnummer.


Transfercontact (Uit), Transferkop (tabel)

Veld Transfercontact (Uit)

De tabel Transferkop

Dit veld bevat de naam van het contact op de aflevervestiging.

De naam wordt uit het veld Contact in de tabel Vestiging gekopieerd wanneer u het veld Transfercode (Uit) invult.


Transfercontact (In), Transferkop (tabel)

Veld Transfercontact (In)

De tabel Transferkop

Dit veld bevat de naam van het contact op de ontvangstvestiging.

De naam wordt uit het veld Ontvangstcontact in de tabel Vestiging gekopieerd wanneer u het veld Transfercode (In) invult.


Extern documentnr., Transferkop (tabel)

Veld Extern documentnr.

De tabel Transferkop

Dit veld bevat het nummer van het externe document dat hoort bij deze transferorder.


Expediteur, Transferkop (tabel)

Veld Expediteur

De tabel Transferkop

Dit veld bevat de code voor de expediteur die de artikelen op deze transferorder levert.

Als u een transferroute tussen de twee vestigingen hebt ingesteld, wordt de expediteur automatisch uit de transferroutespecificatie gekopieerd. In het andere geval moet u de code handmatig invoeren.


Servicecode expediteur, Transferkop (tabel)

Veld Servicecode expediteur

De tabel Transferkop

Dit veld bevat de code voor de expeditieservice die u gebruikt voor het leveren van de artikelen op deze transferorder.

Als u een transferroute tussen de twee vestigingen hebt ingesteld, wordt de expeditieservice automatisch uit de transferroutespecificatie gekopieerd. In het andere geval moet u de code handmatig invoeren.


Verzendtijd, Transferkop (tabel)

Veld Verzendtijd

De tabel Transferkop

Dit veld bevat de verzendtijd. De verzendtijd wordt gebruikt om de ontvangstdatum te berekenen.

Als u in het veld Servicecode expediteur een code invoert, wordt de inhoud van het veld Verzendtijd in de tabel Expediteurservice automatisch naar dit veld gekopieerd.


Verzendwijze, Transferkop (tabel)

Veld Verzendwijze

De tabel Transferkop

Dit veld bevat de verzendcondities die u voor deze order hebt ingevoerd.


Verzendadvies, Transferkop (tabel)

Veld Verzendadvies

De tabel Transferkop

Dit veld bevat advies voor het magazijn dat de artikelen levert. Hier wordt aangegeven of een gedeeltelijke levering van de artikelen mogelijk is of dat de vestiging die de artikelen ontvangt een volledige verzending wil hebben.

Klik op de AssistButton in het veld en selecteer een van de volgende opties om het verzendadvies in te stellen:

  • Gedeeltelijk, als het magazijn eerst een deel van de order kan leveren en de rest later.

  • Volledig, als het magazijn een volledige order moet verzenden.

De standaardwaarde voor dit veld is Gedeeltelijk.


Boeking van mag.-referentie, Transferkop (tabel)

Veld Boeking van mag.-referentie

De tabel Transferkop

Dit veld wordt alleen intern gebruikt.


Volledig verzonden, Transferkop (tabel)

Veld Volledig verzonden

De tabel Transferkop

Dit selectievakje is ingeschakeld wanneer alle artikelen op de transferorder zijn verzonden.


Volledig ontvangen, Transferkop (tabel)

Veld Volledig ontvangen

De tabel Transferkop

Dit selectievakje is ingeschakeld wanneer alle artikelen op de transferorder zijn ontvangen.


Vestigingsfilter, Transferkop (tabel)

Veld Vestigingsfilter

De tabel Transferkop

Dit veld bevat een vestigingsfilter.


Uitslagtijd, Transferkop (tabel)

Veld Uitslagtijd

De tabel Transferkop

Dit veld bevat de voorbereidingstijd die de ene transfervestiging nodig heeft voor een levering van artikelen aan de andere transfervestiging. Met deze informatie kunt u inschatten wanneer de artikelen beschikbaar zijn in de vestiging die de transferorder ontvangt.

De waarde in dit veld wordt opgehaald uit het veld Uitslagtijd op de kaart van de transfervestiging die de levering uitvoert.


Inslagtijd, Transferkop (tabel)

Veld Inslagtijd

De tabel Transferkop

Dit veld bevat de tijd die het ontvangende magazijn nodig heeft om de artikelen op te nemen in de beschikbare voorraad nadat het artikel als ontvangen is geboekt.

De waarde in dit veld wordt opgehaald uit het veld Inslagtijd op de kaart van de transfervestiging die de levering ontvangt.


Datumfilter, Transferkop (tabel)

Veld Datumfilter

De tabel Transferkop

Dit veld bevat een datumfilter.


Documentnr., Transferregel (tabel)

Veld Documentnr.

De tabel Transferregel

Dit veld bevat het documentnummer dat hoort bij de regel of de post.

De inhoud van het veld Nr. in de documentkop wordt automatisch naar elke regel of post in het document gekopieerd.


Regelnr., Transferregel (tabel)

Veld Regelnr.

De tabel Transferregel

Dit veld bevat het nummer dat aan elke regel in een document wordt toegewezen.


Artikelnr., Transferregel (tabel)

Veld Artikelnr.

De tabel Transferregel

Dit veld bevat het nummer van het artikel dat wordt overgebracht. Klik op de AssistButton rechts van het veld voor een overzicht van de artikelen.


Aantal, Transferregel (tabel)

Veld Aantal

De tabel Transferregel

Dit veld bevat het aantal artikelen dat wordt verwerkt, zoals op het document wordt aangegeven.


Eenheid, Transferregel (tabel)

Veld Eenheid

De tabel Transferregel

Dit veld bevat de eenheidscode van het artikel.

Indien nodig wordt in het veld automatisch een eenheidscode ingevoerd die al aan het artikel is toegewezen. Deze code kunt u desgewenst wijzigen.

Als de regel is geboekt, kunt u de inhoud van dit veld niet meer wijzigen.


Te verzenden aantal, Transferregel (tabel)

Veld Te verzenden aantal

De tabel Transferregel

In dit veld wordt het aantal artikelen weergegeven dat nog moet worden verzonden.

Dit aantal is het verschil tussen de waarden in de velden Aantal en Verzonden aantal. Wanneer de velden Aantal en Verzonden aantal worden bijgewerkt, wordt de inhoud van dit veld eveneens bijgewerkt.

Als voor de vestiging picken en verzenden moeten worden verwerkt en de magazijnactiviteiten zijn begonnen, kan de waarde in dit veld alleen door magazijndocumenten worden bestuurd. Als u dit veld probeert in te vullen, wordt een waarschuwing weergegeven dat alles wat u hier opgeeft wordt genegeerd tijdens magazijnbewerkingen.

Als u de magazijnbewerkingen wilt omzeilen, moet u de magazijnactiviteiten voor deze regel annuleren.


Te ontvangen aantal, Transferregel (tabel)

Veld Te ontvangen aantal

De tabel Transferregel

In dit veld wordt het aantal artikelen weergegeven dat nog moet worden ontvangen.

Dit veld wordt bijgewerkt wanneer een verzending of ontvangst voor deze regel wordt geboekt.

Als voor de vestiging opslag en ontvangst moeten worden verwerkt en de magazijnactiviteiten zijn begonnen, kan de waarde in dit veld alleen door magazijndocumenten worden bestuurd. Als u dit veld probeert in te vullen, wordt een waarschuwing weergegeven dat alles wat u hier opgeeft wordt genegeerd tijdens magazijnbewerkingen.

Als u de magazijnbewerkingen wilt omzeilen, moet u de magazijnactiviteiten voor deze regel annuleren.


Verzonden aantal, Transferregel (tabel)

Veld Verzonden aantal

De tabel Transferregel

Dit veld bevat het aantal artikelen dat is verzonden.

Dit veld wordt automatisch bijgewerkt wanneer voor deze regel een verzending wordt geboekt.


Ontvangen aantal, Transferregel (tabel)

Veld Ontvangen aantal

De tabel Transferregel

In dit veld wordt het aantal artikelen weergegeven dat is ontvangen.

Dit veld wordt automatisch bijgewerkt wanneer een ontvangst voor deze regel wordt geboekt.


Status, Transferregel (tabel)

Veld Status

De tabel Transferregel

Dit veld bevat de status van de order.

De inhoud van het veld Status in de transferkop wordt automatisch naar elke transferregel gekopieerd.


Shortcutdimensie 1, Transferregel (tabel)

Veld Shortcutdimensie 1

De tabel Transferregel

Dit veld bevat de dimensiewaardecode voor de dimensie die is aangewezen als Globale dimensie 1. Deze dimensiewaardecode is toegewezen aan een documentkop, documentregel of dagboekregel.


Shortcutdimensie 2, Transferregel (tabel)

Veld Shortcutdimensie 2

De tabel Transferregel

Dit veld bevat de dimensiewaardecode voor de dimensie die is aangewezen als Globale dimensie 2. Deze dimensiewaardecode is toegewezen aan een documentkop, documentregel of dagboekregel.


Omschrijving, Transferregel (tabel)

Veld Omschrijving

De tabel Transferregel

Dit veld kan een omschrijving van de post bevatten.

De inhoud van dit veld wordt uit het veld Omschrijving in de tabel Artikel gekopieerd wanneer u het veld Artikelnr. invult.


Productboekingsgroep, Transferregel (tabel)

Veld Productboekingsgroep

De tabel Transferregel

Dit veld bevat de code voor de productboekingsgroep van het artikel op deze regel.


Voorraadboekingsgroep, Transferregel (tabel)

Veld Voorraadboekingsgroep

De tabel Transferregel

Dit veld bevat de code voor de artikelboekingsgroep van het artikel op deze regel.


Aantal (Basis), Transferregel (tabel)

Veld Aantal (Basis)

De tabel Transferregel

In dit veld wordt het aantal op de regel weergegeven in basiseenheden. Dit veld wordt automatisch ingevuld.


Openstaand aantal (Basis), Transferregel (tabel)

Veld Openstaand aantal (Basis)

De tabel Transferregel

In dit veld wordt het openstaande aantal op de regel weergegeven in basiseenheden. Dit veld wordt automatisch ingevuld.


Te verzenden aantal (Basis), Transferregel (tabel)

Veld Te verzenden aantal (Basis)

De tabel Transferregel

In dit veld wordt het aantal artikelen dat nog moet worden verzonden, weergegeven in basiseenheden. Dit veld wordt automatisch ingevuld.


Verzonden (Basis), Transferregel (tabel)

Veld Verzonden (Basis)

De tabel Transferregel

In dit veld wordt het verzonden aantal op de regel weergegeven in basiseenheden. Dit veld wordt automatisch ingevuld.


Te ontvangen aantal (Basis), Transferregel (tabel)

Veld Te ontvangen aantal (Basis)

De tabel Transferregel

In dit veld wordt het ontvangen aantal op de regel weergegeven in basiseenheden. Dit veld wordt automatisch ingevuld.


Ontvangen aantal (Basis), Transferregel (tabel)

Veld Ontvangen aantal (Basis)

De tabel Transferregel

In dit veld wordt het ontvangen aantal weergegeven in basiseenheden. Dit veld wordt automatisch ingevuld.


Aantal per eenheid, Transferregel (tabel)

Veld Aantal per eenheid

De tabel Transferregel

In dit veld wordt het aantal per eenheid weergegeven.

De inhoud van dit veld wordt uit de artikelkaart gekopieerd wanneer u het artikelnummer op de regel invoert.


Eenheidscode, Transferregel (tabel)

Veld Eenheidscode

De tabel Transferregel

Dit veld bevat de eenheidscode van de artikelen die u overbrengt.

De inhoud van dit veld wordt uit het veld Basiseenheid op de artikelkaart gekopieerd.


Openstaand aantal, Transferregel (tabel)

Veld Openstaand aantal

De tabel Transferregel

In dit veld wordt weergegeven hoeveel artikelen nog moeten worden verzonden.

De waarde in dit veld wordt berekend op basis van het verschil tussen de waarden in de velden Aantal en Verzonden aantal.


Transitcode, Transferregel (tabel)

Veld Transitcode

De tabel Transferregel

Dit veld bevat de transitcode die wordt gebruikt voor deze transfer.

De inhoud van het veld Transitcode in de transferkop wordt automatisch naar elke regel gekopieerd.


Aantal in transit, Transferregel (tabel)

Veld Aantal in transit

De tabel Transferregel

Dit veld bevat het aantal artikelen dat in transit is.

Dit aantal wordt berekend op basis van het verschil tussen de waarden in de velden Verzonden aantal en Ontvangen aantal. Wanneer de velden Verzonden aantal en Ontvangen aantal worden bijgewerkt, wordt de inhoud van dit veld eveneens bijgewerkt.


Aantal in transit (Basis), Transferregel (tabel)

Veld Aantal in transit (Basis)

De tabel Transferregel

In dit veld wordt het aantal in transit op de regel weergegeven in basiseenheden. Dit veld wordt automatisch ingevuld.


Transfercode (Uit), Transferregel (tabel)

Veld Transfercode (Uit)

De tabel Transferregel

Dit veld bevat de code van de vestiging waaruit u artikelen overbrengt.

Als u in het veld Transfercode (Uit) in de transferkop een code invoert, wordt dit veld automatisch ingevuld.

U kunt de code nog wijzigen als u de transferorder niet hebt vrijgegeven.


Transfercode (In), Transferregel (tabel)

Veld Transfercode (In)

De tabel Transferregel

Dit veld bevat de code van de vestiging waaruit u artikelen overbrengt.

Als u in het veld Transfercode (In) in de transferkop een code invoert, wordt dit veld automatisch ingevuld.

U kunt de code nog wijzigen als u de transferorder niet hebt vrijgegeven.


Verzenddatum, Transferregel (tabel)

Veld Verzenddatum

De tabel Transferregel

Dit veld bevat de verzenddatum van de transferorder.

De inhoud van het veld Verzenddatum in de transferkop wordt automatisch naar elke regel van de transferorder gekopieerd.


Ontvangstdatum, Transferregel (tabel)

Veld Ontvangstdatum

De tabel Transferregel

In dit veld wordt de verwachte ontvangstdatum voor de artikelen op deze regel weergegeven.

De inhoud van het veld Ontvangstdatum in de transferkop wordt automatisch naar elke regel gekopieerd, maar u kunt deze datum op elke regel wijzigen.

Het planningsysteem gebruikt de volgende levertermijnelementen om de ontvangstdatum van een transferorder te berekenen:

Verzenddatum + Uitgaande magazijnverwerkingstijd = Begindatum

Begindatum + Verzendtijd = Einddatum

Einddatum + Inkomende magazijnverwerkingstijd = Ontvangstdatum

De levertermijn van eventuele aanvullingsorders (inkoop of productie) op de vestiging waarvandaan artikelen worden overgebracht, zou voorrang hebben op de bovenstaande elementen en daardoor van invloed zijn op het totale plan van een dergelijke transferorder.


Afgeleid van regelnr., Transferregel (tabel)

Veld Afgeleid van regelnr.

De tabel Transferregel

Dit veld wordt alleen intern gebruikt.


Expediteur, Transferregel (tabel)

Veld Expediteur

De tabel Transferregel

Dit veld bevat de code voor de expediteur die de artikelen op deze transferregel levert.

De code voor de expediteur wordt automatisch uit de transferorderkop gekopieerd, maar u kunt deze handmatig wijzigen.


Servicecode expediteur, Transferregel (tabel)

Veld Servicecode expediteur

De tabel Transferregel

Dit veld bevat de code voor de expeditieservice die de artikelen op deze transferregel levert.

De servicecode voor de expediteur wordt automatisch uit de transferorderkop gekopieerd, maar u kunt deze handmatig wijzigen.

Als u het veld Expediteur wijzigt, wordt de servicecode voor de expediteur verwijderd. Wanneer u een nieuwe expediteur hebt ingevoerd, kunt u een nieuwe servicecode voor de expediteur opgeven.


Gereserveerd aantal inkomend, Transferregel (tabel)

Veld Gereserveerd aantal inkomend

De tabel Transferregel

In dit veld wordt het aantal artikelen weergegeven dat is gereserveerd op de ontvangstvestiging.


Gereserveerd aantal uitgaand, Transferregel (tabel)

Veld Gereserveerd aantal uitgaand

De tabel Transferregel

In dit veld wordt het aantal artikelen weergegeven dat is gereserveerd op de levervestiging.


Gereserveerd aantal inkomend (Basis), Transferregel (tabel)

Veld Gereserveerd aantal inkomend (Basis)

De tabel Transferregel

In dit veld wordt het aantal artikelen dat is gereserveerd op de ontvangstvestiging, weergegeven in basiseenheden.


Gereserveerd aantal uitgaand (Basis), Transferregel (tabel)

Veld Gereserveerd aantal uitgaand (Basis)

De tabel Transferregel

In dit veld wordt het aantal artikelen dat is gereserveerd op de levervestiging, weergegeven in basiseenheden.


Verzendtijd, Transferregel (tabel)

Veld Verzendtijd

De tabel Transferregel

Dit veld bevat de verzendtijd. De verzendtijd wordt gebruikt om de ontvangstdatum te berekenen.

Als u een code opgeeft in het veld Servicecode expediteur, wordt de inhoud van het veld Verzendtijd automatisch opgehaald uit de tabel Expediteurservices.


Openst. aantal mag. (Inkomend), Transferregel (tabel)

Veld Openst. aantal mag. (Inkomend)

De tabel Transferregel

In dit veld wordt het aantal openstaande artikelen voor deze regel weergegeven dat wordt verwacht in het magazijn.


Openst. aantal mag. (Uitgaand), Transferregel (tabel)

Veld Openst. aantal mag. (Uitgaand)

De tabel Transferregel

In dit veld wordt het aantal openstaande artikelen voor deze regel weergegeven dat in het magazijn nog niet klaar is voor verzending.


Volledig verzonden, Transferregel (tabel)

Veld Volledig verzonden

De tabel Transferregel

Dit selectievakje is ingeschakeld wanneer alle artikelen op de regel zijn verzonden.


Volledig ontvangen, Transferregel (tabel)

Veld Volledig ontvangen

De tabel Transferregel

Dit selectievakje is ingeschakeld wanneer alle artikelen op de regel zijn ontvangen.


Transferopslaglocatie (Uit), Transferregel (tabel)

Veld Transferopslaglocatie (Uit)

De tabel Transferregel

Hier kunt u de opslaglocatie invoeren vanwaar de transfer van de artikelen plaatsvindt.


Transferopslaglocatie (In), Transferregel (tabel)

Veld Transferopslaglocatie (In)

De tabel Transferregel

Hier kunt u de opslaglocatie invoeren waarnaar de transfer van de artikelen plaatsvindt.


Planningsflexibiliteit, Transferregel (tabel)

Veld Planningsflexibiliteit

De tabel Transferregel

Dit veld geeft de flexibiliteit van de transferregel aan bij de berekening van planningsboodschappen.

Als het veld de optie Ongelimiteerd bevat, wordt de regel meegenomen bij de berekening van planningsboodschappen.

Als het veld de optie Geen bevat, is de regel vast en onveranderbaar, en wordt deze niet meegenomen bij de berekening van planningsboodschappen. Dit is bijvoorbeeld handig bij de planning van handmatige transferorders.


Transfercode (Uit), Transferroute (tabel)

Veld Transfercode (Uit)

De tabel Transferroute

Dit veld bevat de code van de vestiging waarnaar u artikelen wilt overbrengen.


Transfercode (In), Transferroute (tabel)

Veld Transfercode (In)

De tabel Transferroute

Dit veld bevat de code van de vestiging waaruit u artikelen wilt overbrengen.


Transitcode, Transferroute (tabel)

Veld Transitcode

De tabel Transferroute

Dit veld bevat de code van de vestiging die u hebt ingesteld als transitvestiging.


Expediteur, Transferroute (tabel)

Veld Expediteur

De tabel Transferroute

Dit veld bevat de code voor de expediteur die u doorgaans gebruikt voor deze transferroute.


Servicecode expediteur, Transferroute (tabel)

Veld Servicecode expediteur

De tabel Transferroute

Dit veld bevat de code voor de expeditieservice die u doorgaans gebruikt voor deze transferroute.

Als u het veld Expediteur wijzigt, wordt de servicecode voor de expediteur verwijderd. Voert u een nieuwe expediteur in, dan kunt u een nieuwe servicecode voor de expediteur opgeven.


Nr., Transferverzendkop (tabel)

Veld Nr.

De tabel Transferverzendkop

Dit veld bevat het nummer van de transferverzending.


Transfercode (Uit), Transferverzendkop (tabel)

Veld Transfercode (Uit)

De tabel Transferverzendkop

Dit veld bevat de code van de vestiging waaruit u artikelen overbrengt.

De inhoud van dit veld wordt uit de transferorder gekopieerd.


Transfernaam (Uit), Transferverzendkop (tabel)

Veld Transfernaam (Uit)

De tabel Transferverzendkop

Dit veld bevat de naam van de vestiging waaruit u artikelen overbrengt.

De inhoud van dit veld wordt uit het veld Transfer (Uit) op de transferorder gekopieerd.


Transfernaam 2 (Uit), Transferverzendkop (tabel)

Veld Transfernaam 2 (Uit)

De tabel Transferverzendkop

Dit veld bevat het resterende gedeelte van de naam van de vestiging waaruit u artikelen overbrengt.

De inhoud van dit veld wordt uit de transferorder gekopieerd.


Transferadres (Uit), Transferverzendkop (tabel)

Veld Transferadres (Uit)

De tabel Transferverzendkop

Dit veld bevat het adres van de vestiging waaruit u artikelen overbrengt.

De inhoud van dit veld wordt uit de transferorder gekopieerd.


Transferadres 2 (Uit), Transferverzendkop (tabel)

Veld Transferadres 2 (Uit)

De tabel Transferverzendkop

Dit veld bevat het resterende gedeelte van het adres van de vestiging waaruit u artikelen overbrengt.

De inhoud van dit veld wordt uit de transferorder gekopieerd.


Transferpostcode (Uit), Transferverzendkop (tabel)

Veld Transferpostcode (Uit)

De tabel Transferverzendkop

Dit veld bevat de postcode van de vestiging waaruit u artikelen overbrengt.

De inhoud van dit veld wordt uit de transferorder gekopieerd.


Transferplaats (Uit), Transferverzendkop (tabel)

Veld Transferplaats (Uit)

De tabel Transferverzendkop

In dit veld wordt de plaats weergegeven van de vestiging waaruit u artikelen overbrengt.

De inhoud van dit veld wordt uit de transferorder gekopieerd.


Transferprovincie (Uit), Transferverzendkop (tabel)

Veld Transferprovincie (Uit)

De tabel Transferverzendkop

In dit veld wordt het land weergegeven van de vestiging waaruit u artikelen overbrengt.

De inhoud van dit veld wordt uit de transferorder gekopieerd.


Land-/regiocode transfer (Uit), Transferverzendkop (tabel)

Veld Land-/regiocode transfer (Uit)

De tabel Transferverzendkop

Dit veld bevat de land- of regiocode van het vestigingsadres waaruit u artikelen overbrengt.

De inhoud van dit veld wordt uit de transferorder gekopieerd.


Transfercode (In), Transferverzendkop (tabel)

Veld Transfercode (In)

De tabel Transferverzendkop

Dit veld bevat de code van de vestiging waarnaar u artikelen overbrengt.

De inhoud van dit veld wordt uit de transferorder gekopieerd.


Transfernaam (In), Transferverzendkop (tabel)

Veld Transfernaam (In)

De tabel Transferverzendkop

Dit veld bevat de naam van de vestiging waarnaar u artikelen overbrengt.

De inhoud van dit veld wordt uit de transferorder gekopieerd.


Transfernaam 2 (In), Transferverzendkop (tabel)

Veld Transfernaam 2 (In)

De tabel Transferverzendkop

Dit veld bevat het resterende gedeelte van de naam van de vestiging waarnaar u artikelen overbrengt.

De inhoud van dit veld wordt uit de transferorder gekopieerd.


Transferadres (In), Transferverzendkop (tabel)

Veld Transferadres (In)

De tabel Transferverzendkop

Dit veld bevat het adres van de vestiging waarnaar u artikelen overbrengt.

De inhoud van dit veld wordt uit de transferorder gekopieerd.


Transferadres 2 (In), Transferverzendkop (tabel)

Veld Transferadres 2 (In)

De tabel Transferverzendkop

Dit veld bevat het resterende gedeelte van het adres van de vestiging waarnaar u artikelen overbrengt.

De inhoud van dit veld wordt uit de transferorder gekopieerd.


Transferpostcode (In), Transferverzendkop (tabel)

Veld Transferpostcode (In)

De tabel Transferverzendkop

Dit veld bevat de postcode van de vestiging waarnaar u artikelen overbrengt.

De inhoud van dit veld wordt uit de transferorder gekopieerd.


Transferplaats (In), Transferverzendkop (tabel)

Veld Transferplaats (In)

De tabel Transferverzendkop

In dit veld wordt de plaats weergegeven van de vestiging waarnaar u artikelen overbrengt.

De inhoud van dit veld wordt uit de transferorder gekopieerd.


Transferprovincie (In), Transferverzendkop (tabel)

Veld Transferprovincie (In)

De tabel Transferverzendkop

In dit veld wordt het land weergegeven van de vestiging waarnaar u artikelen overbrengt.

De inhoud van dit veld wordt uit de transferorder gekopieerd.


Land-/regiocode transfer (In), Transferverzendkop (tabel)

Veld Land-/regiocode transfer (In)

De tabel Transferverzendkop

Dit veld bevat de land- of regiocode voor het vestigingsadres waarnaar u artikelen overbrengt.

De inhoud van dit veld wordt uit de transferorder gekopieerd.


Transferorderdatum, Transferverzendkop (tabel)

Veld Transferorderdatum

De tabel Transferverzendkop

Dit veld bevat de datum waarop de transferorder is gemaakt.


Boekingsdatum, Transferverzendkop (tabel)

Veld Boekingsdatum

De tabel Transferverzendkop

Dit veld bevat de boekingsdatum voor het document. Deze datum wordt naar alle grootboek- en artikelposten gekopieerd die zijn gemaakt toen de order is geboekt.


Opmerking, Transferverzendkop (tabel)

Veld Opmerking

De tabel Transferverzendkop

Wanneer dit selectievakje is ingeschakeld, is er een opmerking over deze transfer gemaakt.


Shortcutdimensie 1, Transferverzendkop (tabel)

Veld Shortcutdimensie 1

De tabel Transferverzendkop

Dit veld bevat de dimensiewaardecode voor de dimensie die is aangewezen als Globale dimensie 1. Deze dimensiewaardecode is toegewezen aan een documentkop, documentregel of dagboekregel.


Shortcutdimensie 2, Transferverzendkop (tabel)

Veld Shortcutdimensie 2

De tabel Transferverzendkop

Dit veld bevat de dimensiewaardecode voor de dimensie die is aangewezen als Globale dimensie 2. Deze dimensiewaardecode is toegewezen aan een documentkop, documentregel of dagboekregel.


Transferordernr., Transferverzendkop (tabel)

Veld Transferordernr.

De tabel Transferverzendkop

Dit veld bevat het nummer van de transferorder waaruit de transferverzending afkomstig is.


Nr.-reeks, Transferverzendkop (tabel)

Veld Nr.-reeks

De tabel Transferverzendkop

Dit veld bevat de code van de nummerreeks die is gebruikt om het verzendnummer toe te wijzen.


Verzenddatum, Transferverzendkop (tabel)

Veld Verzenddatum

De tabel Transferverzendkop

Dit veld bevat de verzenddatum van de transferorder.

De inhoud van het veld Verzenddatum op de transferorder wordt automatisch naar dit veld gekopieerd.


Ontvangstdatum, Transferverzendkop (tabel)

Veld Ontvangstdatum

De tabel Transferverzendkop

Dit veld bevat de ontvangstdatum van de transferorder.

De inhoud van het veld Ontvangstdatum op de transferorder wordt automatisch naar dit veld gekopieerd.


Transitcode, Transferverzendkop (tabel)

Veld Transitcode

De tabel Transferverzendkop

Dit veld bevat de transitcode die wordt gebruikt voor deze transfer.

De inhoud van dit veld wordt uit het veld Transitcode op de transferorder gekopieerd.


Transfercontact (Uit), Transferverzendkop (tabel)

Veld Transfercontact (Uit)

De tabel Transferverzendkop

Dit veld bevat de naam van het contact op de aflevervestiging.

De inhoud van dit veld wordt uit het veld Transfercontact (Uit) op de transferorder gekopieerd.


Transfercontact (In), Transferverzendkop (tabel)

Veld Transfercontact (In)

De tabel Transferverzendkop

Dit veld bevat de naam van het contact op de ontvangstvestiging.

De inhoud van dit veld wordt uit het veld Transfercontact (In) op de transferorder gekopieerd.


Extern documentnr., Transferverzendkop (tabel)

Veld Extern documentnr.

De tabel Transferverzendkop

Dit veld bevat het nummer van het externe document dat hoort bij deze transferverzending.

De inhoud van dit veld wordt uit het veld Extern documentnr. op de transferorder gekopieerd.


Expediteur, Transferverzendkop (tabel)

Veld Expediteur

De tabel Transferverzendkop

Dit veld bevat de code voor de expediteur die u hebt gebruikt voor deze transferverzending.

De code wordt uit het veld Expediteur op de transferorder gekopieerd.


Servicecode expediteur, Transferverzendkop (tabel)

Veld Servicecode expediteur

De tabel Transferverzendkop

Dit veld bevat de code voor de expeditieservice die u hebt gebruikt voor deze transferverzending.

De code wordt uit het veld Servicecode expediteur op de transferorder gekopieerd.


Verzendwijze, Transferverzendkop (tabel)

Veld Verzendwijze

De tabel Transferverzendkop

Dit veld bevat een code voor de verzendcondities van de verzending.

De code wordt uit het veld Verzendcondities in de tabel Transferkop gekopieerd.

U kunt de verzendcondities niet wijzigen, omdat de order al is geboekt.


Documentnr., Transferverzendregel (tabel)

Veld Documentnr.

De tabel Transferverzendregel

Dit veld bevat het documentnummer dat hoort bij deze transferregel.

De inhoud van het veld Nr. in de transferverzendkop wordt automatisch naar dit veld gekopieerd.


Regelnr., Transferverzendregel (tabel)

Veld Regelnr.

De tabel Transferverzendregel

Dit veld bevat het nummer dat opeenvolgend aan elke regel in een transferorder wordt toegewezen.


Artikelnr., Transferverzendregel (tabel)

Veld Artikelnr.

De tabel Transferverzendregel

Dit veld bevat het nummer van het artikel dat wordt overgebracht.

De inhoud van het veld Artikelnr. op de transferregel wordt automatisch naar dit veld gekopieerd.


Aantal, Transferverzendregel (tabel)

Veld Aantal

De tabel Transferverzendregel

Dit veld bevat het aantal van het artikel op de regel.

Het aantal wordt gekopieerd van het veld Te leveren aantal op de transferregel. U kunt het aantal niet meer wijzigen, omdat de verzending al is geboekt.


Eenheid, Transferverzendregel (tabel)

Veld Eenheid

De tabel Transferverzendregel

Dit veld bevat de eenheidscode van het artikel.

De inhoud van het veld Eenheid op de transferregel wordt automatisch naar dit veld gekopieerd.


Omschrijving, Transferverzendregel (tabel)

Veld Omschrijving

De tabel Transferverzendregel

Dit veld kan een omschrijving van de post bevatten.

De inhoud van dit veld wordt uit het veld Omschrijving in de tabel Artikel gekopieerd wanneer u het veld Artikelnr. invult.


Shortcutdimensie 1, Transferverzendregel (tabel)

Veld Shortcutdimensie 1

De tabel Transferverzendregel

Dit veld bevat de dimensiewaardecode voor de dimensie die is aangewezen als Globale dimensie 1. Deze dimensiewaardecode is toegewezen aan een documentkop, documentregel of dagboekregel.


Shortcutdimensie 2, Transferverzendregel (tabel)

Veld Shortcutdimensie 2

De tabel Transferverzendregel

Dit veld bevat de dimensiewaardecode voor de dimensie die is aangewezen als Globale dimensie 2. Deze dimensiewaardecode is toegewezen aan een documentkop, documentregel of dagboekregel.


Productboekingsgroep, Transferverzendregel (tabel)

Veld Productboekingsgroep

De tabel Transferverzendregel

Dit veld bevat de code voor de productboekingsgroep van het artikel op deze regel.

De inhoud van dit veld wordt automatisch uit het veld Prod.-boekingsgroep op de transferorder gekopieerd.


Voorraadboekingsgroep, Transferverzendregel (tabel)

Veld Voorraadboekingsgroep

De tabel Transferverzendregel

Dit veld bevat de code voor de artikelboekingsgroep van het artikel op deze regel.

De inhoud van dit veld wordt automatisch uit het veld Artikelboekingsgroep op de transferorder gekopieerd.


Aantal (Basis), Transferverzendregel (tabel)

Veld Aantal (Basis)

De tabel Transferverzendregel

In dit veld wordt het aantal op de regel weergegeven in basiseenheden. Dit veld wordt automatisch ingevuld.


Aantal per eenheid, Transferverzendregel (tabel)

Veld Aantal per eenheid

De tabel Transferverzendregel

In dit veld wordt het aantal per eenheid weergegeven.

De inhoud van dit veld wordt automatisch uit de transferorder gekopieerd.


Eenheidscode, Transferverzendregel (tabel)

Veld Eenheidscode

De tabel Transferverzendregel

Dit veld bevat de eenheidscode van de transferartikelen. De inhoud van dit veld wordt uit het veld Basiseenheid op de artikelkaart gekopieerd.


Transferordernr., Transferverzendregel (tabel)

Veld Transferordernr.

De tabel Transferverzendregel

Dit veld bevat het nummer van de transferorder waaruit de transferverzending afkomstig is.


Verzenddatum, Transferverzendregel (tabel)

Veld Verzenddatum

De tabel Transferverzendregel

Dit veld bevat de verzenddatum van de transferverzendregel.

De inhoud van het veld Verzenddatum op de transferorderregel wordt automatisch naar dit veld gekopieerd.


Expediteur, Transferverzendregel (tabel)

Veld Expediteur

De tabel Transferverzendregel

Dit veld bevat de code voor de expediteur die u hebt gebruikt voor deze transferverzendregel.

De code wordt uit het veld Expediteur op de transferorderregel gekopieerd.


Servicecode expediteur, Transferverzendregel (tabel)

Veld Servicecode expediteur

De tabel Transferverzendregel

Dit veld bevat de code voor de expeditieservice die u hebt gebruikt voor deze transferverzendregel.

De code wordt uit het veld Servicecode expediteur op de transferorderregel gekopieerd.


Transitcode, Transferverzendregel (tabel)

Veld Transitcode

De tabel Transferverzendregel

Dit veld bevat de transitcode die wordt gebruikt voor deze verzendregel.

De inhoud van dit veld wordt uit het veld Transitcode in de tabel Transferverzendregel gekopieerd.


Transfercode (Uit), Transferverzendregel (tabel)

Veld Transfercode (Uit)

De tabel Transferverzendregel

Dit veld bevat de code van de vestiging waaruit de artikelen op de regel worden overgebracht.

De inhoud van dit veld wordt uit het veld Transfercode (Uit) in de tabel Transferorderregel gekopieerd.


Transfercode (In), Transferverzendregel (tabel)

Veld Transfercode (In)

De tabel Transferverzendregel

Dit veld bevat de code van de vestiging waarnaar u artikelen wilt overbrengen.

De inhoud van dit veld wordt uit het veld Transfercode (In) in de tabel Transferorderregel gekopieerd.


Art.-verzendvolgnr., Transferverzendregel (tabel)

Veld Art.-verzendvolgnr.

De tabel Transferverzendregel

Dit veld bevat het nummer van de artikelpost die hoort bij deze transferverzendregel.

Als u een inkoopfactuur maakt om artikeltoeslagen aan deze transferregel toe te wijzen, wordt dit nummer gebruikt.

Het nummer wordt gemaakt wanneer u de regel boekt.

U kunt het nummer niet meer wijzigen, omdat de verzending al is geboekt.

Artikeltracering

Als er meerdere unieke artikeltraceringsnummers aanwezig zijn op transferverzendregel, resulteert dit tijdens de boeking in één artikelpost per artikeltraceringsnummer. Bij deze één-op-veel relaties wordt niet het veld Art.-verzendvolgnr. maar de tabel Artikelpostrelatie gebruikt om de relatie met de artikelposten te beheren.


Verzendtijd, Transferverzendregel (tabel)

Veld Verzendtijd

De tabel Transferverzendregel

In dit veld wordt de verzendtijd weergegeven die wordt gebruikt om de ontvangstdatum te berekenen.

De inhoud van dit veld wordt uit het veld Verzendtijd in de tabel Transferorderregel gekopieerd.


Transferopslaglocatie (Uit), Transferverzendregel (tabel)

Veld Transferopslaglocatie (Uit)

De tabel Transferverzendregel

Dit veld bevat de opslaglocatie vanwaar de transfer van de artikelen moet plaatsvinden.


Nr., Transferontvangstkop (tabel)

Veld Nr.

De tabel Transferontvangstkop

Dit veld bevat het nummer van de transferontvangst.


Transfercode (Uit), Transferontvangstkop (tabel)

Veld Transfercode (Uit)

De tabel Transferontvangstkop

Dit veld bevat de code van de vestiging waaruit u artikelen overbrengt.

De inhoud van dit veld wordt uit de transferorder gekopieerd.


Transfernaam (Uit), Transferontvangstkop (tabel)

Veld Transfernaam (Uit)

De tabel Transferontvangstkop

Dit veld bevat de naam van de vestiging waaruit u artikelen overbrengt.

De inhoud van dit veld wordt uit de transferorder gekopieerd.


Transfernaam 2 (Uit), Transferontvangstkop (tabel)

Veld Transfernaam 2 (Uit)

De tabel Transferontvangstkop

Dit veld bevat het resterende gedeelte van de naam van de vestiging waaruit u artikelen overbrengt.

De inhoud van dit veld wordt uit de transferorder gekopieerd.


Transferadres (Uit), Transferontvangstkop (tabel)

Veld Transferadres (Uit)

De tabel Transferontvangstkop

Dit veld bevat het adres van de vestiging waaruit u artikelen overbrengt.

De inhoud van dit veld wordt uit de transferorder gekopieerd.


Transferadres 2 (Uit), Transferontvangstkop (tabel)

Veld Transferadres 2 (Uit)

De tabel Transferontvangstkop

Dit veld bevat het resterende gedeelte van het adres van de vestiging waaruit u artikelen overbrengt.

De inhoud van dit veld wordt uit de transferorder gekopieerd.


Transferpostcode (Uit), Transferontvangstkop (tabel)

Veld Transferpostcode (Uit)

De tabel Transferontvangstkop

Dit veld bevat de postcode van de vestiging waaruit u artikelen overbrengt.

De inhoud van dit veld wordt uit de transferorder gekopieerd.


Transferplaats (Uit), Transferontvangstkop (tabel)

Veld Transferplaats (Uit)

De tabel Transferontvangstkop

In dit veld wordt de plaats weergegeven van de vestiging waaruit u artikelen overbrengt.

De inhoud van dit veld wordt uit de transferorder gekopieerd.


Transferprovincie (Uit), Transferontvangstkop (tabel)

Veld Transferprovincie (Uit)

De tabel Transferontvangstkop

In dit veld wordt het land weergegeven van de vestiging waaruit u artikelen overbrengt.

De inhoud van dit veld wordt uit de transferorder gekopieerd.


Land-/regiocode transfer (Uit), Transferontvangstkop (tabel)

Veld Land-/regiocode transfer (Uit)

De tabel Transferontvangstkop

Dit veld bevat de land- of regiocode voor het vestigingsadres waaruit u artikelen overbrengt.

De inhoud van dit veld wordt uit de transferorder gekopieerd.


Transfercode (In), Transferontvangstkop (tabel)

Veld Transfercode (In)

De tabel Transferontvangstkop

Dit veld bevat de code van de vestiging waarnaar u artikelen overbrengt.

De inhoud van dit veld wordt uit het veld Transfercode (In) op de transferorder gekopieerd.


Transfernaam (In), Transferontvangstkop (tabel)

Veld Transfernaam (In)

De tabel Transferontvangstkop

Dit veld bevat de naam van de vestiging waarnaar u artikelen overbrengt.

De inhoud van dit veld wordt uit het veld Transfernaam (In) op de transferorder gekopieerd.


Transfernaam 2 (In), Transferontvangstkop (tabel)

Veld Transfernaam 2 (In)

De tabel Transferontvangstkop

Dit veld bevat het resterende gedeelte van de naam van de vestiging waarnaar u artikelen overbrengt.

De inhoud van dit veld wordt uit het veld Transfernaam 2 (In) op de transferorder gekopieerd.


Transferadres (In), Transferontvangstkop (tabel)

Veld Transferadres (In)

De tabel Transferontvangstkop

Dit veld bevat het adres van de vestiging waarnaar u artikelen overbrengt.

De inhoud van dit veld wordt uit het veld Transferadres (In) op de transferorder gekopieerd.


Transferadres 2 (In), Transferontvangstkop (tabel)

Veld Transferadres 2 (In)

De tabel Transferontvangstkop

Dit veld bevat het resterende gedeelte van het adres van de vestiging waarnaar u artikelen overbrengt.

De inhoud van dit veld wordt uit het veld Transferadres 2 (In) op de transferorder gekopieerd.


Transferpostcode (In), Transferontvangstkop (tabel)

Veld Transferpostcode (In)

De tabel Transferontvangstkop

Dit veld bevat de postcode van de vestiging waarnaar u artikelen overbrengt.

De inhoud van dit veld wordt uit het veld Transferpostcode (In) op de transferorder gekopieerd.


Transferplaats (In), Transferontvangstkop (tabel)

Veld Transferplaats (In)

De tabel Transferontvangstkop

In dit veld wordt de plaats weergegeven van de vestiging waarnaar u artikelen overbrengt.

De inhoud van dit veld wordt uit het veld Transferplaats (In) op de transferorder gekopieerd.


Transferprovincie (In), Transferontvangstkop (tabel)

Veld Transferprovincie (In)

De tabel Transferontvangstkop

In dit veld wordt het land weergegeven van de vestiging waarnaar u artikelen overbrengt.

De inhoud van dit veld wordt uit het veld Transferprovincie (In) op de transferorder gekopieerd.


Land-/regiocode transfer (In), Transferontvangstkop (tabel)

Veld Land-/regiocode transfer (In)

De tabel Transferontvangstkop

Dit veld bevat de land- of regiocode voor het vestigingsadres waarnaar u artikelen overbrengt.

De inhoud van dit veld wordt uit het veld Land-/regiocode transfer (In) op de transferorder gekopieerd.


Transferorderdatum, Transferontvangstkop (tabel)

Veld Transferorderdatum

De tabel Transferontvangstkop

Dit veld bevat de datum waarop u de transferorder hebt gemaakt.


Boekingsdatum, Transferontvangstkop (tabel)

Veld Boekingsdatum

De tabel Transferontvangstkop

Dit veld bevat de boekingsdatum voor het document. Deze datum wordt automatisch naar alle grootboek- en artikelposten gekopieerd die zijn gemaakt toen de order is geboekt.


Opmerking, Transferontvangstkop (tabel)

Veld Opmerking

De tabel Transferontvangstkop

Wanneer dit selectievakje is ingeschakeld, is er een opmerking over deze transfer gemaakt.


Shortcutdimensie 1, Transferontvangstkop (tabel)

Veld Shortcutdimensie 1

De tabel Transferontvangstkop

Dit veld bevat de dimensiewaardecode voor de dimensie die is aangewezen als Globale dimensie 1. Deze dimensiewaardecode is toegewezen aan een documentkop, documentregel of dagboekregel.


Shortcutdimensie 2, Transferontvangstkop (tabel)

Veld Shortcutdimensie 2

De tabel Transferontvangstkop

Dit veld bevat de dimensiewaardecode voor de dimensie die is aangewezen als Globale dimensie 2. Deze dimensiewaardecode is toegewezen aan een documentkop, documentregel of dagboekregel.


Transferordernr., Transferontvangstkop (tabel)

Veld Transferordernr.

De tabel Transferontvangstkop

Dit veld bevat het nummer van de transferorder waarop de transferontvangst is gebaseerd.


Nr.-reeks, Transferontvangstkop (tabel)

Veld Nr.-reeks

De tabel Transferontvangstkop

Dit veld bevat de code van de nummerreeks die is gebruikt om het documentnummer van de transferontvangst toe te wijzen.


Verzenddatum, Transferontvangstkop (tabel)

Veld Verzenddatum

De tabel Transferontvangstkop

Dit veld bevat de verzenddatum van de transferorder.

De inhoud van het veld Verzenddatum op de transferorder wordt automatisch naar dit veld gekopieerd.


Ontvangstdatum, Transferontvangstkop (tabel)

Veld Ontvangstdatum

De tabel Transferontvangstkop

Dit veld bevat de ontvangstdatum van de transferorder.

De inhoud van het veld Ontvangstdatum op de transferorder wordt automatisch naar dit veld gekopieerd.


Transitcode, Transferontvangstkop (tabel)

Veld Transitcode

De tabel Transferontvangstkop

Dit veld bevat de transitcode waarmee deze transfer wordt aangegeven.

De inhoud van dit veld wordt uit het veld Transitcode op de transferorder gekopieerd.


Transfercontact (Uit), Transferontvangstkop (tabel)

Veld Transfercontact (Uit)

De tabel Transferontvangstkop

Dit veld bevat de naam van het contact op de aflevervestiging.

De inhoud van dit veld wordt uit het veld Transfercontact (Uit) op de transferorder gekopieerd.


Transfercontact (In), Transferontvangstkop (tabel)

Veld Transfercontact (In)

De tabel Transferontvangstkop

Dit veld bevat de naam van het contact op de ontvangstvestiging.

De inhoud van dit veld wordt uit het veld Transfercontact (In) op de transferorder gekopieerd.


Extern documentnr., Transferontvangstkop (tabel)

Veld Extern documentnr.

De tabel Transferontvangstkop

Dit veld bevat het nummer van het externe document dat hoort bij deze transferontvangst.

De inhoud van dit veld wordt uit het veld Extern documentnr. op de transferorder gekopieerd.


Expediteur, Transferontvangstkop (tabel)

Veld Expediteur

De tabel Transferontvangstkop

Dit veld bevat de code voor de expediteur die de transferverzending aan de ontvangstvestiging heeft uitgevoerd.

De code wordt uit het veld Expediteur in de transferorderkop gekopieerd.


Servicecode expediteur, Transferontvangstkop (tabel)

Veld Servicecode expediteur

De tabel Transferontvangstkop

Dit veld bevat de code voor de expeditieservice die hoort bij de ontvangen transferverzending op de ontvangstvestiging.

De code wordt uit het veld Servicecode expediteur in de transferorderkop gekopieerd.


Verzendwijze, Transferontvangstkop (tabel)

Veld Verzendwijze

De tabel Transferontvangstkop

Dit veld bevat een code voor de verzendcondities voor de ontvangst.

De code wordt uit het veld Verzendcondities in de tabel Transferkop gekopieerd.

U kunt de verzendcondities niet wijzigen, omdat de order al is geboekt.


Documentnr., Transferontvangstregel (tabel)

Veld Documentnr.

De tabel Transferontvangstregel

Dit veld bevat het documentnummer dat hoort bij deze transferregel.

De inhoud van het veld Nr. in de transferontvangstkop wordt automatisch naar dit veld gekopieerd.


Regelnr., Transferontvangstregel (tabel)

Veld Regelnr.

De tabel Transferontvangstregel

Dit veld bevat het nummer dat aan elke regel in een transferorder wordt toegewezen.


Artikelnr., Transferontvangstregel (tabel)

Veld Artikelnr.

De tabel Transferontvangstregel

Dit veld bevat de code van het artikel dat u wilt overbrengen.

De inhoud van het veld Artikelnr. op de transferregel wordt automatisch naar dit veld gekopieerd.


Aantal, Transferontvangstregel (tabel)

Veld Aantal

De tabel Transferontvangstregel

Dit veld bevat het aantal van het artikel op de regel.

Het aantal wordt opgehaald uit het veld Te ontvangen aantal op de transferregel. U kunt het aantal niet meer wijzigen, omdat de ontvangst al is geboekt.


Eenheid, Transferontvangstregel (tabel)

Veld Eenheid

De tabel Transferontvangstregel

Dit veld bevat de eenheidscode van het artikel.

De inhoud van het veld Eenheid op de transferregel wordt automatisch naar dit veld gekopieerd.


Omschrijving, Transferontvangstregel (tabel)

Veld Omschrijving

De tabel Transferontvangstregel


Shortcutdimensie 1, Transferontvangstregel (tabel)

Veld Shortcutdimensie 1

De tabel Transferontvangstregel

Dit veld bevat de dimensiewaardecode voor de dimensie die is aangewezen als Globale dimensie 1. Deze dimensiewaardecode is toegewezen aan een documentkop, documentregel of dagboekregel.


Shortcutdimensie 2, Transferontvangstregel (tabel)

Veld Shortcutdimensie 2

De tabel Transferontvangstregel

Dit veld bevat de dimensiewaardecode voor de dimensie die is aangewezen als Globale dimensie 2. Deze dimensiewaardecode is toegewezen aan een documentkop, documentregel of dagboekregel.


Productboekingsgroep, Transferontvangstregel (tabel)

Veld Productboekingsgroep

De tabel Transferontvangstregel

Dit veld bevat de code voor de productboekingsgroep van het artikel op deze regel.

De inhoud van dit veld wordt automatisch uit het veld Prod.-boekingsgroep op de transferorder gekopieerd.


Voorraadboekingsgroep, Transferontvangstregel (tabel)

Veld Voorraadboekingsgroep

De tabel Transferontvangstregel

Dit veld bevat de code voor de artikelboekingsgroep van het artikel op deze regel.

De inhoud van dit veld wordt automatisch uit het veld Artikelboekingsgroep op de transferorder gekopieerd.


Aantal (Basis), Transferontvangstregel (tabel)

Veld Aantal (Basis)

De tabel Transferontvangstregel

In dit veld wordt het aantal op de regel weergegeven in basiseenheden. Dit veld wordt automatisch ingevuld.


Aantal per eenheid, Transferontvangstregel (tabel)

Veld Aantal per eenheid

De tabel Transferontvangstregel

In dit veld wordt het aantal per eenheid weergegeven.

De inhoud van dit veld wordt automatisch uit het veld Aantal per eenheid op de transferorder gekopieerd.


Eenheidscode, Transferontvangstregel (tabel)

Veld Eenheidscode

De tabel Transferontvangstregel

Dit veld bevat de eenheidscode van de artikelen die u overbrengt. De inhoud van dit veld wordt uit het veld Basiseenheid op de transferorder gekopieerd.


Brutogewicht, Transferontvangstregel (tabel)

Veld Brutogewicht

De tabel Transferontvangstregel

In dit veld wordt het brutogewicht weergegeven van de transferartikelen.

De inhoud van dit veld wordt automatisch uit de transferorder gekopieerd.


Nettogewicht, Transferontvangstregel (tabel)

Veld Nettogewicht

De tabel Transferontvangstregel

In dit veld wordt het nettogewicht weergegeven van de transferartikelen.

De inhoud van dit veld wordt automatisch uit de transferorder gekopieerd.


Volume, Transferontvangstregel (tabel)

Veld Volume

De tabel Transferontvangstregel

In dit veld wordt het volume weergegeven van de transferartikelen.

De inhoud van dit veld wordt automatisch uit de transferorder gekopieerd.


Transferordernr., Transferontvangstregel (tabel)

Veld Transferordernr.

De tabel Transferontvangstregel

Dit veld bevat het nummer van de transferorder waarop de transferontvangst is gebaseerd.


Ontvangstdatum, Transferontvangstregel (tabel)

Veld Ontvangstdatum

De tabel Transferontvangstregel

Dit veld bevat de ontvangstdatum van de transferontvangstregel.

De inhoud van het veld Ontvangstdatum op de transferorderregel wordt automatisch naar dit veld gekopieerd.


Expediteur, Transferontvangstregel (tabel)

Veld Expediteur

De tabel Transferontvangstregel

Dit veld bevat de code voor de expediteur die de artikelen op deze transferontvangstregel heeft geleverd op de ontvangstvestiging.

De code wordt uit het veld Expediteur op de transferorderregel gekopieerd.


Servicecode expediteur, Transferontvangstregel (tabel)

Veld Servicecode expediteur

De tabel Transferontvangstregel

Dit veld bevat de code voor de expeditieservice die hoort bij de ontvangen transferverzendregel op de ontvangstvestiging.

De code wordt uit het veld Servicecode expediteur op de transferorderregel gekopieerd.


Transitcode, Transferontvangstregel (tabel)

Veld Transitcode

De tabel Transferontvangstregel

Dit veld bevat de transitcode die wordt gebruikt voor deze ontvangstregel.

De inhoud van dit veld wordt uit het veld Transitcode in de tabel Transferorderregel gekopieerd.


Transfercode (Uit), Transferontvangstregel (tabel)

Veld Transfercode (Uit)

De tabel Transferontvangstregel

Dit veld bevat de code van de vestiging waaruit u artikelen wilt overbrengen.

De inhoud van dit veld wordt uit het veld Transfercode (Uit) in de tabel Transferorderregel gekopieerd.


Transfercode (In), Transferontvangstregel (tabel)

Veld Transfercode (In)

De tabel Transferontvangstregel

Dit veld bevat de code van de vestiging waarnaar u de artikelen op de regel wilt overbrengen.

De inhoud van dit veld wordt uit het veld Transfercode (In) in de tabel Transferorderregel gekopieerd.


Art.-ontvangstvolgnr., Transferontvangstregel (tabel)

Veld Art.-ontvangstvolgnr.

De tabel Transferontvangstregel

Dit veld bevat het nummer van de artikelpost die hoort bij deze transferontvangstregel.

Als u een inkoopfactuur maakt om artikeltoeslagen aan deze transferregel toe te wijzen, wordt dit nummer gebruikt.

Het nummer wordt gemaakt wanneer u de regel boekt.

U kunt het nummer niet meer wijzigen, omdat de ontvangst al is geboekt.

Artikeltracering

Als er meerdere unieke artikeltraceringsnummers aanwezig zijn op de transferontvangstregel, resulteert dit tijdens de boeking in één artikelpost per artikeltraceringsnummer. Bij deze één-op-veel relaties wordt niet het veld Art.-ontvangstvolgnr. maar de tabel Artikelpostrelatie gebruikt om de relatie met de artikelposten te beheren.


Verzendtijd, Transferontvangstregel (tabel)

Veld Verzendtijd

De tabel Transferontvangstregel

In dit veld wordt de verzendtijd weergegeven die wordt gebruikt om de ontvangstdatum te berekenen.

De inhoud van dit veld wordt uit het veld Verzendtijd in de tabel Transferorderregel gekopieerd.


Transferopslaglocatie (In), Transferontvangstregel (tabel)

Veld Transferopslaglocatie (In)

De tabel Transferontvangstregel

Dit veld bevat de opslaglocatie waarnaar de transfer van de artikelen moet plaatsvinden.


Volgnummer, Waardepost (tabel)

Veld Volgnummer

De tabel Waardepost

Dit veld bevat het volgnummer dat is toegewezen aan de post.

Aan elke waardepost wordt een uniek volgnummer toegewezen. Dit nummer wordt toegekend tijdens de boeking van de post.


Artikelnr., Waardepost (tabel)

Veld Artikelnr.

De tabel Waardepost

Dit veld bevat het nummer van het artikel

waaraan deze waarde is gekoppeld.


Boekingsdatum, Waardepost (tabel)

Veld Boekingsdatum

De tabel Waardepost

Dit veld bevat de boekingsdatum van deze post.

De datum wordt uit een van de volgende velden gekopieerd:

  • Het veld Boekingsdatum op een dagboekregel.

  • Het veld Boekingsdatum op de verkoop- of inkoopkop.

  • Het veld Boekingsdatum op een stuklijstdagboekregel.


Artikelboekingssoort, Waardepost (tabel)

Veld Artikelboekingssoort

De tabel Waardepost

Dit veld bevat het type transactie dat van toepassing is op de artikelpost waarvoor de waardepost is gemaakt.

U kunt kiezen uit de opties Inkoop, Verkoop, Pos. correctie, Neg. correctie, Verbruik en Output (als de post is ontstaan door mutaties in de productievoorraad) en Transfer voor transfers tussen vestigingen. Als het veld leeg is, betekent dit dat de waardepost niet gerelateerd is aan een artikelpost.

Het veld wordt op basis van de volgende principes ingevuld:

  • Als de post vanuit een artikeldagboekregel is geboekt, wordt het boekingssoort uit het veld Boekingssoort op een artikeldagboekregel gekopieerd.

  • Als de post vanuit een verkooporder, -factuur, -retourorder of -creditnota is geboekt, is deze van het boekingssoort Verkoop.

  • Als de post vanuit een inkooporder, -factuur, -retourorder of -creditnota is geboekt, is deze van het boekingssoort Inkoop.

  • Als de post vanuit een transferorder is geboekt, is deze van het boekingssoort Transfer.

  • Als de waardepost het gevolg is van een mutatie naar of vanuit de OHW-voorraad, is deze van het boekingssoort Verbruik of Output.


Bronnr., Waardepost (tabel)

Veld Bronnr.

De tabel Waardepost

In dit veld wordt weergegeven waaruit de post afkomstig is.

Het veld wordt op basis van de volgende principes ingevuld:

  • Als de post vanuit een artikeldagboekregel is geboekt, blijft het veld leeg.

  • Als de post vanuit een order, factuur of creditnota is geboekt en betrekking op een inkoop heeft, wordt in het veld het orderleveranciersnummer uit de inkoopregel weergegeven.

  • Is de post vanuit een order, factuur of creditnota geboekt en heeft deze betrekking op een verkoop, dan wordt in het veld het orderklantnummer uit de verkoopregel weergegeven.

  • Als de post het resultaat is van een stuklijstproductie, blijft het veld Bronnr. voor de stuklijst leeg. Het bronnummer voor de artikelposten waaruit de stuklijst bestaat, is het artikelnummer van de stuklijst.


Documentnr., Waardepost (tabel)

Veld Documentnr.

De tabel Waardepost

Dit veld bevat het documentnummer voor de post.

Het document is de bon waarop de post is gebaseerd, bijvoorbeeld een inkoopfactuur.


Omschrijving, Waardepost (tabel)

Veld Omschrijving

De tabel Waardepost

Dit veld bevat een omschrijving van de post.

De omschrijving wordt uit een van de volgende velden gekopieerd:

  • Het veld Omschrijving op een dagboekregel.

  • Het veld Omschrijving op een verkoop- of inkoopregel.

  • Het veld Omschrijving op een stuklijstdagboekregel.

Attentie

Als de omschrijving van de waardepost gelijk is aan de omschrijving van het artikel, blijft dit veld leeg.


Vestiging, Waardepost (tabel)

Veld Vestiging

De tabel Waardepost

Dit veld bevat de vestigingscode voor het artikel dat aan de post is gekoppeld.

De vestigingscode wordt uit het veld Vestiging in de tabel Artikelpost gekopieerd.


Voorraadboekingsgroep, Waardepost (tabel)

Veld Voorraadboekingsgroep

De tabel Waardepost

Dit veld bevat de code voor de voorraadboekingsgroep waarmee u de post hebt geboekt.

De code wordt uit een van de volgende velden gekopieerd:

  • Het veld Voorraadboekingsgroep op een dagboekregel.

  • Het veld Boekingsgroep op een verkoop- of inkoopregel.

  • Het veld Voorraadboekingsgroep op een stuklijstdagboekregel.

  • Het veld Voorraadboekingsgroep op een transferregel.


Bronboekingsgroep, Waardepost (tabel)

Veld Bronboekingsgroep

De tabel Waardepost

In dit veld wordt de boekingsgroep weergegeven voor het artikel dat, of de klant of leverancier die is gekoppeld aan de artikelpost die bij deze waardepost hoort.

Het veld wordt automatisch ingevuld op basis van de inhoud van het veld Bronnr.


Artikelpostnr., Waardepost (tabel)

Veld Artikelpostnr.

De tabel Waardepost

Dit veld bevat het volgnummer van de artikelpost die aan deze waardepost is gekoppeld.

Het nummer wordt opgehaald uit het veld Volgnummer in de tabel Artikelpost.


Gewaardeerd aantal, Waardepost (tabel)

Veld Gewaardeerd aantal

De tabel Waardepost

Dit veld bevat het aantal waartoe de geherwaardeerde kostprijs en het bedrag van de post behoren.

Hiermee is een gedeeltelijke herwaardering van een positieve voorraadmutatie mogelijk.


Aantal op artikelpost, Waardepost (tabel)

Veld Aantal op artikelpost

De tabel Waardepost

Dit veld wordt intern door het programma gebruikt voor de gemiddelde kostprijsberekening. Voor de eerste waardepost die voor een artikelpost is gemaakt, wordt in dit veld het aantal uit de artikelpost ingevuld die aan de waardepost is gekoppeld.


Geboekt aantal, Waardepost (tabel)

Veld Geboekt aantal

De tabel Waardepost

Dit veld bevat het geboekte aantal, als onderdeel van de berekening van de gemiddelde inkoopprijs.


Kosten per eenheid, Waardepost (tabel)

Veld Kosten per eenheid

De tabel Waardepost

Dit veld bevat de kosten voor één basiseenheid van het artikel in de post. De kosten per eenheid worden berekend als Tot. werk. kosten gedeeld door Gewaardeerd aantal.


Tot. werk. omzet, Waardepost (tabel)

Veld Tot. werk. omzet

De tabel Waardepost

Dit veld bevat de artikelprijs voor een verkooppost.

Het veld wordt als volgt ingevuld:

Als de post vanuit een artikeldagboekregel is geboekt, wordt de waarde gekopieerd uit het veld Bedrag op de dagboekregel.

Als de post is geboekt vanaf een factuur of creditnota, wordt de waarde opgehaald uit het veld Regelbedrag op de verkoopregel minus de Totale korting.


Verkoper/Inkoper, Waardepost (tabel)

Veld Verkoper/Inkoper

De tabel Waardepost

In dit veld wordt weergegeven welke verkoper of inkoper is gekoppeld aan de post.

De code wordt uit een van de volgende velden gekopieerd:

  • Het veld Verkoper/Inkoper op een dagboekregel.

  • Het veld Opmerking in een verkoopkop.

  • Het veld Inkoper in een inkoopkop.


Totale korting, Waardepost (tabel)

Veld Totale korting

De tabel Waardepost

In dit veld wordt de totale korting voor deze waardepost weergegeven.

Het bedrag wordt automatisch berekend wanneer de post wordt geboekt. In de korting zijn zowel de regelkorting als de factuurkorting opgenomen.


Gebruikers-id, Waardepost (tabel)

Veld Gebruikers-id

De tabel Waardepost

Dit veld bevat de id van de gebruiker die aan de post is gekoppeld.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


Broncode, Waardepost (tabel)

Veld Broncode

De tabel Waardepost

Dit veld bevat de broncode die aan de post is gekoppeld.

De code wordt uit een van de volgende velden gekopieerd:

  • Het veld Broncode op een dagboekregel.

  • Het veld Verkoop of Inkoop in de tabel Broncode-instelling.

  • Het veld Broncode op een stuklijstdagboekregel.


Vereffenen met post, Waardepost (tabel)

Veld Vereffenen met post

De tabel Waardepost

Dit veld wordt alleen intern gebruikt. Het veld bevat de waardepost waarop de aanpassing betrekking heeft.


Code globale dimensie 1, Waardepost (tabel)

Veld Code globale dimensie 1

De tabel Waardepost

Dit veld bevat de dimensiewaardecode voor de dimensie die is aangewezen als Globale dimensie 1.


Code globale dimensie 2, Waardepost (tabel)

Veld Code globale dimensie 2

De tabel Waardepost

Dit veld bevat de dimensiewaardecode voor de dimensie die is aangewezen als Globale dimensie 2.


Bronsoort, Waardepost (tabel)

Veld Bronsoort

De tabel Waardepost

In dit veld wordt het bronsoort weergegeven dat van toepassing is op het bronnummer dat in het veld Bronnr. wordt weergegeven.

Het veld wordt ingevuld op basis van de volgende principes:

  • Is de post vanuit een artikeldagboekregel geboekt, dan blijft het veld leeg.

  • Een post die vanuit een verkoopregel is geboekt, krijgt het bronsoort Klant.

  • Wanneer de post vanuit een inkoopregel is geboekt, krijgt deze het bronsoort Leverancier.

  • Is de post het resultaat van een stuklijstproductie, dan is deze van het bronsoort Artikel.


Tot. werk. kosten, Waardepost (tabel)

Veld Tot. werk. kosten

De tabel Waardepost

Dit veld bevat de kostprijs van gefactureerde artikelen.

Wanneer u boekt als gefactureerd, wordt de kostprijs berekend met de velden Geboekt aantal en Kosten per eenheid.


Vrd.-waarde geboekt, Waardepost (tabel)

Veld Vrd.-waarde geboekt

De tabel Waardepost

Dit veld bevat het bedrag dat naar het grootboek is geboekt.

De bijgewerkte kostprijs wordt opgenomen in de batchverwerking Voorraadwaarde boeken. Als u in het venster Voorraadinstellingen hebt ingesteld dat voorraadwaarden automatisch worden geboekt, wordt dit veld tijdens de boeking ingevuld.


Redencode, Waardepost (tabel)

Veld Redencode

De tabel Waardepost

Dit veld bevat de redencode voor de post.

De code wordt uit een van de volgende velden gekopieerd:

  • Het veld Redencode op een dagboekregel.

  • Het veld Redencode in een verkoop- of inkoopkop.

  • Het veld Redencode op een stuklijstdagboekregel.


Doorverzending, Waardepost (tabel)

Veld Doorverzending

De tabel Waardepost

Als dit selectievakje is ingeschakeld, zijn de artikelen waaraan de waardepost is gekoppeld, rechtstreeks naar de klant verzonden.

Het veld wordt uit het veld Doorverzending in de verkoop- of inkoopregel gekopieerd.

Attentie

Wanneer u een doorverzending maakt, worden tevens een verzending, een ontvangst, een inkooporder en een verkooporder gemaakt. Het selectievakje Doorverzending is op al deze documenten ingeschakeld.


Dagboekbatch, Waardepost (tabel)

Veld Dagboekbatch

De tabel Waardepost

Dit veld bevat de naam van het dagboek waaruit de post is geboekt.

De naam wordt uit een van de volgende velden gekopieerd:

  • Het veld Dagboekbatch op een dagboekregel.

  • Het veld Dagboekbatch op een stuklijstdagboekregel.


Bedrijfsboekingsgroep, Waardepost (tabel)

Veld Bedrijfsboekingsgroep

De tabel Waardepost

Dit veld bevat de code voor de bedrijfsboekingsgroep die hoort bij de post.

De code wordt uit een van de volgende velden gekopieerd:

  • Het veld Bedrijfsboekingsgroep op de artikeldagboekregel.

  • Het veld Bedrijfsboekingsgroep in een verkoop- of inkoopkop.


Productboekingsgroep, Waardepost (tabel)

Veld Productboekingsgroep

De tabel Waardepost

Dit veld bevat de code voor de productboekingsgroep die hoort bij de post.

De code wordt uit een van de volgende velden gekopieerd:

  • Het veld Productboekingsgroep op de artikeldagboekregel.

  • Het veld Productboekingsgroep op een verkoop- of inkoopregel. De waarde op de verkoop- of inkoopregel is uit de tabel Artikel gekopieerd.


Documentdatum, Waardepost (tabel)

Veld Documentdatum

De tabel Waardepost

Dit veld bevat de datum op het document waaruit deze waardepost afkomstig is.

De datum wordt uit een van de volgende velden gekopieerd:

  • Het veld Documentdatum op een dagboekregel.

  • Het veld Documentdatum op een verkoop- of inkoopkop.


Extern documentnr., Waardepost (tabel)

Veld Extern documentnr.

De tabel Waardepost

Dit veld bevat het externe documentnummer waaruit deze waardepost afkomstig is. Het externe document is de externe bon, bijvoorbeeld de factuur van de leverancier.

Het documentnummer wordt uit een van de volgende velden gekopieerd:

  • Het veld Extern documentnr. op de artikeldagboekregel.

  • Het veld Extern documentnr. in een verkoop- of inkoopkop.


Tot. werk. kosten (Rapp.-val.), Waardepost (tabel)

Veld Tot. werk. kosten (Rapp.-val.)

De tabel Waardepost

Als u boekingen in rapportagevaluta uitvoert, bevat dit veld de kostprijs van de gefactureerde artikelen. Het bedrag wordt weergegeven in de rapportagevaluta.

Wanneer u een boeking uitvoert, wordt de kostprijs (in rapportagevaluta) berekend met de gegevens in de velden Geboekt aantal en Kosten per eenheid (Rapp.-val).


Vrd.-waarde geboekt (Rapp.-val), Waardepost (tabel)

Veld Vrd.-waarde geboekt (Rapp.-val)

De tabel Waardepost

Als u boekingen in rapportagevaluta uitvoert, bevat dit veld het bedrag dat naar het grootboek is geboekt. Het bedrag wordt weergegeven in de rapportagevaluta.

Het bedrag wordt automatisch in dit veld ingevoerd wanneer u de batchverwerking Voorraadwaarde boeken uitvoert.


Kosten per eenheid (Rapp.-val), Waardepost (tabel)

Veld Kosten per eenheid (Rapp.-val)

De tabel Waardepost

Dit veld bevat de kosten voor één eenheid van het artikel in de post.

De kosten per eenheid worden weergegeven in de rapportagevaluta.

Zie het veld Kosten per eenheid voor meer informatie.


Documentsoort, Waardepost (tabel)

Veld Documentsoort

De tabel Waardepost

Dit veld geeft de documentsoort aan die is geboekt om de waardepost aan te maken. Zo kan de waardepost aan het juiste geboekte document worden gekoppeld.

De documentsoort wordt niet voor alle waardeposten ingevuld, maar alleen voor waardeposten die zijn aangemaakt door een artikel of artikeltoeslag te boeken aan de hand van een document, zoals een inkoop-, verkoop- of transferorder.


Documentregelnr., Waardepost (tabel)

Veld Documentregelnr.

De tabel Waardepost

Dit veld geeft het nummer aan van de regel voor het geboekte document dat bij de waardepost hoort. Zo kan de waardepost aan de juiste documentregel worden gekoppeld.


Verwachte kosten, Waardepost (tabel)

Veld Verwachte kosten

De tabel Waardepost

Als dit selectievakje is ingeschakeld, is de waardepost niet gefactureerd, maar geboekt als verwachte kosten.


Artikeltoeslagnr., Waardepost (tabel)

Veld Artikeltoeslagnr.

De tabel Waardepost

Dit veld bevat het artikeltoeslagnummer van de waardepost.

Dit veld wordt automatisch ingevuld.


Gewaardeerd volgens gem. ink.-prijs, Waardepost (tabel)

Veld Gewaardeerd volgens gem. ink.-prijs

De tabel Waardepost

Als dit selectievakje is ingeschakeld, wordt de geherwaardeerde kostprijs voor de negatieve voorraadmutatie berekend aan de hand van de gemiddelde inkoopprijs van het artikel op de waarderingsdatum.


Gedeeltelijke herwaardering, Waardepost (tabel)

Veld Gedeeltelijke herwaardering

De tabel Waardepost

Dit veld wordt alleen intern gebruikt.

Als dit veld is ingeschakeld, wordt slechts een deel van de oorspronkelijke positieve voorraadmutatie opnieuw gewaardeerd.


Inventariseerbaar, Waardepost (tabel)

Veld Inventariseerbaar

De tabel Waardepost

Dit veld wordt alleen intern gebruikt.

Als dit selectievakje is ingeschakeld, maakt deze post deel uit van de voorraadwaarde.


Waarderingsdatum, Waardepost (tabel)

Veld Waarderingsdatum

De tabel Waardepost

Dit veld wordt alleen intern gebruikt.

Deze post wordt vanaf de waarderingsdatum opgenomen in de berekening van de gemiddelde inkoopprijs.


Boekingssoort, Waardepost (tabel)

Veld Boekingssoort

De tabel Waardepost

Dit veld bevat het type waarde dat wordt omschreven in deze post.

Dit zijn de mogelijke waardeposten:

Directe kosten | Kosten die rechtstreeks kunnen worden herleid tot het kostenobject.
Herwaardering | Waardevermindering of -vermeerdering van de huidige voorraadwaarde.
Afronding | Restwaarden die ontstaan bij de waardering van negatieve voorraadmutaties.
Indirecte kosten | Kosten die zijn verdeeld zonder dat deze rechtstreeks kunnen worden herleid tot het kostenobject.
Verschil | Het verschil tussen werkelijke kosten en de vaste verrekenprijs. Wordt uitsluitend geboekt voor artikelen met de waarderingsmethode Vast.


Verschilsoort, Waardepost (tabel)

Veld Verschilsoort

De tabel Waardepost

In dit veld wordt het type verschil weergegeven dat wordt beschreven in deze post.

Als het type Verschil is ingevoerd in het veld Boekingssoort, wordt dit veld ingevuld met het juiste type, afhankelijk van het document waarvoor de waardepost is gemaakt.

Als het verschil bijvoorbeeld resulteert uit een verschil tussen de standaardcapaciteitskosten en de werkelijke capaciteitskosten, wordt het type ingesteld op Capaciteit.

U hebt de volgende opties:

  • <Geen>

  • Inkoop

  • Materiaal

  • Capaciteit

  • Capaciteit overhead

  • Prod.-overhead

  • Uitbesteding


Tot. verw. omzet, Waardepost (tabel)

Veld Tot. verw. omzet

De tabel Waardepost

Dit veld bevat de verwacht prijs van het artikel voor een verkooppost, hetgeen betekent dat deze post nog niet is gefactureerd.


Tot. verw. kosten, Waardepost (tabel)

Veld Tot. verw. kosten

De tabel Waardepost

Dit veld bevat de verwachte kosten van de artikelen, die worden berekend door Kosten per eenheid te vermenigvuldigen met Gewaardeerd aantal.

Als u boekt als gefactureerd, worden de werkelijke kosten berekend met behulp van de velden Geboekt aantal en Kosten per eenheid en wordt dit bedrag in het veld Tot. werk. kosten ingevuld. In dezelfde gefactureerde waardepost wordt in het veld Tot. verw. kosten het verwachte tegenbedrag ingevuld dat naar het grootboek wordt geboekt.


Totale kosten (Niet-inv.), Waardepost (tabel)

Veld Totale kosten (Niet-inv.)

De tabel Waardepost

Dit veld bevat de niet-inventariseerbare kostprijs. Deze prijs is een artikeltoeslag die is gekoppeld aan een uitgaande post.


Tot. verw. kosten (Rapp.-val.), Waardepost (tabel)

Veld Tot. verw. kosten (Rapp.-val.)

De tabel Waardepost

Dit veld bevat de verwachte kosten van de artikelen in de rapportagevaluta.


Totale kosten (Niet-inv.)(Rapp.-val.), Waardepost (tabel)

Veld Totale kosten (Niet-inv.)(Rapp.-val.)

De tabel Waardepost

Dit veld bevat de niet-inventariseerbare kostprijs. Deze prijs is een artikeltoeslag die is gekoppeld aan een uitgaande post in de rapportagevaluta.


Verw. kostn geboekt nr grootbk, Waardepost (tabel)

Veld Verw. kostn geboekt nr grootbk

De tabel Waardepost

In dit veld worden de verwachte totale kosten weergegeven die naar de interim-rekening in het grootboek zijn geboekt.

Als u de optie Verw. kostprijs naar GB boeken in de voorinstellingen hebt geselecteerd, worden de verwachte kosten naar het grootboek geboekt met de batchverwerking Voorraadwaarde boeken. Als u in het venster Voorraadinstellingen hebt ingesteld dat voorraadwaarden automatisch worden geboekt, wordt dit veld tijdens de boeking ingevuld.


Verw kstn geb GB (Rappval), Waardepost (tabel)

Veld Verw kstn geb GB (Rappval)

De tabel Waardepost

Als u boekingen in rapportagevaluta uitvoert, wordt in dit veld het bedrag aan verwachte kosten weergegeven dat naar de interim-rekening in het grootboek is geboekt. Het bedrag wordt weergegeven in de rapportagevaluta.

Als u de optie Verw. kostprijs naar GB boeken hebt geselecteerd in de voorraadinstellingen, wordt het bedrag in dit veld ingevoerd als u de batchverwerking Voorraadwaarde boeken uitvoert.


Prod.-ordernr., Waardepost (tabel)

Veld Prod.-ordernr.

De tabel Waardepost

Dit veld bevat het nummer van de productieorder voor de post.

Het ordernummer wordt uit het veld Prod.-ordernr. op de artikeldagboekregel gekopieerd.


Variant, Waardepost (tabel)

Veld Variant

De tabel Waardepost

Dit veld bevat de variantcode voor de artikelen.

Het veld wordt als volgt ingevuld:

Als de post vanuit een artikeldagboekregel is geboekt, wordt de variantcode uit het veld Variant op de dagboekregel gekopieerd.

Als de post vanuit een order, factuur, retourorder of creditnota is geboekt, dan wordt de variantcode uit het veld Variant op de verkoop- of inkoopregel gekopieerd.


Herwaardering, Waardepost (tabel)

Veld Herwaardering

De tabel Waardepost

Dit veld wordt alleen intern gebruikt. Als het selectievakje is ingeschakeld, wordt deze post ingevoegd door de batchverwerking Voorraadwaarde (Werk.-kosten).


Uitzondering gemiddelde kosten, Waardepost (tabel)

Veld Uitzondering gemiddelde kosten

De tabel Waardepost

Dit veld wordt automatisch ingeschakeld als de waardepost aan bepaalde voorwaarden voldoet (bijvoorbeeld of er sprake is van een herwaardering). De waardepost kan dan namelijk verschillende gemiddelde kosten per gemiddelde-kostenberekeningsperiode veroorzaken. Dit selectievakje wordt vervolgens ingeschakeld om aan te duiden dat de gemiddelde kosten moeten worden herberekend met de hiervoor bestemde batchverwerking, vanaf de herwaarderingsdatum uit deze waardepost. Uiteindelijk komt dit de prestaties van de batchverwerking voor kostenherwaardering ten goede.


Capaciteitspostnr., Waardepost (tabel)

Veld Capaciteitspostnr.

De tabel Waardepost

Dit veld bevat het volgnummer van de artikelpost die aan deze waardepost is gekoppeld.

Het nummer wordt opgehaald uit het veld Volgnummer in de tabel Capaciteitspost.


Soort, Waardepost (tabel)

Veld Soort

De tabel Waardepost

Dit veld bevat het capaciteitssoort dat voor de werkelijke bewerking moet worden gebruikt.

Klik op de AssistButton rechts van het veld voor een overzicht van de mogelijke opties:


Nr., Waardepost (tabel)

Veld Nr.

De tabel Waardepost

Dit veld bevat het nummer van een afdeling of bewerkingsplaats, afhankelijk van de inhoud van het veld Soort.

Klik op de AssistButton rechts van het veld voor een overzicht van de nummers in de tabel Afdeling of Bewerkingsplaats.


Prod.-orderregelnr., Waardepost (tabel)

Veld Prod.-orderregelnr.

De tabel Waardepost

Dit veld bevat het nummer van de productieorderregel.

Het productieordernummer wordt automatisch gekopieerd vanuit het veld Prod.-orderregelnr. op de artikeldagboekregel.


Artikelnr., Gem. kostprijsaanpassing invoerhaven (tabel)

Veld Artikelnr.

De tabel Gem. kostprijsaanpassing invoerhaven

Dit veld bevat het nummer van het artikel waarvoor een transactie is geboekt om deze post aan te maken.


Variant, Gem. kostprijsaanpassing invoerhaven (tabel)

Veld Variant

De tabel Gem. kostprijsaanpassing invoerhaven

Dit veld bevat de variant van het artikel waarvoor een transactie is geboekt om deze post aan te maken. Als het berekeningstype van de gemiddelde inkoopprijs is ingesteld, worden de gegevens in dit veld gebruikt om de gemiddelde inkoopprijs te berekenen per artikel, vestiging en variant.


Vestiging, Gem. kostprijsaanpassing invoerhaven (tabel)

Veld Vestiging

De tabel Gem. kostprijsaanpassing invoerhaven

Dit veld bevat de vestiging waar de met deze post overeenkomende transactie(s) is/zijn uitgevoerd. Als het berekeningstype van de gemiddelde inkoopprijs is ingesteld, worden de gegevens in dit veld gebruikt om de gemiddelde inkoopprijs te berekenen per artikel, vestiging en variant.


Waarderingsdatum, Gem. kostprijsaanpassing invoerhaven (tabel)

Veld Waarderingsdatum

De tabel Gem. kostprijsaanpassing invoerhaven

In dit veld wordt de laatste datum ingevuld in de gemiddelde-kostprijsperiode waarin de transactie is geboekt. Als de boekingsdatum bijvoorbeeld op 16 januari ligt en de gemiddelde-kostprijsperiode op Maand is ingesteld, ziet u 31 januari in dit veld. Dit is namelijk de laatste datum in de bijbehorende gemiddelde-kostprijsperiode.

U kunt gemiddelde-kostprijsperioden opgeven in de voorraadinstellingen.


Kostprijs geherwaardeerd, Gem. kostprijsaanpassing invoerhaven (tabel)

Veld Kostprijs geherwaardeerd

De tabel Gem. kostprijsaanpassing invoerhaven

Wanneer dit selectievakje is ingeschakeld, is de batchverwerking voor kostenherwaardering uitgevoerd voor deze post. Dit geeft aan dat de gemiddelde kostprijs van dit artikel (of artikel, vestiging en variant, afhankelijk van het berekeningstype van de gemiddelde kostprijs) is bijgewerkt in de gemiddelde-kostprijsperiode die op de waarderingsdatum uit deze post eindigt.


Waardepostnr., Waardepost naar GB boeken (tabel)

Veld Waardepostnr.

De tabel Waardepost naar GB boeken

Dit veld bevat het nummer van de waardepost waarvan de kosten nog niet naar het grootboek zijn geboekt.


Artikelnr., Waardepost naar GB boeken (tabel)

Veld Artikelnr.

De tabel Waardepost naar GB boeken

Dit veld bevat het artikelnummer dat in de waardepost voorkomt. Het veld wordt alleen intern gebruikt omwille van de prestaties tijdens het verwerken van de tabel.


Boekingsdatum, Waardepost naar GB boeken (tabel)

Veld Boekingsdatum

De tabel Waardepost naar GB boeken

Dit veld bevat de boekingsdatum van de waardepost. Het veld wordt alleen intern gebruikt omwille van de prestaties tijdens het verwerken van de tabel.


Vestiging, Voorraadboekingsgroepinst. (tabel)

Veld Vestiging

De tabel Voorraadboekingsgroepinst.

Dit veld bevat de vestiging voor het instellen van boekingsgroepen voor voorraadboekingen. Het veld wordt samen gebruikt met de Voorraadboekingsgroepcode.


Voorraadboekingsgroepcode, Voorraadboekingsgroepinst. (tabel)

Veld Voorraadboekingsgroepcode

De tabel Voorraadboekingsgroepinst.

Dit veld bevat de code voor de artikelboekingsgroep in de combinatie van vestiging en artikelboekingsgroep die u instelt met een grootboekrekening.


Voorraadrekening, Voorraadboekingsgroepinst. (tabel)

Veld Voorraadrekening

De tabel Voorraadboekingsgroepinst.

Dit veld bevat het nummer van de grootboekrekening waarnaar u transacties wilt boeken voor artikelen met deze combinatie van vestiging en artikelboekingsgroep.

Met de batchverwerkingen Kostprijs herwaarderen - Artikelposten en Voorraadwaarde boeken kunt u voorraadtransacties berekenen en boeken. Nadat u deze hebt uitgevoerd, is het saldo op deze rekening gelijk aan de werkelijke waarde van de artikelen in voorraad.

Als de voorraadrekening altijd moet worden bijgewerkt wanneer er een artikeltransactie is geboekt, moet u deze optie activeren in het veld Autom. voorraadwaarde boeken in het venster Voorraadinstellingen. Dit is alleen handig wanneer u de waarderingsmethode Gemiddeld gebruikt. Als u een van de andere waarderingsmethoden gebruikt, moet u nog steeds regelmatig de batchverwerkingen Voorraadwaarde (Werk.-kosten) en Voorraadwaarde boeken uitvoeren.


Voorraadrekening (tussenrek.), Voorraadboekingsgroepinst. (tabel)

Veld Voorraadrekening (tussenrek.)

De tabel Voorraadboekingsgroepinst.

Dit veld bevat het nummer van de grootboekrekening waarnaar u transacties met de verwachte kosten wilt boeken voor artikelen met de aangegeven combinatie van vestiging en voorraadboekingsgroep.

De tijdelijke rekening wordt tijdens facturering van het artikel vereffend met de rekening in het veld Voorraadrekening.


OHW-rekening, Voorraadboekingsgroepinst. (tabel)

Veld OHW-rekening

De tabel Voorraadboekingsgroepinst.

Dit veld bevat het nummer van de grootboekrekening waarnaar u transacties wilt boeken voor artikelen in OHW-voorraad die de aangegeven combinatie van vestiging en voorraadboekingsgroep hebben.


Mat.-verschillenrek., Voorraadboekingsgroepinst. (tabel)

Veld Mat.-verschillenrek.

De tabel Voorraadboekingsgroepinst.

Dit veld bevat het nummer van de grootboekrekening waarnaar u materiaalverschillen wilt boeken voor artikelen met de aangegeven combinatie van vestiging en voorraadboekingsgroep.


Cap.-verschillenrek., Voorraadboekingsgroepinst. (tabel)

Veld Cap.-verschillenrek.

De tabel Voorraadboekingsgroepinst.

Dit veld bevat het nummer van de grootboekrekening waarnaar u capaciteitsverschillen wilt boeken voor artikelen met de aangegeven combinatie van vestiging en voorraadboekingsgroep.


Prod.-overheadverschillenrek., Voorraadboekingsgroepinst. (tabel)

Veld Prod.-overheadverschillenrek.

De tabel Voorraadboekingsgroepinst.

Dit veld bevat het nummer van de grootboekrekening waarnaar u verschillen voor productieoverhead wilt boeken voor artikelen met de aangegeven combinatie van vestiging en voorraadboekingsgroep.


Cap.-overheadverschillenrek., Voorraadboekingsgroepinst. (tabel)

Veld Cap.-overheadverschillenrek.

De tabel Voorraadboekingsgroepinst.

Dit veld bevat het nummer van de grootboekrekening waarnaar u verschillen voor capaciteitsoverhead wilt boeken voor artikelen met de aangegeven combinatie van vestiging en voorraadboekingsgroep.


Uitbestedingsverschillenrek., Voorraadboekingsgroepinst. (tabel)

Veld Uitbestedingsverschillenrek.

De tabel Voorraadboekingsgroepinst.

Dit veld bevat het nummer van de grootboekrekening waarnaar u uitbestedingsverschillen wilt boeken voor artikelen met de aangegeven combinatie van vestiging en voorraadboekingsgroep.


Einddatum, Voorraadperiode (tabel)

Veld Einddatum

De tabel Voorraadperiode

De einddatum van een voorraadperiode is de laatste dag van de periode. Als de voorraadperiode is afgesloten, is het niet meer mogelijk gewijzigde of nieuwe voorraadwaarden te boeken die vóór de einddatum vallen.


Naam, Voorraadperiode (tabel)

Veld Naam

De tabel Voorraadperiode

Aan de hand van de naam kan de voorraadperiode eenvoudiger worden herkend.


Afgesloten, Voorraadperiode (tabel)

Veld Afgesloten

De tabel Voorraadperiode

Een voorraadperiode kan worden geopend en afgesloten. Als een voorraadperiode is afgesloten, is het selectievakje Afgesloten ingeschakeld.

Als de voorraadperiode is afgesloten, is het niet meer mogelijk gewijzigde of nieuwe voorraadwaarden te boeken die vóór de einddatum vallen. U kunt een voorraadperiode zo nodig heropenen om boekingen binnen de periode opnieuw toe te staan.


Volgnummer, Post voorraadperiode (tabel)

Veld Volgnummer

De tabel Post voorraadperiode

Aan elke voorraadperiodepost wordt een uniek nummer toegewezen. Zo kan de volgorde waarin de posten zijn gemaakt worden bepaald.


Einddatum, Post voorraadperiode (tabel)

Veld Einddatum

De tabel Post voorraadperiode

De einddatum vormt de unieke aanduiding van een voorraadperiode. Als een voorraadperiode is afgesloten, is het niet meer mogelijk gewijzigde of nieuwe voorraadwaarden te boeken die vóór de einddatum vallen.


Gebruikers-id, Post voorraadperiode (tabel)

Veld Gebruikers-id

De tabel Post voorraadperiode

De gebruikers-id is de identificatiecode van de gebruiker die de voorraadperiode heeft geopend of heropend.


Gemaakt op, Post voorraadperiode (tabel)

Veld Gemaakt op

De tabel Post voorraadperiode

Het veld Gemaakt op duidt de datum aan waarop de voorraadperiodepost is aangemaakt. Dit is de datum waarop de voorraadperiode is afgesloten of heropend.


Gemaakt om, Post voorraadperiode (tabel)

Veld Gemaakt om

De tabel Post voorraadperiode

Het veld Aanmaaktijd duidt het tijdstip aan waarop de voorraadperiodepost is aangemaakt. Dit is het tijdstip waarop de voorraadperiode is afgesloten of heropend.


Nr. laatste artikeljournaal, Post voorraadperiode (tabel)

Veld Nr. laatste artikeljournaal

De tabel Post voorraadperiode

Dit is het nummer van het laatste artikeljournaal in een afgesloten voorraadperiode. Bij het heropenen van een voorraadperiode wordt er geen artikeljournaalnummer opgeslagen in dit veld.

U kunt het nummer van het laatste artikeljournaal gebruiken bij het opvragen van de voorraadwaardelijst nadat u een periode hebt heropend en aanvullende artikeltransacties hebt geboekt.


Boekingssoort, Post voorraadperiode (tabel)

Veld Boekingssoort

De tabel Post voorraadperiode

De boekingssoort van een voorraadperiodepost geeft aan of de voorraadperiode is afgesloten of heropend.


Omschrijving, Post voorraadperiode (tabel)

Veld Omschrijving

De tabel Post voorraadperiode

In dit veld kunt u belangrijke gegevens met betrekking tot de voorraadperiodepost invoeren. Dit is het enige veld in de tabel met voorraadperiodeposten dat u kunt bewerken. Druk op F2 om het veld te bewerken.


Grootboekpostnr., Relatie GB-artikeljournaal (tabel)

Veld Grootboekpostnr.

De tabel Relatie GB-artikeljournaal

Dit veld bevat het nummer van de grootboekpost waarnaar de bijbehorende waardepost in dit record is geboekt.


Waardepostnr., Relatie GB-artikeljournaal (tabel)

Veld Waardepostnr.

De tabel Relatie GB-artikeljournaal

Dit veld bevat het nummer van de waardepost die naar de bijbehorende grootboekpost in dit record is geboekt.


Grootboekjournaalnr., Relatie GB-artikeljournaal (tabel)

Veld Grootboekjournaalnr.

De tabel Relatie GB-artikeljournaal

Dit veld bevat het nummer van het grootboekjournaal waarnaar de grootboekpost in dit record is geboekt.


Vaste verrekenprijsvoorstelnaam, Vaste verrekenprijsvoorstel (tabel)

Veld Vaste verrekenprijsvoorstelnaam

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat de naam van het Vaste verrekenprijsvoorstel. U kunt nieuwe voorstellen maken door op de AssistButton te klikken en namen en omschrijvingen in te voeren in het venster Vaste verrekenprijsvoorstellen.


Soort, Vaste verrekenprijsvoorstel (tabel)

Veld Soort

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat het soort voorstelregel.

Hierbij gaat het om een artikel, afdeling of bewerkingsplaats.


Nr., Vaste verrekenprijsvoorstel (tabel)

Veld Nr.

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat het nummer voor het artikel, de afdeling of de bewerkingsplaats, afhankelijk van het soort voorstelregel.


Omschrijving, Vaste verrekenprijsvoorstel (tabel)

Veld Omschrijving

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat de omschrijving van de voorstelregel.


Doorgevoerd, Vaste verrekenprijsvoorstel (tabel)

Veld Doorgevoerd

De tabel Vaste verrekenprijsvoorstel

Als dit (niet-bewerkbare) selectievakje is ingeschakeld, hebt u de batchverwerking Vaste verrekenprijswijziging doorvoeren uitgevoerd.

Attentie

Als u de gegevens in het Vaste verrekenprijsvoorstel wijzigt nadat u de batchverwerking Vaste verrekenprijswijzigingen doorvoeren hebt uitgevoerd, bijvoorbeeld door de nieuwe vaste verrekenprijs handmatig aan te passen op een voorstelregel, moet u de batchverwerking nogmaals uitvoeren om de gewijzigde gegevens te implementeren. Ook als u reeds geïmplementeerde gegevens wijzigt, blijft het selectievakje ingeschakeld.


Aanvullingsmethode, Vaste verrekenprijsvoorstel (tabel)

Veld Aanvullingsmethode

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat de aanvullingsmethode voor de artikelen, bijvoorbeeld inkoop of productieorder. Als de regelsoort Afdeling of Bewerkingsplaats is, blijft dit veld leeg.


Vaste verrekenprijs, Vaste verrekenprijsvoorstel (tabel)

Veld Vaste verrekenprijs

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat de huidige vaste verrekenprijs. De oorsprong van de waarde is afhankelijk van de specificatie Soort op de regel. Het betreft de volgende soorten:

  • Artikel: de waarde wordt opgehaald van het veld Vaste verrekenprijs op het artikel.

  • Afdeling: de waarde wordt opgehaald van het veld Kostprijs op de afdeling.

  • Bewerkingsplaats: de waarde wordt opgehaald van het veld Kostprijs op de bewerkingsplaats.


Nieuwe vaste verrekenprijs, Vaste verrekenprijsvoorstel (tabel)

Veld Nieuwe vaste verrekenprijs

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat de bijgewerkte waarde, gebaseerd op de batchverwerking of op de gegevens die u handmatig hebt ingevoerd.


Indirecte kosten %, Vaste verrekenprijsvoorstel (tabel)

Veld Indirecte kosten %

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat het huidige indirecte kosten %. De oorsprong van de waarde is afhankelijk van de specificatie Soort op de regel. Het betreft de volgende soorten:

  • Artikel: de waarde wordt opgehaald van het veld Indirecte kosten % op het artikel.

  • Afdeling: de waarde wordt opgehaald van het veld Indirecte kosten % op de afdeling.

  • Bewerkingsplaats: de waarde wordt opgehaald van het veld Indirecte kosten % op de bewerkingsplaats.


Nieuwe indirecte kosten %, Vaste verrekenprijsvoorstel (tabel)

Veld Nieuwe indirecte kosten %

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat de bijgewerkte waarde, gebaseerd op de batchverwerking of op de gegevens die u handmatig hebt ingevoerd.


Overheadtarief, Vaste verrekenprijsvoorstel (tabel)

Veld Overheadtarief

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat het huidige overheadtarief. De oorsprong van de waarde is afhankelijk van de specificatie Soort op de regel. Het betreft de volgende soorten:

  • Artikel: de waarde wordt opgehaald van het veld Overheadtarief op het artikel.

  • Afdeling: de waarde wordt opgehaald van het veld Overheadtarief op de afdeling.

  • Bewerkingsplaats: de waarde wordt opgehaald van het veld Overheadtarief op de bewerkingsplaats.


Nieuw overheadtarief, Vaste verrekenprijsvoorstel (tabel)

Veld Nieuw overheadtarief

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat de bijgewerkte waarde, gebaseerd op de batchverwerking of op de gegevens die u handmatig hebt ingevoerd.


Materiaalkosten (Eén niv.), Vaste verrekenprijsvoorstel (tabel)

Veld Materiaalkosten (Eén niv.)

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat de huidige materiaalkosten (één niveau) van het artikel. De waarde in dit veld wordt opgehaald uit het veld Materiaalkosten (Eén niv.) in de tabel Artikel.


Nieuwe materiaalkosten (Eén niv.), Vaste verrekenprijsvoorstel (tabel)

Veld Nieuwe materiaalkosten (Eén niv.)

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat de bijgewerkte waarde, gebaseerd op de batchverwerking of op de gegevens die u handmatig hebt ingevoerd.


Capaciteitskosten (Eén niv.), Vaste verrekenprijsvoorstel (tabel)

Veld Capaciteitskosten (Eén niv.)

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat de huidige capaciteitskosten (één niveau) van het artikel. De waarde in dit veld wordt opgehaald uit het veld Capaciteitskosten (Eén niv.) in de tabel Artikel.


Nieuwe capaciteitskosten (Eén niv.), Vaste verrekenprijsvoorstel (tabel)

Veld Nieuwe capaciteitskosten (Eén niv.)

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat de bijgewerkte waarde, gebaseerd op de batchverwerking of op de gegevens die u handmatig hebt ingevoerd.


Uitbestedingskosten (Eén niv.), Vaste verrekenprijsvoorstel (tabel)

Veld Uitbestedingskosten (Eén niv.)

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat de huidige uitbestedingskosten (één niveau) van het artikel. De waarde in dit veld wordt opgehaald uit het veld Uitbestedingskosten (Eén niv.) in de tabel Artikel.


Nieuwe uitbestedingskosten (Eén niv.), Vaste verrekenprijsvoorstel (tabel)

Veld Nieuwe uitbestedingskosten (Eén niv.)

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat de bijgewerkte waarde, gebaseerd op de batchverwerking of op de gegevens die u handmatig hebt ingevoerd.


Cap.-overheadkosten (Eén niv.), Vaste verrekenprijsvoorstel (tabel)

Veld Cap.-overheadkosten (Eén niv.)

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat de huidige capaciteitsoverheadkosten (één niveau) van het artikel. De waarde in dit veld wordt opgehaald uit het veld Cap.-overheadkosten (Eén niv.) in de tabel Artikel.


Nieuwe cap.-overheadkosten (Eén niv.), Vaste verrekenprijsvoorstel (tabel)

Veld Nieuwe cap.-overheadkosten (Eén niv.)

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat de bijgewerkte waarde, gebaseerd op de batchverwerking of op de gegevens die u handmatig hebt ingevoerd.


Prod.-overheadkosten (Eén niv.), Vaste verrekenprijsvoorstel (tabel)

Veld Prod.-overheadkosten (Eén niv.)

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat de huidige productieoverheadkosten (één niveau) van het artikel. De waarde in dit veld wordt opgehaald uit het veld Prod.-overheadkosten. (Eén niv.) in de tabel Artikel.


Nieuwe prod.-overheadkosten (Eén niv.), Vaste verrekenprijsvoorstel (tabel)

Veld Nieuwe prod.-overheadkosten (Eén niv.)

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat de bijgewerkte waarde, gebaseerd op de batchverwerking of op de gegevens die u handmatig hebt ingevoerd.


Materiaalkosten (Alle niv.), Vaste verrekenprijsvoorstel (tabel)

Veld Materiaalkosten (Alle niv.)

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat de huidige materiaalkosten (alle niveaus) voor het artikel. De waarde in dit veld wordt opgehaald uit het veld Materiaalkosten (Alle niv.) in de tabel Artikel.


Nieuwe materiaalkosten (Alle niv.), Vaste verrekenprijsvoorstel (tabel)

Veld Nieuwe materiaalkosten (Alle niv.)

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat de bijgewerkte waarde, gebaseerd op de batchverwerking of op de gegevens die u handmatig hebt ingevoerd.


Capaciteitskosten (Alle niv.), Vaste verrekenprijsvoorstel (tabel)

Veld Capaciteitskosten (Alle niv.)

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat de huidige capaciteitskosten (alle niveaus) voor het artikel. De waarde in dit veld wordt opgehaald uit het veld Capaciteitskosten (Alle niv.) in de tabel Artikel.


Nieuwe capaciteitskosten (Alle niv.), Vaste verrekenprijsvoorstel (tabel)

Veld Nieuwe capaciteitskosten (Alle niv.)

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat de bijgewerkte waarde, gebaseerd op de batchverwerking of op de gegevens die u handmatig hebt ingevoerd.


Uitbestedingskosten (Alle niv.), Vaste verrekenprijsvoorstel (tabel)

Veld Uitbestedingskosten (Alle niv.)

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat de huidige uitbestedingskosten (alle niveaus) voor het artikel. De waarde in dit veld wordt opgehaald uit het veld Uitbestedingskosten (Alle niv.) in de tabel Artikel.


Nieuwe uitbestedingskosten (Alle niv.), Vaste verrekenprijsvoorstel (tabel)

Veld Nieuwe uitbestedingskosten (Alle niv.)

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat de bijgewerkte waarde, gebaseerd op de batchverwerking of op de gegevens die u handmatig hebt ingevoerd.


Cap.-overheadkosten (Alle niv.), Vaste verrekenprijsvoorstel (tabel)

Veld Cap.-overheadkosten (Alle niv.)

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat de huidige capaciteitsoverheadkosten (alle niveaus) voor het artikel. De waarde in dit veld wordt opgehaald uit het veld Cap.-overheadkosten (Alle niv.) in de tabel Artikel.


Nieuwe cap.-overheadkosten (Alle niv.), Vaste verrekenprijsvoorstel (tabel)

Veld Nieuwe cap.-overheadkosten (Alle niv.)

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat de bijgewerkte waarde, gebaseerd op de batchverwerking of op de gegevens die u handmatig hebt ingevoerd.


Prod.-overheadkosten (Alle niv.), Vaste verrekenprijsvoorstel (tabel)

Veld Prod.-overheadkosten (Alle niv.)

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat de huidige productieoverheadkosten (alle niveaus) voor het artikel. De waarde in dit veld wordt opgehaald uit het veld Prod.-overheadkosten (Alle niv.) in de tabel Artikel.


Nieuwe prod.-overheadkosten (Alle niv.), Vaste verrekenprijsvoorstel (tabel)

Veld Nieuwe prod.-overheadkosten (Alle niv.)

De tabel Vaste verrekenprijsvoorstel

Dit veld bevat de bijgewerkte waarde, gebaseerd op de batchverwerking of op de gegevens die u handmatig hebt ingevoerd.


Artikelfilter, Kop voorraadrapport (tabel)

Veld Artikelfilter

De tabel Kop voorraadrapport

In dit veld kunt u een filter instellen, zodat de voorraad- en grootboektotalen in het raster alleen voor bepaalde artikelen gelden.

Raadpleeg Veld- en tabelfilters voor meer informatie over het invoeren van filters.


Vestigingsfilter, Kop voorraadrapport (tabel)

Veld Vestigingsfilter

De tabel Kop voorraadrapport

In dit veld kunt u een filter instellen, zodat slechts gegevens van bepaalde vestigingen in de voorraad- en grootboektotalen in het raster worden opgenomen.

Raadpleeg Veld- en tabelfilters voor meer informatie over het invoeren van filters.


Boekingsdatumfilter, Kop voorraadrapport (tabel)

Veld Boekingsdatumfilter

De tabel Kop voorraadrapport

In dit veld kunt u een filter instellen om de gegevens in het raster op datum te filteren. Als u een filter instelt, worden alleen waarde- en grootboekposten waarvan de boekingsdatums met het filter overeenkomen gehanteerd om de totalen in het raster te berekenen.


Berekend, Kop voorraadrapport (tabel)

Veld Berekend

De tabel Kop voorraadrapport

Dit veld geeft aan of waarden zijn berekend om het raster in het venster Reconciliatie Voorraadbeheer - GB te vullen. Als u het venster voor het eerst opent, is het selectievakje niet ingeschakeld. Wanneer u op Berekenen klikt, wordt het raster gevuld met totalen en wordt dit selectievakje automatisch ingeschakeld.

Het veld is alleen voor informatieve doeleinden bestemd en kan niet worden bewerkt.


Waarschuwing weergeven, Kop voorraadrapport (tabel)

Veld Waarschuwing weergeven

De tabel Kop voorraadrapport

Schakel dit selectievakje in om informatie weer te geven in het veld Waarschuwing van het raster wanneer er sprake is van verschillen tussen de voorraad- en grootboektotalen.


Nr., Post voorraadrapport (tabel)

Veld Nr.

De tabel Post voorraadrapport

De waarde in dit veld is afhankelijk van de soort van de voorraadrapportpost. Als de soort Artikel is, bevat dit veld het artikelnummer waarvoor in deze post waardepostgegevens zijn samengevat. Als de soort Grootboekrekening is, bevat dit veld het nummer van de grootboekrekening waarvoor in deze post grootboekpostgegevens zijn samengevat.


Voorraad, Post voorraadrapport (tabel)

Veld Voorraad

De tabel Post voorraadrapport

De bron van de waarde in dit veld is afhankelijk van de soort van de voorraadperiodepost.

Artikel: de som van de waarden in het veld Tot. werk. kosten in de waardeposten voor het vermelde artikel.

Grootboekrekening: de som van de waarden in het veld Bedrag in de grootboekposten voor de vermelde voorraadrekening.


Voorraad (Interim), Post voorraadrapport (tabel)

Veld Voorraad (Interim)

De tabel Post voorraadrapport

De bron van de waarde in dit veld is afhankelijk van de soort van de voorraadperiodepost.

Artikel: de som van de waarden in het veld Tot. verw. kosten in de waardeposten voor het vermelde artikel. Het resultaat is het totaal van niet-gefactureerde voorraadtransacties.

Grootboekrekening: de som van de waarden in het veld Bedrag in de grootboekposten voor de vermelde voorraadtussenrekening.


OHW voorraad, Post voorraadrapport (tabel)

Veld OHW voorraad

De tabel Post voorraadrapport

De bron van de waarde in dit veld is afhankelijk van de soort van de voorraadperiodepost.

Artikel: de som van de verbruiks- en capaciteitskosten, minus de outputkosten voor het vermelde artikel.

Grootboekrekening: de som van de waarden in het veld Bedrag in de grootboekposten voor de vermelde OHW-rekening.


Werk. vereff. directe kosten, Post voorraadrapport (tabel)

Veld Werk. vereff. directe kosten

De tabel Post voorraadrapport

De bron van de waarde in dit veld is afhankelijk van de soort van de voorraadperiodepost.

Artikel: de som van de waarden in het veld Tot. werk. kosten voor waardeposten van directe kosten voor het vermelde artikel.

Grootboekrekening: de som van de waarden in het veld Bedrag in de grootboekposten voor de vermelde dekkingsrekening directe kosten (opgegeven in de boekingsgroepinstellingen).


Werkelijk vereffende overhead, Post voorraadrapport (tabel)

Veld Werkelijk vereffende overhead

De tabel Post voorraadrapport

De bron van de waarde in dit veld is afhankelijk van de soort van de voorraadperiodepost.

Artikel: de som van de waarden in het veld Tot. werk. kosten voor de waardeposten met indirecte kosten van inkopen en outputs voor het vermelde artikel.

Grootboekrekening: de som van de waarden in het veld Bedrag in de grootboekposten voor de vermelde dekkingsrekening overheadkosten (opgegeven in de boekingsgroepinstellingen).


Inkoopverschil, Post voorraadrapport (tabel)

Veld Inkoopverschil

De tabel Post voorraadrapport

De bron van de waarde in dit veld is afhankelijk van de soort van de voorraadperiodepost.

Artikel: de som van de waarden in het veld Tot. werk. kosten voor de waardeposten met inkoopverschillen voor het vermelde artikel.

Grootboekrekening: de som van de waarden in het veld Bedrag in de grootboekposten voor de vermelde inkoopverschillenrekening.


Voorraadherwaardering, Post voorraadrapport (tabel)

Veld Voorraadherwaardering

De tabel Post voorraadrapport

De bron van de waarde in dit veld is afhankelijk van de soort van de voorraadperiodepost.

Artikel: de som van de waarden in het veld Tot. werk. kosten voor de waardeposten met afgeronde bedragen, herwaarderingen, positieve of negatieve herwaarderingen of transfers voor het vermelde artikel.

Grootboekrekening: de som van de waarden in het veld Bedrag in de grootboekposten voor de vermelde voorraadherwaarderingsrekening.


Overl. posten voorr. (Interim), Post voorraadrapport (tabel)

Veld Overl. posten voorr. (Interim)

De tabel Post voorraadrapport

De bron van de waarde in dit veld is afhankelijk van de soort van de voorraadperiodepost.

Artikel: de som van de waarden in het veld Tot. verw. kosten voor de waardeposten met directe inkoopkosten voor het vermelde artikel.

Grootboekrekening: de som van de waarden in het veld Bedrag in de grootboekposten voor de vermelde voorraadcorrectiesrekening (tussenrekening).


KPV, Post voorraadrapport (tabel)

Veld KPV

De tabel Post voorraadrapport

De bron van de waarde in dit veld is afhankelijk van de soort van de voorraadperiodepost.

Artikel: de som van de waarden in het veld Tot. werk. kosten voor de waardeposten met directe verkoopkosten voor het vermelde artikel.

Grootboekrekening: de som van de waarden in het veld Bedrag in de grootboekposten voor de vermelde KPV-rekening.


KPV (Interim), Post voorraadrapport (tabel)

Veld KPV (Interim)

De tabel Post voorraadrapport

De bron van de waarde in dit veld is afhankelijk van de soort van de voorraadperiodepost.

Artikel: de som van de waarden in het veld Tot. verw. kosten voor de waardeposten met niet-gefactureerde directe verkoopkosten voor vermelde artikel.

Grootboekrekening: de som van de waarden in het veld Bedrag in de grootboekposten voor de vermelde KPV-tussenrekening.


Materiaalverschillen, Post voorraadrapport (tabel)

Veld Materiaalverschillen

De tabel Post voorraadrapport

De bron van de waarde in dit veld is afhankelijk van de soort van de voorraadperiodepost.

Artikel: de som van de waarden in het veld Tot. werk. kosten voor de waardeposten met materiaalverschillen van outputs voor het vermelde artikel.

Grootboekrekening: de som van de waarden in het veld Bedrag in de grootboekposten voor de vermelde materiaalverschillenrekening.


Capaciteitsverschillen, Post voorraadrapport (tabel)

Veld Capaciteitsverschillen

De tabel Post voorraadrapport

De bron van de waarde in dit veld is afhankelijk van de soort van de voorraadperiodepost.

Artikel: de som van de waarden in het veld Tot. werk. kosten voor de waardeposten met capaciteitsverschillen van outputs voor het vermelde artikel.

Grootboekrekening: de som van de waarden in het veld Bedrag in de grootboekposten voor de vermelde capaciteitsverschillenrekening.


Uitbestedingsverschillen, Post voorraadrapport (tabel)

Veld Uitbestedingsverschillen

De tabel Post voorraadrapport

De bron van de waarde in dit veld is afhankelijk van de soort van de voorraadperiodepost.

Artikel: de som van de waarden in het veld Tot. werk. kosten voor de waardeposten met uitbestedingsverschillen van outputs voor het vermelde artikel.

Grootboekrekening: de som van de waarden in het veld Bedrag in de grootboekposten voor de vermelde uitbestedingsverschillenrekening.


Verschillen cap.-overhead, Post voorraadrapport (tabel)

Veld Verschillen cap.-overhead

De tabel Post voorraadrapport

De bron van de waarde in dit veld is afhankelijk van de soort van de voorraadperiodepost.

Artikel: de som van de waarden in het veld Tot. werk. kosten voor de waardeposten met capaciteitsoverheadverschillen van outputs voor het vermelde artikel.

Grootboekrekening: de som van de waarden in het veld Bedrag in de grootboekposten voor de vermelde capaciteitsoverheadverschillenrekening.


Verschillen productieoverhead, Post voorraadrapport (tabel)

Veld Verschillen productieoverhead

De tabel Post voorraadrapport

De bron van de waarde in dit veld is afhankelijk van de soort van de voorraadperiodepost.

Artikel: de som van de waarden in het veld Tot. werk. kosten voor de waardeposten met productieoverheadverschillen van outputs voor het vermelde artikel.

Grootboekrekening: de som van de waarden in het veld Bedrag in de grootboekposten voor de vermelde productieoverheadverschillenrekening.


Soort, Post voorraadrapport (tabel)

Veld Soort

De tabel Post voorraadrapport

Dit veld geeft aan of de voorraadrapportpost naar een artikel of een grootboekrekening verwijst. Als de soort Artikel is, is de voorraadrapportpost een samenvatting van waardeposten voor een bepaald artikel. Als de soort Grootboekrekening is, is de voorraadrapportpost een samenvatting van grootboekposten voor een bepaalde rekeningsoort.

De soort van de weergegeven posten wordt bepaald aan de hand van het veld dat u hebt gebruikt om deze tabel te openen. Als u in het venster Reconciliatie Voorraadbeheer - GB bijvoorbeeld de details opvraagt van een voorraadveld, bevat het venster Post voorraadrapport posten van de soort Artikel. Als u de details opvraagt van een grootboekveld, bevat het venster Post voorraadrapport posten van de soort Grootboekrekening.


Vereffende directe kosten OHW, Post voorraadrapport (tabel)

Veld Vereffende directe kosten OHW

De tabel Post voorraadrapport

De bron van de waarde in dit veld is afhankelijk van de soort van de voorraadperiodepost.

Artikel: de som van de waarden in het veld Tot. werk. kosten voor de waardeposten met de directe capaciteitskosten die gerelateerd zijn aan OHW voor het vermelde artikel.

Grootboekrekening: de som van de waarden in het veld Bedrag in de grootboekposten die gerelateerd zijn aan de rekeningengroep Dekking directe kosten (opgegeven in de boekingsgroepinstellingen).


Vereffende overhead OHW, Post voorraadrapport (tabel)

Veld Vereffende overhead OHW

De tabel Post voorraadrapport

De bron van de waarde in dit veld is afhankelijk van de soort van de voorraadperiodepost.

Artikel: de som van de waarden in het veld Tot. werk. kosten voor de waardeposten met de indirecte capaciteitskosten die gerelateerd zijn aan OHW voor het vermelde artikel.

Grootboekrekening: de som van de waarden in het veld Bedrag in de grootboekposten die gerelateerd zijn aan de rekeningengroep Dekking indirecte kosten (opgegeven in de boekingsgroepinstellingen).


Voorraad naar OHW, Post voorraadrapport (tabel)

Veld Voorraad naar OHW

De tabel Post voorraadrapport

De bron van de waarde in dit veld is afhankelijk van de soort van de voorraadperiodepost.

Artikel: de som van de waarden in het veld Tot. werk. kosten voor de waardeposten met directe kosten van outputs en verbruik voor het vermelde artikel. In het veld ziet u de transfer van kosten tussen voorraad en OHW.

Als de soort Grootboekrekening is, is dit veld 0.


OHW naar voorraad (Interim), Post voorraadrapport (tabel)

Veld OHW naar voorraad (Interim)

De tabel Post voorraadrapport

De bron van de waarde in dit veld is afhankelijk van de soort van de voorraadperiodepost.

Artikel: de som van de waarden in het veld Tot. verw. kosten voor de waardeposten met directe kosten of herwaarderingen van outputs voor het vermelde artikel. In het veld ziet u de transfer van kosten tussen OHW en voorraad (interim).

Als de soort Grootboekrekening is, is dit veld 0.


Dekking directe kosten, Post voorraadrapport (tabel)

Veld Dekking directe kosten

De tabel Post voorraadrapport

De bron van de waarde in dit veld is afhankelijk van de soort van de voorraadperiodepost.

Artikel: de som van de waarden in het veld Tot. werk. kosten voor de waardeposten met directe kosten van inkopen en directe kosten van capaciteit voor het vermelde artikel.

Grootboekrekening: de som van de waarden in het veld Bedrag in de grootboekposten voor de vermelde dekkingsrekening directe kosten.


Dekking overhead, Post voorraadrapport (tabel)

Veld Dekking overhead

De tabel Post voorraadrapport

De bron van de waarde in dit veld is afhankelijk van de soort van de voorraadperiodepost.

Artikel: de som van de waarden in het veld Tot. werk. kosten voor de waardeposten met indirecte kosten voor inkopen, output en capaciteit voor het vermelde artikel.

Grootboekrekening: de som van de waarden in het veld Bedrag in de grootboekposten voor de vermelde dekkingsrekening overheadkosten.


Omschrijving, Post voorraadrapport (tabel)

Veld Omschrijving

De tabel Post voorraadrapport

De waarde van dit veld is afhankelijk van de soort van de voorraadrapportpost. Als de soort Artikel is, bevat dit veld de omschrijving van het artikel waarvoor in deze post waardepostgegevens zijn samengevat. Als de soort Grootboekrekening is, bevat dit veld de omschrijving van de grootboekrekening waarvoor in deze post grootboekpostgegevens zijn samengevat.


Soort, Overzicht gemiddelde-kostenberekening (tabel)

Veld Soort

De tabel Overzicht gemiddelde-kostenberekening

Dit veld geeft aan of de post een overzichtspost (ultimopost) is of van dezelfde soort is als de post die in de gemiddelde-kostenberekening van het artikel is gebruikt.

Ultimopost: de post geeft een overzicht van de gemiddelde kosten op de laatste dag van de periode voor gemiddelde-kostenberekening.

Toename: de post is een inkomende transactie waarbij het artikel in voorraad is geplaatst (voorbeelden: inkoop, positieve herwaardering, output).

Afname: de post is een uitgaande transactie waarbij het artikel uit voorraad is gehaald (voorbeelden: verkoop, negatieve herwaardering, verbruik).

Vereffende afname: de post is een uitgaande transactie waarbij het artikel vast met een voorraadtoename is vereffend (bijvoorbeeld een inkoopretournering die vast met een inkoopontvangst is vereffend).

Herwaardering: de post bevat een waarde die voortkomt uit het boeken van een herwaarderingsdagboek, waarbij de waarde van het artikel in voorraad is gewijzigd. Nadat de afnamen zijn berekend, worden gedeeltelijke herwaarderingskosten opgeteld bij de gemiddelde-kostenberekening.

Vereffende toename: de post is een inkomende transactie waarbij het artikel vast met een voorraadafname is vereffend (bijvoorbeeld een verkoopretournering die vast met een verkoopfactuur is vereffend).

Verwant onderwerp

Gemiddelde inkoopprijs


Gekoppeld aan postnr., Overzicht gemiddelde-kostenberekening (tabel)

Veld Gekoppeld aan postnr.

De tabel Overzicht gemiddelde-kostenberekening

Dit veld wordt alleen intern gebruikt om de oorsprong van de gegevens voor deze post vast te stellen.


Gekoppeld aan waarderingsdatum, Overzicht gemiddelde-kostenberekening (tabel)

Veld Gekoppeld aan waarderingsdatum

De tabel Overzicht gemiddelde-kostenberekening

Dit veld wordt alleen intern gebruikt om de oorsprong van de gegevens voor deze post vast te stellen.


Niveau, Overzicht gemiddelde-kostenberekening (tabel)

Veld Niveau

De tabel Overzicht gemiddelde-kostenberekening

Dit veld wordt alleen intern gebruikt om vast te stellen hoe de post moet worden weergegeven.


Tot. verw. kosten, Overzicht gemiddelde-kostenberekening (tabel)

Veld Tot. verw. kosten

De tabel Overzicht gemiddelde-kostenberekening

Dit veld bevat de verwachte kosten in LV van de aantalsboeking. De waarde die wordt weergegeven is een samenvatting van alle relevante waardeposten voor de aantalsboeking.


Tot. werk. kosten, Overzicht gemiddelde-kostenberekening (tabel)

Veld Tot. werk. kosten

De tabel Overzicht gemiddelde-kostenberekening

Dit veld bevat de geherwaardeerde kosten in LV van de aantalsboeking. De waarde die hier wordt weergegeven is een samenvatting van alle relevante waardeposten voor de aantalsboeking.


Omschrijving, Artikeltraceringscode (tabel)

Veld Omschrijving

De tabel Artikeltraceringscode

Dit veld bevat een omschrijving van de artikeltraceringscode.


Garantiedatumformule, Artikeltraceringscode (tabel)

Veld Garantiedatumformule

De tabel Artikeltraceringscode

In dit veld kunt u een formule invoeren waarmee de vervaldatum van de garantie op de artikeltraceringsregel wordt berekend.

Als het selectievakje Garantiedatum handmatig invoeren is ingeschakeld, wordt de formule genegeerd en moet u handmatig een datum op de artikeltraceringsregel invoeren.

Als dit veld leeg is, wordt er niet verwezen naar een vervaldatum voor de garantie of is deze niet vereist voor de artikeltraceringsposten.


Garantiedatum handmatig invoeren, Artikeltraceringscode (tabel)

Veld Garantiedatum handmatig invoeren

De tabel Artikeltraceringscode

Als dit selectievakje is ingeschakeld, moet u de vervaldatum voor de garantie handmatig invoeren.

Als dit selectievakje is ingeschakeld en de vervaldatumformule voor de garantie is opgegeven, wordt de vervaldatumformule genegeerd en moet u handmatig een datum op de artikeltraceringsregel invoeren.

Is dit selectievakje niet ingeschakeld en bevat het veld Garantiedatumformule een waarde, dan wordt met de waarde in het veld Garantiedatumformule de vervaldatum voor de garantie berekend.

Als er geen vervaldatumformule van de garantie is opgegeven en dit selectievakje niet is ingeschakeld, wordt er niet verwezen naar een vervaldatum voor de garantie of is deze niet vereist op de artikeltraceringsregel.


Vervaldatum handmatig invoeren, Artikeltraceringscode (tabel)

Veld Vervaldatum handmatig invoeren

De tabel Artikeltraceringscode

Als het selectievakje is ingeschakeld, moet u de vervaldatum op de artikeltraceringsregel handmatig invoeren.

Deze instelling wordt in combinatie met het veld Strikte vervaldatumboeking gebruikt voor het beheer van vervaldatums van voorraadartikelen.

Als er geen vervaldatum is opgegeven op de artikeltraceringsregel en dit selectievakje niet is ingeschakeld, wordt er niet verwezen naar een vervaldatum of is deze niet vereist op de artikeltraceringsregel.


Strikte verloopdatumboeking, Artikeltraceringscode (tabel)

Veld Strikte verloopdatumboeking

De tabel Artikeltraceringscode

Als dit selectievakje is ingeschakeld, moet de vervaldatum van het artikeltraceringsnummer dat bij binnenkomst in de voorraad is toegewezen, strikt worden nagekomen bij het verlaten van de voorraad.

Dit veld wordt meestal gebruikt in combinatie met het veld Vervaldatum handmatig invoeren. Er verschijnt automatisch een bericht als u bij de ontvangst van de voorraad vergeten bent de vervaldatum in te voeren.

Als u het selectievakje niet inschakelt, houdt het strikte boekingsprincipe de systeemdatum aan als vervaldatum van de inkomende artikeltraceringsregel.


Specifieke serienr.-tracering, Artikeltraceringscode (tabel)

Veld Specifieke serienr.-tracering

De tabel Artikeltraceringscode

Als dit vakje is ingeschakeld, moet u bij de verwerking van uitgaande eenheden van het artikel in kwestie altijd opgeven om welk bestaand serienummer het gaat. Dit betekent dat elke verkochte eenheid van het artikel moet worden vereffend met een bepaalde reeks serienummers in de voorraad. Met andere woorden: het serienummer dat bij de invoer in de voorraad aan het artikel is toegewezen, moet samen met dat artikelsoort uit de voorraad worden geboekt.

Aangezien dit instellingsveld van toepassing is op alle mogelijke artikeltransacties, worden de afzonderlijke inkomende/uitgaande velden eveneens ingeschakeld. Deze afzonderlijke inkomende/uitgaande velden hebben echter geen invloed op de voorraadvereffening. Ze geven uitsluitend aan wanneer artikeltraceringsnummers worden toegewezen in de werkstroom van het bedrijf.

Attentie: als er voor het artikel een bepaalde waarderingsmethode geldt, moet dit selectievakje zijn ingeschakeld. Bij gebruik van een andere waarderingsmethode is dit veld optioneel.


Inkomende serienr.-info verplicht, Artikeltraceringscode (tabel)

Veld Inkomende serienr.-info verplicht

De tabel Artikeltraceringscode

Als dit veld is ingeschakeld, moet er in het venster Serienr.-informatie een gegevensrecord beschikbaar zijn voor de serienummers op inkomende documentregels.


Uitgaande serienr.-info verplicht, Artikeltraceringscode (tabel)

Veld Uitgaande serienr.-info verplicht

De tabel Artikeltraceringscode

Als dit veld is ingeschakeld, moet er in het venster Serienr.-informatie een gegevensrecord beschikbaar zijn voor de serienummers op uitgaande documentregels.


Magazijnserienr.-tracering, Artikeltraceringscode (tabel)

Veld Magazijnserienr.-tracering

De tabel Artikeltraceringscode

Als dit vakje is ingeschakeld, zijn serienummers vereist voor magazijndocumentregels.

Er is net als bij artikeltraceringsnummers op transferorders maar één instellingsmogelijkheid. Dit komt omdat de toegewezen nummers voor inkomende artikelen ongewijzigd moeten blijven als de artikelen uitgaand worden.

Als het selectievakje is ingeschakeld, worden toegewezen serienummers bij de boeking van de magazijnontvangstregel opgenomen in de bijbehorende magazijnposten. De betreffende serienummers moeten bij elke magazijnactiviteit voor het artikel (opslag, verplaatsing, pick) worden gedefinieerd.

Als het vakje is uitgeschakeld, worden er geen serienummers naar de magazijnposten geboekt en kunt u geen serienummers gebruiken bij magazijnactiviteitregels waarop het artikel wordt verwerkt.

Als het selectievakje is uitgeschakeld terwijl er serienummers bestaan voor een brondocument zoals een inkooporder, worden de artikelposten gesplitst op serienummer. De bijbehorende magazijnposten worden echter niet gesplitst, omdat er voor deze posten geen serienummers zijn.


Inkomende inkoopserienr.-tracering, Artikeltraceringscode (tabel)

Veld Inkomende inkoopserienr.-tracering

De tabel Artikeltraceringscode

Als dit selectievakje is ingeschakeld, zijn serienummers vereist voor inkomende inkoopdocumentregels.

De velden Inkomend/Uitgaand worden bij de definitie van de werkstroom van een bedrijf alleen gebruikt om te bepalen wanneer artikeltraceringsnummers worden toegewezen. De velden bepalen niet welke vereffeningsmethode wordt gebruikt. Dit wordt bepaald door de velden Specifieke serienr.-tracering en Specifieke lottracering.


Uitgaande inkoopserienr.-tracering, Artikeltraceringscode (tabel)

Veld Uitgaande inkoopserienr.-tracering

De tabel Artikeltraceringscode

Als dit selectievakje is ingeschakeld, zijn serienummers vereist voor uitgaande inkoopdocumentregels.

De velden Inkomend/Uitgaand worden bij de definitie van de werkstroom van een bedrijf alleen gebruikt om te bepalen wanneer artikeltraceringsnummers worden toegewezen. De velden bepalen niet welke vereffeningsmethode wordt gebruikt. Dit wordt bepaald door de velden Specifieke serienr.-tracering en Specifieke lottracering.


Inkomende verkoopserienr.-tracering, Artikeltraceringscode (tabel)

Veld Inkomende verkoopserienr.-tracering

De tabel Artikeltraceringscode

Als dit selectievakje is ingeschakeld, zijn serienummers vereist voor inkomende verkoopdocumentregels.

De velden Inkomend/Uitgaand worden bij de definitie van de werkstroom van een bedrijf alleen gebruikt om te bepalen wanneer artikeltraceringsnummers worden toegewezen. De velden bepalen niet welke vereffeningsmethode wordt gebruikt. Dit wordt bepaald door de velden Specifieke serienr.-tracering en Specifieke lottracering.


Uitgaande verkoopserienr.-tracering, Artikeltraceringscode (tabel)

Veld Uitgaande verkoopserienr.-tracering

De tabel Artikeltraceringscode

Als dit selectievakje is ingeschakeld, zijn serienummers vereist voor uitgaande verkoopdocumentregels.

De velden Inkomend/Uitgaand worden bij de definitie van de werkstroom van een bedrijf alleen gebruikt om te bepalen wanneer artikeltraceringsnummers worden toegewezen. De velden bepalen niet welke vereffeningsmethode wordt gebruikt. Dit wordt bepaald door de velden Specifieke serienr.-tracering en Specifieke lottracering.


Inkomende pos. corr. serienr.-tracering, Artikeltraceringscode (tabel)

Veld Inkomende pos. corr. serienr.-tracering

De tabel Artikeltraceringscode

Als dit selectievakje is ingeschakeld, zijn serienummers vereist voor inkomende positieve artikeldagboekregels.

De velden Inkomend/Uitgaand worden bij de definitie van de werkstroom van een bedrijf alleen gebruikt om te bepalen wanneer artikeltraceringsnummers worden toegewezen. De velden bepalen niet welke vereffeningsmethode wordt gebruikt. Dit wordt bepaald door de velden Specifieke serienr.-tracering en Specifieke lottracering.


Uitgaande pos. corr. serienr.-tracering, Artikeltraceringscode (tabel)

Veld Uitgaande pos. corr. serienr.-tracering

De tabel Artikeltraceringscode

Als dit selectievakje is ingeschakeld, zijn serienummers vereist voor uitgaande positieve artikeldagboekregels.

De velden Inkomend/Uitgaand worden bij de definitie van de werkstroom van een bedrijf alleen gebruikt om te bepalen wanneer artikeltraceringsnummers worden toegewezen. De velden bepalen niet welke vereffeningsmethode wordt gebruikt. Dit wordt bepaald door de velden Specifieke serienr.-tracering en Specifieke lottracering.


Inkomende neg. corr. serienr.-tracering, Artikeltraceringscode (tabel)

Veld Inkomende neg. corr. serienr.-tracering

De tabel Artikeltraceringscode

Als dit selectievakje is ingeschakeld, zijn serienummers vereist voor inkomende negatieve artikeldagboekregels.

De velden Inkomend/Uitgaand worden bij de definitie van de werkstroom van een bedrijf alleen gebruikt om te bepalen wanneer artikeltraceringsnummers worden toegewezen. De velden bepalen niet welke vereffeningsmethode wordt gebruikt. Dit wordt bepaald door de velden Specifieke serienr.-tracering en Specifieke lottracering.


Uitgaande neg. corr. serienr.-tracering, Artikeltraceringscode (tabel)

Veld Uitgaande neg. corr. serienr.-tracering

De tabel Artikeltraceringscode

Als dit selectievakje is ingeschakeld, zijn serienummers vereist voor uitgaande negatieve artikeldagboekregels.

De velden Inkomend/Uitgaand worden bij de definitie van de werkstroom van een bedrijf alleen gebruikt om te bepalen wanneer artikeltraceringsnummers worden toegewezen. De velden bepalen niet welke vereffeningsmethode wordt gebruikt. Dit wordt bepaald door de velden Specifieke serienr.-tracering en Specifieke lottracering.


Transferserienr.-tracering, Artikeltraceringscode (tabel)

Veld Transferserienr.-tracering

De tabel Artikeltraceringscode

Als dit selectievakje is ingeschakeld, zijn serienummers vereist voor transferorderregels.

Er is slechts één selectievakje, omdat toegewezen nummers voor uitgaande artikelen ongewijzigd moeten blijven bij de inkomende verwerking.


Inkomende prod. serienr.-tracering, Artikeltraceringscode (tabel)

Veld Inkomende prod. serienr.-tracering

De tabel Artikeltraceringscode

Als het selectievakje is ingeschakeld, zijn serienummers vereist bij het boeken van inkomende posten van de productieafdeling. Meestal betreft het outputposten.

De velden Inkomend/Uitgaand worden bij de definitie van de werkstroom van een bedrijf alleen gebruikt om te bepalen wanneer artikeltraceringsnummers worden toegewezen. De velden bepalen niet welke vereffeningsmethode wordt gebruikt. Dit wordt bepaald door de velden Specifieke serienr.-tracering en Specifieke lottracering.


Uitgaande prod. serienr.-tracering, Artikeltraceringscode (tabel)

Veld Uitgaande prod. serienr.-tracering

De tabel Artikeltraceringscode

Als het selectievakje is ingeschakeld, zijn serienummers vereist bij het boeken van uitgaande posten van de productieafdeling. Meestal betreft het verbruiksposten.

De velden Inkomend/Uitgaand worden bij de definitie van de werkstroom van een bedrijf alleen gebruikt om te bepalen wanneer artikeltraceringsnummers worden toegewezen. De velden bepalen niet welke vereffeningsmethode wordt gebruikt. Dit wordt bepaald door de velden Specifieke serienr.-tracering en Specifieke lottracering.


Specifieke lottracering, Artikeltraceringscode (tabel)

Veld Specifieke lottracering

De tabel Artikeltraceringscode

Als dit vakje is ingeschakeld, moet u bij de verwerking van uitgaande eenheden van het artikel in kwestie altijd opgeven om welk bestaand lotnummer het gaat. Dit betekent dat elke verkochte eenheid van het artikel moet worden vereffend met een bepaald lotnummer in de voorraad. Met andere woorden: het lotnummer dat bij de invoer in de voorraad aan het artikel is toegewezen, moet samen met dat artikelsoort uit de voorraad worden geboekt.

Aangezien dit instellingsveld van toepassing is op alle mogelijke artikeltransacties, worden de afzonderlijke inkomende/uitgaande velden eveneens ingeschakeld. Deze afzonderlijke inkomende/uitgaande velden hebben echter geen invloed op de voorraadvereffening. Ze geven uitsluitend aan wanneer artikeltraceringsnummers worden toegewezen in de werkstroom van het bedrijf.


Inkomende lotinfo verplicht, Artikeltraceringscode (tabel)

Veld Inkomende lotinfo verplicht

De tabel Artikeltraceringscode

Als dit selectievakje is ingeschakeld, moet er in het venster Lotnr.-informatie een gegevensrecord beschikbaar zijn voor het lotnummers op inkomende documentregels.


Uitgaande lotinfo verplicht, Artikeltraceringscode (tabel)

Veld Uitgaande lotinfo verplicht

De tabel Artikeltraceringscode

Als dit selectievakje is ingeschakeld, moet er in het venster Lotnr.-informatie een gegevensrecord beschikbaar zijn voor de lotnummers op uitgaande documentregels.


Magazijnlottracering, Artikeltraceringscode (tabel)

Veld Magazijnlottracering

De tabel Artikeltraceringscode

Als dit selectievakje is ingeschakeld, zijn lotnummers vereist voor magazijndocumentregels.

Er is net als bij artikeltraceringsnummers op transferorders maar één instellingsmogelijkheid. Dit komt omdat de toegewezen nummers voor inkomende artikelen ongewijzigd moeten blijven als de artikelen uitgaand worden.

Als het selectievakje is ingeschakeld, worden toegewezen lotnummers bij de boeking van de magazijnontvangstregel opgenomen in de bijbehorende magazijnposten. De betreffende lotnummers moeten bij elke magazijnactiviteit voor het artikel (opslag, verplaatsing, pick) worden gedefinieerd.

Als het vakje is uitgeschakeld, worden er geen lotnummers naar de magazijnposten geboekt en kunt u geen lotnummers gebruiken bij magazijnactiviteitregels waarop het artikel wordt verwerkt.

Als dit selectievakje is uitgeschakeld terwijl er lotnummers bestaan voor een brondocument zoals een inkooporder, worden de artikelposten gesplitst op lotnummer. De bijbehorende magazijnposten worden echter niet gesplitst, omdat er voor deze posten geen serienummers zijn.


Inkomende inkooplottracering, Artikeltraceringscode (tabel)

Veld Inkomende inkooplottracering

De tabel Artikeltraceringscode

Als dit selectievakje is ingeschakeld, zijn lotnummers vereist voor inkomende inkoopdocumentregels.

De velden Inkomend/Uitgaand worden bij de definitie van de werkstroom van een bedrijf alleen gebruikt om te bepalen wanneer artikeltraceringsnummers worden toegewezen. De velden bepalen niet welke vereffeningsmethode wordt gebruikt. Dit wordt bepaald door de velden Specifieke serienr.-tracering en Specifieke lottracering.


Uitgaande inkooplottracering, Artikeltraceringscode (tabel)

Veld Uitgaande inkooplottracering

De tabel Artikeltraceringscode

Als dit selectievakje is ingeschakeld, zijn lotnummers vereist voor uitgaande inkoopdocumentregels.

De velden Inkomend/Uitgaand worden bij de definitie van de werkstroom van een bedrijf alleen gebruikt om te bepalen wanneer artikeltraceringsnummers worden toegewezen. De velden bepalen niet welke vereffeningsmethode wordt gebruikt. Dit wordt bepaald door de velden Specifieke serienr.-tracering en Specifieke lottracering.


Inkomende verkooplottracering, Artikeltraceringscode (tabel)

Veld Inkomende verkooplottracering

De tabel Artikeltraceringscode

Als dit selectievakje is ingeschakeld, zijn lotnummers vereist voor inkomende verkoopdocumentregels.

De velden Inkomend/Uitgaand worden bij de definitie van de werkstroom van een bedrijf alleen gebruikt om te bepalen wanneer artikeltraceringsnummers worden toegewezen. De velden bepalen niet welke vereffeningsmethode wordt gebruikt. Dit wordt bepaald door de velden Specifieke serienr.-tracering en Specifieke lottracering.


Uitgaande verkooplottracering, Artikeltraceringscode (tabel)

Veld Uitgaande verkooplottracering

De tabel Artikeltraceringscode

Als dit selectievakje is ingeschakeld, zijn lotnummers vereist voor uitgaande verkoopdocumentregels.

De velden Inkomend/Uitgaand worden bij de definitie van de werkstroom van een bedrijf alleen gebruikt om te bepalen wanneer artikeltraceringsnummers worden toegewezen. De velden bepalen niet welke vereffeningsmethode wordt gebruikt. Dit wordt bepaald door de velden Specifieke serienr.-tracering en Specifieke lottracering.


Inkomende pos. corr. lottracering, Artikeltraceringscode (tabel)

Veld Inkomende pos. corr. lottracering

De tabel Artikeltraceringscode

Als dit selectievakje is ingeschakeld, zijn lotnummers vereist voor inkomende positieve artikeldagboekregels.

De velden Inkomend/Uitgaand worden bij de definitie van de werkstroom van een bedrijf alleen gebruikt om te bepalen wanneer artikeltraceringsnummers worden toegewezen. De velden bepalen niet welke vereffeningsmethode wordt gebruikt. Dit wordt bepaald door de velden Specifieke serienr.-tracering en Specifieke lottracering.


Uitgaande pos. corr. lottracering, Artikeltraceringscode (tabel)

Veld Uitgaande pos. corr. lottracering

De tabel Artikeltraceringscode

Als dit selectievakje is ingeschakeld, zijn lotnummers vereist voor uitgaande positieve artikeldagboekregels.

De velden Inkomend/Uitgaand worden bij de definitie van de werkstroom van een bedrijf alleen gebruikt om te bepalen wanneer artikeltraceringsnummers worden toegewezen. De velden bepalen niet welke vereffeningsmethode wordt gebruikt. Dit wordt bepaald door de velden Specifieke serienr.-tracering en Specifieke lottracering.


Inkomende neg. corr. lottracering, Artikeltraceringscode (tabel)

Veld Inkomende neg. corr. lottracering

De tabel Artikeltraceringscode

Als dit selectievakje is ingeschakeld, zijn lotnummers vereist voor inkomende negatieve artikeldagboekregels.

De velden Inkomend/Uitgaand worden bij de definitie van de werkstroom van een bedrijf alleen gebruikt om te bepalen wanneer artikeltraceringsnummers worden toegewezen. De velden bepalen niet welke vereffeningsmethode wordt gebruikt. Dit wordt bepaald door de velden Specifieke serienr.-tracering en Specifieke lottracering.


Uitgaande neg. corr. lottracering, Artikeltraceringscode (tabel)

Veld Uitgaande neg. corr. lottracering

De tabel Artikeltraceringscode

Als dit selectievakje is ingeschakeld, zijn lotnummers vereist voor uitgaande negatieve artikeldagboekregels.

De velden Inkomend/Uitgaand worden bij de definitie van de werkstroom van een bedrijf alleen gebruikt om te bepalen wanneer artikeltraceringsnummers worden toegewezen. De velden bepalen niet welke vereffeningsmethode wordt gebruikt. Dit wordt bepaald door de velden Specifieke serienr.-tracering en Specifieke lottracering.


Transferlottracering, Artikeltraceringscode (tabel)

Veld Transferlottracering

De tabel Artikeltraceringscode

Als dit veld is ingeschakeld, zijn lotnummers vereist voor transferorderregels.

De velden Inkomend/Uitgaand worden bij de definitie van de werkstroom van een bedrijf alleen gebruikt om te bepalen wanneer artikeltraceringsnummers worden toegewezen. De velden bepalen niet welke vereffeningsmethode wordt gebruikt. Dit wordt bepaald door de velden Specifieke serienr.-tracering en Specifieke lottracering.


Inkomende prod. lottracering, Artikeltraceringscode (tabel)

Veld Inkomende prod. lottracering

De tabel Artikeltraceringscode

Als het selectievakje is ingeschakeld, zijn lotnummers vereist bij het boeken van inkomende posten van de productieafdeling. Meestal betreft het outputposten.

De velden Inkomend/Uitgaand worden bij de definitie van de werkstroom van een bedrijf alleen gebruikt om te bepalen wanneer artikeltraceringsnummers worden toegewezen. De velden bepalen niet welke vereffeningsmethode wordt gebruikt. Dit wordt bepaald door de velden Specifieke serienr.-tracering en Specifieke lottracering.


Uitgaande prod. lottracering, Artikeltraceringscode (tabel)

Veld Uitgaande prod. lottracering

De tabel Artikeltraceringscode

Als het selectievakje is ingeschakeld, zijn lotnummers vereist bij het boeken van uitgaande posten van de productieafdeling. Meestal betreft het verbruiksposten.

De velden Inkomend/Uitgaand worden bij de definitie van de werkstroom van een bedrijf alleen gebruikt om te bepalen wanneer artikeltraceringsnummers worden toegewezen. De velden bepalen niet welke vereffeningsmethode wordt gebruikt. Dit wordt bepaald door de velden Specifieke serienr.-tracering en Specifieke lottracering.


Artikelnr., Serienr.-informatie (tabel)

Veld Artikelnr.

De tabel Serienr.-informatie

Dit nummer wordt automatisch uit de tabel Traceringsspecificatie gekopieerd als er een gegevensrecord voor serienummers wordt gemaakt.


Variant, Serienr.-informatie (tabel)

Veld Variant

De tabel Serienr.-informatie

Dit nummer wordt automatisch uit de tabel Traceringsspecificatie gekopieerd als er een gegevensrecord voor serienummers wordt gemaakt.


Serienummer, Serienr.-informatie (tabel)

Veld Serienummer

De tabel Serienr.-informatie

Dit nummer wordt automatisch uit de tabel Traceringsspecificatie gekopieerd als er een gegevensrecord voor serienummers wordt gemaakt.


Omschrijving, Serienr.-informatie (tabel)

Veld Omschrijving

De tabel Serienr.-informatie

Hier kunt u een omschrijving invoeren van de gegevensrecord voor serienummers.


Geblokkeerd, Serienr.-informatie (tabel)

Veld Geblokkeerd

De tabel Serienr.-informatie

Als dit selectievakje is ingeschakeld, kunt u het serienummer in kwestie niet op een documentregel invoeren.


Opmerking, Serienr.-informatie (tabel)

Veld Opmerking

De tabel Serienr.-informatie

Als dit selectievakje is ingeschakeld, betekent dit dat er een opmerking over het serienummer is ingevoerd.


Voorraad, Serienr.-informatie (tabel)

Veld Voorraad

De tabel Serienr.-informatie

Hier wordt aangegeven welk aantal van het opgegeven serienummer in voorraad is.


Datumfilter, Serienr.-informatie (tabel)

Veld Datumfilter

De tabel Serienr.-informatie

In dit veld wordt een datumfilter weergegeven voor de velden Voorraad en Vervallen voorraad.

Indien het veld een begin- en einddatum voor een periode bevat, worden in het veld Voorraad en het veld Vervallen voorraad alleen de mutaties voor het aantal artikelen met het opgegeven serienummer weergegeven binnen de opgegeven periode.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen posten
Gelijk aan | 15 12 00 | Alleen posten geboekt op 15 12 00
Interval | 15 12 00.. 15 01 01 | Posten die zijn geboekt in de periode 15.12.00 t/m 15.01.01.
Of/of | 15 12 00|16 12 00 | Posten die zijn geboekt op 15.12.00 of 16.12.00.


Vestigingsfilter, Serienr.-informatie (tabel)

Veld Vestigingsfilter

De tabel Serienr.-informatie

In dit veld wordt een vestigingsfilter weergegeven.

Als het veld een vestigingscode bevat, worden de waarden in het veld Voorraad en het veld Vervallen voorraad alleen gebaseerd op posten met de vestigingscode die is opgenomen in het filter.

Betekenis | Voorbeeld | Opgenomen
Gelijk aan | Assen | Posten met Assen als vestigingscode
Of/of | Utrecht|Brussel | Posten met vestigingscode Utrecht of Brussel
Behalve | <>Assen | Posten met alle vestigingscodes behalve Assen

Klik op de AssistButton in het veld voor een overzicht van de vestigingscodes in de tabel.


Opslaglocatiefilter, Serienr.-informatie (tabel)

Veld Opslaglocatiefilter

De tabel Serienr.-informatie

In dit veld wordt het opslaglocatiefilter weergegeven.

Als het veld een opslaglocatie bevat, worden de waarden in het veld Voorraad en het veld Vervallen voorraad alleen gebaseerd op artikeltraceringsposten met de opslaglocatie die is opgenomen in het filter.

Betekenis | Voorbeeld | Opgenomen
Gelijk aan | 1 | Posten met 1 als opslaglocatie
Interval | 1...5 | Posten van opslaglocatie 1 t/m 5
Of/of | B22|C22 | Posten met opslaglocatie B22 of C22
Behalve | <>opslaglocatie 1 | Posten met alle opslaglocaties behalve opslaglocatie 1

Klik op de AssistButton in het veld voor een overzicht van de opslaglocaties in de tabel.


Vervallen voorraad, Serienr.-informatie (tabel)

Veld Vervallen voorraad

De tabel Serienr.-informatie

Dit veld toont de huidige voorraad van het serienummer waarvan de vervaldatum vóór de boekingsdatum van het bijbehorende document valt.


Artikelnr., Lotnr.-informatie (tabel)

Veld Artikelnr.

De tabel Lotnr.-informatie

Dit nummer wordt automatisch uit de tabel Traceringsspecificatie gekopieerd als er een gegevensrecord voor lotnummers wordt gemaakt.


Variant, Lotnr.-informatie (tabel)

Veld Variant

De tabel Lotnr.-informatie

Dit nummer wordt automatisch uit de tabel Traceringsspecificatie gekopieerd als er een gegevensrecord voor lotnummers wordt gemaakt.


Lotnr., Lotnr.-informatie (tabel)

Veld Lotnr.

De tabel Lotnr.-informatie

Dit nummer wordt automatisch uit de tabel Traceringsspecificatie gekopieerd als er een gegevensrecord voor lotnummers wordt gemaakt.


Omschrijving, Lotnr.-informatie (tabel)

Veld Omschrijving

De tabel Lotnr.-informatie

Hier kunt u een omschrijving invoeren van de gegevensrecord voor lotnummers.


Geteste kwaliteit, Lotnr.-informatie (tabel)

Veld Geteste kwaliteit

De tabel Lotnr.-informatie

In dit veld geeft u na inspectie van de artikelen in een lot de kwaliteit van het lot aan.

U hebt de volgende opties: goed, gemiddeld of slecht.


Certificaatnummer, Lotnr.-informatie (tabel)

Veld Certificaatnummer

De tabel Lotnr.-informatie

Het certificatienummer is een nummer dat door de leverancier wordt geleverd. Met het nummer wordt aangegeven dat de batch of het lot aan de gestelde eisen voldoet.


Geblokkeerd, Lotnr.-informatie (tabel)

Veld Geblokkeerd

De tabel Lotnr.-informatie

Als dit selectievakje is ingeschakeld, kunt u het lotnummer in kwestie niet op een documentregel invoeren.


Opmerking, Lotnr.-informatie (tabel)

Veld Opmerking

De tabel Lotnr.-informatie

Als dit selectievakje is ingeschakeld, betekent dit dat er een opmerking over het lotnummer is ingevoerd.


Voorraad, Lotnr.-informatie (tabel)

Veld Voorraad

De tabel Lotnr.-informatie

Hier wordt aangegeven welk aantal van het opgegeven lotnummer in voorraad is.


Datumfilter, Lotnr.-informatie (tabel)

Veld Datumfilter

De tabel Lotnr.-informatie

In dit veld wordt de datumfilter weergegeven voor de velden Voorraad en Vervallen voorraad.

Indien het veld een begin- en einddatum voor een periode bevat, wordt in het veld Voorraad en het veld Vervallen voorraad alleen de mutatie voor het aantal artikelen met het opgegeven lotnummer weergegeven binnen de opgegeven periode.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen posten
Gelijk aan | 15 12 00 | Alleen posten geboekt op 15 12 00
Interval | 15 12 00.. 15 01 01 | Posten die zijn geboekt in de periode 15.12.00 t/m 15.01.01.
Of/of | 15 12 00|16 12 00 | Posten die zijn geboekt op 15.12.00 of 16.12.00.


Vestigingsfilter, Lotnr.-informatie (tabel)

Veld Vestigingsfilter

De tabel Lotnr.-informatie

In dit veld wordt een vestigingsfilter weergegeven.

Als het veld een vestigingscode bevat, worden de waarden in het veld Voorraad en het veld Vervallen voorraad alleen gebaseerd op posten met de vestigingscode die is opgenomen in het filter.

Betekenis | Voorbeeld | Opgenomen
Gelijk aan | Assen | Posten met Assen als vestigingscode
Of/of | Utrecht|Brussel | Posten met vestigingscode Utrecht of Brussel
Behalve | <>Assen | Posten met alle vestigingscodes behalve Assen

Klik op de AssistButton in het veld voor een overzicht van de vestigingscodes in de tabel.


Opslaglocatiefilter, Lotnr.-informatie (tabel)

Veld Opslaglocatiefilter

De tabel Lotnr.-informatie

In dit veld wordt het opslaglocatiefilter weergegeven.

Als het veld een opslaglocatie bevat, worden de waarden in het veld Voorraad en het veld Vervallen voorraad alleen gebaseerd op artikeltraceringsposten met de opslaglocatie die is opgenomen in het filter.

Betekenis | Voorbeeld | Opgenomen
Gelijk aan | 1 | Posten met 1 als opslaglocatie
Interval | 1...5 | Posten van opslaglocatie 1 t/m 5
Of/of | B22|C22 | Posten met opslaglocatie B22 of C22
Behalve | <>opslaglocatie 1 | Posten met alle opslaglocaties behalve opslaglocatie 1

Klik op de AssistButton in het veld voor een overzicht van de opslaglocaties in de tabel.


Vervallen voorraad, Lotnr.-informatie (tabel)

Veld Vervallen voorraad

De tabel Lotnr.-informatie

Dit veld toont de huidige voorraad van het lotnummer waarvan de vervaldatum vóór de boekingsdatum van het bijbehorende document valt.


Datum, Artikeltraceringsopmerking (tabel)

Veld Datum

De tabel Artikeltraceringsopmerking

In dit veld kunt u een datum invoeren die naar de opmerking verwijst.


Opmerking, Artikeltraceringsopmerking (tabel)

Veld Opmerking

De tabel Artikeltraceringsopmerking

Hier voert u de artikeltraceringsopmerking in.


Artikelpostnr., Artikelpostrelatie (tabel)

Veld Artikelpostnr.

De tabel Artikelpostrelatie

Dit is de primaire sleutel van de tabel en de verwijzing naar de geboekte documentregel.


Bronsoort, Artikelpostrelatie (tabel)

Veld Bronsoort

De tabel Artikelpostrelatie

Dit veld verwijst naar het soort document waaruit de artikeltraceringsregel is geboekt.


Bronsubsoort, Artikelpostrelatie (tabel)

Veld Bronsubsoort

De tabel Artikelpostrelatie

Als de artikeltraceringsregel vanuit een inkoop- of verkoopregel is gemaakt, wordt de inhoud van het veld uit het veld Documentsoort op de regel gekopieerd.

Als de artikeltraceringsregel vanuit een dagboekregel is gemaakt, wordt de waarde in dit veld opgehaald uit het veld Boekingssoort op de dagboekregel.


Voor id, Artikelpostrelatie (tabel)

Veld Voor id

De tabel Artikelpostrelatie

Dit veld geeft aan op welk document de artikeltraceringsregel betrekking heeft.

De inhoud van het veld wordt gehaald uit het veld Documentnummer van de regel als de post betrekking heeft op een inkoop- of verkoopregel.

Als de post betrekking heeft op een dagboek- of behoeftevoorstelregel, wordt de inhoud van het veld gehaald uit het veld Sjabloonnaam.


Voor batch, Artikelpostrelatie (tabel)

Veld Voor batch

De tabel Artikelpostrelatie

Als het artikel afkomstig is van een dagboekregel, bevat dit veld de naam van de dagboekbatch.

De naam van de bronbatch wordt uit het veld Batchnaam op de dagboekregel gekopieerd.


Bronprod.-orderregel, Artikelpostrelatie (tabel)

Veld Bronprod.-orderregel

De tabel Artikelpostrelatie

Dit veld verwijst naar de productieorderregel waaruit de artikeltraceringsregel is geboekt.


Bronreferentienr., Artikelpostrelatie (tabel)

Veld Bronreferentienr.

De tabel Artikelpostrelatie

Dit veld bevat een verwijzingsnummer voor de documentregel met de artikeltraceringsregelpost.

Als de post betrekking heeft op een verkoop- of inkoopregel, een dagboekregel of een behoefteregel, wordt de inhoud van dit veld gehaald uit het veld Regelnr.

Als de post betrekking heeft op een artikelpost, wordt de inhoud van dit veld gehaald uit het veld Volgnummer.


Ordernr., Artikelpostrelatie (tabel)

Veld Ordernr.

De tabel Artikelpostrelatie

Dit veld verwijst naar de geboekte order.


Orderregelnr., Artikelpostrelatie (tabel)

Veld Orderregelnr.

De tabel Artikelpostrelatie

Dit veld verwijst naar de geboekte orderregel.


Artikelnr., Verkoopprijs (tabel)

Veld Artikelnr.

De tabel Verkoopprijs

Dit veld bevat het nummer van het artikel waarvoor de verkoopprijs geldig is.

Het nummer wordt opgehaald uit het veld Nr. op de artikelkaart.


Verkoopscode, Verkoopprijs (tabel)

Veld Verkoopscode

De tabel Verkoopprijs

Dit veld bevat de code van het Verkoopsoort.

Met de verkoopcode wordt het verkoopsoort aangegeven. Als het verkoopsoort bijvoorbeeld Klant is, bestaat de verkoopcode uit het verkoopnummer. Als het verkoopsoort Klantenprijsgroep is, is de verkoopcode een klantenprijsgroepcode.

Als het verkoopsoort Alle klanten is, kunt u geen verkoopcode selecteren.


Valutacode, Verkoopprijs (tabel)

Veld Valutacode

De tabel Verkoopprijs

Dit veld bevat de code van de valuta van de verkoopprijs.

Een valutacode is gekoppeld aan een of meer wisselkoersen. Als u dit hebt gedaan, kunt u de valutacode invoeren in het veld Valutacode op de klantenkaart.

Als u het veld Valutacode in de tabel Verkoopprijs leeg laat, wordt de verkoopprijs weergegeven in LV.


Begindatum, Verkoopprijs (tabel)

Veld Begindatum

De tabel Verkoopprijs

Dit veld geeft aan vanaf wanneer de verkoopprijs geldig is.

Als de prijs geldig is vanaf een bepaalde datum, voert u de desbetreffende datum in het veld Begindatum in. Als een prijs geldig is gedurende een bepaalde periode (bijvoorbeeld tijdens een advertentiecampagne), geeft u ook de einddatum op.

Als u het veld Begindatum niet invult, is de verkoopprijs geldig zodra u deze toepast. De prijs blijft geldig tot de einddatum of totdat u de regel verwijdert.


Eenheidsprijs, Verkoopprijs (tabel)

Veld Eenheidsprijs

De tabel Verkoopprijs

Dit veld bevat de verkoopprijs per eenheid. Als het veld Valutacode leeg is, wordt de verkoopprijs weergegeven in LV.

De verkoopprijs wordt gebruikt om de standaardverkoopprijs per eenheid in het veld Eenheidsprijs op de verkoopregel te berekenen, als de waarden in de velden Valutacode, Verkoopcode en Datum op de verkoopkop voldoen aan de voorwaarden voor de verkoopprijs.

Als het veld Valutacode leeg is, wordt de valutacode op de factuur gebruikt om de eenheidsprijs op de verkoopregel te berekenen.


Inclusief btw, Verkoopprijs (tabel)

Veld Inclusief btw

De tabel Verkoopprijs

Als dit selectievakje is ingeschakeld, is de verkoopprijs inclusief btw.

Dit veld wordt gebruikt als de verkoopprijs wordt gekopieerd van het veld Eenheidsprijs in de tabel Artikelprijs naar een verkoopregel. Als de verkoopprijs niet inclusief btw is (dit is meestal het geval, behalve bij detailverkoop), wordt de verkoopprijs rechtstreeks naar het veld Eenheidsprijs op de verkoopregel gekopieerd. Als de prijs wel inclusief btw is, wordt de btw afgetrokken van de verkoopprijs voordat deze wordt ingevoerd op de verkoopregel.

Als het selectievakje Inclusief btw is ingeschakeld, moet u het veld Btw-bedr.-boekingsgr. (Prijs) ook invullen.


Factuurkorting berekenen, Verkoopprijs (tabel)

Veld Factuurkorting berekenen

De tabel Verkoopprijs

Als dit selectievakje is ingeschakeld, wordt automatisch factuurkorting berekend als de verkoopprijs wordt aangeboden.


Btw-bedr.-boekingsgr. (Prijs), Verkoopprijs (tabel)

Veld Btw-bedr.-boekingsgr. (Prijs)

De tabel Verkoopprijs

In dit veld vindt u de btw-bedrijfsboekingsgroep voor klanten waarvoor u de verkoopprijs (inclusief btw) wilt toepassen.

Als het artikel wordt aangeschaft door een klant in een andere btw-bedrijfsboekingsgroep, wordt automatisch een nieuwe eenheidsprijs berekend. De btw wordt afgetrokken van de huidige eenheidsprijs en vervolgens wordt de btw opnieuw berekend op basis van de btw-bedrijfsboekingsgroep waarbij deze klant hoort en de Btw-bedrijfsboekingsgroep waarbij het artikel hoort.

Klik op de AssistButton in het veld voor een overzicht van de btw-bedrijfsboekingsgroepen in de tabel Btw-bedrijfsboekingsgroepen.

Attentie

Voer alleen een waarde in het veld Btw-bedr.-boekingsgr. (Prijs) in als het selectievakje Inclusief btw is ingeschakeld.


Verkoopsoort, Verkoopprijs (tabel)

Veld Verkoopsoort

De tabel Verkoopprijs

Dit veld bevat het verkoopsoort van de verkoopprijs. Met het verkoopsoort wordt aangegeven of de verkoopprijs op een individuele klant, alle klanten, een klantenprijsgroep of een campagne van toepassing is.


Eenheidscode, Verkoopprijs (tabel)

Veld Eenheidscode

De tabel Verkoopprijs

Dit veld bevat de eenheidscode waarvoor de verkoopprijs geldig is, als u dezelfde code hebt opgegeven in het veld Verk.-eenheid op de artikelkaart. Klik op de AssistButton in het veld voor een overzicht van de eenheidscodes in de tabel Eenheid.

Als u het veld Eenheidscode niet invult, is de verkoopprijs geldig voor alle eenheidscodes.

U kunt dit veld bijvoorbeeld gebruiken om een speciale verkoopprijs in te stellen voor verkopen in grotere aantallen dan de eenheid waarin u het artikel in voorraad heeft.


Variant, Verkoopprijs (tabel)

Veld Variant

De tabel Verkoopprijs

Dit veld bevat de variantcode van het artikel. Klik op de AssistButton in het veld voor een overzicht van de beschikbare variantcodes.

Als u dit veld niet invult, is de verkoopprijs geldig voor het artikel en alle niet-gespecificeerde varianten van dat artikel (die aan hetzelfde artikel zijn gekoppeld).


Regelkorting berek., Verkoopprijs (tabel)

Veld Regelkorting berek.

De tabel Verkoopprijs

Als dit selectievakje is ingeschakeld, wordt automatisch regelkorting berekend als de verkoopprijs wordt aangeboden.


Artikelnr., Verkoopprijsvoorstel (tabel)

Veld Artikelnr.

De tabel Verkoopprijsvoorstel

Dit veld bevat het artikelnummer waarvoor de verkoopprijzen worden gewijzigd of ingesteld.

Het artikelnummer wordt opgehaald uit het veld Artikelnr. in de tabel Verkoopprijs.


Verkoopscode, Verkoopprijsvoorstel (tabel)

Veld Verkoopscode

De tabel Verkoopprijsvoorstel

Dit veld bevat de code die bij het Verkoopsoort hoort. Klik op de AssistButton in het veld om de verkoopcodes te bekijken.

Met de verkoopcode wordt het verkoopsoort aangegeven. Als het verkoopsoort bijvoorbeeld Klant is, bestaat de verkoopcode uit het verkoopnummer. Als het verkoopsoort Klantenprijsgroep is, is de verkoopcode een klantenprijsgroepcode.

Als het verkoopsoort Alle klanten is, kunt u geen verkoopcode selecteren.


Valutacode, Verkoopprijsvoorstel (tabel)

Veld Valutacode

De tabel Verkoopprijsvoorstel

Dit veld bevat de code van de valuta van de verkoopprijs.

De valutacode wordt opgehaald uit het veld Valutacode op de tabel Verkoopprijs.


Begindatum, Verkoopprijsvoorstel (tabel)

Veld Begindatum

De tabel Verkoopprijsvoorstel

Dit veld geeft aan vanaf wanneer het artikel kan worden verkocht tegen de verkoopprijs.

De datum wordt opgehaald uit het veld Begindatum in de tabel Verkoopprijs.


Huidige eenheidsprijs, Verkoopprijsvoorstel (tabel)

Veld Huidige eenheidsprijs

De tabel Verkoopprijsvoorstel

Dit veld bevat de huidige eenheidsprijs van het artikel.

De eenheidsprijs wordt opgehaald uit het veld Eenheidsprijs in de tabel Verkoopprijs.

Dit veld is leeg als er geen verkoopprijzen voor het artikel bestaan.


Nieuwe eenheidsprijs, Verkoopprijsvoorstel (tabel)

Veld Nieuwe eenheidsprijs

De tabel Verkoopprijsvoorstel

Dit veld bevat de nieuwe eenheidsprijs die geldig is voor de geselecteerde combinatie van Verkoopscode, Valutacode en/of Begindatum.

Als u de batchverwerking Prijswijziging doorvoeren uitvoert, wordt de inhoud van dit veld overgebracht naar het veld Eenheidsprijs op de tabel Verkoopprijs.


Inclusief btw, Verkoopprijsvoorstel (tabel)

Veld Inclusief btw

De tabel Verkoopprijsvoorstel

Als dit selectievakje is ingeschakeld, is de verkoopprijs inclusief btw.

Het selectievakje wordt ingeschakeld als het selectievakje in het veld Inclusief btw in de tabel Verkoopprijs is ingeschakeld.


Factuurkorting berekenen, Verkoopprijsvoorstel (tabel)

Veld Factuurkorting berekenen

De tabel Verkoopprijsvoorstel

Als dit selectievakje is ingeschakeld, wordt automatisch factuurkorting berekend als de verkoopprijs wordt aangeboden.

Het selectievakje wordt ingeschakeld als het selectievakje in het veld Factuurkorting berekenen in de tabel Verkoopprijs is ingeschakeld.

Als u klikt op Functies, Prijswijziging doorvoeren, wordt de inhoud van dit veld overgebracht naar het veld Factuurkorting berekenen in de tabel Verkoopprijs.


Btw-bedr.-boekingsgr. (Prijs), Verkoopprijsvoorstel (tabel)

Veld Btw-bedr.-boekingsgr. (Prijs)

De tabel Verkoopprijsvoorstel

Dit veld bevat de code van de btw-bedrijfsboekingsgroep van de klanten op wie de verkoopprijzen van toepassing zijn. (Dit veld is alleen relevant voor artikelprijzen die inclusief btw zijn.)

Als u de batchverwerking Artikelprijsvoorstellen maken hebt gebruikt, is de btw-bedrijfsboekingsgroep gekopieerd uit het veld Btw-bedr.-boekingsgr. (Prijs) in de tabel Artikel.

Als u de batchverwerking Verkoopprijsvoorstellen maken hebt gebruikt, is de btw-bedrijfsboekingsgroep gekopieerd uit het veld Btw-bedr.-boekingsgr. (Prijs) in de tabel Verkoopprijs.


Eenheidscode, Verkoopprijsvoorstel (tabel)

Veld Eenheidscode

De tabel Verkoopprijsvoorstel

Dit veld bevat de eenheidscode van het artikel waarvoor de verkoopprijs geldig is.


Variant, Verkoopprijsvoorstel (tabel)

Veld Variant

De tabel Verkoopprijsvoorstel

Dit veld bevat de variantcode voor de nieuwe eenheidsprijs.


Regelkorting berek., Verkoopprijsvoorstel (tabel)

Veld Regelkorting berek.

De tabel Verkoopprijsvoorstel

Als dit selectievakje is ingeschakeld, wordt automatisch regelkorting berekend als de verkoopprijs wordt aangeboden.


Rijreferentienr., Analyseveldwaarde (tabel)

Veld Rijreferentienr.

De tabel Analyseveldwaarde

Dit veld wordt alleen intern gebruikt.


Kolomnr., Analyseveldwaarde (tabel)

Veld Kolomnr.

De tabel Analyseveldwaarde

Dit veld wordt alleen intern gebruikt.


Waarde, Analyseveldwaarde (tabel)

Veld Waarde

De tabel Analyseveldwaarde

Dit veld wordt alleen intern gebruikt.


Fout, Analyseveldwaarde (tabel)

Veld Fout

De tabel Analyseveldwaarde

Dit veld wordt alleen intern gebruikt.


Periodefout, Analyseveldwaarde (tabel)

Veld Periodefout

De tabel Analyseveldwaarde

Dit veld wordt alleen intern gebruikt.


Analysegebied, Naam analyselijst (tabel)

Veld Analysegebied

De tabel Naam analyselijst

Dit veld bevat de module van de analysesjabloon. De volgende opties zijn beschikbaar:

Verkoop: de analyselijst is ingesteld in Verkoop

Inkoop: de analyselijst is ingesteld in Inkoop

Voorraad: de analyselijst is ingesteld in Voorraad


Naam, Naam analyselijst (tabel)

Veld Naam

De tabel Naam analyselijst

Dit veld bevat de naam van de analyselijst. De naam moet uniek zijn en kan niet tweemaal in een tabel voorkomen.


Omschrijving, Naam analyselijst (tabel)

Veld Omschrijving

De tabel Naam analyselijst

Dit veld bevat een omschrijving van de analyselijst. Als er meerdere analyselijsten zijn, kunt u aan de hand van de omschrijving eenvoudig bepalen welk rapport voor uw doel geschikt is.


Naam analyseregelsjabloon, Naam analyselijst (tabel)

Veld Naam analyseregelsjabloon

De tabel Naam analyselijst

Dit veld bevat de naam van de analyseregelsjabloon voor de analyselijst. De regels die in deze sjabloon zijn gedefinieerd, worden gebruikt als u de analyselijst in het venster Analyselijst bekijkt.


Naam analysekolomsjabloon, Naam analyselijst (tabel)

Veld Naam analysekolomsjabloon

De tabel Naam analyselijst

Dit veld bevat de kolomsjabloonnaam voor dit analyselijst. De kolommen die in deze sjabloon zijn gedefinieerd, worden gebruikt als u de analyselijst in het venster Analyselijst bekijkt.


Analysegebied, Analyseregelsjabloon (tabel)

Veld Analysegebied

De tabel Analyseregelsjabloon

Dit veld bevat de module van de analyseregelsjabloon. De volgende opties zijn beschikbaar:

Verkoop: de analyseregelsjabloon is ingesteld in Verkoop.

Inkoop: de analyseregelsjabloon is ingesteld in Inkoop.

Voorraad: de analyseregelsjabloon is ingesteld in Voorraad.


Naam, Analyseregelsjabloon (tabel)

Veld Naam

De tabel Analyseregelsjabloon

Dit veld bevat de naam van de analyseregelsjabloon. De naam moet uniek zijn en kan niet tweemaal in een tabel voorkomen.


Omschrijving, Analyseregelsjabloon (tabel)

Veld Omschrijving

De tabel Analyseregelsjabloon

Dit veld bevat een omschrijving van de analyseregelsjabloon. Als er meerdere analyseregelsjablonen zijn, kunt u aan de hand van de omschrijving eenvoudig bepalen welk rapport voor uw doel geschikt is.


Naam standaardkolomsjabloon, Analyseregelsjabloon (tabel)

Veld Naam standaardkolomsjabloon

De tabel Analyseregelsjabloon

Dit veld bevat de kolomsjabloonnaam die u voor de analyselijst hebt ingesteld. U kunt aangeven welke kolomsjabloon u standaard wilt gebruiken met een bepaalde regelsjabloon. Als u deze regelsjabloon selecteert voor een analyselijst, wordt automatisch deze standaardkolomsjabloon geselecteerd.


Code artikelanalyseweergave, Analyseregelsjabloon (tabel)

Veld Code artikelanalyseweergave

De tabel Analyseregelsjabloon

Dit veld bevat de naam van de analyseweergave waarop de analyselijst wordt gebaseerd. Als dit veld leeg is, wordt de analyselijst gebaseerd op artikelposten en artikelwaardeposten.


Code, Soort analyse (tabel)

Veld Code

De tabel Soort analyse

Dit veld bevat de code van het soort analyse. De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen.


Naam, Soort analyse (tabel)

Veld Naam

De tabel Soort analyse

Dit veld bevat een omschrijving van het analysesoort. Als er meerdere analysesoorten zijn, kunt u aan de hand van de omschrijving eenvoudig bepalen welk soort voor uw doel geschikt is.


Soort waarde, Soort analyse (tabel)

Veld Soort waarde

De tabel Soort analyse

Dit veld bevat het soort waarde waarop het soort analyse wordt gebaseerd. U hebt de volgende opties:

(leeg)

Aantal

Totale omzet

Totale kosten

Niet-inv. kosten

Eenheidsprijs

Vaste verrekenprijs

Indirecte kosten

Kostprijs


Artikelboekingsoortfilter, Soort analyse (tabel)

Veld Artikelboekingsoortfilter

De tabel Soort analyse

In dit veld kunt u een filter instellen voor het soort artikelpost. In de analysekolommen met dit soort analyse worden dan de hier opgegeven artikelposten toegepast.

Gebruik bijvoorbeeld het filter ‘<>Transfers’ om aan te geven dat artikeltransfers niet in de berekening op deze regel mogen worden opgenomen. Gebruik het filter ‘=Verkoop’ om in de analyselijst alleen artikelposten op te nemen die bij een verkooptransactie zijn ontstaan.


Filter waardeboekingssoort, Soort analyse (tabel)

Veld Filter waardeboekingssoort

De tabel Soort analyse

In dit veld kunt u een filter instellen voor het soort artikelwaardepost. In de analysekolommen met dit soort analyse worden dan de hier opgegeven artikelwaardeposten toegepast.


Analysegebied, Analyseregel (tabel)

Veld Analysegebied

De tabel Analyseregel

Dit veld bevat de module van de analyseregelsjabloon. De volgende opties zijn beschikbaar:

Verkoop: de analyseregelsjabloon is ingesteld in Verkoop.

Inkoop: de analyseregelsjabloon is ingesteld in Inkoop.

Voorraad: de analyseregelsjabloon is ingesteld in Voorraad.


Naam analyseregelsjabloon, Analyseregel (tabel)

Veld Naam analyseregelsjabloon

De tabel Analyseregel

Dit veld bevat de naam van de analyseregelsjabloon.

De naam wordt automatisch opgehaald uit het veld Naam in de tabel Analyseregelsjabloon.


Regelnr., Analyseregel (tabel)

Veld Regelnr.

De tabel Analyseregel

Dit veld bevat het nummer van de analyseregel.

Het veld wordt automatisch ingevuld. Met dit nummer kunnen de diverse regels in de analyselijst worden getraceerd.


Rijreferentienr., Analyseregel (tabel)

Veld Rijreferentienr.

De tabel Analyseregel

Dit veld bevat een rijreferentienummer voor de analyseregel. De rijreferentienummers zijn optioneel en worden alleen gebruikt om een formule te maken. Deze nummers zijn niet gekoppeld aan andere nummerreeksen in het programma.

Als u hetzelfde rijreferentienummer op meerdere regels gebruikt, worden de rijen als een groep behandeld. Als u bijvoorbeeld het rijreferentienummer in een formule in het veld Samentelling opneemt, staat het nummer voor de som van alle regels met dat rijreferentienummer.

Als u het veld Artikelen invoegen gebruikt, wordt dit veld automatisch van het veld Nr. in het artikeloverzicht gekopieerd.


Omschrijving, Analyseregel (tabel)

Veld Omschrijving

De tabel Analyseregel

Dit veld bevat een omschrijving van de analyseregel.

Als u het veld Artikelen invoegen gebruikt, wordt dit veld automatisch van het veld Omschrijving in het artikeloverzicht gekopieerd.


Soort, Analyseregel (tabel)

Veld Soort

De tabel Analyseregel

Dit veld bevat het soort dat moet worden getotaliseerd. U kunt een van de volgende opties selecteren: artikel, artikelgroep, klant, klantgroep, verkoper/inkoper of formule. De inhoud van dit veld wordt in combinatie met het veld Reeks gebruikt om het totaal te berekenen voor de analyseregel.

Dit veld invullen


Reeks, Analyseregel (tabel)

Veld Reeks

De tabel Analyseregel

Dit veld bevat het te gebruiken nummer of de te gebruiken formule van het soort waarvoor het totaal op deze regel moet worden berekend.

Dit veld invullen


Nieuwe pagina, Analyseregel (tabel)

Veld Nieuwe pagina

De tabel Analyseregel

Dit veld is ingeschakeld als u een pagina-einde na de huidige regel wilt invoegen wanneer u de analyselijst afdrukt.


Weergeven, Analyseregel (tabel)

Veld Weergeven

De tabel Analyseregel

Dit veld geeft aan of de analyseregel moet worden opgenomen als u de analyselijst afdrukt.

De volgende opties zijn beschikbaar:

Ja

De analyseregel wordt afgedrukt.

Nee

De analyseregel wordt niet afgedrukt.


Vet, Analyseregel (tabel)

Veld Vet

De tabel Analyseregel

Schakel dit veld in om aan te geven dat de bedragen op deze regel vet moeten worden afgedrukt.


Cursief, Analyseregel (tabel)

Veld Cursief

De tabel Analyseregel

Schakel dit veld in om aan te geven dat de bedragen op deze regel cursief moeten worden afgedrukt.


Onderstrepen, Analyseregel (tabel)

Veld Onderstrepen

De tabel Analyseregel

Schakel dit veld in om aan te geven dat de bedragen op deze regel onderlijnd moeten worden afgedrukt.


Tegengesteld teken weergeven, Analyseregel (tabel)

Veld Tegengesteld teken weergeven

De tabel Analyseregel

Schakel dit veld in om aan te geven dat verkoop en negatieve correcties in analyselijsten als positieve bedragen moeten worden weergegeven en inkoop en positieve correcties als negatieve bedragen (dat wil zeggen: met een minteken).


Bronsoortfilter, Analyseregel (tabel)

Veld Bronsoortfilter

De tabel Analyseregel

Dit veld bevat het bronsoortfilter waarop u de analyselijst wilt filteren.

Beschikbare bronsoorten zijn Artikel, Klant en Leverancier. Als u het bronsoort hebt geselecteerd, moet u ook een filter in het veld Bronnr.-filter instellen.


Datumfilter, Analyseregel (tabel)

Veld Datumfilter

De tabel Analyseregel

Dit veld bevat het datumfilter dat u wilt toepassen op het totaal dat in de analyselijst wordt weergegeven.


Filter artikelbudget, Analyseregel (tabel)

Veld Filter artikelbudget

De tabel Analyseregel

Dit veld bevat een code voor het budget waaraan u deze analyseregel wilt koppelen. Met de budgetcode wordt bepaald of artikelen van bepaalde budgetten in de afgedrukte analyselijst worden opgenomen.


Vestigingsfilter, Analyseregel (tabel)

Veld Vestigingsfilter

De tabel Analyseregel

Dit veld bevat een code voor de vestiging waaraan u deze analyseregel wilt koppelen. Met de vestigingscode wordt bepaald of artikelen van bepaalde vestigingen in de afgedrukte analyselijst worden opgenomen.


Filter dimensie 1, Analyseregel (tabel)

Veld Filter dimensie 1

De tabel Analyseregel

In dit veld kunt u een filter per dimensie instellen voor artikelposten of posten voor artikelanalyseweergave in een analyselijst.

Als het veld Analyseweergavecode in het venster Analyseregelsjabloon leeg is, kunt u hier een code invoeren voor globale dimensie 1. De analyseregel wordt dan automatisch aan deze waarde gekoppeld.

Als u het veld Code artikelanalyseweergave in het venster Analyseregelsjabloon hebt ingevuld, kunt u een waardecode selecteren uit de beschikbare codes voor dimensie 1 op de geselecteerde artikelanalyseweergave. De analyseregel wordt vervolgens aan die dimensiewaarde gekoppeld.

Tijdens het instellen van de dimensiewaardecode bepaalt u of accounts voor bepaalde dimensiewaarden in de afgedrukte analyselijst en in het venster Analyselijst worden opgenomen.

Klik hier voor meer informatie over dimensies.


Filter dimensie 2, Analyseregel (tabel)

Veld Filter dimensie 2

De tabel Analyseregel

In dit veld kunt u een filter per dimensie instellen voor artikelposten of posten voor artikelanalyseweergave in een analyselijst.

Als het veld Analyseweergavenaam in het venster Analyseregelsjabloon leeg is, kunt u hier een code invoeren voor globale dimensie 1. De analyseregel wordt dan automatisch aan deze waarde gekoppeld.

Als u het veld Code artikelanalyseweergave in het venster Analyseregelsjabloon hebt ingevuld, kunt u een waardecode selecteren uit de beschikbare codes voor dimensie 2 op de geselecteerde artikelanalyseweergave. De analyseregel wordt vervolgens aan die dimensiewaarde gekoppeld.

Tijdens het instellen van de dimensiewaardecode bepaalt u of accounts voor bepaalde dimensiewaarden in de afgedrukte analyselijst en in het venster Analyselijst worden opgenomen.

Klik hier voor meer informatie over dimensies.


Filter dimensie 3, Analyseregel (tabel)

Veld Filter dimensie 3

De tabel Analyseregel

In dit veld kunt u een filter per dimensie instellen voor artikelposten of posten voor artikelanalyseweergave in een analyselijst.

Als het veld Analyseweergavenaam in het venster Analyseregelsjabloon leeg is, kunt u hier een code invoeren voor globale dimensie 1. De analyseregel wordt dan automatisch aan deze waarde gekoppeld.

Als u het veld Code artikelanalyseweergave in het venster Analyseregelsjabloon hebt ingevuld, kunt u een waardecode selecteren uit de beschikbare codes voor dimensie 3 op de geselecteerde artikelanalyseweergave. De analyseregel wordt vervolgens aan die dimensiewaarde gekoppeld.

Tijdens het instellen van de dimensiewaardecode bepaalt u of accounts voor bepaalde dimensiewaarden in de afgedrukte analyselijst en in het venster Analyselijst worden opgenomen.

Klik hier voor meer informatie over dimensies.


Samentelling dimensie 1, Analyseregel (tabel)

Veld Samentelling dimensie 1

De tabel Analyseregel

Dit veld bevat de dimensiewaardebedragen die op de regel worden getotaliseerd. Als de regel een formule bevat, moet dit veld leeg zijn. Ook als u niet wilt dat de bedragen op de regel per dimensie worden gefilterd, moet dit veld leeg zijn.

Als het veld Analyseweergavenaam in het venster Analyseregelsjabloon leeg is, kan dit veld dimensiewaarden bevatten voor globale dimensie 1.

Als u een interval voor de dimensiewaardecode gebruikt, worden alle bedragen in het opgegeven interval getotaliseerd (bijvoorbeeld 1900 t/m 2100).

Klik hier voor meer informatie over dimensies.


Samentelling dimensie 2, Analyseregel (tabel)

Veld Samentelling dimensie 2

De tabel Analyseregel

Dit veld bevat de dimensiewaardebedragen die op de regel worden getotaliseerd. Als de regel een formule bevat, moet dit veld leeg zijn. Ook als u niet wilt dat de bedragen op de regel per dimensie worden gefilterd, moet dit veld leeg zijn.

Als het veld Analyseweergavenaam in het venster Analyseregelsjabloon leeg is, kan dit veld dimensiewaarden bevatten voor globale dimensie 2.

Als u een interval voor de dimensiewaardecode gebruikt, worden alle bedragen in het opgegeven interval getotaliseerd (bijvoorbeeld 1900 t/m 2100).

Klik hier voor meer informatie over dimensies.


Samentelling dimensie 3, Analyseregel (tabel)

Veld Samentelling dimensie 3

De tabel Analyseregel

Dit veld bevat de dimensiewaardebedragen die op de regel worden getotaliseerd. Als de regel een formule bevat, moet dit veld leeg zijn. Ook als u niet wilt dat de bedragen op de regel per dimensie worden gefilterd, moet dit veld leeg zijn.

Als het veld Analyseweergavenaam in het venster Analyseregelsjabloon leeg is, kan dit veld dimensiewaarden bevatten voor globale dimensie 3.

Als u een interval voor de dimensiewaardecode gebruikt, worden alle bedragen in het opgegeven interval getotaliseerd (bijvoorbeeld 1900 t/m 2100).

Klik hier voor meer informatie over dimensies.


Bronnr.-filter, Analyseregel (tabel)

Veld Bronnr.-filter

De tabel Analyseregel

Dit veld bevat het nummer van het bronsoort dat u als filter in de analyselijst wilt gebruiken.

Afhankelijk van uw selectie in het veld Bronsoort (Klant, Artikel of Leverancier) kunt u met een filter in dit veld op klant-, leveranciers- of artikelnummer filteren.


Groepdimensiecode, Analyseregel (tabel)

Veld Groepdimensiecode

De tabel Analyseregel

Dit veld wordt alleen intern gebruikt.


Analysegebied, Analysekolomsjabloon (tabel)

Veld Analysegebied

De tabel Analysekolomsjabloon

Dit veld bevat de module van de analysekolomsjabloon. De volgende opties zijn beschikbaar:

Verkoop: de analysekolomsjabloon is ingesteld voor Verkoop.

Inkoop: de analysekolomsjabloon is ingesteld voor Inkoop.

Voorraad: de analysekolomsjabloon is ingesteld voor Voorraad.


Naam, Analysekolomsjabloon (tabel)

Veld Naam

De tabel Analysekolomsjabloon

Dit veld bevat de naam van de analysekolomsjabloon. De naam moet uniek zijn en kan niet tweemaal in een tabel voorkomen.


Omschrijving, Analysekolomsjabloon (tabel)

Veld Omschrijving

De tabel Analysekolomsjabloon

Dit veld bevat een omschrijving van de analysekolomsjabloon.

Als er meerdere analysekolomsjablonen zijn, kunt u aan de hand van de omschrijving eenvoudig bepalen welke sjabloon voor uw doel geschikt is.


Analysegebied, Analysekolom (tabel)

Veld Analysegebied

De tabel Analysekolom

Dit veld bevat de module van de analysekolomsjabloon. De volgende opties zijn beschikbaar:

Verkoop: de analysekolomsjabloon is ingesteld voor Verkoop.

Inkoop: de analysekolomsjabloon is ingesteld voor Inkoop.

Voorraad: de analysekolomsjabloon is ingesteld voor Voorraad.


Analysekolomsjabloon, Analysekolom (tabel)

Veld Analysekolomsjabloon

De tabel Analysekolom

Dit veld bevat de naam van de analysekolomsjabloon waarvan deze kolom deel uitmaakt.

De naam wordt automatisch opgehaald uit het veld Naam in de tabel Analysekolomsjabloon.


Regelnr., Analysekolom (tabel)

Veld Regelnr.

De tabel Analysekolom

Dit veld bevat het regelnummer van de analysekolom.

Het veld wordt automatisch ingevuld. Met dit nummer worden alle analysekolommen getraceerd die in de tabel zijn gedefinieerd.


Kolomnr., Analysekolom (tabel)

Veld Kolomnr.

De tabel Analysekolom

Dit veld bevat een nummer van de analysekolom.

De kolomnummers zijn optioneel en worden alleen gebruikt om een formule te maken. Deze nummers zijn niet gekoppeld aan andere nummerreeksen in het programma.

U kunt hetzelfde kolomnummer op meerdere regels gebruiken. De kolommen worden dan als een groep behandeld. Als u het kolomnummer bijvoorbeeld in een formule opneemt, staat dit nummer voor de som van alle regels met hetzelfde kolomnummer.


Kolomkop, Analysekolom (tabel)

Veld Kolomkop

De tabel Analysekolom

Dit veld bevat de kolomkop die in afgedrukte analyselijsten moet worden weergegeven. De kop wordt afgedrukt in analyselijsten die deze kolom bevatten.


Kolomsoort, Analysekolom (tabel)

Veld Kolomsoort

De tabel Analysekolom

Dit veld bevat het kolomsoort voor de analysekolom. Met het soort wordt bepaald hoe de bedragen in de kolom worden berekend.

Dit veld invullen


Boekingssoort grootboek, Analysekolom (tabel)

Veld Boekingssoort grootboek

De tabel Analysekolom

Dit veld bevat het soort artikelposten dat in de bedragen van de analysekolom wordt opgenomen.

De volgende opties zijn beschikbaar:

Artikelposten

Het totaal wordt berekend op basis van artikelposten of artikelwaardeposten.

Artikelbudgetposten

Het totaal wordt berekend op basis van artikelbudgetposten.


Formule, Analysekolom (tabel)

Veld Formule

De tabel Analysekolom

Dit veld bevat een formule. Het resultaat van de formule wordt weergegeven in de kolom als de analyselijst wordt afgedrukt. De formule in dit veld kan andere kolommen omvatten (waarnaar wordt verwezen met het bijbehorende kolomnummer), zodat berekeningen op andere kolommen kunnen worden uitgevoerd.

U kunt de volgende symbolen gebruiken:

+ (optellen)

- (aftrekken)

* (vermenigvuldigen)

/ (delen)

^ (machtsverheffen)

() (haakjes)


Datumvergelijkingsformule, Analysekolom (tabel)

Veld Datumvergelijkingsformule

De tabel Analysekolom

Dit veld bevat een datumformule waarmee wordt opgegeven welke datums bij de berekening van het bedrag in deze kolom moeten worden gebruikt.

Met deze formule wordt het bedrag op basis van de vergelijkingsperiode berekend in relatie tot de periode die wordt bepaald door het datumfilter op het opvraagvenster.

Voorbeeld:

-1J

Dit betekent één jaar eerder in dezelfde periode.


Tegengesteld teken weergeven, Analysekolom (tabel)

Veld Tegengesteld teken weergeven

De tabel Analysekolom

Schakel dit veld in om inkoop en positieve correcties in analyselijsten als negatieve bedragen weer te geven (dat wil zeggen: met een minteken) en verkoop en negatieve correcties als positieve bedragen.


Weergeven, Analysekolom (tabel)

Veld Weergeven

De tabel Analysekolom

In dit veld geeft u aan of de bedragen in de kolom moeten worden weergeven in analyselijsten en in het venster Analyselijst. Er kunnen maximaal vijf kolommen van een analysekolomsjabloon worden weergegeven in afgedrukte analyselijsten. De volgende opties zijn beschikbaar:

Altijd

Alle bedragen in de kolom worden altijd weergegeven.

Nooit

Kolommen worden niet in analyselijsten weergegeven. De kolom wordt alleen voor berekening gebruikt.

Alleen positief

Alleen positieve bedragen worden in de kolom weergegeven. (Dat wil zeggen: bedragen die positief zijn voordat de optie Tegengesteld teken weergeven is toegepast.)

Alleen negatief

Alleen negatieve bedragen worden in de kolom weergegeven. (Dat wil zeggen: bedragen die negatief zijn voordat de optie Tegengesteld teken weergeven is toegepast.)


Afrondingsfactor, Analysekolom (tabel)

Veld Afrondingsfactor

De tabel Analysekolom

Dit veld bevat een afrondingsfactor voor de bedragen in de kolom.

Bedragen in analyselijsten worden afgerond. Als u bijvoorbeeld 1000 selecteert, worden alle bedragen in duizendtallen weergegeven. Bedragen in het venster Analyselijst worden alleen afgerond als u een afrondingsfactor selecteert op het tabblad Opties in het venster Analyselijst.


Periodevergelijkingsformule, Analysekolom (tabel)

Veld Periodevergelijkingsformule

De tabel Analysekolom

Dit veld bevat de periodeformule die bepaalt welke boekhoudperioden worden gebruikt om het bedrag in de kolom te berekenen. Een boekhoudperiode hoeft niet overeen te komen met de agenda, maar ieder boekjaar moet hetzelfde aantal boekhoudperioden hebben. De lengte per periode kan verschillen.

Met de periodeformule wordt het bedrag berekend op basis van de vergelijkingsperiode in relatie tot de periode die door het datumfilter op het lijstverzoek wordt vertegenwoordigd. Dit zijn de afkortingen voor periodenpecificaties:

P

Periode

LP

Laatste periode van een boekjaar, half jaar of kwartaal.

HP

Huidige periode van een boekjaar, half jaar of kwartaal.

BJ

Boekjaar. Met BJ[1..3] wordt bijvoorbeeld het eerste kwartaal van het huidige boekjaar aangeduid.


Code soort analyse, Analysekolom (tabel)

Veld Code soort analyse

De tabel Analysekolom

Dit veld bevat het soort analyse dat op de kolom moet worden toegepast.

Als u een soort analyse voor een kolom selecteert, worden de velden Artikelboekingsoortfilter, Filter waardeboekingssoort en Soort waarde automatisch ingevuld.


Artikelboekingsoortfilter, Analysekolom (tabel)

Veld Artikelboekingsoortfilter

De tabel Analysekolom

Dit veld bevat het filter dat wordt toegepast op de artikelboekingssoort op basis waarvan deze kolom moet worden berekend.

Gebruik bijvoorbeeld het filter ‘<>Transfers’ om aan te geven dat artikeltransfers niet in de berekening in deze kolom mogen worden opgenomen. Gebruik het filter ‘=Verkoop’ om in de analyselijst alleen artikelposten op te nemen die bij een verkooptransactie zijn ontstaan.

Als u in het veld Soort analyse een van de standaardsoorten voor analyse van het programma hebt geselecteerd, wordt dit veld automatisch ingevuld.


Filter waardeboekingssoort, Analysekolom (tabel)

Veld Filter waardeboekingssoort

De tabel Analysekolom

Dit veld bevat het filter dat wordt toegepast op het soort artikelwaardepost op basis waarvan deze kolom moet worden berekend.

Gebruik bijvoorbeeld het filter ‘<>Transfers’ om aan te geven dat artikeltransfers niet in de berekening in deze kolom mogen worden opgenomen. Gebruik het filter ‘=Verkoop’ om in de analyselijst alleen artikelwaardeposten op te nemen die bij een verkooptransactie zijn ontstaan.

Als u in het veld Soort analyse een van de standaardsoorten voor analyse van het programma hebt geselecteerd, wordt dit veld automatisch ingevuld.


Soort waarde, Analysekolom (tabel)

Veld Soort waarde

De tabel Analysekolom

Dit veld bevat het soort waarde op basis waarvan de kolom wordt berekend.

De volgende opties zijn beschikbaar:

(leeg)

Aantal

Totale omzet

Totale kosten

Niet-inv. kosten

Eenheidsprijs

Vaste verrekenprijs

Indirecte kosten

Kostprijs

Als u in het veld Soort analyse een van de standaardsoorten voor analyse van het programma hebt geselecteerd, wordt dit veld automatisch ingevuld.


Gefactureerd, Analysekolom (tabel)

Veld Gefactureerd

De tabel Analysekolom

Schakel dit veld in om de analyselijst te baseren op gefactureerde bedragen. Als u het veld leeg laat, wordt de analyselijst gebaseerd op verwachte bedragen.


Analysegebied, Naam artikelbudget (tabel)

Veld Analysegebied

De tabel Naam artikelbudget

Dit veld bevat de module van het artikelbudget. De volgende opties zijn beschikbaar:

Verkoop: het budget is ingesteld in Verkoop.

Inkoop: het budget is ingesteld in Inkoop.


Naam, Naam artikelbudget (tabel)

Veld Naam

De tabel Naam artikelbudget

Dit veld bevat de naam van het artikelbudget. De naam moet uniek zijn en kan niet tweemaal in een tabel voorkomen.


Omschrijving, Naam artikelbudget (tabel)

Veld Omschrijving

De tabel Naam artikelbudget

Dit veld bevat een omschrijving van het artikelbudget.

Als er sprake is van meerdere budgetten, kunt u het doel van een artikelbudget makkelijker achterhalen aan de hand van de omschrijving. U kunt maximaal tachtig tekens invoeren, cijfers en/of letters.


Geblokkeerd, Naam artikelbudget (tabel)

Veld Geblokkeerd

De tabel Naam artikelbudget

Schakel dit selectievakje in om het artikelbudget te blokkeren.

Als u een artikelbudget blokkeert, kunnen er geen posten voor het artikelbudget worden gemaakt. In dit veld kunt u de status Geblokkeerd of Open van een artikelbudget wijzigen.


Code budgetdimensie 1, Naam artikelbudget (tabel)

Veld Code budgetdimensie 1

De tabel Naam artikelbudget

In dit veld kunt u een dimensiecode selecteren voor Dimensie artikelbudget 1. Globale dimensies zijn voor alle budgetten beschikbaar, maar u kunt drie aanvullende dimensies (budgetdimensies) opgeven voor elk artikelbudget dat u maakt. Deze drie budgetdimensies gelden specifiek voor elk budget. Daarom kunnen verschillende budgetdimensies voor verschillende artikelbudgetten worden gebruikt. U selecteert de budgetdimensies in de dimensies die u al hebt ingesteld. Klik op de AssistButton in het veld om een budgetdimensie te selecteren.

Attentie

Als u de inhoud van het veld wijzigt, wordt deze wijziging toegepast op alle posten die Code budgetdimensie 1 gebruiken.

Met budgetdimensies kunt u filters voor een budget instellen en dimensiegegevens aan artikelbudgetposten toevoegen.

Klik hier voor meer informatie over dimensies.


Code budgetdimensie 2, Naam artikelbudget (tabel)

Veld Code budgetdimensie 2

De tabel Naam artikelbudget

In dit veld kunt u een dimensiecode selecteren voor Dimensie artikelbudget 2. Globale dimensies zijn voor alle budgetten beschikbaar, maar u kunt drie aanvullende dimensies (budgetdimensies) opgeven voor elk artikelbudget dat u maakt. Deze drie budgetdimensies gelden specifiek voor elk budget. Daarom kunnen verschillende budgetdimensies voor verschillende artikelbudgetten worden gebruikt. U selecteert de budgetdimensies in de dimensies die u al hebt ingesteld. Klik op de AssistButton in het veld om een budgetdimensie te selecteren.

Attentie

Als u de inhoud van het veld wijzigt, wordt deze wijziging toegepast op alle posten die Code budgetdimensie 2 gebruiken.

Met budgetdimensies kunt u filters voor een budget instellen en dimensiegegevens aan artikelbudgetposten toevoegen.

Klik hier voor meer informatie over dimensies.


Code budgetdimensie 3, Naam artikelbudget (tabel)

Veld Code budgetdimensie 3

De tabel Naam artikelbudget

In dit veld kunt u een dimensiecode selecteren voor Dimensie artikelbudget 3. Globale dimensies zijn voor alle budgetten beschikbaar, maar u kunt drie aanvullende dimensies (budgetdimensies) opgeven voor elk artikelbudget dat u maakt. Deze drie budgetdimensies gelden specifiek voor elk budget. Daarom kunnen verschillende budgetdimensies voor verschillende artikelbudgetten worden gebruikt. U selecteert de budgetdimensies in de dimensies die u al hebt ingesteld. Klik op de AssistButton in het veld om een budgetdimensie te selecteren.

Attentie

Als u de inhoud van het veld wijzigt, wordt deze wijziging toegepast op alle posten die Code budgetdimensie 3 gebruiken.

Met budgetdimensies kunt u filters voor een budget instellen en dimensiegegevens aan artikelbudgetposten toevoegen.

Klik hier voor meer informatie over dimensies.


Volgnummer, Artikelbudgetpost (tabel)

Veld Volgnummer

De tabel Artikelbudgetpost

Dit veld bevat het nummer van de artikelbudgetpost.

Het veld wordt automatisch ingevuld als de artikelbudgetpost wordt gemaakt.


Analysegebied, Artikelbudgetpost (tabel)

Veld Analysegebied

De tabel Artikelbudgetpost

Dit veld bevat de module van de artikelbudgetpost. De volgende opties zijn beschikbaar:

Verkoop: het budget is ingesteld in Verkoop.

Inkoop: het budget is ingesteld in Inkoop.


Budget, Artikelbudgetpost (tabel)

Veld Budget

De tabel Artikelbudgetpost

Dit veld bevat de naam van het artikelbudget waartoe de post behoort.

U moet de budgetnaam instellen in het venster Naam artikelbudget en vervolgens selecteren in het venster Overzicht verkoopbudget of het venster Overzicht inkoopbudget voordat u een nieuw budget kunt maken.


Datum, Artikelbudgetpost (tabel)

Veld Datum

De tabel Artikelbudgetpost

Dit veld bevat de datum van de artikelbudgetpost.

U kunt een artikelbudget voor een week, maand, kwartaal, jaar of boekhoudperiode instellen. De budgetcijfers worden altijd op de eerste dag van het geselecteerde tijdsinterval ingevoerd.

Als u bijvoorbeeld een jaar als tijdsinterval hebt gekozen voor het budgetcijfer, wordt het cijfer op 1 januari ingevoerd. Als u kwartaal hebt gekozen, wordt het cijfer op de eerste dag van de eerste maand in het kwartaal ingevoerd.


Artikelnr., Artikelbudgetpost (tabel)

Veld Artikelnr.

De tabel Artikelbudgetpost

Dit veld bevat het nummer van het artikel waartoe de budgetpost behoort. Dat wil zeggen: het artikel op de regel waarop het budgetcijfer in het venster Overzicht verkoopbudget of het venster Overzicht Inkoopbudget is getypt.


Bronsoort, Artikelbudgetpost (tabel)

Veld Bronsoort

De tabel Artikelbudgetpost

Dit veld bevat het bronsoort van de budgetpost. De volgende opties zijn beschikbaar:

Klant: de budgetpost geldt voor een klant.

Leverancier: de budgetpost geldt voor een leverancier.

Als het bronsoort wordt ingevuld, wordt het nummer van de bron geregistreerd in het veld Bronnr.


Bronnr., Artikelbudgetpost (tabel)

Veld Bronnr.

De tabel Artikelbudgetpost

Afhankelijk van het bronsoort in het veld Bronsoortfilter bevat dit veld het nummer van de klant of de leverancier voor wie de budgetpost geldt.


Omschrijving, Artikelbudgetpost (tabel)

Veld Omschrijving

De tabel Artikelbudgetpost

In dit veld kunt u een omschrijving voor het budgetcijfer invoeren. U kunt hier bijvoorbeeld aangeven dat het artikelbudget vanuit een spreadsheetprogramma of een ander programma in Microsoft Dynamics NAV is geïmporteerd.


Aantal, Artikelbudgetpost (tabel)

Veld Aantal

De tabel Artikelbudgetpost

Dit veld bevat het aantal van de artikelbudgetpost.

Attentie

Als u bedragen in het venster Overzicht verkoopbudget of het venster Overzicht Inkoopbudget hebt getypt, wordt het verschil tussen de vorige budgetcijfers en de huidige budgetcijfers weergegeven in de tabel Artikelbudgetpost.


Totale kosten, Artikelbudgetpost (tabel)

Veld Totale kosten

De tabel Artikelbudgetpost

Dit veld bevat de totale kosten van de artikelbudgetpost.

Attentie

Als u bedragen in het venster Overzicht verkoopbudget of het venster Overzicht Inkoopbudget hebt getypt, wordt het verschil tussen de vorige budgetbedragen en de huidige budgetbedragen weergegeven met de budgetbedragen in de tabel Artikelbudgetpost.


Totale omzet, Artikelbudgetpost (tabel)

Veld Totale omzet

De tabel Artikelbudgetpost

Dit veld bevat de totale omzet van de artikelbudgetpost.

Attentie

Als u bedragen in het venster Overzicht verkoopbudget of het venster Overzicht Inkoopbudget hebt getypt, wordt het verschil tussen de vorige budgetbedragen en de huidige budgetbedragen weergegeven met de budgetbedragen in de tabel Artikelbudgetpost.


Gebruikers-id, Artikelbudgetpost (tabel)

Veld Gebruikers-id

De tabel Artikelbudgetpost

Dit veld bevat de gebruikers-id van de gebruiker die aan de artikelbudgetpost is gekoppeld.

U kunt de gebruikers-id niet wijzigen, omdat de post al is geboekt.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


Vestiging, Artikelbudgetpost (tabel)

Veld Vestiging

De tabel Artikelbudgetpost

Dit veld bevat de code van de vestiging die aan de artikelbudgetpost is gekoppeld.

Als u een budget wilt instellen voor een bepaalde vestiging, geeft u eerst de vestigingscode op met Beeld, FlowFilter op de menubalk. Vervolgens voert u de budgetbedragen in.


Code globale dimensie 1, Artikelbudgetpost (tabel)

Veld Code globale dimensie 1

De tabel Artikelbudgetpost

Dit veld bevat de dimensiewaardecode waaraan de artikelbudgetpost is gekoppeld.

Als u een budget wilt instellen voor bepaalde dimensiewaarden, geeft u eerst de code van de dimensiewaarde op met Beeld, FlowFilter op de menubalk. Vervolgens voert u de budgetbedragen in.

Klik hier voor meer informatie over dimensies.


Code globale dimensie 2, Artikelbudgetpost (tabel)

Veld Code globale dimensie 2

De tabel Artikelbudgetpost

Dit veld bevat de dimensiewaardecode waaraan de artikelbudgetpost is gekoppeld.

Als u een budget wilt instellen voor bepaalde dimensiewaarden, geeft u eerst de code van de dimensiewaarde op met Beeld, FlowFilter op de menubalk. Vervolgens voert u de budgetbedragen in.

Klik hier voor meer informatie over dimensies.


Code budgetdimensie 1, Artikelbudgetpost (tabel)

Veld Code budgetdimensie 1

De tabel Artikelbudgetpost

Dit veld bevat de dimensiewaardecode voor Code budgetdimensie 1 waaraan de artikelbudgetpost is gekoppeld.

Als u een budget wilt instellen voor bepaalde dimensiewaarden, geeft u eerst de code van de dimensiewaarde op met Beeld, FlowFilter op de menubalk. Vervolgens voert u de budgetbedragen in.

Klik hier voor meer informatie over dimensies.


Code budgetdimensie 2, Artikelbudgetpost (tabel)

Veld Code budgetdimensie 2

De tabel Artikelbudgetpost

Dit veld bevat de dimensiewaardecode voor Code budgetdimensie 2 waaraan de artikelbudgetpost is gekoppeld.

Als u een budget wilt instellen voor bepaalde dimensiewaarden, geeft u eerst de code van de dimensiewaarde op met Beeld, FlowFilter op de menubalk. Vervolgens voert u de budgetbedragen in.

Klik hier voor meer informatie over dimensies.


Code budgetdimensie 3, Artikelbudgetpost (tabel)

Veld Code budgetdimensie 3

De tabel Artikelbudgetpost

Dit veld bevat de dimensiewaardecode voor Code budgetdimensie 3 waaraan de artikelbudgetpost is gekoppeld.

Als u een budget wilt instellen voor bepaalde dimensiewaarden, geeft u eerst de code van de dimensiewaarde op met Beeld, FlowFilter op de menubalk. Vervolgens voert u de budgetbedragen in.

Klik hier voor meer informatie over dimensies.


Volgnummer, Dimensie artikelbudget (tabel)

Veld Volgnummer

De tabel Dimensie artikelbudget

Dit veld bevat het nummer dat is toegewezen aan de artikelbudgetpost. De codes die u in de velden Dimensiecode en Dimensiewaardecode typt, worden aan dit postnummer gekoppeld.

Aan elke artikelbudgetpost wordt een uniek postnummer toegewezen. Als u een nieuw budget maakt, wordt automatisch een nummer aan een post toegewezen.


Dimensiecode, Dimensie artikelbudget (tabel)

Veld Dimensiecode

De tabel Dimensie artikelbudget

Dit veld bevat een dimensiecode voor de budgetdimensie. Klik op de AssistButton in het veld als u een selectie wilt maken uit de dimensiecodes die u in het venster voor dimensiecodes hebt ingesteld.

Klik hier voor meer informatie over dimensies.


Dimensiewaardecode, Dimensie artikelbudget (tabel)

Veld Dimensiewaardecode

De tabel Dimensie artikelbudget

Dit veld bevat een dimensiewaardecode voor de budgetdimensie. Klik op de AssistButton in het veld als u een selectie wilt maken uit de dimensiewaardecodes die u in het venster Dimensiewaarden hebt ingesteld.

Klik hier voor meer informatie over dimensies.


Artikelnr., Buffer artikelbudget (tabel)

Veld Artikelnr.

De tabel Buffer artikelbudget

Dit veld wordt alleen intern gebruikt.


Bronsoort, Buffer artikelbudget (tabel)

Veld Bronsoort

De tabel Buffer artikelbudget

Dit veld wordt alleen intern gebruikt.


Bronnr., Buffer artikelbudget (tabel)

Veld Bronnr.

De tabel Buffer artikelbudget

Dit veld wordt alleen intern gebruikt.


Vestiging, Buffer artikelbudget (tabel)

Veld Vestiging

De tabel Buffer artikelbudget

Dit veld wordt alleen intern gebruikt.


Code globale dimensie 1, Buffer artikelbudget (tabel)

Veld Code globale dimensie 1

De tabel Buffer artikelbudget

Dit veld wordt alleen intern gebruikt.


Code globale dimensie 2, Buffer artikelbudget (tabel)

Veld Code globale dimensie 2

De tabel Buffer artikelbudget

Dit veld wordt alleen intern gebruikt.


Code budgetdimensie 1, Buffer artikelbudget (tabel)

Veld Code budgetdimensie 1

De tabel Buffer artikelbudget

Dit veld wordt alleen intern gebruikt.


Code budgetdimensie 2, Buffer artikelbudget (tabel)

Veld Code budgetdimensie 2

De tabel Buffer artikelbudget

Dit veld wordt alleen intern gebruikt.


Code budgetdimensie 3, Buffer artikelbudget (tabel)

Veld Code budgetdimensie 3

De tabel Buffer artikelbudget

Dit veld wordt alleen intern gebruikt.


Datum, Buffer artikelbudget (tabel)

Veld Datum

De tabel Buffer artikelbudget

Dit veld wordt alleen intern gebruikt.


Aantal, Buffer artikelbudget (tabel)

Veld Aantal

De tabel Buffer artikelbudget

Dit veld wordt alleen intern gebruikt.


Totale omzet, Buffer artikelbudget (tabel)

Veld Totale omzet

De tabel Buffer artikelbudget

Dit veld wordt alleen intern gebruikt.


Analysegebied, Artikelanalyseweergave (tabel)

Veld Analysegebied

De tabel Artikelanalyseweergave

Dit veld bevat de module waartoe de analyseweergave behoort:

Verkoop: de analyseweergave is ingesteld voor Verkoop.

Inkoop: de analyseweergave is ingesteld voor Inkoop.

Voorraad: de analyseweergave is ingesteld voor Voorraad.


Code, Artikelanalyseweergave (tabel)

Veld Code

De tabel Artikelanalyseweergave

Dit veld bevat een code voor de analyseweergave. Met de code kan het doel van de analyseweergave of de gebruiker van de analyseweergave worden aangegeven.


Naam, Artikelanalyseweergave (tabel)

Veld Naam

De tabel Artikelanalyseweergave

Dit veld bevat de naam van de analyseweergave.


Laatste volgnr., Artikelanalyseweergave (tabel)

Veld Laatste volgnr.

De tabel Artikelanalyseweergave

Dit veld bevat het nummer van de laatste artikelpost die u hebt geboekt voordat de analyseweergave werd bijgewerkt. Als u artikelposten hebt geboekt na de laatst bijgewerkte analyseweergave, worden deze posten niet in de analyseweergave opgenomen.


Laatste budgetvolgnr., Artikelanalyseweergave (tabel)

Veld Laatste budgetvolgnr.

De tabel Artikelanalyseweergave

Dit veld bevat het nummer van de laatste artikelbudgetpost die u hebt opgegeven voordat de analyseweergave werd bijgewerkt. Als u aanvullende artikelbudgetposten hebt opgegeven na de laatst bijgewerkte analyseweergave, wordt de analyseweergave niet met deze posten bijgewerkt.


Laatst bijgewerkt op, Artikelanalyseweergave (tabel)

Veld Laatst bijgewerkt op

De tabel Artikelanalyseweergave

Dit veld bevat de datum waarop de analyseweergave voor het laatst is bijgewerkt.


Bijwerken bij boeking, Artikelanalyseweergave (tabel)

Veld Bijwerken bij boeking

De tabel Artikelanalyseweergave

Schakel dit veld in als de analyseweergave automatisch moet worden bijgewerkt bij iedere boeking van een artikelpost (bijvoorbeeld vanuit een verkoopfactuur).

De analyseweergave wordt alleen met artikelposten bijgewerkt. Als u de analyseweergave wilt bijwerken met artikelbudgetposten, klikt u op Bijwerken in het venster Analyseweergave of gebruikt u de batchverwerking Analyseweergaven bijwerken.


Geblokkeerd, Artikelanalyseweergave (tabel)

Veld Geblokkeerd

De tabel Artikelanalyseweergave

Schakel dit veld in om de analyseweergave te blokkeren, zodat deze niet kan worden bijgewerkt. Als een analyseweergave is geblokkeerd, kunt u de functie Bijwerken bij boeking en de batchverwerking Analyseweergaven bijwerken niet gebruiken.


Artikelfilter, Artikelanalyseweergave (tabel)

Veld Artikelfilter

De tabel Artikelanalyseweergave

In dit veld kunt u een filter instellen om aan te geven welke artikelen in een analyseweergave moeten worden opgenomen. Met filters kunt u ook aangeven dat alleen posten voor de artikelen in het filter worden bijgewerkt tijdens het bijwerken van een analyseweergave. Gebruik de standaardfilterexpressies.

Betekenis | Voorbeeld | Opgenomen in bijwerking
Gelijk aan | 6210 | Posten van artikelnummer 6210.
Interval | 5510..5531 | Posten van artikelnummer 5510 tot en met 5531.
Of/of | 1200|1300 | Posten met artikelnummer 1200 of 1300.
Behalve | <>1200 | Alle artikelen behalve 1200.

U kunt ook de verschillende formaatexpressies combineren, bijvoorbeeld:

5999|8100 .. 8490 | Alle posten opnemen met artikelnummer 5999 en in artikelnummers vanaf het interval 8100 tot en met 8490.
..1299|1400.. | Posten opnemen met een artikelnummer dat lager is dan of gelijk is aan 1299 of met een artikelnummer dat gelijk is aan 1400 of hoger (alle artikelen behalve 1300 tot en met 1399).


Vestigingsfilter, Artikelanalyseweergave (tabel)

Veld Vestigingsfilter

De tabel Artikelanalyseweergave

In dit veld stelt u een vestigingsfilter in om te bepalen dat alleen posten die naar een bepaalde vestiging zijn geboekt, in een analyseweergave moeten worden opgenomen. Gebruik de standaardfilterexpressies.

Betekenis | Voorbeeld | Opgenomen in bijwerking
Gelijk aan | BLAUW | Posten van vestiging BLAUW (de code kan bestaan uit getallen in plaats van letters)
Interval | BLAUW..GROEN | Posten van vestiging BLAUW tot en met GROEN
Of/of | BLAUW|GEEL | Posten van vestiging BLAUW of GEEL
Behalve | <>GROEN | Alle posten behalve posten die behoren tot vestiging GROEN


Begindatum, Artikelanalyseweergave (tabel)

Veld Begindatum

De tabel Artikelanalyseweergave

In dit veld geeft u aan vanaf welke datum artikelposten in een analyseweergave moeten worden opgenomen. Alle posten die op of na deze datum worden geboekt, worden gecomprimeerd tot het niveau dat u in het veld Datumcompressie selecteert en vervolgens in de analyseweergave opgenomen.

Alle artikelposten die vóór de datum in dit veld zijn geboekt, worden in één post gecomprimeerd en krijgen de datum die direct vóór de begindatum komt.

U kunt deze functie gebruiken voor databasebeheer.


Datumcompressie, Artikelanalyseweergave (tabel)

Veld Datumcompressie

De tabel Artikelanalyseweergave

In dit veld geeft u aan van welke periode posten tot één post moeten worden gecombineerd. Met behulp van datumcompressie geeft u het detailniveau voor een analyseweergave op. Als u bijvoorbeeld maandelijks gegevens over posten wilt analyseren voor een analyseweergave, kunt u met datumcompressie alle posten in een bepaalde maand samenvoegen tot één post voor de gehele maand.

De periode als geheel krijgt de datum van de eerste dag van die periode. Aan ultimoposten wordt echter de datum van de laatst geboekte post in die periode gegeven.


Code dimensie 1, Artikelanalyseweergave (tabel)

Veld Code dimensie 1

De tabel Artikelanalyseweergave

Dit veld bevat een van de drie dimensies die u in een analyseweergave kunt opnemen. Met de dimensie kunt u posten filteren in het venster Analyse per dimensie. Zo kunt u relaties tussen posten en de bijbehorende dimensiegegevens onderzoeken en controleren. De volgorde waarin de drie analyseweergavedimensies worden opgegeven, is niet van invloed op de eigenschappen ervan of de manier waarop ze worden gebruikt.

Klik hier voor meer informatie over dimensies.


Code dimensie 2, Artikelanalyseweergave (tabel)

Veld Code dimensie 2

De tabel Artikelanalyseweergave

Dit veld bevat een van de drie dimensies die u in een analyseweergave kunt opnemen. Met de dimensie kunt u posten filteren in het venster Analyse per dimensie. Zo kunt u relaties tussen posten en de bijbehorende dimensiegegevens onderzoeken en controleren. De volgorde waarin de drie analyseweergavedimensies worden opgegeven, is niet van invloed op de eigenschappen ervan of de manier waarop ze worden gebruikt.

Klik hier voor meer informatie over dimensies.


Code dimensie 3, Artikelanalyseweergave (tabel)

Veld Code dimensie 3

De tabel Artikelanalyseweergave

Dit veld bevat een van de drie dimensies die u in een analyseweergave kunt opnemen. Met de dimensie kunt u posten filteren in het venster Analyse per dimensie. Zo kunt u relaties tussen posten en de bijbehorende dimensiegegevens onderzoeken en controleren. De volgorde waarin de drie analyseweergavedimensies worden opgegeven, is niet van invloed op de eigenschappen ervan of de manier waarop ze worden gebruikt.

Klik hier voor meer informatie over dimensies.


Vernieuwen indien gedeblokkeerd, Artikelanalyseweergave (tabel)

Veld Vernieuwen indien gedeblokkeerd

De tabel Artikelanalyseweergave

Dit veld wordt alleen intern gebruikt.


Analysegebied, Filter artikelanalyseweergave (tabel)

Veld Analysegebied

De tabel Filter artikelanalyseweergave

Dit veld bevat de module waartoe de analyseweergave behoort:

Verkoop: het analyseweergavefilter is ingesteld voor Verkoop.

Inkoop: het analyseweergavefilter is ingesteld voor Inkoop.

Voorraad: het analyseweergavefilter is ingesteld voor Voorraad.


Analyseweergavecode, Filter artikelanalyseweergave (tabel)

Veld Analyseweergavecode

De tabel Filter artikelanalyseweergave

Dit veld bevat de code voor de analyseweergave waartoe het filter behoort.


Dimensiecode, Filter artikelanalyseweergave (tabel)

Veld Dimensiecode

De tabel Filter artikelanalyseweergave

Dit veld bevat een dimensiecode waaraan het dimensiewaardefilter wordt gekoppeld.


Dimensiewaardefilter, Filter artikelanalyseweergave (tabel)

Veld Dimensiewaardefilter

De tabel Filter artikelanalyseweergave

Dit veld bevat een dimensiewaardefilter voor een artikelanalyseweergave. Met een dergelijk filter geeft u aan dat alleen posten met de dimensiewaarden uit het filter in een artikelanalyseweergave moeten worden opgenomen.

Het dimensiewaardefilter kan handig zijn als u een artikelanalyseweergave speciaal hebt ingesteld om een bepaald onderdeel van de bedrijfsactiviteiten te controleren, bijvoorbeeld de verkoop in een kostenplaats of de verkoop in een bepaald gebied.

Gebruik de standaardfilterexpressies.

Betekenis | Voorbeeld | Posten opgenomen in bijwerking
Gelijk aan | 200 | Dimensiewaarde 200
Interval | 200..350 | Dimensiewaarde 200 tot en met 350
Of/of | ADM|VERKOOP | Dimensiewaarde Administratie en Verkoop.
Behalve | <>VERKOOP | Alle dimensiewaarden behalve Verkoop.

Klik hier voor meer informatie over dimensies.


Analysegebied, Post artikelanalyseweergave (tabel)

Veld Analysegebied

De tabel Post artikelanalyseweergave

Dit veld bevat de module waartoe de analyseweergavepost behoort:

Verkoop: de analyseweergavepost geldt voor Verkoop.

Inkoop: de analyseweergavepost geldt voor Inkoop.

Voorraad: de analyseweergavepost geldt voor Voorraad.


Analyseweergavecode, Post artikelanalyseweergave (tabel)

Veld Analyseweergavecode

De tabel Post artikelanalyseweergave

Dit veld bevat de code voor de analyseweergave waaraan de analyseweergaveposten worden gekoppeld. U kunt de inhoud van dit veld niet wijzigen.


Artikelnr., Post artikelanalyseweergave (tabel)

Veld Artikelnr.

De tabel Post artikelanalyseweergave

Dit veld bevat het artikelnummer waarnaar de artikelpost in een analyseweergavepost is geboekt. U kunt de inhoud van dit veld niet wijzigen.


Bronsoort, Post artikelanalyseweergave (tabel)

Veld Bronsoort

De tabel Post artikelanalyseweergave

Dit veld wordt alleen intern gebruikt.


Bronnr., Post artikelanalyseweergave (tabel)

Veld Bronnr.

De tabel Post artikelanalyseweergave

Dit veld wordt alleen intern gebruikt.


Vestiging, Post artikelanalyseweergave (tabel)

Veld Vestiging

De tabel Post artikelanalyseweergave

Dit veld bevat de code van de vestiging waarnaar de artikelpost in een analyseweergavepost is geboekt. U kunt de inhoud van dit veld niet wijzigen.


Waardecode dimensie 1, Post artikelanalyseweergave (tabel)

Veld Waardecode dimensie 1

De tabel Post artikelanalyseweergave

Dit veld bevat de dimensiewaarde die u hebt geselecteerd voor de analyseweergavedimensie die u als dimensie 1 op de analyseweergavekaart hebt gedefinieerd. U kunt de inhoud van dit veld niet wijzigen.


Waardecode dimensie 2, Post artikelanalyseweergave (tabel)

Veld Waardecode dimensie 2

De tabel Post artikelanalyseweergave

Dit veld bevat de dimensiewaarde die u hebt geselecteerd voor de analyseweergavedimensie die u als dimensie 2 op de analyseweergavekaart hebt gedefinieerd. U kunt de inhoud van dit veld niet wijzigen.


Waardecode dimensie 3, Post artikelanalyseweergave (tabel)

Veld Waardecode dimensie 3

De tabel Post artikelanalyseweergave

Dit veld bevat de dimensiewaarde die u hebt geselecteerd voor de analyseweergavedimensie die u als dimensie 3 op de analyseweergavekaart hebt gedefinieerd. U kunt de inhoud van dit veld niet wijzigen.


Boekingsdatum, Post artikelanalyseweergave (tabel)

Veld Boekingsdatum

De tabel Post artikelanalyseweergave

Dit veld bevat de datum waarop de artikelpost in een analyseweergavepost is geboekt. Als u datumcompressie op analyseweergaveposten uitvoert, wordt de hier weergegeven datum de eerste datum in de gecomprimeerde periode. Ultimoposten krijgen echter de datum waarop de post is geboekt, ongeacht datumcompressie.

U kunt de inhoud van dit veld niet wijzigen.


Volgnummer, Post artikelanalyseweergave (tabel)

Veld Volgnummer

De tabel Post artikelanalyseweergave

Dit veld bevat het artikelpostnummer voor een analyseweergavepost als u de periode Geen hebt geselecteerd in het veld Datumcompressie op de analyseweergavekaart. Met andere woorden: als u geen datumcompressieperiode hebt geselecteerd, resulteert elke artikelpost in een analyseweergavepost.

U kunt de inhoud van dit veld niet wijzigen.


Artikelboekingssoort, Post artikelanalyseweergave (tabel)

Veld Artikelboekingssoort

De tabel Post artikelanalyseweergave

Dit veld bevat het soort artikelpost voor een analyseweergavepost.

De volgende opties zijn beschikbaar:

Inkoop

Verkoop

Pos. correctie

Neg. correctie

Transfer

Verbruik

Output

U kunt de inhoud van dit veld niet wijzigen.


Boekingssoort, Post artikelanalyseweergave (tabel)

Veld Boekingssoort

De tabel Post artikelanalyseweergave

Dit veld bevat het soort waardepost voor een analyseweergavepost.

De volgende opties zijn beschikbaar:

Directe kosten

Herwaardering

Afronding

Indirecte kosten

Verschil

U kunt de inhoud van dit veld niet wijzigen.


Geboekt aantal, Post artikelanalyseweergave (tabel)

Veld Geboekt aantal

De tabel Post artikelanalyseweergave

Dit veld bevat de som van het gefactureerde aantal voor de artikelposten die in de analyseweergavepost zijn opgenomen. U kunt de inhoud van dit veld niet wijzigen.


Tot. werk. omzet, Post artikelanalyseweergave (tabel)

Veld Tot. werk. omzet

De tabel Post artikelanalyseweergave

Dit veld bevat de som van de werkelijke bedragen aan totale omzet die zijn geboekt voor de artikelposten die in de analyseweergavepost zijn opgenomen. U kunt de inhoud van dit veld niet wijzigen.


Tot. werk. kosten, Post artikelanalyseweergave (tabel)

Veld Tot. werk. kosten

De tabel Post artikelanalyseweergave

Dit veld bevat de som van de werkelijke bedragen aan totale kosten die zijn geboekt voor de artikelposten die in de analyseweergavepost zijn opgenomen. U kunt de inhoud van dit veld niet wijzigen.


Totale kosten (Niet-inv.), Post artikelanalyseweergave (tabel)

Veld Totale kosten (Niet-inv.)

De tabel Post artikelanalyseweergave

Dit veld bevat de som van de bedragen voor niet-inventariseerbare kosten die zijn geboekt voor de artikelposten die in de analyseweergavepost zijn opgenomen. U kunt de inhoud van dit veld niet wijzigen.


Aantal, Post artikelanalyseweergave (tabel)

Veld Aantal

De tabel Post artikelanalyseweergave

Dit veld bevat de som van het aantal voor de artikelposten die in de analyseweergavepost zijn opgenomen. U kunt de inhoud van dit veld niet wijzigen.


Tot. verw. omzet, Post artikelanalyseweergave (tabel)

Veld Tot. verw. omzet

De tabel Post artikelanalyseweergave

Dit veld bevat de som van de verwachte bedragen aan totale omzet die zijn geboekt voor de artikelposten die in de analyseweergavepost zijn opgenomen. U kunt de inhoud van dit veld niet wijzigen.


Tot. verw. kosten, Post artikelanalyseweergave (tabel)

Veld Tot. verw. kosten

De tabel Post artikelanalyseweergave

Dit veld bevat de som van de verwachte bedragen aan totale kosten die zijn geboekt voor de artikelposten die in de analyseweergavepost zijn opgenomen. U kunt de inhoud van dit veld niet wijzigen.


Analysegebied, Budgetpost artikelanalyseweergave (tabel)

Veld Analysegebied

De tabel Budgetpost artikelanalyseweergave

Dit veld bevat de module waartoe de analyseweergavebudgetpost behoort:

Verkoop: de analyseweergavebudgetpost geldt voor Verkoop.

Inkoop: de analyseweergavebudgetpost geldt voor Inkoop.

Voorraad: de analyseweergavebudgetpost geldt voor Voorraad.

U kunt de inhoud van dit veld niet wijzigen.


Analyseweergavecode, Budgetpost artikelanalyseweergave (tabel)

Veld Analyseweergavecode

De tabel Budgetpost artikelanalyseweergave

Dit veld bevat de code voor de analyseweergave waaraan de analyseweergavebudgetposten worden gekoppeld. U kunt de inhoud van dit veld niet wijzigen.


Budget, Budgetpost artikelanalyseweergave (tabel)

Veld Budget

De tabel Budgetpost artikelanalyseweergave

Dit veld bevat de naam van het budget waaraan de analyseweergavebudgetposten worden gekoppeld. U kunt de inhoud van dit veld niet wijzigen.


Artikelnr., Budgetpost artikelanalyseweergave (tabel)

Veld Artikelnr.

De tabel Budgetpost artikelanalyseweergave

Dit veld bevat het nummer van het artikel waaraan de analyseweergavebudgetpost wordt gekoppeld. U kunt de inhoud van dit veld niet wijzigen.


Bronsoort, Budgetpost artikelanalyseweergave (tabel)

Veld Bronsoort

De tabel Budgetpost artikelanalyseweergave

Met dit veld wordt aangegeven of de analyseweergavebudgetpost wordt gekoppeld aan een klant of een leverancier. U kunt de inhoud van dit veld niet wijzigen.


Bronnr., Budgetpost artikelanalyseweergave (tabel)

Veld Bronnr.

De tabel Budgetpost artikelanalyseweergave

Als de analyseweergavepost wordt gekoppeld aan een klant of een leverancier, wordt in dit veld het nummer van de klant of van de leverancier weergegeven. U kunt de inhoud van dit veld niet wijzigen. Op basis van de inhoud van het veld Bronsoort wordt bepaald of de analyseweergavebudgetpost aan een klant of een leverancier wordt gekoppeld.


Vestiging, Budgetpost artikelanalyseweergave (tabel)

Veld Vestiging

De tabel Budgetpost artikelanalyseweergave

Dit veld bevat de code van de vestiging waarnaar de analyseweergavebudgetpost is geboekt. U kunt de inhoud van dit veld niet wijzigen.


Waardecode dimensie 1, Budgetpost artikelanalyseweergave (tabel)

Veld Waardecode dimensie 1

De tabel Budgetpost artikelanalyseweergave

In dit veld kunt u zien welke dimensiewaarde u hebt geselecteerd voor de analyseweergavedimensie die u als dimensie 1 op de analyseweergavekaart hebt gedefinieerd. U kunt de inhoud van dit veld niet wijzigen.


Waardecode dimensie 2, Budgetpost artikelanalyseweergave (tabel)

Veld Waardecode dimensie 2

De tabel Budgetpost artikelanalyseweergave

In dit veld kunt u zien welke dimensiewaarde u hebt geselecteerd voor de analyseweergavedimensie die u als dimensie 2 op de analyseweergavekaart hebt gedefinieerd. U kunt de inhoud van dit veld niet wijzigen.


Waardecode dimensie 3, Budgetpost artikelanalyseweergave (tabel)

Veld Waardecode dimensie 3

De tabel Budgetpost artikelanalyseweergave

In dit veld kunt u zien welke dimensiewaarde u hebt geselecteerd voor de analyseweergavedimensie die u als dimensie 1 op de analyseweergavekaart hebt gedefinieerd. U kunt de inhoud van dit veld niet wijzigen.


Boekingsdatum, Budgetpost artikelanalyseweergave (tabel)

Veld Boekingsdatum

De tabel Budgetpost artikelanalyseweergave

Dit veld bevat de datum waarop de artikelbudgetposten in een analyseweergavebudgetpost zijn geboekt.

U kunt de inhoud van dit veld niet wijzigen.


Volgnummer, Budgetpost artikelanalyseweergave (tabel)

Veld Volgnummer

De tabel Budgetpost artikelanalyseweergave

Dit veld bevat het nummer van de artikelbudgetpost voor de analyseweergavebudgetpost.

U kunt de inhoud van dit veld niet wijzigen.


Aantal, Budgetpost artikelanalyseweergave (tabel)

Veld Aantal

De tabel Budgetpost artikelanalyseweergave

Dit veld bevat het aantal van de artikelbudgetpost dat in een analyseweergavebudgetpost is opgenomen. U kunt de inhoud van dit veld niet wijzigen.


Totale omzet, Budgetpost artikelanalyseweergave (tabel)

Veld Totale omzet

De tabel Budgetpost artikelanalyseweergave

Dit veld bevat de totale omzet van de artikelbudgetpost die in een analyseweergavebudgetpost is opgenomen. U kunt de inhoud van dit veld niet wijzigen.


Totale kosten, Budgetpost artikelanalyseweergave (tabel)

Veld Totale kosten

De tabel Budgetpost artikelanalyseweergave

Dit veld bevat het bedrag aan totale kosten van de artikelbudgetpost dat in een analyseweergavebudgetpost is opgenomen. U kunt de inhoud van dit veld niet wijzigen.


Code, Analyse dimensieselectiebuffer (tabel)

Veld Code

De tabel Analyse dimensieselectiebuffer

Dit veld wordt alleen intern gebruikt.


Omschrijving, Analyse dimensieselectiebuffer (tabel)

Veld Omschrijving

De tabel Analyse dimensieselectiebuffer

Dit veld wordt alleen intern gebruikt.


Geselecteerd, Analyse dimensieselectiebuffer (tabel)

Veld Geselecteerd

De tabel Analyse dimensieselectiebuffer

Dit veld wordt alleen intern gebruikt.


Nieuwe dimensiewaardecode, Analyse dimensieselectiebuffer (tabel)

Veld Nieuwe dimensiewaardecode

De tabel Analyse dimensieselectiebuffer

Dit veld wordt alleen intern gebruikt.


Dimensiewaardefilter, Analyse dimensieselectiebuffer (tabel)

Veld Dimensiewaardefilter

De tabel Analyse dimensieselectiebuffer

Dit veld wordt alleen intern gebruikt.


Niveau, Analyse dimensieselectiebuffer (tabel)

Veld Niveau

De tabel Analyse dimensieselectiebuffer

Dit veld wordt alleen intern gebruikt.


Gebruikers-id, Analyse geselecteerde dimensie (tabel)

Veld Gebruikers-id

De tabel Analyse geselecteerde dimensie

Dit veld wordt alleen intern gebruikt.


Objecttype, Analyse geselecteerde dimensie (tabel)

Veld Objecttype

De tabel Analyse geselecteerde dimensie

Dit veld wordt alleen intern gebruikt.


Object-id, Analyse geselecteerde dimensie (tabel)

Veld Object-id

De tabel Analyse geselecteerde dimensie

Dit veld wordt alleen intern gebruikt.


Dimensiecode, Analyse geselecteerde dimensie (tabel)

Veld Dimensiecode

De tabel Analyse geselecteerde dimensie

Dit veld wordt alleen intern gebruikt.


Nieuwe dimensiewaardecode, Analyse geselecteerde dimensie (tabel)

Veld Nieuwe dimensiewaardecode

De tabel Analyse geselecteerde dimensie

Dit veld wordt alleen intern gebruikt.


Dimensiewaardefilter, Analyse geselecteerde dimensie (tabel)

Veld Dimensiewaardefilter

De tabel Analyse geselecteerde dimensie

Dit veld wordt alleen intern gebruikt.


Niveau, Analyse geselecteerde dimensie (tabel)

Veld Niveau

De tabel Analyse geselecteerde dimensie

Dit veld wordt alleen intern gebruikt.


Analyseweergavecode, Analyse geselecteerde dimensie (tabel)

Veld Analyseweergavecode

De tabel Analyse geselecteerde dimensie

Dit veld wordt alleen intern gebruikt.


Analysegebied, Analyse geselecteerde dimensie (tabel)

Veld Analysegebied

De tabel Analyse geselecteerde dimensie

Dit veld wordt alleen intern gebruikt.


Soort

Het veld Soort bevat het soort samentelling voor de analyseregel. Met het soort wordt bepaald welke artikelen worden getotaliseerd in de samentellingsreeks in het veld Reeks.

Klik op de AssistButton rechts van het veld om de opties te bekijken:

Artikel

Het totaal wordt berekend op basis van de bedragen van artikelen in het artikeloverzicht.

Artikelgroep

Het totaal wordt berekend op basis van de dimensiecode die u voor artikelgroepen hebt ingesteld in het venster Voorraadinstellingen. Tenzij u een globale dimensie voor artikelgroepen hebt ingesteld, moet u de analyseweergavecode opgeven die geldt voor de analyseregelsjabloon, omdat de analyselijst vervolgens wordt gebaseerd op analyseweergaveposten.

Klant

Het totaal wordt berekend op basis van artikeltransacties voor de klanten die u opgeeft in het veld Reeks .

Klantgroep

Het totaal wordt berekend op basis van de dimensiecode die u voor klantgroepen hebt ingesteld in het venster Verkoopinstellingen. Tenzij u een globale dimensie voor klantgroepen hebt ingesteld, moet u de analyseweergavecode opgeven die geldt voor de analyseregelsjabloon, omdat de analyselijst vervolgens wordt gebaseerd op analyseweergaveposten.

Verkoper/Inkoper

Het totaal wordt berekend op basis van de dimensiecode die u voor verkopers hebt ingesteld in het venster Verkoopinstellingen . Tenzij u een globale dimensie hebt ingesteld voor verkopers/inkopers, moet u de analyseweergavecode opgeven die geldt voor de analyseregelsjabloon, omdat de analyselijst vervolgens wordt gebaseerd op analyseweergaveposten.

Formule

Het totaal wordt berekend op basis van bedragen in andere rijen van de analyselijst. U typt de formule in het veld Reeks .

Als u de functie Artikelen invoegen gebruikt, wordt aan alle regels automatisch het samentellingssoort Artikel toegewezen.