Analyseweergave (tabel)

Tabel Analyseweergave

Lijst met velden in de tabel

De belangrijkste reden voor het gebruik van dimensies in grootboekposten, budgetten, enzovoort, is dat u de geboekte dimensiegegevens op een later tijdstip kunt analyseren. Met analyseweergaven kunt u gegevens over dimensies opvragen op basis van de ingestelde criteria. Vervolgens kunt u trends onderzoeken en relaties analyseren op basis van de geboekte dimensiegegevens.

Voor elke analyseweergave kunt u maximaal vier dimensies en criteria voor grootboekrekeningen, datums en bedrijfsunits opgeven. U kunt ook filters instellen voor dimensies die niet zijn opgenomen in de analyseweergave. Klik hiervoor op Analyse en kies Filters op de analyseweergavekaart. U kunt verschillende analyseweergaven maken voor verschillende doeleinden. U kunt bijvoorbeeld een analyseweergave instellen voor verkoop in een bepaald district in een bepaalde periode. Wanneer u een analyseweergave maakt, moet u deze bijwerken met de knop Bijwerken op de analyseweergavekaart of met de batchverwerking Analyseweergave bijwerken. Alleen de grootboekposten die aan de ingestelde dimensiecriteria en andere filters voldoen, worden verzameld.

Deze dimensiegegevens kunt u bekijken en analyseren in het venster Analyse per dimensie. In dit venster kunt u een matrixvenster bekijken met assen die u hebt ingesteld. Als u de assen opnieuw instelt en filters gebruikt, kunt u dimensieboekingen en -relaties zeer nauwkeurig analyseren.

Attentie:

Als u het selectievakje Bijwerken bij boeking niet hebt ingeschakeld, moet u op de knop Bijwerken klikken of de batchverwerking Analyseweergave uitvoeren om de analyseweergave bij te werken met de laatstgeboekte posten.

© 2009 Microsoft Corporation. Alle rechten voorbehouden.


Analyseweergavebudgetpost (tabel)

Tabel Analyseweergavebudgetpost

Lijst met velden in de tabel

Wanneer u een analyseweergave bijwerkt waarvoor het selectievakje Inclusief budgetten is ingeschakeld, worden budgetposten voor de analyseweergave gemaakt. Een budgetpost voor de analyseweergave is gebaseerd op een budgetpost die voldoet aan een aantal criteria, zoals boekingsdatum, rekeningnummer en dimensiegegevens.

Klik op de AssistButton in het veld Boekingsdatum om de budgetpost te bekijken waaruit de budgetpost voor de analyseweergave afkomstig is.

Zie ook Analyseweergavepost.


Analyseweergavefilter (tabel)

Tabel Analyseweergavefilter

Lijst met velden in de tabel

In dit venster kunt u specifieke criteria opgeven waaraan een post moet voldoen als u deze in een analyseweergave wilt opnemen. Dit kunt u doen met een Dimensiewaardefilter.

Zo kunt u een analyseweergave instellen om de verkoopactiviteit van bepaalde kostenplaatsen te analyseren. U kunt dan met het analyseweergavefilter aangeven dat alleen posten met de door het bedrijf gedefinieerde dimensie Kostenplaats en opgegeven dimensiewaarden in deze analyseweergave worden opgenomen.


Analyseweergavepost (tabel)

Tabel Analyseweergavepost

Lijst met velden in de tabel

Er worden analyseweergaveposten gemaakt wanneer u een analyseweergave bijwerkt. Een analyseweergavepost is gebaseerd op een of meer grootboekposten die voldoen aan een aantal criteria, zoals boekingsdatum, rekeningnummer en dimensiegegevens, die u voor een analyseweergave hebt opgegeven.

Als u een analyseweergave instelt, kunt u opgeven welke gegevens in deze weergave worden opgenomen. Zo kunt u opgeven welke dimensies en dimensiewaarden in grootboekposten moeten bevatten om in een weergave te worden opgenomen. Met de functie Grootboekrekeningfilter kunt u ook opgeven of alleen grootboekposten die naar bepaalde rekeningen zijn geboekt, worden opgenomen in een analyseweergave. Wanneer u een analyseweergave bijwerkt, worden alle grootboekposten gecomprimeerd die voldoen aan de criteria die u voor de analyseweergave hebt ingesteld. Vervolgens worden analyseweergaveposten gemaakt. Elke analyseweergavepost staat voor een unieke combinatie van boekingsdatum, grootboekrekeningnummer en dimensiewaarden.

Een analyseweergavepost kan dus bestaan uit een groot aantal grootboekposten, afhankelijk van de datumcompressie die u voor de analyseweergave hebt ingesteld. Als u analyseweergaveposten niet wilt comprimeren, wordt één analyseweergavepost gemaakt voor elke grootboekpost. Wilt u de analyseweergaveposten echter wel comprimeren, dan wordt één analyseweergavepost gemaakt voor de grootboekposten in een periode met dezelfde combinatie van boekingsdatum, grootboekrekeningnummer en dimensiewaarden.

Klik op de AssistButton in het veld Volgnummer voor een overzicht van de grootboekposten die in een analyseweergavepost zijn opgenomen.


Bankboekingsgroep (tabel)

Tabel Bankboekingsgroep

Lijst met velden in de tabel

Wanneer u boekingsgroepen gebruikt, maakt u koppelingen tussen bankrekeningen en het grootboek. Met boekingsgroepen geeft u de grootboekrekeningen op waarnaar bankposten worden geboekt.

Nadat u boekingsgroepen hebt ingesteld, kunt u een boekingsgroepcode toewijzen aan elke bankrekening die u instelt op de bankrekeningkaart.

Wanneer u vervolgens inkoopfacturen, betalingen of creditnota's op een bankrekening boekt, worden de gegevens in het grootboek verwerkt op basis van de boekingsgroepcode.

Voor bankrekeningen met vreemde valuta's wordt het bedrag van de post met dezelfde waarde in de lokale valuta naar de grootboekrekening geboekt.


Bankpost (tabel)

Tabel Bankpost

Lijst met velden in de tabel

Als u een transactie boekt die betrekking heeft op een bankrekening, wordt een bankpost gemaakt. U kunt deze weergeven vanuit de bankrekeningkaart met de optie Bankposten.

Bankposten ontstaan als u vanuit financiële dagboeken, verkoopcreditnota's, inkooporders, -facturen of -creditnota's boekt, als u ontvangsten, betalingen aan leveranciers en terugbetalingen aan klanten en van leveranciers boekt, of als u batchverwerkingen uitvoert.

U kunt de inhoud van de velden in de tabel Bankpost niet meer wijzigen omdat de post al is geboekt.


Bankreconciliatie (tabel)

Tabel Bankreconciliatie

Lijst met velden in de tabel

Als u in het programma bankrekeningen hebt ingesteld met de functie Bankrekening, kunt u met de functie Bankreconciliatie eenvoudig controleren of uw bankrekeninggegevens aan het einde van een bepaalde periode overeenstemmen met de gegevens van de bank.

De transacties op het bankafschrift moeten worden ingevoerd op de reconciliatieregels. Deze reconciliatieregels kunnen ook automatisch worden ingevuld. Deze functie kunt u ook gebruiken bij het boeken van transacties die door de bank zijn opgenomen, maar nog niet door u. Alle transacties op de bankafschrift moeten worden vereffend met de bank- of chequeposten die van toepassing zijn op de bankrekening. Als de bankreconciliatie sluitend is, kunt u deze boeken.

Na het boeken van de bankreconciliatie, wordt een Bankrekeningafschrift gemaakt en wordt het eindsaldo van de bankrekening ingevoegd op de betreffende bankrekeningkaart. Op deze manier kunt u de transacties op de bankrekening bijhouden en een bijgewerkt bestand met bankafschriften opslaan.


Bankreconciliatieregel (tabel)

Tabel Bankreconciliatieregel

Lijst met velden in de tabel

Als u in het programma bankrekeningen hebt ingesteld met de functie Bankrekening, kunt u met de functie Bankreconciliatie eenvoudig controleren of uw bankrekeninggegevens aan het einde van een bepaalde periode overeenstemmen met de gegevens van de bank.

De transacties op het bankafschrift moeten worden ingevoerd op de reconciliatieregels. Deze reconciliatieregels kunnen ook automatisch worden ingevuld (zie 4). Deze functie kunt u ook gebruiken bij het boeken van transacties die door de bank zijn opgenomen, maar nog niet door u. Alle transacties op de bankafschrift moeten worden vereffend met de bank- of chequeposten die van toepassing zijn op de bankrekening. Als de bankreconciliatie sluitend is, kunt u deze boeken.

Na het boeken van de bankreconciliatie, wordt een Bankrekeningafschrift gemaakt en wordt het eindsaldo van de bankrekening ingevoegd op de betreffende bankrekeningkaart. Op deze manier kunt u de transacties op de bankrekening bijhouden en een bijgewerkt bestand met bankafschriften opslaan.


Bankrekening (tabel)

Tabel Bankrekening

Lijst met velden in de tabel

U kunt hier een willekeurig aantal bankrekeningen instellen, zowel depositorekeningen als leningen. Gebruik deze functie om uw bankrekeningen bij een of meer banken bij te houden.

U kunt betalingen naar een bankrekening registreren. Als u een betaling of andere creditpost naar een bankrekening geboekt hebt, kunt u de functie voor het afdrukken van cheques gebruiken om op basis van de post een cheque te maken.

Voor de bankrekeningen kunt u de lokale valuta of een vreemde valuta gebruiken.

Elke bankrekening heeft een eigen kaart met verschillende soorten gegevens. Op de bankrekeningkaart kunt u informatie invoeren die specifiek van toepassing is op de individuele bankrekening. U kunt deze gegevens wijzigen. Posten die elders in het programma geboekt worden en die de bankrekening beïnvloeden, bijvoorbeeld stortingen die zijn geboekt in het financiële dagboek, worden weergegeven op de bankrekeningkaart.

De kaart heeft drie tabbladen. Het tabblad Algemeen bevat de algemene gegevens over de bankrekening, bijvoobeeld nummer, naam, adres, contact, enzovoort. Het tabblad Communicatie bevat telefoon- en faxnummers, het e-mailadres en het adres van de homepage. Het tabblad Boeken bevat alle boekingsgegevens.

U kunt de inhoud van de velden op het tabblad Algemeen desgewenst wijzigen. Als u het rekeningnummer wijzigt, moet u een bericht bevestigen. Het kan een tijd duren voordat deze wijziging is doorgevoerd, omdat het oude rekeningnummer wordt gezocht en vervangen in alle posten. U kunt alle velden op het tabblad Boeken wijzigen, behalve het veld Valutacode. Dit veld kan alleen worden gewijzigd als er geen openstaande posten zijn.

Gegevens over de bankrekening worden ook weergegeven in het venster Bankenoverzicht, maar de inhoud van dit veld kunt u niet wijzigen in dit venster.


Bankrekeningafschrift (tabel)

Tabel Bankrekeningafschrift

Lijst met velden in de tabel

Als u met de functie Bankreconciliatie het bankafschrift hebt afgestemd op de bankrekening in het programma, wordt er automatisch een bankrekeningafschrift gemaakt. U kunt dit afschrift vanuit de bankrekeningkaart bekijken door op Bank te klikken en Rekeningoverzichten te kiezen.

Hier kunt u de bankafschriften bekijken die u hebt afgestemd op de bankrekening. Met deze functie kunt u een bestand maken met de bankafschriften in het programma. U hoeft dus de papieren bankafschriften die u van de bank ontvangt, niet te bewaren.

Het bankafschrift bestaat uit een kop en enkele regels.

De kop bevat doorgaans algemene gegevens, zoals het nummer van het bankafschrift, het nummer van de bankrekening waarvoor een reconciliatie is uitgevoerd en het eindsaldo van het bankafschrift.

Op de regels worden de transacties op het bankafschrift weergegeven die zijn afgestemd op de bankrekening in het programma.

U kunt de inhoud van de velden in de tabel Bankrekeningafschrift niet wijzigen, omdat de bankreconciliatie is geboekt.


Bankrekeningafschriftregel (tabel)

Tabel Bankrekeningafschriftregel

Lijst met velden in de tabel

Als u met de functie Bankreconciliatie het bankafschrift hebt afgestemd op de bankrekening in het programma, wordt er automatisch een bankrekeningafschrift gemaakt. U kunt dit afschrift vanuit de bankrekeningkaart bekijken door op Bank te klikken en Rekeningoverzichten te kiezen.

Hier kunt u de bankafschriften bekijken die u hebt afgestemd op de bankrekening. Met deze functie kunt u een bestand maken met de bankafschriften in het programma. U hoeft dus de papieren bankafschriften die u van de bank ontvangt, niet te bewaren.

Het bankafschrift bestaat uit een kop en enkele regels.

De kop bevat doorgaans algemene gegevens, zoals het nummer van het bankafschrift, het nummer van de bankrekening waarvoor een reconciliatie is uitgevoerd en het eindsaldo van het bankafschrift.

Op de regels worden de transacties op het bankafschrift weergegeven die zijn afgestemd op de bankrekening in het programma.

U kunt de inhoud van de velden in de tabel Bankrekeningafschrift niet wijzigen, omdat de bankreconciliatie is geboekt.


Bedrijfsboekingsgroep (tabel)

Tabel Bedrijfsboekingsgroep

Lijst met velden in de tabel

In dit venster moet u ten behoeve van de boeking van posten bedrijfsboekingsgroepen voor klanten en leveranciers invoeren.

In de bedrijfsgroepen kunt u klanten rangschikken per geografisch gebied (Binnenlands, EU-landen/-regio's, Overzees, enzovoort) of bedrijfssoort en onderscheid maken tussen particuliere bedrijven en overheidsinstanties.

U moet de bedrijfscode die de groep aangeeft waarbij de klant of leverancier hoort, invoeren op elke klantenkaart en elke leverancierskaart. Typ de code in het veld Bedrijfsboekingsgroep.

U moet niet alleen de benodigde bedrijfsgroepen instellen, maar ook de benodigde productgroepen. Dit doet u in het venster Productboekingsgroep. Vervolgens moet u de verschillende bedrijfsgroepen en productgroepen combineren in het venster Boekingsgroepinstellingen. Voor elke combinatie moet u opgeven welke gegevens en rekeningen worden gebruikt.


Bedrijfsgegevens (tabel)

Tabel Bedrijfsgegevens

Lijst met velden in de tabel

In de tabel Bedrijfsgegevens kunt u gegevens over het bedrijf invoeren, zoals de naam van het bedrijf of van de bank die wordt gebruikt, het bankfiliaalnummer en het btw-identificatienummer.

Deze gegevens kunnen op factuurkoppen en dergelijke worden afgedrukt. Als het voorraadmagazijn van het bedrijf zich op een ander adres bevindt dan het hoofdkantoor, kunt u de verschillende verzendvelden en het veld Vestiging op het tabblad Verzending invullen. Vervolgens kunnen de gegevens in deze velden bijvoorbeeld worden afgedrukt op inkooporders, zodat leveranciers de artikelen op de juiste vestiging verzenden.

U moet de tabellen Bedrijfsgegevens en Boekhoudinstellingen invullen voor elk bedrijf dat u instelt in het programma. Daarnaast moet u in elke module voor elk bedrijf de instellingentabellen invullen, bijvoorbeeld de tabel Verkoopinstellingen.


Bedrijfsunit (tabel)

Tabel Bedrijfsunit

Lijst met velden in de tabel

Veel bedrijven maken deel uit van een groep. Voor groepen moet u de financiële overzichten van de verschillende bedrijven kunnen consolideren tot één financieel overzicht.

Voor een consolidatie moet u een geconsolideerd bedrijf instellen. In dit bedrijf worden de totaalbedragen van alle rekeningen in de groep opgeteld, van zowel het moederbedrijf als de dochterbedrijven.

U kunt rekeningtotalen van de verschillende bedrijfsunits importeren, deze totalen optellen en de resultaten in het rekeningschema van het geconsolideerde bedrijf plaatsen. In de grootboekrekeningen van de verschillende bedrijfsunits moet u de grootboekrekeningen van het geconsolideerde bedrijf aangeven waarnaar het totaal moet worden overgeboekt. Deze financiële gegevens kunnen dan correct worden geïmporteerd.

Als u dimensiecodes en de bijbehorende dimensiewaardecodes wilt overbrengen van de bedrijfsunits naar overeenkomende codes in het geconsolideerde bedrijf, moet u de codes voor het geconsolideerde bedrijf definiëren in de tabel Dimensie en de tabel Dimensiewaarde. Wanneer u geen consolidatiecodes instelt voor dimensies en dimensiewaarden in de bedrijfsunit, moeten de dimensies en dimensiewaarden in het geconsolideerde bedrijf identiek zijn.

U moet het moederbedrijf, de dochterondernemingen en gelieerde ondernemingen instellen in dit venster.

Attentie

Vul de gegevens in het venster Bedrijfsunits alleen in voor het geconsolideerde bedrijf. Dit is het bedrijf waarin de verschillende bedrijfsunits worden geïmporteerd.

Om totalen van de verschillende bedrijfsunits te importeren, voert u de batchverwerkingen Consolidatie - Import DB en Consolidatie - Import bestand uit.


Belastingdetail (tabel)

Tabel Belastingdetail

Lijst met velden in de tabel

In deze tabel kunt u posten voor tax details instellen. Een dergelijke post bevat alle informatie die wordt gebruikt om de hoeveelheid belasting te berekenen. Elke post bevat informatie over de tax jurisdiction, de tax group, het belastingtype (sales tax of excise tax) en de datum waarop de post in werking treedt.

Voorbeeld

Wanneer een bedrijf medische artikelen verkoop in een bepaalde gemeente, kan de post voor tax details de volgende gegevens bevatten:

de tax jurisdiction code voor de betreffende gemeente

de tax group code MEDISCH

het belastingtype Sales tax.

datum 01-01-01

U kunt ook minimum- en maximumaantallen en -bedragen opgeven om te bepalen op welke manier de belasting wordt berekend.

Attentie

U moet tax jurisdictions en groups instellen, voordat u posten voor tax details kunt instellen.


Belastinggebiedregel (tabel)

Tabel Belastinggebiedregel

Lijst met velden in de tabel

In deze tabel kunt u opgeven uit welke tax jurisdiction codes de tax area bestaat. U kunt een korte omschrijving voor elke combinatie invoeren en een berekeningsprioriteit toevoegen aan elke jurisdiction code.


Belastingjurisdictie (tabel)

Tabel Belastingjurisdictie

Lijst met velden in de tabel

In deze tabel kunt u tax jurisdictions instellen voor overheden die belastingen opleggen. Overheden die belastingen opleggen zijn de rijksoverheid en door de rijksoverheid gemachtigde instanties, zoals provincies, waterschappen en gemeenten.


Boekhoudinstellingen (tabel)

Tabel Boekhoudinstellingen

Lijst met velden in de tabel

In dit venster kunt u algemene gegevens invoeren over het beheer van de rekeningen in het bedrijf. Dit zijn bijvoorbeeld gegevens over afrondingsprecisie en documentnummerreeksen.

U moet de vensters Boekhoudinstellingen en Bedrijfsgegevens invullen voor elk bedrijf dat u instelt in het programma.


Boekingsgroepinstellingen (tabel)

Tabel Boekingsgroepinstellingen

Lijst met velden in de tabel

Met de instellingen voor boekingsgroepen bepaalt u naar welke rekeningen verkopen, inkopen, kortingen, KPV en voorraadherwaarderingen worden geboekt. U stelt ook interimrekeningen in waarnaar u verwachte posten kunt boeken.

De instellingen bestaan uit combinaties van bedrijfsboekingsgroepen en productboekingsgroepen. U kunt net zoveel combinaties instellen als u nodig hebt. Daarnaast kunt u aan elke combinatie grootboekrekeningen koppelen.

Als u dit hebt gedaan en vervolgens een regel in een financieel dagboek of een inkoop- of verkoopregel invult, wordt in het venster Boekingsgroepinstellingen gecontroleerd welke rekeningen worden gebruikt voor de combinatie van de bedrijfsgroep en productgroep.


Boekingsperiode (tabel)

Tabel Boekingsperiode

Lijst met velden in de tabel

In deze tabel stelt u boekjaren in door boekhoudperioden in te stellen en aan te geven met welke periode het nieuwe boekjaar begint. De perioden kunt u op verschillende plaatsen in het programma als tijdsreferentie gebruiken, bijvoorbeeld wanneer in het venster Saldo/Budget een overzicht wordt gegeven van de geboekte posten. U geeft de lengte op van de boekhoudperiode, bijvoorbeeld een maand of kwartaal.

De kortste boekhoudperiode duurt één dag. U moet minimaal één boekhoudperiode voor elk boekjaar instellen.

Attentie

Als u boekjaren en boekhoudperioden wilt instellen, klikt u op de knop Nieuw jaar in het venster Boekhoudperioden en voert u de begindatum, het aantal perioden en de lengte van de perioden in. Vervolgens worden de perioden automatisch ingevoerd in de tabel Boekhoudperiode en wordt aangegeven wanneer het boekjaar begint.

Als u een boekjaar wilt afsluiten, klikt u op de knop Jaar afsluiten en voert u de batchverwerking Afsluiten WenV-rekening uit. Wanneer u grootboekposten naar een afgesloten boekjaar boekt, wordt het veld Naboeking in de tabel Grootboekpost gemarkeerd voor deze posten. Boekt u naar een afgesloten boekjaar, dan moet u de batchverwerking Afsluiten WenV-rekening uitvoeren voor het correcte saldo op de grootboekrekeningen. Herhaal de batchverwerking voor elke naboeking.


Broncode (tabel)

Tabel Broncode

Lijst met velden in de tabel

Als u dagboeken, orders, facturen of creditnota's boekt of als u verschillende batchverwerkingen uitvoert, worden posten gemaakt in de financiële overzichten.

In bepaalde gevallen moet u nagaan hoe een bepaalde post ontstaan is, bijvoorbeeld of de post afkomstig is van de boeking van een dagboek of een inkoopfactuur. Hiervoor gebruikt u de tabellen Broncode en Broncode-instelling.

Attentie

Als u een nieuw bedrijf instelt, worden de tabellen Broncode en Broncode-instelling automatisch ingevuld.

Wanneer u een batchverwerking boekt of uitvoert, wordt de juiste broncode automatisch aan de post gekoppeld. Als u bijvoorbeeld boekt vanuit het financiële dagboek, wordt de post gecodeerd als FINDAGB.

Wilt u nagaan waar een bepaalde post vandaan komt, dan gaat u naar de betreffende postentabel, bijvoorbeeld Grootboekpost, Klantenpost, Leverancierspost of Artikelpost. Vervolgens bekijkt u de inhoud van het veld Broncode naast de post.

Als de postentabel het veld Broncode niet bevat, moet u dit veld zelf invoegen. Raadpleeg de Application Designer's Guide voor meer informatie.

De tabel Broncodes bevat alle mogelijke broncodes.

De tabel Broncode-instelling bevat alle boekingsmethoden (vanuit een dagboek, een inkoopfactuur, enz.) en de namen van alle batchverwerkingen waarmee posten worden gemaakt. Naast elke boekingsmethode of batchverwerking staat de bijhorende afkorting in de vorm van een broncode. Voorbeeld:

FINDAGB Financieel dagboek


Broncode-instelling (tabel)

Tabel Broncode-instelling

Lijst met velden in de tabel

Bij het boeken van dagboeken, orders, facturen of creditnota's en bij het uitvoeren van de verschillende batchverwerkingen worden posten in de financiële overzichten gemaakt.

In bepaalde gevallen moet u nagaan hoe een bepaalde post ontstaan is, bijvoorbeeld of de post afkomstig is van de boeking van een dagboek of een inkoopfactuur. Hiervoor gebruikt u de tabellen Broncode en Broncode-instelling.

Attentie

Als u een nieuw bedrijf instelt, worden de tabellen Broncode en Broncode-instelling automatisch ingevuld.

Wanneer u een batchverwerking boekt of uitvoert, wordt de juiste broncode automatisch aan de post gekoppeld. Als u bijvoorbeeld boekt vanuit het financiële dagboek, wordt de post gecodeerd als FINDAGB.

Wilt u nagaan waar een bepaalde post vandaan komt, dan gaat u naar de betreffende postentabel, bijvoorbeeld Grootboekpost, Klantenpost, Leverancierspost of Artikelpost. Vervolgens bekijkt u de inhoud van het veld Broncode naast de post.

Als de postentabel het veld Broncode niet bevat, moet u dit veld zelf invoegen. Raadpleeg de Application Designer's Guide voor meer informatie.

De tabel Broncode-instelling bevat alle boekingsmethoden (vanuit een dagboek, een inkoopfactuur, enzovoort) en de namen van alle batchverwerkingen waarmee posten worden gemaakt. Naast elke boekingsmethode en batchverwerking staat de bijhorende afkorting in de vorm van een broncode. Voorbeeld:

FINDAGB Financieel dagboek

De tabel Broncode bevat alle bestaande broncodes.


Btw-aangifte (tabel)

Tabel Btw-aangifte

Lijst met velden in de tabel

Het programma bevat speciale tabellen voor het beheer van de taken die betrekking hebben op de btw-vereffening en de rapportage aan de belastingdienst en de douane. Met deze tabellen kunt u:

De btw berekenen die gedurende een bepaalde periode verschuldigd is

De btw-aangifte voorbereiden en afdrukken, zodat deze meteen naar het giroformulier kan worden gekopieerd

Een lijst maken van de verkoop naar EU-landen/-regio's en deze afdrukken op papier of opslaan op een diskette

Er wordt een post in de tabel Btw-post gemaakt voor elke geboekte transactie waarbij btw wordt berekend. Deze posten worden gebruikt om de btw te berekenen die gedurende een bepaalde periode moet worden vereffend. Als deze berekening moet worden uitgevoerd, gebruikt u een btw-aangifte om op te geven hoe de btw moet worden berekend.

Wanneer u verschillende formulieren nodig hebt, kunt u in het venster Btw-aangiftesjablonen verschillende soorten btw-aangiften maken. Als u andere btw-aangiften nodig hebt die gebaseerd zijn op dezelfde sjabloon, kunt u andere namen maken in het venster btw-aangiftes. De btw-aangifte zelf wordt ingevuld in het venster Btw-aangifte.

Als u een btw-aangifte hebt gemaakt, kunt u deze afdrukken op een giroformulier door op de knop Functies en vervolgens op Afdrukken te klikken. Nadat u de btw-aangifte hebt afgedrukt en goedgekeurd, kunt u de openstaande btw-posten afsluiten en de btw-bedragen voor inkoop en verkoop overboeken naar de btw-vereffeningsrekening. Voer hiervoor de batchverwerking Btw-vereff. berek. en boeken uit.


Btw-aangifteregel (tabel)

Tabel Btw-aangifteregel

Lijst met velden in de tabel

Het programma bevat speciale tabellen voor het beheer van de taken die betrekking hebben op de btw-vereffening en de rapportage aan de belastingdienst en de douane. Met deze tabellen kunt u:

De btw berekenen die gedurende een bepaalde periode verschuldigd is

De btw-aangifte voorbereiden en afdrukken

Een lijst maken van de verkoop naar EU-landen/-regio's en deze afdrukken op papier of opslaan op een diskette

Er wordt een post in de tabel Btw-post gemaakt voor elke geboekte transactie waarbij btw wordt berekend. Deze posten worden gebruikt om de btw te berekenen die gedurende een bepaalde periode moet worden vereffend. U gebruikt een btw-aangifte om aan te geven hoe de btw moet worden berekend.

Wanneer u verschillende formulieren nodig hebt, kunt u in het venster Btw-aangiftesjablonen verschillende soorten btw-aangiften maken. Als u andere btw-aangiften nodig hebt die gebaseerd zijn op dezelfde sjabloon, kunt u andere namen opgeven in het venster Btw-aangiftes.

De btw-aangifte zelf wordt ingevuld in het venster Btw-aangifte. In dit venster kunt u bepalen of de btw-aangifte gedefinieerd moet worden op basis van de rekeningen in het venster Rekeningschema of op basis van posten in de tabel Btw-post.

De btw-aangifte wordt normaal alleen gedefinieerd als u de rest van het programma instelt. U stelt dan het venster Btw-aangifte in zodat dit past bij de btw-aangifte die het bedrijf moet indienen.

Als u een btw-aangifte hebt gemaakt, kunt u deze afdrukken door op de knop Functies en vervolgens op Afdrukken te klikken. Nadat u de btw-aangifte hebt afgedrukt en goedgekeurd, kunt u de openstaande btw-posten afsluiten en de btw-bedragen voor inkoop en verkoop overboeken naar de btw-vereffeningsrekening. Voer hiervoor de batchverwerking Btw-vereff. berek. en boeken uit.


Btw-aangiftesjabloon (tabel)

Tabel Btw-aangiftesjabloon

Lijst met velden in de tabel

Het programma bevat speciale tabellen voor het beheer van de taken die betrekking hebben op de btw-vereffening en de rapportage aan de belastingdienst en de douane. Met deze tabellen kunt u:

De btw berekenen die gedurende een bepaalde periode verschuldigd is

De btw-aangifte voorbereiden en afdrukken, zodat deze meteen naar het giroformulier kan worden gekopieerd

Een lijst maken van de verkoop naar EU-landen/-regio's en deze afdrukken op papier of opslaan op een diskette

Er wordt een post in de tabel Btw-post gemaakt voor elke geboekte transactie waarbij btw wordt berekend. Deze posten worden gebruikt om de btw te berekenen die gedurende een bepaalde periode moet worden vereffend. Als deze berekening moet worden uitgevoerd, gebruikt u een btw-aangifte om op te geven hoe de btw moet worden berekend.

Wanneer u verschillende formulieren nodig hebt, kunt u in het venster Btw-aangiftesjablonen verschillende soorten btw-aangiften maken. Als u andere btw-aangiften nodig hebt die gebaseerd zijn op dezelfde sjabloon, kunt u andere namen opgeven in het venster Btw-aangiftes. De btw-aangifte zelf wordt ingevuld in het venster Btw-aangifte.

Als u een btw-aangifte hebt gemaakt, kunt u deze afdrukken door op de knop Functies en vervolgens op Afdrukken te klikken. Nadat u de btw-aangifte hebt afgedrukt en goedgekeurd, kunt u de openstaande btw-posten afsluiten en de btw-bedragen voor inkoop en verkoop overboeken naar de btw-vereffeningsrekening. Voer hiervoor de batchverwerking Btw-vereff. berek. en boeken uit.


Btw-bedragregel (tabel)

Tabel Btw-bedragregel

Lijst met velden in de tabel

Deze tabel wordt gebruikt voor btw-specificaties in statistiekvensters en op afgedrukte documenten.

De in- en verkoopregels worden automatisch samengevat met dezelfde btw-identificatie en btw-berekening in orders, facturen en creditnota's. De totalen worden weergegeven in de tabel Btw-bedragregel. Voor de Amerikaanse sales tax kan het venster worden aangepast, zodat een belastingspecificatieregel voor elke tax group code wordt weergegeven in plaats van voor elke btw-identificatie.

De totalen worden niet werkelijk opgeslagen in de tabel. De gegevens zijn van tijdelijke aard.

U kunt een btw-bedragregel aanpassen voordat de oorspronkelijke verkoop- of inkoopregels worden geboekt.


Btw-bedrijfsboekingsgroepen (tabel)

Tabel Btw-bedrijfsboekingsgroepen

Lijst met velden in de tabel

In dit venster moet u btw-bedrijfsboekingsgroepscodes voor klanten en leveranciers instellen voor btw-doeleinden. U kunt deze codes gebruiken om onderscheid te maken tussen de typen klanten en leveranciers.

Op elke klanten- en leverancierskaart moet u de code invoeren voor de groep waartoe de klant of leverancier behoort. Typ de code in het veld Btw-bedrijfsboekingsgroep.

In sommige gevallen is de btw inbegrepen in de prijs van goederen en diensten op artikel- en resourcekaarten. In deze gevallen moet u de btw-bedrijfsboekingsgroep invoeren in het veld Btw-bedr.-boekingsgr. (Prijs) voor klanten of leveranciers met wie u handelt in deze goederen en diensten.

Behalve de codes voor btw-bedrijfsboekingsgroepen moet u de btw-productboekingsgroepen instellen in het venster Btw-productboekingsgroepen. Vervolgens moet u de verschillende codes voor btw-bedrijfsboekingsgroepen en btw-productboekingsgroepen combineren in het venster Btw-boekingsinstellingen.


Btw-boekingsinstellingen (tabel)

Tabel Btw-boekingsinstellingen

Lijst met velden in de tabel

In de btw-boekingsgroepinstellingen bepaalt u welke rekeningen moeten worden geboekt met btw.

De btw-boekingsgroepinstellingen bestaan uit combinaties van btw-bedrijfsboekingsgroepen en btw-productboekingsgroepen. U kunt zoveel combinaties als gewenst instellen en diverse grootboekrekeningen koppelen aan elke combinatie.

Daarna kunt u een dagboek-, inkoop- of verkoopregel invullen. Vervolgens wordt in het venster Btw-boekingsgroepinstellingen gecontroleerd welke rekeningen moeten worden gebruikt voor deze specifieke combinatie van btw-bedrijfsboekingsgroep en btw-productboekingsgroep.


Btw-nummerformaat (tabel)

Tabel Btw-nummerformaat

Lijst met velden in de tabel

Met deze tabel kunt u ervoor zorgen dat de notatie van het btw-nummer dat u invoert in het veld Btw-nummer, overeenkomt met de standaardnotatie van btw-nummers voor het land of de regio van de klant. Tevens wordt gecontroleerd of het ingevoerde nummer uniek is voor dat rekeningtype en nog niet eerder is ingevoerd voor een andere rekening.


Btw-post (tabel)

Tabel Btw-post

Lijst met velden in de tabel

Er wordt een btw-post gemaakt als u een regel met een btw-code boekt in de module Financieel, Verkoop of Inkoop.

Btw-posten worden gemaakt bij: het boeken van een verkooporder, -factuur, -creditnota of -dagboekregel, het boeken van een inkooporder, -factuur, -creditnota of -dagboekregel en de batchverwerking Btw-vereff. berek. en boeken.


Btw-productboekingsgroep (tabel)

Tabel Btw-productboekingsgroep

Lijst met velden in de tabel

In dit venster moet u btw-productboekingsgroepscodes voor artikelen en resources instellen voor btw-doeleinden. Met deze codes wordt onderscheid gemaakt tussen typen artikelen of resources die worden verkocht of ingekocht en hiermee wordt tevens aangegeven of btw van toepassing is.

Op elke artikel- en resourcekaart moet u de btw-productgroepscode invoeren voor de groep waartoe het artikel of de resource behoort. Typ de code in het veld Btw-productboekingsgroep.

Behalve productboekingsgroepen moet u ook de benodigde btw-bedrijfsboekingsgroepen instellen in het venster Btw-bedrijfsboekingsgroepen. Vervolgens moet u de verschillende btw-productboekingsgroepen en btw-bedrijfsboekingsgroepen combineren in het venster Btw-boekingsinstellingen.


Budget (tabel)

Tabel Budget

Lijst met velden in de tabel

U kunt budgetten maken in het venster Budget in de module Financieel.

Als u verschillende budgetten nodig hebt, kunt u verschillende budgetnamen maken. Klik op de AssistButton rechts van het veld Budgetfilter in het venster Budget (Grootboek) en daarna op een ander budget, als er meerdere zijn ingesteld, of maak een nieuw budget. Als u een nieuw budget wilt maken, kiest u Nieuwe invoegen in het menu Bewerken.

Wilt u een budget beperken zodat het alleen van toepassing is op bepaalde dimensies of bedrijfsunits, dan kunt u een filter instellen. Kies FlowFilter in het menu Beeld voordat u het budget invoert.


Budgetdimensie (tabel)

Tabel Budgetdimensie

Lijst met velden in de tabel

Wanneer u een budgetpost maakt, kunt u deze koppelen aan dimensiegegevens die later kunnen worden geanalyseerd. U kunt dimensiewaarden voor globale dimensies en budgetdimensies rechtstreeks op een budgetpostregel invoeren. Als u de dimensiegegevens niet rechtstreeks op de budgetregel wilt invoeren, doet u dit hier.

Voer hier gegevens in voor dimensies die niet beschikbaar zijn op de budgetregel.

De ingevoerde dimensiegegevens voor een budgetpost worden in deze tabel opgeslagen.


Budgetpost (tabel)

Tabel Budgetpost

Lijst met velden in de tabel

U kunt budgetten maken in het venster Budget in de module Financieel.

De cijfers die u in het venster Budget invoert, worden automatisch naar de tabel Budgetpost overgebracht. Klik op een cijfer in het venster Budget en op de AssistButton in het veld om de tabel weer te geven.

Attentie

Wanneer u bedragen in een budgetvenster hebt ingevoerd, wordt het verschil tussen de voorgaande cijfers en de huidige cijfers weergegeven in de tabel Budgetpost.


Chequepost (tabel)

Tabel Chequepost

Lijst met velden in de tabel

Wanneer u een cheque maakt van een betalingsdagboek, wordt tevens een chequepost gemaakt. Deze kunt u weergeven in de tabel Chequepost door vanaf de bankrekeningkaart op Bank te klikken en Chequeposten te kiezen.

Er wordt een cheque van een betalingsdagboek gemaakt als u opgeeft dat het bedrag op de dagboekregel moet worden afgedrukt op de cheque. U kunt chequeposten maken met de opties Automatische cheque en Handmatige cheque.

U kunt de inhoud van de velden in de tabel Chequepost niet verwijderen of wijzigen.


Dagboekregel IC-inbox (tabel)

Tabel Dagboekregel IC-inbox

Lijst met velden in de tabel

Deze tabel bevat de gedetailleerde dagboekregels waaruit een transactie in de tabel IC-inboxtransactie bestaat.

Wanneer u een actie uitvoert op een transactie in de tabel IC-inboxtransactie, worden de regels gekopieerd naar de tabel Verwerkte dagboekregel IC-inbox, en verwijderd uit deze tabel.


Dagboekregel IC-outboxtransactie (tabel)

Tabel Dagboekregel IC-outboxtransactie

Lijst met velden in de tabel

Deze tabel bevat de gedetailleerde dagboekregels waaruit een transactie in de tabel IC-outboxtransactie bestaat.

De regels zijn gekopieerd uit de tabel Fin. dagboekregel toen u een IC-dagboek boekte.

Wanneer u een actie uitvoert op een transactie in de tabel IC-outboxtransactie, worden de regels gekopieerd naar de tabel Verwerkte dagboekregel IC-outbox, en verwijderd uit deze tabel.


Dagboekregeldimensie (tabel)

Tabel Dagboekregeldimensie

Lijst met velden in de tabel

Wanneer u een post maakt, kunt u deze koppelen aan dimensiegegevens die later kunnen worden geanalyseerd. U kunt dimensiewaarden voor maximaal acht shortcutdimensies rechtstreeks op een dagboekregel invoeren.

Als u geen dimensiegegevens rechtstreeks op de dagboekregel wilt invoeren of gegevens wilt invoeren voor dimensies die niet op de dagboekregel beschikbaar zijn, kunt u dit hier doen.

De ingevoerde dimensiegegevens voor een dagboekregel worden in deze tabel opgeslagen.


Dagboekregeldimensie IC-inbox/-outbox (tabel)

Tabel Dagboekregeldimensie IC-inbox/-outbox

Lijst met velden in de tabel

De tabel Dagboekregeldimensie IC-inbox/-outbox lijkt op de tabel Dagboekregeldimensie, maar bevat de dimensies die zijn gekoppeld aan dagboekregels in de IC-inbox of -outbox.

De enige velden die u kunt bewerken, zijn het veld Dimensie en het veld Dimensiewaarde. Alle andere velden worden automatisch ingevuld.


Dagboekverdeelsleutel (tabel)

Tabel Dagboekverdeelsleutel

Lijst met velden in de tabel

U opent de tabel Dagboekverdeelsleutel door in een periodiek dagboek op Regel, Verdeelsleutel te klikken. U kunt deze tabel alleen weergeven als u werkt in een periodiek dagboek.

De tabel wordt gebruikt om het bedrag op de periodieke dagboekregel te verdelen over verschillende rekeningen en dimensies. De verdeelsleutel is dus een tegenrekeningregel is voor de periodieke dagboekregel.

Net zoals bij een periodiek dagboek hoeft u een verdeelsleutel maar éénmaal in te voeren. De verdeelsleutel blijft na de boeking aanwezig in het verdelingsdagboek. U hoeft dus verder geen bedragen en verdeelsleutels in te voeren als u in de toekomst de periodieke dagboekregel boekt.

In het volgende voorbeeld is een globale dimensie gedefinieerd als Kostenplaats:

U betaalt elke maand huur en u hebt het huurbedrag dus ingevoerd op de kasrekening op een periodieke dagboekregel. In het verdelingsdagboek kunt u de kosten verdelen over verschillende kostenplaatsen, afhankelijk van het aantal vierkante meter per kostenplaats. De berekening is gebaseerd op de verdelingstabel voor elke verdelingsdagboekregel.

U kunt verschillende rekeningen invoeren op elke verdelingsdagboekregel als de huur ook wordt verdeeld over verschillende rekeningen. U kunt ook dezelfde rekening invoeren, maar op elke regel een andere dimensiewaardecode voor de dimensie Kostenplaats opgeven.

Voordat u de optie Verdeelsleutel kiest, klikt u op de periodieke dagboekregel die moet worden verdeeld.

U moet in de verdelingstabel een verdelingsdagboekregel instellen voor elk deel van het bedrag dat wordt verdeeld.

Attentie

U kunt de btw-velden invullen op de periodieke dagboekregel of op de verdelingsdagboekregel, maar niet op beide. De btw-velden kunt u alleen invullen in het verdelingsdagboek als de overeenkomende regels in het periodieke dagboek niet zijn ingevuld.

Als de Methode op de periodieke dagboekregel is ingesteld op Saldo of op Omgekeerd saldo, worden eventuele codes voor globale dimensiewaarden in het periodieke dagboek genegeerd als de rekening is ingesteld op nul.

Wanneer u in het verdelingsdagboek een periodieke regel verdeelt over meerdere globale dimensies, wordt er dus maar één tegenboeking gemaakt. Als u in het verdelingsdagboek een periodieke dagboekregel verdeelt die een code voor een globale dimensiewaarde bevat, kunt u dezelfde code niet invoeren in het verdelingsdagboek. Doet u dit wel, dan kloppen de cijfers voor de globale dimensies niet.


Datumcompressiejournaal (tabel)

Tabel Datumcompressiejournaal

Lijst met velden in de tabel

Deze tabel bevat gegevens over elke uitgevoerde datumcompressie.

Met datumcompressie kunt u verschillende oude posten in één nieuwe post combineren. U kunt de periode selecteren waarin de posten moeten worden gecombineerd. Zo kunt u de posten voor het boekjaar 1994 in één post combineren.

Tijdens een aantal batchverwerkingen worden in de datumcompressiejournalen posten gemaakt. Voorbeelden zijn: Grootboekposten comprimeren, Klantposten comprimeren, Chequeposten verwijderen en Verzekeringsposten comprimeren.


Dimensie (tabel)

Tabel Dimensie

Lijst met velden in de tabel

Wat zijn dimensies en dimensiewaarden?

Waarom moet u dimensies gebruiken?

Dimensiesoorten

Dimensies instellen

Dimensies invoeren/gebruiken in dagboeken en documenten

Dimensies gebruiken als filters

Wat zijn dimensies en dimensiewaarden?

Een dimensie bestaat uit gegevens die u aan een post kunt toevoegen als een soort markering, zodat posten met overeenkomende kenmerken kunnen worden gegroepeerd en dus eenvoudig kunnen worden geanalyseerd. U kunt dimensies in het programma gebruiken voor posten in dagboeken, documenten en budgetten. De term dimensie wordt gebruikt om het analyseproces te omschrijven. Een voorbeeld van een tweedimensionale analyse is verkoop per district. Als u echter meer dan twee dimensies gebruikt wanneer u een post maakt, kunt u op een later tijdstip een uitgebreidere analyse uitvoeren, bijvoorbeeld verkoop per verkoopcampagne per klantgroep per district.

In elke dimensie kan een onbeperkt aantal dimensiewaarden zijn opgenomen. Dit zijn subeenheden van de dimensie. Kostenplaatsen met de namen Verkoop, Administratie, enzovoort, kunnen bijvoorbeeld worden opgenomen als subeenheden in een dimensie met de naam Kostenplaats. Deze kostenplaatsen zijn dimensiewaarden. Dimensies en dimensiewaarden worden door gebruikers gedefinieerd en bieden onbegrensde mogelijkheden. U kunt dus dimensies maken die naadloos aansluiten op de behoeften en processen van uw bedrijf. Sommige dimensies, zoals rekeningnummer en datum, zijn echter al ingesteld in het programma.

Waarom moet u dimensies gebruiken?

De rekeningen van een bedrijf bestaan uit een groot aantal posten uit verschillende bronnen en zijn gerelateerd aan talrijke activiteiten in het bedrijf. U moet vaak rekeningoverzichten, statistieken en analyses maken die u kunt gebruiken als uittreksels van de volledige financiële overzichten. Deze uittreksels kunt u maken met afzonderlijke dimensies of combinaties van dimensies.

Als u een dimensie met de naam Kostenplaats instelt, kunt u posten boeken met deze dimensie en een dimensiewaarde. Op een later tijdstip kunt u dan bijvoorbeeld gegevens ophalen over welke artikelen door welke kostenplaatsen zijn verkocht. Als er meerdere dimensies zijn gebruikt op geboekte posten, kan de gebruiker een rijkere analyse uitvoeren op de bedrijfsactiviteiten. Een enkele verkooppost kan bijvoorbeeld meerdere dimensiegegevens bevatten over de rekening waarnaar de artikelverkoop is geboekt, over de locatie en de persoon door wie het artikel is verkocht en over de klant die het artikel heeft gekocht.

Door het gebruik van dimensies kunt u trends analyseren en verschillende kenmerken van een reeks posten met elkaar vergelijken. Hiervoor is met name de functie analyseweergave geschikt, maar u kunt ook filters, rapportageschema's en lijsten gebruiken om informatieve dimensies en analyses te maken.

Met dimensies kunt u ook bedrijfsregels ondersteunen door te bepalen hoe gebruikers dimensies kunnen combineren en hoe dimensies kunnen worden geboekt. Doe dit wanneer bepaalde kostenplaatsen bepaalde rekeningen niet mogen gebruiken of niet aan bepaalde klanten mogen verkopen. Zie Dimensiecombinaties en Standaarddimensies voor meer informatie.

Dimensiesoorten

U kunt zoveel dimensies instellen als u nodig hebt in het bedrijf en een onbeperkt aantal dimensiewaarden voor elke dimensie. U kunt deze dimensies gebruiken voor posten in dagboeken en documenten en voor dimensiegerelateerde lijsten en batchverwerkingen.

U kunt ook extra functies aan bepaalde dimensies toewijzen, zoals wordt beschreven in het volgende voorbeeld:

Dimensiesoort

Omschrijving

Globale dimensies

U kunt twee globale dimensies selecteren uit de ingestelde dimensies. De dimensies die u als globale dimensies selecteert, kunnen in het hele programma worden gebruikt. Dit betekent dat u de globale dimensies als filters voor grootboekposten en in de lijsten, rapportageschema's en batchverwerkingen kunt gebruiken. Beide globale dimensies worden daarnaast automatisch gebruikt als shortcutdimensies voor postregels en documentkoppen.

Globale dimensies zijn de meest gebruikte en belangrijkste dimensies voor een bedrijf, omdat deze overal in het programma beschikbaar zijn. U kunt globale dimensies wijzigen met een batchverwerking waarbij alle records worden bijgewerkt. Dit kan enige tijd in beslag nemen.

Shortcutdimensies

Met shortcutdimensies kunt u dimensies en dimensiewaarden rechtstreeks op de regels in dagboeken en in verkoop- en inkoopdocumenten invoeren. Zo kunt u een inkoopdocument instellen dat voldoet aan uw specifieke wensen. Kies Kolommen weergeven in het menu Beeld. Selecteer vervolgens de meest gebruikte shortcutdimensies voor dit document om op de documentregel weer te geven. U kunt maximaal acht shortcutdimensies opgeven. De eerste twee shortcutdimensies zijn gelijk aan de globale dimensies. U kunt de overige zes shortcutdimensies selecteren uit de dimensies die het bedrijf heeft ingesteld. Deze zes shortcutdimensies kunt u regelmatig wijzigen om aan de bedrijfsbehoeften te voldoen.

Als u dimensiegegevens wilt invoeren voor dimensies die niet zijn ingesteld als shortcut, moet u een apart dimensievenster gebruiken.

Budgetdimensies

Wanneer u een budget maakt, kunt u vier dimensies voor elk budget opgeven. Deze budgetspecifieke dimensies worden budgetdimensies genoemd. U selecteert de budgetdimensies voor elk budget uit de ingestelde dimensies.

Met budgetdimensies kunnen budgetfilters worden ingesteld en dimensiegegevens aan budgetposten worden toegevoegd.

Wanneer u een dimensie selecteert als globale dimensie, shortcutdimensie of budgetdimensie, wordt de naam van de velden met dit dimensiesoort automatisch gewijzigd in het codebijschrift dat u hebt ingevoerd voor de geselecteerde dimensie in de dimensietabel.

In de Help worden vanzelfsprekend de algemene namen voor de dimensiesoorten gebruikt, zoals Globale dimensie 1 code in plaats van de door het bedrijf ingestelde codenaam voor de dimensie.

Dimensies instellen

U moet opgeven welke dimensies en dimensiewaarden u in het bedrijf wilt gebruiken.

U moet ook opgeven welke dimensies u wilt gebruiken als globale dimensies en shortcutdimensies. Ga na welke dimensies het beste als globale dimensies en shortcutdimensies voor het bedrijf kunnen worden gebruikt.

Verder kunt u met dimensiefuncties de bedrijfsregels in het bedrijf ondersteunen. U kunt bijvoorbeeld opgeven welke dimensiecombinaties zijn toegestaan in een dagboek of document, zodat een bepaalde projectgroep bepaalde uitgavesoorten niet kan boeken of een bepaald artikel niet in een bepaald district kan worden verkocht. U kunt ook standaarddimensies opgeven voor rekeningsoorten zoals klantrekeningen of voor elke rekening.

Dimensies invoeren/gebruiken in dagboeken en documenten

Op een dagboekregel kunt u gegevens invoeren over een post, zoals een rekeningnummer, een klantnummer, enzovoort. U kunt ook dimensiegegevens aan een post toevoegen als u shortcutdimensies rechtstreeks als velden op dagboekregels hebt ingesteld.

U kunt dimensiegegevens ook invoeren in het venster Dimensies. Hiervoor klikt u in een dagboek op Regel en kiest u Dimensies. Het venster Dimensies kan worden gebruikt als alternatief voor de shortcutdimensievelden of voor het invoeren van gegevens voor dimensies die niet als shortcutdimensies zijn ingesteld.

Wanneer u een dagboekpost boekt, worden de dimensiegegevens ook geboekt.

In een document kunt u dimensiegegevens invoeren voor een documentregel en een documentkop. U kunt dimensiewaarden voor de eerste twee shortcutdimensies rechtstreeks invoeren op de documentkop en extra dimensiegegevens voor de kop toevoegen in het venster Dimensies, bijvoorbeeld door op Offerte te klikken en Dimensies te kiezen in een offertedocument.

U kunt elke shortcutdimensie rechtstreeks beschikbaar maken op documentpostregels. Daarna kunt u dimensiewaarden voor een dimensie rechtstreeks invoeren op de regel. U kunt dimensiegegevens ook invoeren in het venster Dimensies. Klik op Regel en kies Dimensies.

Voor documentkoppen en -regels kunt u het venster Dimensies gebruiken als alternatief voor de shortcutdimensievelden of voor het invoeren van gegevens voor dimensies die niet als shortcutdimensies zijn ingesteld.

Wanneer u een document boekt, worden de dimensiegegevens automatisch ook geboekt. Deze kunnen worden bekeken in het bijbehorende geboekte document.

Als u standaarddimensies voor bepaalde rekeningen of rekeningsoorten hebt ingesteld, wordt automatisch bepaald welke dimensies en dimensiewaarden op een regel of kop worden ingevoerd. Deze gegevens worden ingevuld wanneer u regels in dagboeken en documenten invoert. De ingevoerde dimensiegegevens worden gebaseerd op de rekeningnummers en rekeningsoorten die u hebt ingevoerd.

Dimensies gebruiken als filters

U kunt dimensies op een aantal manieren gebruiken als filter. Met de twee dimensies die u als globale dimensie hebt ingesteld, kunt u een filter toepassen op alle grootboekposten. Met budgetdimensies kunt u budgetposten filteren. U kunt dimensies ook filteren met analyseweergaven. Zo kunt u posten analyseren en informatieve lijsten maken waarin dimensiegegevens uit alle postgegevens worden verzameld.

Als een dimensiefilterveld een dimensiewaarde bevat, worden in de gefilterde velden bedragen weergegeven die alleen op deze dimensiewaarden zijn gebaseerd.

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters). Net als bij andere filters is het combineren van dimensiefilters aan regels gebonden. Deze regels worden beschreven in de volgende voorbeelden waarin dimensiewaarden worden gebruikt voor een dimensie die is ingesteld als Kostenplaats:

Betekenis | Voorbeeld | Opgenomen dimensiewaarden
Gelijk aan | ADM | Administratie
Interval | ADM .. PROD ..PROD | Vanaf de dimensiewaarde Administratie tot de dimensiewaarde Productie in het overzicht met waardecodes Tot en met de dimensiewaarde Productie in het overzicht met waardecodes
Of/of | ADM|VERKOOP | Dimensiewaarden Administratie en Verkoop
En | <ADM&>PROD | Dimensiewaarden vóór Administratie en na Productie in het overzicht met waardecodes
Behalve | <>ADM | Alle dimensiewaarden behalve Administratie
Vóór | >ADM | Dimensiewaarden vóór Administratie in het overzicht met waardecodes
Groter dan of gelijk aan | >=1200 | Dimensiewaarden met nummercode 1200 of hoger
Kleiner dan | <1200 | Dimensiewaarden met een nummercode lager dan 1200
U kunt de verschillende notatiesoorten ook combineren:
2999|2100..2490 | Dimensiewaardecode 2999 en dimensiewaardecodes 2100 tot en met 2490
..1299|1400.. | Dimensiewaardecodes tot en met 1299 en dimensiewaardecode 1400 en hoger. Dat wil zeggen, alle dimensiewaardecodes behalve 1300 tot en met 1399


Dimensiecombinatie (tabel)

Tabel Dimensiecombinatie

Lijst met velden in de tabel

Met dimensiecombinaties kunt u instellen hoe dimensies kunnen worden samengebruikt, bijvoorbeeld in een dagboek of een document. Het is mogelijk dat een bedrijf zelf wil bepalen hoe dimensies in een post kunnen worden gecombineerd. Als u combinatiebeperkingen opgeeft, kunt u instellen of dimensiecombinaties altijd, soms of nooit kunnen worden gebruikt.

Dit is handig als een bedrijf regels heeft over welke gegevens op een post kunnen worden gecombineerd. Een voorbeeld is dat gebruikers geen facturen kunnen boeken als ze dimensies voor een kostenplaats en een kostendragergroep aan een post hebben gekoppeld. U kunt ook het gebruik van een bepaalde dimensiecombinatie beperken, afhankelijk van de dimensiewaardecombinatie die voor de twee dimensies wordt gebruikt.

Klik hier voor meer informatie over dimensies.


Dimensiewaarde (tabel)

Tabel Dimensiewaarde

Lijst met velden in de tabel

Voor elke dimensie die u instelt, kunt u een onbeperkt aantal dimensiewaarden opgeven. Dimensiewaarden zijn subeenheden in een dimensie. Dimensiewaarden met overeenkomende kenmerken worden vaak gerangschikt in één dimensie. U kunt bijvoorbeeld de dimensie Kostenplaats instellen met de dimensiewaarden Administratie en Productie, beide kostenplaatsen.

Wanneer u dimensiewaarden aan een post, klant, vast activum, enzovoort, koppelt, wijst u een bepaald kenmerk toe aan deze eenheid. U kunt bijvoorbeeld vastleggen welke verkoopafdeling goederen aan een bepaalde klant heeft verkocht. Met dimensies en dimensiewaarden kan de gebruiker een duidelijk beeld krijgen van de bedrijfsactiviteiten en relaties tussen dimensies en dimensiewaarden analyseren.

U kunt dimensiewaarden ook rangschikken zodat bepaalde dimensiewaarden worden gezien als subsets van een andere dimensiewaarde.


Dimensiewaardecombinatie (tabel)

Tabel Dimensiewaardecombinatie

Lijst met velden in de tabel

U gebruikt de tabel Dimensiewaardecombinaties wanneer u Beperkt hebt geselecteerd voor een dimensiecombinatie. Hier kunt u bepalen welke dimensiewaarden niet voor de dimensiecombinatie Beperkt mogen worden gebruikt. Dit kan handig zijn als u voor een bepaalde dimensiecombinatie beperkingen wilt instellen met betrekking tot de toegestane waardecombinaties voor de twee betrokken dimensies. U kunt bijvoorbeeld instellen dat de dimensies Verkoopkantoor en District in posten alleen kunnen worden gecombineerd als de verkoopafdeling die als dimensiewaarde is geselecteerd, zich bevindt in het district dat als dimensiewaarde is geselecteerd:

 | Dimensie District
Dimensie Verkoopafdeling | VS | Frankrijk | Duitsland
Berlijn | Geblokkeerd | Geblokkeerd |
Parijs | Geblokkeerd |  | Geblokkeerd
New York |  | Geblokkeerd | Geblokkeerd

Klik hier voor meer informatie over dimensies.


District (tabel)

Tabel District

Lijst met velden in de tabel

Dit venster kunt u gebruiken om districtcodes in te stellen met informatie over elk district.

In dit venster kunt u meer informatie aan het adres toevoegen dan alleen het land of de regio. De code kan worden gebruikt in combinatie met INTRASTAT-rapportage.


Divisie (tabel)

Tabel Divisie

Lijst met velden in de tabel

U kunt de tabel Divisie gebruiken om gegevens over uw divisie op te nemen.

Een divisie kan zich bezighouden met kosten, winst of investeringen. Voorbeelden van divisies zijn een verkoopafdeling, een inkoopafdeling voor verschillende vestigingen en een planningsafdeling van een bedrijf.

U stelt divisies in om te helpen bij het beheren van het bedrijf. Een divisie kan bijvoorbeeld verkopen en inkopen beheren voor een of meer magazijnen of distributiecentra waar de goederen worden verwerkt en opgeslagen vóór gebruik.

Ter identificatie wordt aan elke vestiging een naam, bijvoorbeeld het adres van het regionale kantoor, en een code toegewezen. U wijst een code toe aan de divisie. U kunt de code ook elders in het programma invoeren in divisiecodevelden.

Wanneer u een divisiecode in een inkoop- of verkoopdocument invoert, heeft dit invloed op het adres, de dimensies en de prijzen in het document. Voert u een divisiecode op een vestigingskaart in, dan wordt de vestiging, bijvoorbeeld een magazijn of distributiecentrum, beheerd door de divisie met die code.


Documentdimensie (tabel)

Tabel Documentdimensie

Lijst met velden in de tabel

Wanneer u een documentpost maakt, kunt u deze koppelen aan dimensiegegevens die later kunnen worden geanalyseerd. U kunt dimensiewaarden voor maximaal acht shortcutdimensies rechtstreeks op een verkoop- of inkoopregel invoeren en twee shortcutdimensies rechtstreeks op een verkoop- of inkoopkop. Als u geen dimensiegegevens rechtstreeks op de regel of kop wilt invoeren, kunt u dit hier doen.

Als u gegevens wilt invoeren voor dimensies die niet beschikbaar zijn op de verkoop- of inkoopregel, kunt u dit in dit venster doen.

De ingevoerde dimensiegegevens voor documentposten worden in deze tabel opgeslagen.


Fin. dagboekbatch (tabel)

Tabel Fin. dagboekbatch

Lijst met velden in de tabel

In de tabel Fin. dagboekbatch worden de financiële dagboeksjablonen weergegeven die in het programma zijn ingesteld en kunt u nieuwe sjablonen maken.

Als u een dagboekbatch wilt maken, kiest u Nieuwe invoegen in het menu Bewerken. Vervolgens vult u de velden in de tabel in.

De meeste modules bevatten onder Periodieke activiteiten een aantal standaard financiële dagboeksjablonen, evenals een of meer periodieke dagboeken. Voor elke dagboeksjabloon kunt u meerdere dagboekbatches instellen. Dat houdt in dat meerdere dagboeken, met verschillende namen, in hetzelfde venster kunnen worden weergegeven. Dit is bijvoorbeeld praktisch wanneer iedere gebruiker een apart dagboek moet gebruiken.

Als u in de dagboekbatchnaam een nummer opneemt, worden de dagboekbatches tijdens het boeken automatisch genummerd. Zo wordt de batchnaam ANNE1 bij elke nieuwe boeking gewijzigd, bijvoorbeeld in ANNE2, ANNE3, enzovoort.


Fin. dagboekregel (tabel)

Tabel Fin. dagboekregel

Lijst met velden in de tabel

Er worden financiële dagboekregels weergegeven wanneer u een financieel dagboek opent in de modules Financieel, Verkoop, Inkoop en Vaste activa. Om regels in een dagboek in te voegen, vult u op de eerste lege regel de velden in.

Dagboeken kunnen drie niveaus omvatten: dagboeksjablonen, dagboekbatches en dagboekregels. Op deze manier kunt u meerdere, voor verschillende doeleinden bestemde dagboeken gebruiken. U kunt diverse dagboeken van hetzelfde soort maken, bijvoorbeeld een dagboek per werknemer.

Als u een dagboek opent, wordt de laatst gebruikte dagboekbatch weergegeven. Klik op de AssistButton rechts van het veld Batchnaam om een andere dagboekbatchnaam te kiezen. Het venster Fin. dagboekbatches verschijnt. In dit venster kunt u een andere batchnaam selecteren of een nieuwe naam opgeven.

Er zijn verschillende financiële standaarddagboeksjablonen beschikbaar via de menuopdrachten in de modules Financieel, Verkoop, Inkoop en Vaste activa. Hierin zijn de meest gebruikte functies van het programma opgenomen en in al deze dagboeksjablonen kunt u posten boeken naar grootboek-, klanten- en leveranciersrekeningen en rekeningen voor vaste activa.

In de module Financieel is de menu-opdracht Dagboeken opgenomen.

In de module Verkoop zijn verkoopdagboeken en ontvangstendagboeken opgenomen. Deze zijn speciaal bestemd voor het maken van verkoopfacturen en het registreren van betalingen van klanten. Als u toegang hebt tot verkoopdocumenten zoals facturen, gebruikt u deze doorgaans in plaats van verkoopdagboeken.

In de module Inkoop zijn inkoopdagboeken en betalingsdagboeken opgenomen. Deze dagboeken bevatten de velden die nodig zijn om facturen te maken en betalingen aan leveranciers te registreren. Als u toegang hebt tot inkoopdocumenten zoals facturen, gebruikt u deze doorgaans in plaats van inkoopdagboeken.

In de module Vaste activa zijn verschillende soorten dagboeken opgenomen. Het VA-financiële dagboek is een dagboek dat is geïntegreerd in het grootboek. Dit dagboek is bestemd voor het boeken van transacties met betrekking tot vaste activa, bijvoorbeeld aanschaf van artikelen en afschrijvingen.

In de module Projecten zijn twee soorten dagboeken opgenomen: Projectdagboek en GB-dagboek project. Het GB-dagboek project is een algemeen dagboek dat is geïntegreerd in het grootboek. Dit dagboek is bestemd voor het boeken van transacties met betrekking tot projecten, bijvoorbeeld gebruik en onkosten.

Elke module beschikt over een periodiek dagboek. Dit is een speciaal venster waarin u een frequentie en andere specificaties kunt opgeven en bedragen kunt toewijzen met behulp van de tabel Verdeelsleutel. Wanneer u een periodiek dagboek gebruikt, hoeft u posten slechts één keer in te voeren als u dezelfde gegevens daarna vaker wilt boeken. Als u de in het dagboek opgenomen informatie opnieuw wilt boeken, kiest u Boeken.


Fin. dagboeksjabloon (tabel)

Tabel Fin. dagboeksjabloon

Lijst met velden in de tabel

In deze tabel worden de financiële dagboeksjablonen weergegeven die in het programma zijn ingesteld. Nieuwe sjablonen kunt u hier maken.

Dankzij dagboeksjablonen kunt u met dagboekvensters werken die speciaal voor een bepaalde taak zijn ontworpen. Elke sjabloon bevat slechts de velden die voor een bepaald deel van het programma nodig zijn. Voor het boeken van een verkoopfactuur hoeft u niet dezelfde velden te gebruiken als voor het boeken van een betaling.

U kunt ook een specifieke controlelijst en een boekingslijst selecteren. Deze lijsten worden afgedrukt zodra u in een dagboeksjabloon de opdracht Boeken en afdrukken of Controlelijst kiest.

Als u het broncodebestand gebruikt, kunt u een code invoegen in de dagboeksjabloon. Deze broncode wordt gekopieerd naar alle regels die in de dagboeksjabloon worden gemaakt. De code wordt ook naar de posten gekopieerd wanneer deze worden geboekt. Op die manier kunt u altijd zien waar een geboekte post vandaan komt.

Als u een nieuwe sjabloon wilt maken, kiest u Nieuwe invoegen in het menu Bewerken. Vervolgens vult u de velden in de tabel in.

Er zijn verschillende financiële standaarddagboeksjablonen beschikbaar via de menuopdrachten in de modules Financieel, Verkoop, Inkoop en Vaste activa. Hierin zijn de meest gebruikte functies van het programma opgenomen en in al deze dagboeksjablonen kunt u posten boeken naar grootboek-, klanten- en leveranciersrekeningen en rekeningen voor vaste activa. Deze sjablonen worden pas weergegeven in de tabel Fin. dagboeksjabloon als u bepaalde dagboeken opent.

In de module Financieel is de menu-opdracht Dagboeken opgenomen.

In de module Verkoop zijn verkoopdagboeken en ontvangstendagboeken opgenomen. Deze zijn speciaal bestemd voor het maken van verkoopfacturen en het registreren van betalingen van klanten. Als u toegang hebt tot verkoopdocumenten zoals facturen, gebruikt u deze doorgaans in plaats van verkoopdagboeken.

In de module Inkoop zijn inkoopdagboeken en betalingsdagboeken opgenomen. Deze dagboeken bevatten de velden en functies die nodig zijn om facturen te maken en betalingen aan leveranciers te registreren. Als u toegang hebt tot inkoopdocumenten zoals facturen, gebruikt u deze doorgaans in plaats van inkoopdagboeken.

In de module Vaste activa zijn verschillende soorten dagboeken opgenomen. Het VA-financiële dagboek is een dagboek dat is geïntegreerd in het grootboek. Dit dagboek is bestemd voor het boeken van transacties met betrekking tot vaste activa, bijvoorbeeld aanschaf van artikelen en afschrijvingen.

Elke module beschikt over een periodiek dagboek onder Periodieke activiteiten. Dit is een speciaal venster waarin u een frequentie en andere specificaties kunt opgeven en bedragen kunt toewijzen met behulp van de tabel Verdeelsleutel. In een periodiek dagboek hoeft u gegevens slechts één keer in te voeren. U kunt ze echter zo vaak boeken als u wilt. Als u de in het dagboek opgenomen informatie opnieuw wilt boeken, klikt u op de knop Boeken en kiest u Boeken.

U kunt onder iedere dagboeksjabloon meerdere dagboekbatches instellen. Dat houdt in dat meerdere dagboeken, met verschillende namen, in hetzelfde venster kunnen worden weergegeven. Dit is bijvoorbeeld praktisch wanneer iedere gebruiker een apart dagboek moet gebruiken.


Geboekte documentdimensie (tabel)

Tabel Geboekte documentdimensie

Lijst met velden in de tabel

Tijdens het maken van een documentpost hebt u deze mogelijk gekoppeld aan dimensiegegevens voor analyse op een later tijdstip. In deze tabel kunt u de dimensiegegevens voor de geboekte documenten bekijken.


Gebruikersinstellingen (tabel)

Tabel Gebruikersinstellingen

Lijst met velden in de tabel

Microsoft Dynamics NAV beschikt over een veiligheidsprogramma waardoor alleen de juiste personen toegang krijgen tot de bedrijven in het programma.

U kunt gebruikers-id's en wachtwoorden definiëren. Klik op Extra en kies Beveiliging en Database-aanmeldingen of Windows-aanmeldingen op de menubalk. Met gebruikers-id's en wachtwoorden kunt u beheren wie toegang heeft tot het programma.

U kunt de veiligheid vergroten door de rechten van een individuele gebruiker te beperken doordat u een rol toewijst aan de gebruiker. Op deze manier kan de gebruiker worden belet om nieuwe informatie te maken, bepaalde informatie te lezen of bestaande informatie te wijzigen. Hiertoe selecteert u Gereedschappen, Beveiliging, Rollen in de menubalk.

In de tabel Gebruikersinstellingen kunt u beperken wanneer een bepaalde gebruiker mag boeken naar een bepaald bedrijf. U kunt ook registreren hoeveel tijd een bepaalde gebruiker aan een bedrijf werkt. Wanneer de gebruiker het programma dan afsluit, wordt de tabel Tijdsregistratie automatisch bijgewerkt met gegevens over de gebruikers-id, de datum en het aantal minuten dat is gewerkt.

U kunt ook met de tabel Gebruikersinstellingen instellen wie de desbetreffende documenten moet goed- of afkeuren, een limiet stellen aan de verkoop- en inkoopbedragen die iemand kan fiatteren, en een tweede persoon opgeven voor het geval de eerste verantwoordelijke persoon hiervoor niet op kantoor is.

U kunt alleen gebruikersinstellingen maken voor gebruikers aan wie een gebruikers-id is toegewezen, zoals hierboven wordt beschreven.


Goederencode (tabel)

Tabel Goederencode

Lijst met velden in de tabel

U gebruikt het venster Goederencodes voor de INTRASTAT-rapportage. Bedrijven uit EU-landen moeten melding maken van handel met bedrijven uit andere EU-landen/-regio's.

Voor deze rapportage kunt u het venster Intrastat-dagboek gebruiken. U kunt de posten zelf invoeren in dit venster of u kunt ze importeren. Klik hiervoor op de knop Posten ophalen in een intrastat-dagboek. Er worden dan alleen posten uit de tabel Artikelpost geïmporteerd. Als u bepaalde grootboekposten in het INTRASTAT-rapport wilt opnemen, bijvoorbeeld voor de aankoop van kantoormeubilair voor eigen gebruik uit een ander land of een andere regio in de EU, moet u deze posten zelf invoeren.

U kunt het voltooide intrastat-dagboek opslaan op een diskette of afdrukken als een lijst.

Artikelposten die u importeert in de intrastat-dagboekregel, bevatten alleen de benodigde gegevens als u de informatie over de goederencode invoert in het venster Goederencodes.

De belastingdienst en de douane hebben goederencodes van acht tekens vastgelegd voor de verschillende artikelen. Zoek de codes voor de artikelen waar uw bedrijf in handelt en geeft ze op in het venster Goederencodes.

In het venster Goederencodes kunt u alle codes instellen die u gebruikt. Als u de codes hebt ingesteld, geeft u ze op in het veld Goederencode op de artikelkaart. U moet ook het veld Nettogewicht op de artikelkaart invullen.

U moet de codes invoeren op de artikelkaart voordat u kunt beginnen met boeken.

Als u met de knop Posten ophalen in een intrastat-dagboek de batchverwerking Artikelposten ophalen wilt activeren, moet u ook de vensters Landen/Regio's, Transportmethodes en Transactiesoorten invullen.


Grootboekjournaal (tabel)

Tabel Grootboekjournaal

Lijst met velden in de tabel

Elke keer dat u een grootboekpost boekt, wordt een grootboekjournaal gemaakt.

In een grootboekjournaal worden posten gemaakt na het boeken van een dagboek in de modules Financieel, Verkoop of Inkoop; het boeken van inkooporders, verkooporders, facturen en creditnota's en na renteberekeningen en batchverwerkingen (zoals de batchverwerkingen Wisselkoers herwaarderen en Voorraadwaarde boeken). Er worden tevens grootboekposten geboekt bij het importeren van geconsolideerde financiële overzichten van bedrijven.

U kunt voor de modules Financieel, Verkoop en Inkoop een grootboekjournaal weergeven door in het hoofdmenu de opdracht Journalen te kiezen.

Grootboekjournalen kunnen ook klanten- en leveranciersposten met hetzelfde nummer als een grootboekpost bevatten.

Bij elk journaal wordt het nummer van de eerste en de laatste post weergegeven.


Grootboekpost (tabel)

Tabel Grootboekpost

Lijst met velden in de tabel

Als u boekt naar een grootboekrekening, wordt een grootboekpost gemaakt. U kunt deze weergeven vanuit het rekeningschema door op Rekening te klikken en Posten te kiezen.

Grootboekposten kunnen als volgt worden gemaakt: door het boeken van een dagboek, het boeken van een verkooporder, factuur of creditnota, het boeken van een inkooporder, factuur of creditnota, het boeken van ontvangsten en betalingen aan leveranciers, het boeken van rentefacturen en aanmaningen, en het uitvoeren van batchverwerkingen.

U kunt de inhoud van de velden in de tabel Grootboekpost niet wijzigen, omdat de posten al zijn geboekt.


Grootboekrek. - Waar gebruikt (tabel)

Tabel Grootboekrek. - Waar gebruikt

Lijst met velden in de tabel

Deze tabel wordt gebruikt om aan te geven in welke instellingentabellen een grootboekrekening wordt gebruikt. De gegevens worden tijdelijk in deze tabel opgeslagen wanneer het waar gebruikt-overzicht voor een rekening wordt samengesteld. Elke regel in de tabel bevat informatie over één regel in een instellingentabel.

Als u een rekening wilt verwijderen, kunt u bijvoorbeeld eerst in het venster Grootboekrek. - Waar gebruikt controleren of de rekening in een van de instellingentabellen wordt gebruikt.


Grootboekrekening (tabel)

Tabel Grootboekrekening

Lijst met velden in de tabel

Het grootboek vormt de basis voor het financiële beheer van een bedrijf. In het grootboek vindt u een overzicht van de financiële situatie. Daarnaast bevat het grootboek informatie over uitgaven en inkomsten die u kunt vergelijken met budgetten en met cijfers van vorige jaren. Hiermee kunt u districten aanduiden die inkomsten genereren, verliezen vermijden, ongerealiseerde budgetten aanpassen, enzovoort.

U gebruikt de tabel Grootboekrekening, waarin alle grootboekrekeningen zijn opgenomen, om uw financiën te beheren. Wanneer u een rekening instelt, voert u basisgegevens in, zoals de naam van de rekening en het rekeningsoort. De rekening moet ook een identificatienummer hebben. Wanneer u dit nummer in verschillende velden in het programma invoert, bijvoorbeeld in een dagboek, worden de basisgegevens voor de rekening automatisch gebruikt.

Grootboekrekeningen kunnen in twee verschillende vensters worden weergegeven:

  • In het venster Rekeningschema worden alle rekeningen en regels weergegeven, zodat u slechts een beperkt aantal velden per rekening kunt bekijken. U kunt het rekeningschema instellen zodat u dit als dagelijkse balans kunt gebruiken, omdat alle rekeningen beschikken over verschillende bedragvelden: Saldo, Saldo t/m datum en Mutatie.

  • Het venster Grootboekrekening bevat een kaart voor elke regel in het rekeningschema, zodat u slechts met één rekening tegelijk kunt werken. Voor die ene rekening kunt u echter wel een groot aantal velden weergeven.

Beide vensters bevatten dezelfde velden bieden dezelfde mogelijkheden voor het bewerken van de veldinhoud.

Alle grootboekrekeningen moeten in deze tabel worden ingesteld.


IC-dimensie (tabel)

Tabel IC-dimensie

Lijst met velden in de tabel

Als u de functie IC-boekingen gebruikt en als u en uw IC-partners transacties willen uitwisselen waaraan dimensies zijn gekoppeld, moet u in de tabel IC-dimensie definiëren hoe de dimensies in uw tabel Dimensie corresponderen met de dimensies van uw IC-partners.

De tabel IC-dimensie wordt gebruikt om de dimensies van IC-transacties te vertalen in de dimensies die u gebruikt in uw bedrijf.

Als u en uw IC-partners de tabel Dimensies op identieke wijze hebben ingesteld, kunt u de tabel IC-dimensie precies zo invullen als uw tabel Dimensie, en de dimensies direct aan elkaar koppelen.

Als de dimensies van uw bedrijf niet overeenkomen met die van uw IC-partner, moet elk bedrijf zijn dimensies vertalen in iets wat het andere bedrijf kan herkennen. U en uw IC-partners moeten een hoofddimensieset afspreken die kan worden gebruikt als algemene referentie. Elke partner importeert de hoofdset in zijn tabel IC-dimensie. Vervolgens koppelt elke partner de IC-dimensies aan zijn eigen tabel Dimensie.

Wanneer u een IC-transactie ontvangt van een van uw IC-partners, heeft uw partner dimensies ingevoerd uit de hoofddimensieset. De gegevens in de tabel IC-dimensie worden gebruikt om de corresponderende rekening te vinden in uw eigen tabel Dimensie.


IC-dimensiewaarde (tabel)

Tabel IC-dimensiewaarde

Lijst met velden in de tabel

Als u dimensies gebruikt voor IC-transacties, moet u zowel de tabel IC-dimensie als de tabel IC-dimensiewaarde instellen.

De tabel IC-dimensiewaarde wordt gebruikt om de dimensiewaarden voor IC-transacties die u ontvangt van IC-partners te vertalen in de dimensiewaarden die u gebruikt in uw bedrijf.


IC-grootboekrekening (tabel)

Tabel IC-grootboekrekening

Lijst met velden in de tabel

Met de tabel IC-grootboekrekening kunt u definiëren hoe de rekeningnummers in uw rekeningschema corresponderen met de rekeningnummers van uw IC-partners.

Als u de functie IC-boekingen gebruikt, moet u opgeven op welke rekeningen u wilt boeken. Bijvoorbeeld: wanneer een IC-partner een IC-regel naar u verzendt met een credit voor een IC-grootboekrekening, gebruikt het programma de tabel IC-grootboekrekening om te bepalen op welke rekening in uw rekeningschema het bedrag moet worden geboekt.

Als u en uw IC-partners identieke rekeningschema's hebben, kunt u de tabel IC-rekeningschema precies zo invullen als uw tabel Grootboekrekening, en de rekeningen direct aan elkaar koppelen.

Als het rekeningschema van uw bedrijf niet gelijk is aan dat van uw IC-partnerbedrijf, moet elk bedrijf zijn rekeningnummers vertalen in iets wat het andere bedrijf kan herkennen. U en uw IC-partners moeten een hoofdrekeningschema afspreken dat kan worden gebruikt als algemene referentie. Elke partner importeert het hoofdschema in zijn tabel IC-grootboekrekening. Vervolgens koppelt elke partner de IC-grootboekrekeningen aan rekeningen in het rekeningschema.

Wanneer u een IC-transactie ontvangt van een van uw IC-partners, heeft uw partner rekeningnummers ingevoerd uit het hoofdrekeningschema. De gegevens in de tabel IC-grootboekrekening worden gebruikt om de corresponderende rekening te vinden in uw rekeningschema.


IC-inboxtransactie (tabel)

Tabel IC-inboxtransactie

Lijst met velden in de tabel

De tabel IC-inboxtransactie bevat de IC-transacties die u hebt ontvangen van uw IC-partners.

Elke regel in de tabel staat voor een document of dagboek (een transactie). Er kunnen twee of meer verkoop- of inkoopregels zijn voor één transactie. De gedetailleerde regels bevinden zich in de tabel Dagboekregel IC-inboxtransactie, de tabel Verkoopregel IC-inbox of de tabel Inkoopregel IC-inbox.

U verwijdert een transactie uit uw inbox door deze te accepteren of te weigeren. Wanneer u een transactie accepteert, wordt deze overgebracht naar een dagboek of document in uw bedrijf. Wanneer u een transactie in uw inbox weigert, wordt deze verplaatst naar de outbox om te worden teruggestuurd naar uw partner.

Wanneer een regel wordt verwijderd uit de tabel IC-inboxtransactie, wordt er een corresponderende regel gemaakt in de tabel Verwerkte IC-inboxtransactie.

De inbox kan ook een transactie bevatten die is gemaakt door uw bedrijf en geretourneerd door het partnerbedrijf. Wanneer u deze accepteert, worden er stornoposten gemaakt.


IC-opmerkingsregel (tabel)

Tabel IC-opmerkingsregel

Lijst met velden in de tabel

In de tabel IC-opmerkingsregel worden de opmerkingen opgeslagen die zijn ingevoerd voor IC-transacties. De opmerkingen worden niet verzonden naar de partner.

U kunt het veld Datum en het veld Opmerking wijzigen. Alle andere velden in de tabel worden automatisch ingevuld.


IC-outboxtransactie (tabel)

Tabel IC-outboxtransactie

Lijst met velden in de tabel

De tabel IC-outboxtransactie bevat de IC-transacties die u wilt verzenden naar uw IC-partners.

Elke regel in de tabel staat voor een document of dagboek (een transactie). Er kunnen twee of meer verkoop- of inkoopregels zijn voor één transactie. De gedetailleerde regels bevinden zich in de tabel Dagboekregel IC-outboxtransactie, de tabel Verkoopregel IC-outbox of de tabel Inkoopregel IC-outbox.

De tabel IC-outboxtransactie kan transacties bevatten die afkomstig zijn uit uw bedrijf. Deze tabel kan ook transacties bevatten die u in uw inbox hebt ontvangen van een IC-partner maar die niet is goedgekeurd. Wanneer u een transactie in uw inbox weigert, wordt deze verplaatst naar de outbox om te worden teruggestuurd naar uw partner.

U verwijdert een transactie uit uw outbox door deze te verzenden naar de betreffende IC-partner, door deze te retourneren naar de inbox (als u deze onjuist had geweigerd in de inbox) of door de transactie te annuleren en stornoposten te maken in uw bedrijf. Wanneer een regel wordt verwijderd uit de tabel IC-outboxtransactie, wordt er een corresponderende regel gemaakt in de tabel Verwerkte IC-outboxtransactie zodat u een record hebt van voltooide transacties.


IC-partner (tabel)

Tabel IC-partner

Lijst met velden in de tabel

Met de tabel IC-partner kunt u codes instellen voor bedrijven waarmee u IC-transacties uitvoert.

Wanneer u later IC-transacties verzendt naar en ontvangt van uw partners, gebruikt u de codes om elkaar te identificeren. U en uw partners moeten daarom allemaal afspreken één set codes te gebruiken. Als u uzelf bijvoorbeeld identificeert als IC-partner 30 wanneer u een transactie verzendt, moeten uw partners u hebben ingesteld als IC-partner 30.

U wijst een IC-partnercode toe aan elk van uw partners. Als u een partner hebt ingesteld als klant en/of leverancier, kunt u de IC-partnercode invoeren op de klant- en/of leverancierskaart.

U kunt een IC-partnercode invoeren voor IC-dagboeken. Als een IC-partnercode is gekoppeld aan een klant of leverancier, kunt u de klant of leverancier invoeren in een IC-dagboek of -document. Wanneer u een IC-dagboek of -document boekt, worden de gegevens gebruikt die zijn gekoppeld aan de IC-partnercode, om automatisch IC-transactieregels te maken die u naar uw partner kunt verzenden.


Instellingencontroleopmerking (tabel)

Tabel Instellingencontroleopmerking

Lijst met velden in de tabel

In dit venster kunt u opmerkingen maken om het instellingsproces te documenteren. Zo kunt u beslissingen traceren en deze toelichten aan anderen.

Het venster Instellingencontroleopmerking verschijnt wanneer u in het venster Instellingencontrole op de AssistButton in het veld Opmerkingen klikt. U kunt ook op Instellingen klikken en Opmerkingen kiezen in het venster Instellingencontrole.

U maakt opmerkingen voor een bepaalde tabel. Wanneer u bijvoorbeeld op de regel Bedrijfsgegevens op de AssistButton in het veld Opmerkingen klikt, kunt u alleen opmerkingen maken voor de tabel Bedrijfsgegevens.

De opmerkingen worden als voetnoten opgenomen in de lijst Instellingencontrole, maar worden verder niet gebruikt.


Instellingencontroleregel (tabel)

Tabel Instellingencontroleregel

Lijst met velden in de tabel

De term bedrijf wordt gebruikt voor een hele set boekhoudgegevens en financiële overzichten voor een bedrijf. Als u een nieuw bedrijf wilt instellen, moet u verschillende soorten gegevens invoeren voordat u het programma kunt gebruiken voor de dagelijkse boekhoudactiviteiten. Met de tabel Instellingencontrole vereenvoudigt u dit proces. Deze tabel bevat de volgende gegevens:

  • de instellingstabellen.

  • de tabellen die u hebt ingesteld.

  • de tabellen die nog moeten worden ingesteld.

  • de persoon die verantwoordelijk is voor de instelling van elke tabel.

Om u te helpen bij het instellingsproces worden de belangrijkste tabellen eerst weergegeven.

In het venster Instellingencontrole kunt u de instellingsgegevens van een bestaand bedrijf kopiëren en voor een nieuw bedrijf gebruiken. U kunt ook de instellingsgegevens van een demonstratiebedrijf kopiëren.

Welke tabellen worden weergegeven in het venster Instellingencontrole, is afhankelijk van de licentie waarover u beschikt.

Als u een bepaalde tabel wilt openen, klikt u op de betreffende regel en kiest u Instellingen en Tabel.


Intrastat-dagboekbatch (tabel)

Tabel Intrastat-dagboekbatch

Lijst met velden in de tabel

U gebruikt het venster Intrastat-dagboekbatches voor de INTRASTAT-rapportage. Bedrijven uit EU-landen moeten melding maken van handel met bedrijven uit andere EU-landen/-regio's.

Voor deze rapportage kunt u het venster Intrastat-dagboek gebruiken. U kunt de posten zelf invoeren in dit venster of u kunt ze importeren. Klik hiervoor op de knop Posten ophalen in een intrastat-dagboek. Er worden dan alleen posten uit de tabel Artikelpost geïmporteerd. Als u bepaalde grootboekposten in het INTRASTAT-rapport wilt opnemen, bijvoorbeeld voor de aankoop van kantoormeubilair voor eigen gebruik uit een ander land of een andere regio in de EU, moet u deze posten zelf invoeren.

Bij het importeren van artikelposten naar de intrastat-dagboekregel zijn bepaalde gegevens nodig. U moet deze invoeren in de volgende tabellen:

Land/regio

Goederencode

Transportmethode

Transactiesoort.

Deze tabellen moet u invullen voordat u begint met boeken.

Voordat u het venster Intrastat-dagboek kunt gebruiken, moet u bepalen welke intrastat-dagboeksjablonen en -batches u wilt gebruiken. Hiervoor kunt u de vensters Intrastat-dagboeksjablonen en Intrastat-dagboekbatches gebruiken.

In het venster Intrastat-dagboekbatches kunt u verschillende namen maken op basis van de verschillende intrastat-dagboeksjablonen. Omdat de INTRASTAT-rapportage maandelijks wordt uitgevoerd, moet u 12 intrastat-namen instellen. Gebruik namen die de desbetreffende maand aangeven, bijvoorbeeld:

Jan, Feb, Mrt

Als u verschillende soorten intrastat-dagboeksjablonen nodig hebt, bijvoorbeeld voor verschillende formulieren, moet u deze sjablonen instellen in het venster Intrastat-dagboeksjablonen. De informatie voor de INTRASTAT-rapportage geeft u op in het venster Intrastat-dagboek.


Intrastat-dagboekregel (tabel)

Tabel Intrastat-dagboekregel

Lijst met velden in de tabel

U gebruikt het venster Intrastat-dagboek voor INTRASTAT-rapportage. Bedrijven uit EU-landen moeten melding maken van handel met bedrijven uit andere EU-landen/-regio's.

U kunt de posten zelf invoeren in dit venster of u kunt ze importeren. Klik hiervoor op de knop Posten ophalen in een intrastat-dagboek. Er worden dan alleen posten uit de tabel Artikelpost geïmporteerd. Als u bepaalde grootboekposten in het INTRASTAT-rapport wilt opnemen, bijvoorbeeld voor de aankoop van kantoormeubilair voor eigen gebruik uit een ander land of een andere regio in de EU, moet u deze posten zelf invoeren.

Bij het importeren van artikelposten naar de intrastat-dagboekregel zijn bepaalde gegevens nodig. U moet deze invoeren in de volgende tabellen:

Land/regio

Goederencode

Transportmethode

Transactiesoort.

Deze tabellen moet u invullen voordat u begint met boeken.

Voordat u het venster Intrastat-dagboek kunt gebruiken, moet u bepalen welke intrastat-dagboeksjablonen en -batches u wilt gebruiken. Hiervoor kunt u de vensters Intrastat-dagboeksjablonen en Intrastat-dagboekbatches gebruiken.

Als u meerdere formulieren nodig hebt, kunt u in het venster Intrastat-dagboeksjablonen meerdere sjablonen maken. Omdat de INTRASTAT-rapportage maandelijks wordt uitgevoerd, moet u 12 intrastat-dagboeken gebruiken, gebaseerd op dezelfde sjabloon. De namen van de dagboeken geeft u op in het venster Intrastat-dagboekbatches.

U voert de intrastat-gegevens in het venster Intrastat-dagboek in. Als u de gegevens hebt overgebracht naar de intrastat-dagboekregels, kunt u een lijst of bestand afdrukken.

  • Als u een lijst wilt afdrukken voor de belastingdienst en de douane, klikt u op de knop Afdrukken en vervolgens op Formulier. Deze lijst bevat alle intrastat-gegevens. De gegevens kunt u overnemen op het gedrukte intrastat-formulier dat u van de belastingdienst hebt ontvangen.

Als u het bestand wilt opslaan op een diskette, klikt u op de knop Afdrukken en vervolgens op Diskette. Er wordt een bestand met alle benodigde gegevens geëxporteerd.

U kunt ook nog een lijst afdrukken die u kunt gebruiken als documentatie bij het gemaakte bestand. Klik hiervoor op Afdrukken en Controlelijst.


Intrastat-dagboeksjabloon (tabel)

Tabel Intrastat-dagboeksjabloon

Lijst met velden in de tabel

U gebruikt het venster Intrastat-dagboeksjablonen voor de INTRASTAT-rapportage. Bedrijven uit EU-landen moeten melding maken van handel met bedrijven uit andere EU-landen/-regio's.

Voor deze rapportage kunt u het venster Intrastat-dagboek gebruiken. U kunt de posten zelf invoeren in dit venster of u kunt ze importeren. Klik hiervoor op de knop Posten ophalen in een intrastat-dagboek. Er worden dan alleen posten uit de tabel Artikelpost geïmporteerd. Als u bepaalde grootboekposten in het INTRASTAT-rapport wilt opnemen, bijvoorbeeld voor de aankoop van kantoormeubilair voor eigen gebruik uit een ander land of een andere regio in de EU, moet u deze posten zelf invoeren.

Bij het importeren van artikelposten naar de intrastat-dagboekregel zijn bepaalde gegevens nodig. U moet deze invoeren in de volgende tabellen:

Land/regio

Goederencode

Transportmethode

Transactiesoort.

Deze tabellen moet u invullen voordat u begint met boeken.

Voordat u het venster Intrastat-dagboek kunt gebruiken, moet u bepalen welk intrastat-dagboek u wilt gebruiken. Hiervoor kunt u de vensters Intrastat-dagboekbatches en Intrastat-dagboeksjablonen gebruiken.

Als u verschillende formulieren nodig hebt, kunt u in het venster Intrastat-dagboeksjablonen verschillende soorten intrastat-dagboeken maken. Omdat de INTRASTAT-rapportage maandelijks wordt uitgevoerd, kunt u 12 intrastat-dagboeken gebruiken, gebaseerd op dezelfde sjabloon. De namen van de dagboeken geeft u op in het venster Intrastat-dagboekbatches. De informatie voor de INTRASTAT-rapportage geeft u op in het venster Intrastat-dagboek.

U hoeft de dagboeken niet op te slaan, omdat u de regels kunt verwijderen en het dagboek de volgende maand opnieuw kunt gebruiken. Het is echter aan te raden voor elke maand een dagboek te maken.

In het venster Intrastat-dagboeksjablonen moet u een naam instellen voor de dagboeksjabloon en een omschrijving opgeven. Verder moet u de controlelijst en de scherm-id opgeven.

Als u INTRASTAT-rapportage moet uitvoeren, moet u ten minste één sjabloon instellen.


Invoer-/uitvoerhaven (tabel)

Tabel Invoer-/uitvoerhaven

Lijst met velden in de tabel

In het venster Invoer-/uitvoerhavens kunt u codes instellen voor de vestigingen waarnaar geïmporteerde en geëxporteerde artikelen moeten worden verstuurd. U kunt bijvoorbeeld de code voor Kopenhagen Airport invoeren. Deze gegevens worden gebruikt voor INTRASTAT-rapportage.

Gebruik dit venster om codes in te stellen voor elke locatie die u doorgaans gebruikt voor het versturen van artikelen. De code is gekoppeld aan de beschrijving van de locatie.

Als er een code voor de invoer- of uitvoerhaven is ingesteld, kunt u deze invoeren in het veld Invoer-/uitvoerhaven op een verkoop- of inkoopkop.

Hebt u het veld gebruikt bij het boeken van een inkoop- of verkoopregel, dan wordt de invoer-/uitvoerhaven met de artikelpost ingevoegd in het Intrastat-dagboek als u de functie Posten ophalen gebruikt.


Kolomindeling (tabel)

Tabel Kolomindeling

Lijst met velden in de tabel

Een kolomindeling bestaat uit een naam en meerdere kolommen. U kunt verschillende kolomindelingen instellen in de tabel Kolomindelingnaam. In de tabel Kolomindelingen stelt u de indelingen in voor de zichtbare kolommen die in de lijsten worden weergegeven en de tussenliggende kolommen die alleen voor berekeningen worden gebruikt.

In het venster Rapportageschema overzicht kunt u rapportageschema's bekijken met de verschillende indelingen die u hebt ingesteld. U kunt de indelingen ook in de Dimensies - totaal bekijken.


Kolomindelingnaam (tabel)

Tabel Kolomindelingnaam

Lijst met velden in de tabel

Een kolomindeling bestaat uit een naam en meerdere kolommen. U kunt verschillende kolomindelingen instellen in de tabel Kolomindeling. In de tabel Kolomindelingen stelt u de indelingen in voor de zichtbare kolommen die in de lijsten worden weergegeven en de tussenliggende kolommen die alleen voor berekeningen worden gebruikt.

In het venster Rapportageschema overzicht kunt u rapportageschema's bekijken met de verschillende indelingen die u hebt ingesteld. U kunt de indelingen ook in de Dimensies - totaal bekijken.


Land/regio (tabel)

Tabel Land/regio

Lijst met velden in de tabel

U kunt de land- en regiocodes instellen in de tabel Land/regio. Zo kunt u op eenvoudige wijze bekijken met welke landen en regio's u zaken doet. Land- en regiocodes zijn ook handig voor verkooptransacties waarvoor vaak bepaalde douaneprocedures moeten worden doorlopen voor verschillende landen en/of regio's.

Met deze tabel kunt u een code instellen voor gegevens over elk land of elke regio. Nadat u een land- of regiocode hebt ingesteld, kunt u deze op een klanten- of leverancierskaart invoeren in het veld Land-/regiocode. Vervolgens worden de gegevens in de tabel aan de klant of leverancier gekoppeld.

Wanneer u in een venster een land- of regiocode invoert, wordt deze code in het hele venster gebruikt voor de weergave van adressen op afdrukken.

Attentie

De tabel wordt gebruikt als u handelt met andere EU-landen/-regio's. Met de tabel kunt u het rapport Btw-Intracomm. opgave en INTRASTAT-rapporten maken waarin gegevens over verkooptransacties naar andere landen/regio's zijn opgenomen.


Lijstselecties (tabel)

Tabel Lijstselecties

Lijst met velden in de tabel

U kunt verschillende lijsten afdrukken wanneer u werkt met inkoop- en verkoopdocumenten als orders, offertes, facturen, creditnota's, enzovoort. Zo kunt u een verkoopfactuur afdrukken door op een factuur in de module Financieel op de knop Boeken te klikken en Boeken en afdrukken te kiezen.

In het programma is ingesteld welke lijst wordt afgedrukt wanneer u voor de verschillende soorten inkoop- en verkoopkoppen de knop Afdrukken gebruikt. Als u bijvoorbeeld op een order op de knop Afdrukken klikt, wordt automatisch de lijst Orderbevestiging afgedrukt.

In de tabel Lijstselecties wordt weergegeven wanneer welke lijst wordt afgedrukt. Tevens worden in de tabel Lijstselectie de id en naam weergegeven voor de lijst die wordt afgedrukt wanneer u met een bepaald documenttype werkt.

U kunt desgewenst de instellingen wijzigen als u een andere lijst wilt afdrukken. Ook kunt u lijsten toevoegen aan de tabel Lijstselectie. Per documenttype kunnen dan meerdere lijsten worden afgedrukt.


Moduleregel (tabel)

Tabel Moduleregel

Lijst met velden in de tabel

Deze tabel wordt alleen intern gebruikt.


Nr.-reeks (tabel)

Tabel Nr.-reeks

Lijst met velden in de tabel

In deze tabel kunt u de nummerreeksen instellen die u voor het bedrijf wilt gebruiken. U kunt nummerreeksen toewijzen aan bepaalde tabellen (zoals de tabellen Klant, Leverancier en Artikel), verkoop- en inkoopdocumenten (zoals offertes, verzendingen en geboekte facturen) en dagboeksjablonen, -batches en -regels.

Het venster Nr.reeks bevat velden van de tabellen Nr.-reeks en Nr.-reeksregel.

U moet elke nummerreeks koppelen aan een of meer regels in de tabel Nr.-reeksregel, waarin u meer informatie geeft over de nummerreeks.

In de instellingentabellen voor elke module en in de dagboeksjablonen geeft u op welke nummerreeks voor welk doel moet worden gebruikt. Als u bijvoorbeeld een nummerreeks voor klanten hebt ingesteld, geeft u de code voor de nummerreeks op in het veld Klantnrs. in de tabel Verkoopinstellingen. Wanneer u vervolgens een nieuwe klant instelt, worden bij het toewijzen van het klantnummer de gegevens gebruikt die aan de code zijn gekoppeld.

Het is mogelijk dat u soms meerdere nummerreeksen wilt toewijzen aan één nummerreeksveld. Wanneer u bijvoorbeeld meerdere nummerreeksen voor voorraadartikelen gebruikt, kunt u de tabel Nummerreeksrelatie gebruiken om de gekoppelde reeksen te koppelen aan één nummerreekscode. Vervolgens kunt u de code invoeren in het veld Artikelnrs. Als u een nummer toewijst aan een nieuwe artikel, kunt u kiezen uit alle gekoppelde reeksen.


Nr.-reeksregel (tabel)

Tabel Nr.-reeksregel

Lijst met velden in de tabel

Gebruik de tabel Nr.-reeksregel om aanvullende informatie over de nummerreeks in te stellen in de tabel Nr.-reeks. Nummerreeksen worden gebruikt om de nummering in bepaalde tabellen te beheren(zoals de tabellen Klant, Leverancier en Artikel) en de nummering van verkoop- en inkoopdocumenten (zoals offertes, verzendingen en geboekte facturen) en dagboeksjablonen, -batches en -regels.

In de tabel Nr.-reeksregel stelt u gegevens zoals het eerste en het laatste nummer in de reeks en de begindatum in.

U kunt meerdere regels opgeven voor elke nummerreeks, met op elke regel een andere begindatum. De reeksen worden in chronologische volgorde gebruikt, waarbij elke reeks begint op de opgegeven begindatum.

Als op Reeks klitk en Regels kiest in het venster Nr.-reeks, wordt het venster Nr.-reeksregels weergegeven met de regels voor de nummerreeks die u hebt geselecteerd in het venster Nr.-reeks.


Nummerreeksrelatie (tabel)

Tabel Nummerreeksrelatie

Lijst met velden in de tabel

U kunt de tabel Nummerreeksrelaties gebruiken om een relatie op te geven tussen twee of meer reeksen in de tabel Nr.-reeks.

Gebruik deze tabel als u meerdere nummerreeksen wilt gebruiken voor hetzelfde type tabel, document of dagboek.

Als u een relatie instelt tussen een verzameling nummerreeksen, koppelt u alle gekoppelde reeksen aan één nummerreekscode. Vervolgens kunt u deze code in een veld op het tabblad Nummering typen voor een van de modules, bijvoorbeeld in het veld Artikelnrs. in Voorraadinstellingen. Als u later een nummer aan een nieuw artikel moet toewijzen, kunt u kiezen uit de nummerreeksen die zijn gekoppeld aan de code.


Opmerkingsregel (tabel)

Tabel Opmerkingsregel

Lijst met velden in de tabel

U moet vaak opmerkingen koppelen aan rekeningen, klanten, artikelen en dergelijke. U kunt bijvoorbeeld een opmerking invoeren dat een bepaalde klant altijd laat betaalt of dat u een overeenkomst met de leverancier hebt dat de prijs wordt gereduceerd als u verwijst naar een bepaalde overeenkomst.

U kunt opmerkingen maken in de tabel Opmerkingsregel. Deze tabel wordt in het venster Opmerkingen weergegeven. Als u deze vanuit een kaart wilt openen, klikt u op de knop met de naam van de kaart (op een klantenkaart is dit bijvoorbeeld Klant) en kiest u Opmerkingen.

U maakt opmerkingen voor een bepaalde kaart. Wanneer u dus op een klantenkaart op de knop Klant klikt en Opmerkingen kiest, kunt u opmerkingen voor de betreffende klant instellen en eerder gemaakte opmerkingen voor deze klant weergeven. Wanneer u in het venster Opmerkingen op de knop Opmerkingen klikt en vervolgens Overzicht kiest, krijgt u een overzicht van de opmerkingen die voor de geselecteerde klant zijn gemaakt.

In sommige vensters, zoals de klantenkaart, bevindt zich naast het veld Nr. de knop Opmerking. Als er voor de kaart geen opmerkingen zijn, wordt op de knop een horizontaal potlood afgebeeld. Zijn er opmerkingen aanwezig voor de kaart, dan worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld.

Opmerkingen worden niet afgedrukt.


Postcode (tabel)

Tabel Postcode

Lijst met velden in de tabel

In de postcodetabel kunt u postcodes aan plaatsen koppelen.

U kunt elke postcode aan een of meer plaatsen koppelen. Een plaats kan ook aan meerdere postcodes worden gekoppeld.

Wanneer u de postcode invoert (bijvoorbeeld op een klantenkaart of bankrekeningkaart), wordt u geholpen bij het invullen van het bijbehorende veld Plaats. Als er slechts één plaats aan de postcode is gekoppeld, wordt deze automatisch ingevuld. Als er meerdere plaatsen zijn gekoppeld aan de postcode, wordt een lijst van de desbetreffende plaatsen weergegeven en kunt u de gewenste plaats selecteren.

Als u eerst het veld Plaats invult, bijvoorbeeld op een klantenkaart, wordt het veld Postcode ingevuld als er voor de plaats slechts één postcode is gedefinieerd. Er wordt een lijst met postcodes voor de plaats weergegeven als er meerdere postcodes aan de plaats zijn gekoppeld.


Postdimensie (tabel)

Tabel Postdimensie

Lijst met velden in de tabel

Wanneer u een post met dimensies boekt, bijvoorbeeld naar grootboekposten, klantenposten of leveranciersposten, wordt een record van deze dimensies gemaakt in de tabel Postdimensie.

Posten kunnen als volgt worden gemaakt: door het boeken van een dagboek, het boeken van een verkooporder, factuur of creditnota, het boeken van een inkooporder, factuur of creditnota, het boeken van ontvangsten en betalingen aan leveranciers, het boeken van rentefacturen en aanmaningen, en het uitvoeren van batchverwerkingen.

U kunt de inhoud van de velden in de tabel Postdimensie niet wijzigen, omdat de posten zijn geboekt.


Printerselectie (tabel)

Tabel Printerselectie

Lijst met velden in de tabel

Stel de juiste printer in wanneer u facturen, creditnota's en dergelijke wilt afdrukken. Hiervoor gebruikt u de tabel Printerselectie. In deze tabel kunt u bepaalde printers toewijzen aan bepaalde gebruikers en/of lijsten. Zo kunt u instellen dat factuurlijsten altijd moeten worden afgedrukt op printer X of opgeven dat alleen gebruiker Y creditnota's kan afdrukken op deze printer.

Wanneer u de verbindingen tussen gebruikers, lijsten en printers hebt ingesteld, worden deze gegevens automatisch gebruikt voor toekomstige afdruktaken.


Productboekingsgroep (tabel)

Tabel Productboekingsgroep

Lijst met velden in de tabel

In dit venster moet u ten behoeve van de boeking van posten productboekingsgroepen voor artikelen of resources invoeren. Met deze codes maakt u onderscheid tussen de soorten artikelen of resources die u koopt of verkoopt.

Op elke artikel- en resourcekaart moet u de productgroepcode invoeren voor de groep waartoe het artikel of de resource behoort. Typ de code in het veld Productboekingsgroep.

U moet niet alleen de benodigde productboekingsgroepen instellen, maar ook de benodigde bedrijfsboekingsgroepen. Dit doet u in het venster Bedrijfsboekingsgroep. Vervolgens moet u de verschillende bedrijfsgroepen en productgroepen combineren in het venster Boekingsgroepinstellingen. Voor elke combinatie moet u opgeven welke gegevens en rekeningen worden gebruikt.


Rapportageschema (tabel)

Tabel Rapportageschema

Lijst met velden in de tabel

U kunt een rapportageschema gebruiken om rekeningen op verschillende manieren te ordenen in het rekeningschema.

Zo kunt u rapportageschema's maken voor overzichten van de winstmarge van afzonderlijke dimensies, zoals kostenplaatsen of klantengroepen, of in overeenstemming met specificaties voor externe financiële overzichten.

U kunt meerdere rekeningschema's met verschillende uittreksels van het rekeningoverzicht instellen. U kunt ook meerdere indelingen voor rekeningschema's instellen, waarmee u opgeeft welke gegevens worden weergegeven voor de rekeningen.

Een rekeningschema bestaat uit een naam en een aantal regels. Wanneer u met een rekeningschema werkt, worden de volgende regels weergegeven.

U kunt verschillende rekeningschema's instellen in de tabel Rapportageschema's. In de tabel Rapportageschemaregel kunt u rekeningschema's opgeven door de regels in te stellen. U kunt een aantal regels instellen die in de lijsten worden weergegeven en andere die alleen worden gebruikt voor berekeningen. U kunt de functie Rekeningen invoegen gebruiken voor het kopiëren van rekeningen van het rekeningschema.

Voor het instellen van verschillende indelingen voor rekeningschema's, gebruikt u de tabellen Kolomindelingnaam en Kolomindelingen.

In het venster Rapportageschema overzicht kunt u rapportageschema's bekijken met de verschillende indelingen die u hebt ingesteld. U kunt de indelingen ook in de Dimensies - totaal bekijken.


Redencode (tabel)

Tabel Redencode

Lijst met velden in de tabel

U kunt de tabel Redencode gebruiken als u een aanvulling nodig hebt voor de codes die worden gegenereerd door de tabellen Broncode en Broncode-instelling.

Als u deze codes hebt ingesteld, kunt u ze koppelen aan:

Dagboeksjablonen

Dagboekbatches

Dagboekregels

Verkoop- en inkoopkoppen

U kunt ervoor kiezen de codes permanent koppelen aan bepaalde dagboeken, of u kunt ze handmatig koppelen aan een bepaalde regel als dat nodig is.

Als de codes aan een dagboekregel of een verkoop- of inkoopkop zijn gekoppeld, worden alle posten met de redencode gemarkeerd wanneer deze worden geboekt. Wanneer u de redencode voor een bepaalde post wilt weergeven, gaat u naar de betreffende postentabel, zoals Grootboekpost, Klantenpost, Leverancierspost of Artikelpost. De redencode staat in het veld Redencode naast de post.

Als de postentabel het veld Redencode niet bevat, moet u dit veld zelf invoegen. Raadpleeg de Application Designer's Guide voor meer informatie.


Regio (tabel)

Tabel Regio

Lijst met velden in de tabel

U kunt de regiotabel gebruiken om de regiocodes in te stellen. Als u een regiocode hebt ingesteld, kunt u deze invoeren in het veld Regio op een relatie-, klanten-, leveranciers- of bankrekeningkaart.

In de module CRM – Marketing & Sales kunt u regiocodes toewijzen aan contacten en kunt u deze gegevens gebruiken om segmenten te maken.


Standaard dimensie (tabel)

Tabel Standaard dimensie

Lijst met velden in de tabel

Met standaarddimensies kunt u opgeven hoe dimensies en dimensiewaarden voor bepaalde rekeningen en rekeningsoorten worden gebruikt. Als u standaarddimensies voor rekeningen opgeeft, worden deze dimensies en dimensiewaarden voorgesteld tijdens het gebruik van de rekening, bijvoorbeeld op een dagboekregel. Het boeken van een post wordt zo eenvoudiger, omdat de dimensievelden automatisch worden ingevuld. De voorgestelde dimensiewaarden kunnen echter worden gewijzigd, bijvoorbeeld op een dagboekregel.

U kunt standaarddimensies ook gebruiken om te bepalen hoe een dimensie voor bepaalde rekeningen wordt gebruikt. Hiervoor selecteert u een optie in het veld Waardeboeking.

U kunt standaarddimensies op verschillende manieren opgeven:

  • Voor een afzonderlijke rekening op de betreffende rekeningkaart.

  • Voor een bepaalde groep rekeningen binnen een rekeningsoort met de opdracht Standaarddimensie - Meerdere in een rekeningoverzicht, bijvoorbeeld de leverancierslijst.

  • Voor een geheel rekeningsoort, bijvoorbeeld het klantrekeningsoort, in het venster Std. Dimensies rekeningsoort. Met standaarddimensies voor het rekeningsoort kunt u bijvoorbeeld zorgen dat een door het bedrijf ingestelde dimensie met de naam Klantgroep altijd voor klantrekeningen wordt gebruikt.

Attentie

Wanneer u standaarddimensies instelt, moet u bepalen of het mogelijk is dat in bepaalde gevallen tegenstrijdige standaarddimensiewaarden worden voorgesteld. Als u bijvoorbeeld twee rekeningen op een dagboekregel gebruikt, kunnen verschillende standaarddimensiewaarden voor elke rekening worden voorgesteld. Dit heeft een conflict tot gevolg.

U kunt conflicten tussen rekeningsoorten oplossen met prioriteiten voor standaarddimensies. In gevallen waarin tegenstrijdige standaarddimensiewaarden hetzelfde rekeningsoort hebben, krijgt de laatstingevoerde rekening de voorkeur.

Met de lijst Dim.-waarde verpl. control. kunt u ook controleren of er standaarddimensies met tegenstrijdige regels voor waardeboekingen zijn ingesteld.


Standaard dimensieprioriteit (tabel)

Tabel Standaard dimensieprioriteit

Lijst met velden in de tabel

Hier kunt u opgeven hoe conflicten moeten worden opgelost tussen standaarddimensiewaarden die vanuit verschillende bronnen worden voorgesteld voor dezelfde dimensie.

Op een dagboekregel kunt u bijvoorbeeld een boekingsrekening en een tegenrekening invoeren. Als u standaarddimensies voor beide rekeningen hebt ingesteld, worden de standaarddimensiewaarden voor beide voorgesteld. Het is dus mogelijk dat verschillende standaarddimensiewaarden voor dezelfde dimensie worden voorgesteld. Dit heeft een conflict tot gevolg. Conflicten kunnen ook ontstaan tussen rekeningen of rekeningsoorten in documenten en dagboeken en tussen koppen en regels in documenten.

Wanneer u de prioriteit van rekeningsoorten instellen, kunt u bepalen hoe tegenstrijdige dimensiewaarden worden verwerkt. Als grootboekrekeningen bijvoorbeeld een hogere prioriteit krijgen dan klantrekeningen, wordt een conflict tussen de voorgestelde waarden voor een klantrekening en voor een grootboekrekening opgelost in het voordeel van de grootboekrekening.

Wanneer twee rekeningen tegenstrijdige dimensiewaarden hebben voor standaarddimensies en gelijke prioriteit hebben of van hetzelfde rekeningsoort zijn, wordt het conflict opgelost in het voordeel van de laatstingevoerde rekening.

Op een verkoop- of inkoopdocument: kopdimensies hebben voorrang boven regeldimensies.


Standaardtekst (tabel)

Tabel Standaardtekst

Lijst met velden in de tabel

Om te voorkomen dat u telkens dezelfde tekst moet invoeren, bijvoorbeeld Verzendingskosten of Maandelijkse afschrijving, kunt u de tekst invoeren in de tabel Standaardtekst en een code instellen. Wanneer u dan de code invoert in het veld Nr. op een regel waarvoor het veld Soort de waarde Geen bevat (bijvoorbeeld op een factuur), wordt de hele tekst automatisch ingevoegd in het veld Omschrijving. Als u een vraagteken gevolgd door de code invoert in een tekstveld, zoals het veld Omschrijving in een dagboek, wordt de hele tekst automatisch ingevoegd in het veld.

U kunt bijvoorbeeld de code RK instellen voor de tekst Reiskosten.

Wanneer u dan ?RK invoert en op Enter drukt,

wordt de volgende tekst ingevoerd: Reiskosten.

Attentie

Als aan de standaardtekst tekstuitbreiding is gekoppeld, wordt de uitbreiding alleen ingevoegd als u de code voor de standaardtekst invoert in het veld Nr. op een regel waarvoor het veld Soort de waarde Geen bevat.

Met de functie voor standaardtekst kunt u zorgen dat de teksten op dezelfde wijze geformuleerd worden.


Taal (tabel)

Tabel Taal

Lijst met velden in de tabel

Als u buitenlandse klanten of leveranciers hebt, kunt u artikelnamen of -omschrijvingen desgewenst in de taal van de klant of leverancier afdrukken. U moet dan wel een taalcode instellen in de tabel Taal.

Nadat u een taalcode hebt ingesteld, kunt u deze opgeven in het veld Taal op de klantenkaart of op de leverancierskaart. Vervolgens kunt u artikelvertalingen instellen. Wanneer u offertes, orders, facturen of creditnota's aanmaakt en een taalcode invoert op de inkoop- of verkoopdocumenten, worden in het programma standaard de correcte vertalingen gebruikt. Bovendien wordt bij het afdrukken van een document met een taalcode de taal gebruikt die u hebt opgegeven in het veld Id Windows-taal .


Tax Area (tabel)

Tabel Tax Area

Lijst met velden in de tabel

In deze tabel kunt u tax areas voor klanten en leveranciers instellen. Tax areas zijn combinaties van tax jurisdictions.

Omdat de meeste vestigingen meerdere keren worden belast, kunt u in deze tabel verschillende overheden combineren in een tax area, zodat de tabel alle overheden bevat die belastingen opleggen.


Tax Group (tabel)

Tabel Tax Group

Lijst met velden in de tabel

In deze tabel kunt u tax groups instellen. Een tax group is een groep voorraadartikelen of resources die onder dezelfde belastingvoorwaarden vallen.

Voorbeelden van typische tax groups zijn voedingsartikelen, medicijnen en medische artikelen, brandstof en alcoholische dranken. De criteria voor deze groepen worden doorgaans vastgesteld door de verschillende overheden.


Tegenboeking (tabel)

Tabel Tegenboeking

Lijst met velden in de tabel

Deze tabel bevat gegevens over de originele post die uw wilt tegenboeken met de tegenboekfunctie. De tabel is een buffertabel die alleen gegevens bevat tijdens het tegenboeken van de transactie.


Tekstuitbreiding (tabel)

Tabel Tekstuitbreiding

Lijst met velden in de tabel

Met deze functie kunt u meer gegevens aan een artikel of grootboekrekening toevoegen als aanvulling op het veld Omschrijving.

U kunt tekstuitbreiding voor een artikel bijvoorbeeld gebruiken wanneer artikelen in een bepaalde periode voor een speciale prijs zijn verkocht of als er voor een artikel een gedetailleerde omschrijving nodig is.

Tekstuitbreiding is beschikbaar via:

het rekeningschema

artikelkaarten

resourcekaarten

standaardteksten

U kunt de tekstuitbreiding invoegen op verkoop- en inkoopregels, waarbij deze dient als aanvulling op de omschrijving voor het betreffende artikel. U kunt de tekst handmatig of automatisch invoeren.

Hier kunt u een bepaalde taalcode invoeren op de uitgebreide tekstkop. Zodoende verschijnt deze tekst alleen op inkoop- en verkoopdocumenten voor klanten en leveranciers met de opgegeven taalcode. Bovendien kunt u een tijdsinterval opgeven waarin de tekst geldig is.

U kunt meerdere teksten voor hetzelfde artikel maken. U bepaalt waar en wanneer de tekstuitbreiding wordt gebruikt door de combinatie van de taalcode, het tijdsinterval en het type inkoop- of verkoopdocument dat u opgeeft voor de tekstuitbreiding.

Hier volgt een voorbeeld van het gebruik van tekstuitbreiding:

Voor uw Duitse klanten geldt voor een bepaalde periode een speciale prijs voor een product. Op alle facturen voor Duitse klanten moet gedurende deze periode een tekstregel worden weergegeven met informatie over de speciale prijs.

Hiervoor kunt u een tekstuitbreiding invoeren. Voer in het venster Tekstuitbreiding op het tabblad Algemeen de taalcode DE (Duits) in en geef de begin- en einddatum op van de periode waarin de aanbieding geldig is. Schakel het selectievakje Verkoopfactuur op het tabblad Verkoop in. (Alle andere selectievakjes op de tabbladen Verkoop en Inkoop moeten leeg zijn.)


Tekstuitbreidingsregel (tabel)

Tabel Tekstuitbreidingsregel

Lijst met velden in de tabel

Met deze functie kunt u meer gegevens aan een artikel of grootboekrekening toevoegen als aanvulling op het veld Omschrijving.

U kunt tekstuitbreiding voor een artikel bijvoorbeeld gebruiken wanneer artikelen in een bepaalde periode voor een speciale prijs zijn verkocht of als er voor een artikel een gedetailleerde omschrijving nodig is.

Tekstuitbreiding is beschikbaar via:

het rekeningschema

artikelkaarten

resourcekaarten

standaardteksten

U kunt de tekstuitbreiding invoegen op verkoop- en inkoopregels, waarbij deze dient als aanvulling op de omschrijving voor het betreffende artikel. U kunt de tekst handmatig of automatisch invoeren.

Hier kunt u een bepaalde taalcode invoeren op de uitgebreide tekstkop. Zodoende verschijnt deze tekst alleen op inkoop- en verkoopdocumenten voor klanten en leveranciers met de opgegeven taalcode. Bovendien kunt u een tijdsinterval opgeven waarin de tekst geldig is.

U kunt meerdere teksten voor hetzelfde artikel maken. U bepaalt waar en wanneer de tekstuitbreiding wordt gebruikt door de combinatie van de taalcode, het tijdsinterval en het type inkoop- of verkoopdocument dat u opgeeft voor de tekstuitbreiding.

Hier volgt een voorbeeld van het gebruik van tekstuitbreiding:

Voor uw Duitse klanten geldt voor een bepaalde periode een speciale prijs voor een product. Op alle facturen voor Duitse klanten moet gedurende deze periode een tekstregel worden weergegeven met informatie over de speciale prijs.

Hiervoor kunt u een tekstuitbreiding invoeren. Voer in het venster Tekstuitbreiding op het tabblad Algemeen de taalcode DE (Duits) in en geef de begin- en einddatum op van de periode waarin de aanbieding geldig is. Schakel het selectievakje Verkoopfactuur op het tabblad Verkoop in. (Alle andere selectievakjes op de tabbladen Verkoop en Inkoop moeten leeg zijn.)


Tijdsregistratie (tabel)

Tabel Tijdsregistratie

Lijst met velden in de tabel

Met deze tabel kunt u registreren hoe lang een gebruiker aan de rekeningen werkt.

De tabel Tijdsregistratie kan worden gebruikt door accountantskantoren die willen bijhouden hoeveel tijd aan elk bedrijf wordt besteed. Tevens kan worden weergegeven wie aan de bedrijven heeft gewerkt en in welke periode.

U kunt deze tabel alleen gebruiken als voor de gebruiker een persoonlijke gebruikers-id is ingesteld (klik op Extra en kies Beveiliging en Gebruikers) en het selectievakje Tijd registreren is ingeschakeld.

De geregistreerde tijd wordt op hele minuten afgerond.


Transactieomschrijving (tabel)

Tabel Transactieomschrijving

Lijst met velden in de tabel

Dit venster kan worden gebruikt in combinatie met de INTRASTAT-rapportage. Gebruik dit venster wanneer u meer informatie wilt toevoegen aan Transactiesoort.


Transactiesoort (tabel)

Tabel Transactiesoort

Lijst met velden in de tabel

U gebruikt het venster Transactiesoorten voor INTRASTAT-rapportage. Bedrijven uit EU-landen/-regio's moeten melding maken van handel met bedrijven uit andere EU-landen/-regio's.

Voor deze rapportage kunt u het venster Intrastat-dagboek gebruiken. U kunt de posten zelf invoeren in dit venster of u kunt ze importeren. Klik hiervoor op de knop Posten ophalen in een intrastat-dagboek. Er worden dan alleen posten uit het venster Artikelposten opgehaald. Als u bepaalde grootboekposten in het INTRASTAT-rapport wilt opnemen, bijvoorbeeld voor de aankoop van kantoormeubilair voor eigen gebruik uit een ander land of een andere regio in de EU, moet u deze posten zelf invoeren.

U kunt het voltooide intrastat-dagboek opslaan op een diskette of afdrukken als een lijst.

Artikelposten die u importeert in de intrastat-dagboekregel, bevatten alleen de benodigde gegevens als u de informatie over het transactiesoort invoert in het venster Transactiesoorten.

Elk land en elke regio heeft een set codes voor transactiesoorten die zijn gedefinieerd voor INTRASTAT. Zo kunnen er codes zijn voor:

gewone inkoop/verkoop

het omruilen van geretourneerde goederen

het omruilen van niet-geretourneerde goederen

Het is aan te raden alle codes die worden gebruikt in uw land of regio, in te stellen in het venster Transactiesoorten. Als u de codes hebt ingesteld, geeft u ze op in het veld Transactiesoort op inkoop- of verkoopkoppen. U kunt de codes ook invoeren in hetzelfde veld op de afzonderlijke inkoop- en verkoopregels als u facturen invult.

Als u met de knop Posten ophalen in een intrastat-dagboek de batchverwerking Artikelposten ophalen wilt activeren, moet u ook de vensters Landen/Regio's, Goederencodes en Transportmethodes invullen.


Transportmethode (tabel)

Tabel Transportmethode

Lijst met velden in de tabel

U gebruikt het venster Transportmethodes voor de INTRASTAT-rapportage. Bedrijven uit EU-landen moeten melding maken van handel met bedrijven uit andere EU-landen/-regio's.

Voor deze rapportage kunt u het venster Intrastat-dagboek gebruiken. U kunt de posten zelf invoeren in dit venster of u kunt ze importeren. Klik hiervoor op de knop Posten ophalen in een intrastat-dagboek. Er worden dan alleen posten uit de tabel Artikelpost geïmporteerd. Als u bepaalde grootboekposten in het INTRASTAT-rapport wilt opnemen, bijvoorbeeld voor de aankoop van kantoormeubilair voor eigen gebruik uit een ander land of een andere regio in de EU, moet u deze posten zelf invoeren.

U kunt het voltooide intrastat-dagboek opslaan op een diskette of afdrukken als een lijst.

Artikelposten die u importeert in de intrastat-dagboekregel, bevatten alleen de benodigde gegevens als u de informatie over de transactiemethode invoert in het venster Transportmethodes.

Er zijn zeven codes van 1 teken voor de zeven transportmethodes die zijn gedefinieerd voor INTRASTAT:

1 voor transport per schip

2 voor transport per trein

3 voor transport per vrachtwagen

4 voor transport per vliegtuig

5 voor transport per post

7 voor transport per buis/kabel

9 voor zelftransport, bijvoorbeeld als u een auto transporteert door deze zelf naar de plaats van bestemming te rijden

Het is aan te raden alle zeven codes in te stellen in het venster Transportmethodes. Als u de codes hebt ingesteld, geeft u ze op in het veld Transportmethode op inkoop- of verkoopkoppen. U kunt de codes ook invoeren in hetzelfde veld op de afzonderlijke inkoop- en verkoopregels als u facturen invult.

Als u met de knop Posten ophalen in een intrastat-dagboek de batchverwerking Artikelposten ophalen wilt activeren, moet u ook de vensters Landen/Regio's, Goederencodes en Transactiesoorten invullen.


Valuta (tabel)

Tabel Valuta

Lijst met velden in de tabel

U kunt in vreemde valuta's factureren en boeken, wisselkoersverschillen vastleggen en overzichten genereren in vreemde valuta's. U kunt in een onbeperkt aantal valuta's boeken naar klanten en leveranciers. Op de resulterende posten wordt de valuta van elke transactie weergegeven.

Met deze tabel koppelt u verschillende soorten gegevens aan een valutacode. Hier gaat het bijvoorbeeld om gegevens over hoe facturen voor bepaalde valuta's moeten worden afgerond en naar welke rekeningen boekingen moeten worden uitgevoerd voor wisselkoersverliezen en -winsten. U moet ook wisselkoersen instellen voor elke valuta in de tabel Valutawisselkoers.

Vervolgens kunt u een standaardcode voor valuta invoeren op klanten- en leverancierskaarten. U kunt de valutacode ook elders in het programma invoeren in valutacodevelden. Wanneer u vervolgens orders, facturen, creditnota's en dergelijke boekt, worden de gegevens gebruikt die aan de codes zijn gekoppeld.


Valutawisselkoers (tabel)

Tabel Valutawisselkoers

Lijst met velden in de tabel

In dit venster kunt u wisselkoersen voor vreemde valuta's registreren en opgeven vanaf welke datum deze geldig zijn. Zo kunt u voor elke vreemde valuta wisselkoersen per dag, maand of kwartaal invoeren.

Voor elke code in het venster Valuta's kunt u wisselkoersen registreren. Klik op de knop Wisselkoers in het venster Valuta's. Het venster Valutawisselkoersen verschijnt voor de betreffende valuta.

Wanneer u een transactie in vreemde valuta boekt, wordt de correcte wisselkoers gevonden op basis van de boekingsdatum op de factuur of dagboekregel en de gegevens in de tabel Valutawisselkoers. Als er geen boekingsdatum is ingevoerd, bijvoorbeeld op een inkoopvoorstel, wordt de correcte wisselkoers gevonden op basis van de werkdatum.

Ook wanneer u in een rapportagevaluta boekt, wordt deze tabel gebruikt om de correcte wisselkoers te vinden waarmee de bedragen in de extra valuta op grootboekposten worden berekend.

Als u winsten en verliezen in wisselkoersen wilt boeken, moet u de batchverwerking Wisselkoers herwaarderen uitvoeren en de herwaarderingswisselkoersen registreren die voor de batchverwerking worden gebruikt. Wilt u de herwaarderingswisselkoersen registreren, dan vult u de velden Wisselkoersbedrag (Herw.) en Gerel. wisselkoersbedr. (Herw.) in.

Attentie

Als u in een rapportagevaluta boekt, moet u de valutagerelateerde gegevens bewaren die u in deze tabel invoert voor de valuta die als rapportagevaluta wordt gebruikt.


Verwerkte dagboekregel IC-inbox (tabel)

Tabel Verwerkte dagboekregel IC-inbox

Lijst met velden in de tabel

Deze tabel bevat de gedetailleerde dagboekregels waaruit een transactie in de tabel Verwerkte IC-inboxtransactie bestaat.

Wanneer u een actie instelt op een regel in de tabel IC-inboxtransactie en de actie vervolgens voltooit, wordt de transactie verplaatst van de tabel IC-inboxtransactie naar de tabel Verwerkte IC-inboxtransactie. Als de transactie afkomstig is uit een IC-dagboek, worden de corresponderende regels verplaatst van de tabel Dagboekregel IC-inbox naar de tabel Verwerkte dagboekregel IC-inbox.

U kunt geen van de velden wijzigen, omdat de transactie al is verwerkt.


Verwerkte dagboekregel IC-outbox (tabel)

Tabel Verwerkte dagboekregel IC-outbox

Lijst met velden in de tabel

Deze tabel bevat de gedetailleerde dagboekregels waaruit een transactie in de tabel Verwerkte outboxtransactie bestaat.

Wanneer u een actie instelt op een regel in de tabel IC-outboxtransactie en de actie vervolgens voltooit, wordt de transactie verplaatst van de tabel IC-outboxtransactie naar de tabel Verwerkte IC-outboxtransactie. Als de transactie afkomstig is uit een IC-dagboek, worden de corresponderende regels verplaatst van de tabel Dagboekregel IC-outboxtransactie naar de tabel Verwerkte dagboekregel IC-outbox.

U kunt geen van de velden wijzigen, omdat de transactie al is verwerkt.


Verwerkte IC-inboxtransactie (tabel)

Tabel Verwerkte IC-inboxtransactie

Lijst met velden in de tabel

Deze tabel bevat inboxtransacties die zijn verwerkt.

Wanneer u een actie instelt op een regel in de tabel IC-inboxtransactie en de actie vervolgens voltooit, wordt de transactie verplaatst van de tabel IC-inboxtransactie naar de tabel Verwerkte IC-inboxtransactie.

Elke regel in het venster staat voor een document of dagboek (een transactie). Er kunnen twee of meer verkoop- of inkoopregels zijn voor één transactie. De gedetailleerde regels bevinden zich in de tabel Verwerkte dagboekregel IC-inbox, de tabel Verwerkte verkoopregel IC-inbox of de tabel Verwerkte inkoopregel IC-inbox.

U kunt geen van de velden wijzigen, omdat de transactie al is verwerkt.


Verwerkte outboxtransactie (tabel)

Tabel Verwerkte outboxtransactie

Lijst met velden in de tabel

Deze tabel bevat outboxtransacties die zijn verwerkt.

Wanneer u een actie instelt op een regel in de tabel IC-outboxtransactie en de actie vervolgens voltooit, wordt de transactie verplaatst van de tabel IC-outboxtransactie naar de tabel Verwerkte IC-outboxtransactie.

Elke regel in de tabel staat voor een document of dagboek (een transactie). Er kunnen twee of meer verkoop- of inkoopregels zijn voor één transactie. De gedetailleerde regels bevinden zich in de tabel Verwerkte dagboekregel IC-outboxtransactie, de tabel Verwerkte verkoopregel IC-outbox of de tabel Verwerkte inkoopregel IC-outbox.

U kunt geen van de velden wijzigen, omdat de transactie al is verwerkt.


Wijz.-logbestandinst. (tabel)

Tabel Wijz.-logbestandinst.

Lijst met velden in de tabel

Deze tabel geeft aan of het wijzigingslogbestand al dan niet is geactiveerd.


Wijz.-logbestandinst. (Tabel) (tabel)

Tabel Wijz.-logbestandinst. (Tabel)

Lijst met velden in de tabel

Deze tabel bevat informatie over de instellingen van het wijzigingslogbestand voor de tabellen in het programma.


Wijz.-logbestandinst. (Veld) (tabel)

Tabel Wijz.-logbestandinst. (Veld)

Lijst met velden in de tabel

Deze tabel bevat informatie over de instellingen van het wijzigingslogbestand voor de velden in het Tabelnr. in het programma.


Wijzigingslogbestandregel (tabel)

Tabel Wijzigingslogbestandregel

Lijst met velden in de tabel

In de tabel Wijzigingslogposten staan alle wijzigingen die in het programma zijn opgenomen.


Wisselkoersherw.-journaal (tabel)

Tabel Wisselkoersherw.-journaal

Lijst met velden in de tabel

Er wordt een wisselkoersherwaarderingsjournaal gemaakt wanneer u de batchverwerking Wisselkoers herwaarderen uitvoert.

Als tijdens de batchverwerking een valutaherwaardering wordt gemaakt, wordt in dit journaal een regel gemaakt. Er wordt een regel gemaakt voor elke valuta of combinatie van valuta en boekingsgroep die in de herwaardering is opgenomen.


XBRL-grootboekkoppelingsregel (tabel)

Tabel XBRL-grootboekkoppelingsregel

Lijst met velden in de tabel

Deze tabel bevat de grootboekkoppelingsgegevens voor één XBRL-regel. De tabel bepaalt met welke grootboekgegevens het bedrag wordt berekend dat voor deze regel wordt geëxporteerd. De voor elke regel berekende bedragen worden opgeteld tot een totaal bedrag dat moet worden geëxporteerd.


XBRL-linkbase (tabel)

Tabel XBRL-linkbase

Lijst met velden in de tabel

Deze tabel bevat informatie over de linkbases in de taxonomie.


XBRL-opmerkingregel (tabel)

Tabel XBRL-opmerkingregel

Lijst met velden in de tabel

Deze tabel bevat opmerkingen met betrekking tot de regels (elementen) in de taxonomie.

Het opmerkingssoort bepaalt hoe de gegevens per record worden gebruikt. Als het soort Informatie is, is de opmerking samen met de taxonomie geïmporteerd en kan deze niet worden gewijzigd. Als het soort Notitie is, kan de opmerking worden gewijzigd, waarbij u maximaal 80 tekens per regel kunt gebruiken.


XBRL-regelconstante (tabel)

Tabel XBRL-regelconstante

Lijst met velden in de tabel

Met deze tabel kunt u voor verschillende datums verschillende constante bedragen aan een enkele XBRL-taxonomieregel toewijzen.

In het veld Constant bedrag in de tabel XBRL-taxonomieregel kunt u een enkel constant bedrag zonder datum invoeren.


XBRL-samentellingsregel (tabel)

Tabel XBRL-samentellingsregel

Lijst met velden in de tabel

Deze tabel bevat de samentellingsgegevens. De gegevens in deze tabel zijn afkomstig van de geïmporteerde taxonomie en kunnen niet worden gewijzigd.


XBRL-schema (tabel)

Tabel XBRL-schema

Lijst met velden in de tabel

Deze tabel bevat informatie over de schema's in de taxonomie.


XBRL-taxonomie (tabel)

Tabel XBRL-taxonomie

Lijst met velden in de tabel

De XBRL-taxonomietabel bevat de naam en omschrijving van de taxonomie, en gegevens over de eigenschappen ervan.


XBRL-taxonomielabel (tabel)

Tabel XBRL-taxonomielabel

Lijst met velden in de tabel

Deze tabel bevat een overzicht van de labels voor de elementen in de taxonomie. Als de taxonomie uit verschillende talen bestaat, bevat het overzicht een set labels voor iedere taal.


XBRL-taxonomieregel (tabel)

Tabel XBRL-taxonomieregel

Lijst met velden in de tabel

De XBRL-regeltabel bevat alle definities van een bepaalde taxonomie. Vanuit deze tabel kunt u aangeven welke gegevens in XML-formaat moeten worden geëxporteerd en hoe dit moet gebeuren. Het exportbestand dat wordt aangemaakt, wordt een instantiedocument genoemd.

Klik hier voor meer informatie over XBRL.


Bedrijfsgegevens (venster)

Venster Bedrijfsgegevens

In dit programma wordt de term bedrijf gebruikt voor een hele verzameling boekhoudgegevens en financiële overzichten voor een bedrijfsentiteit. In het venster Bedrijfsgegevens kunt u basisgegevens over het bedrijf invoeren, zoals de naam, de adressen, de verzendingsgegevens, enzovoort. De informatie uit het venster Bedrijfsgegevens wordt onder andere op factuurkoppen afgedrukt.

U kunt meer dan één bedrijf instellen, bijvoorbeeld een moederbedrijf en een dochteronderneming.

Elk venster bevat meerdere tabbladen met verschillende soorten gegevens over het bedrijf.

Verwante taken

Meer informatie


Gepersonaliseerde agenda

Dit veld geeft aan of er een gepersonaliseerde agenda is ingesteld. In dat geval bevat het veld de waarde Ja. Anders bevat het veld de waarde Nee.

Hier kunt u bovendien een gepersonaliseerde agenda instellen voor uw bedrijf.

U moet eerst een basisagenda toewijzen voordat u deze kunt wijzigen.


Valuta's (venster)

Venster Valuta's

In dit venster kunt u codes instellen voor elke valuta die u in de boekhouding van het bedrijf gebruikt.

U moet een code instellen voor elke gebruikte valuta als u in andere valuta's dan de lokale valuta inkoopt of verkoopt, in een andere valuta tegoeden of schulden hebt of grootboektransacties in de lokale valuta en een rapportagevaluta vastlegt.

Het venster bevat een regel voor elke valuta.

Verwante taken

Meer informatie


Standaardteksten (venster)

Venster Standaardteksten

In dit venster kunt u teksten invoeren die u vaak gebruikt, zoals Verzendingskosten of Maandelijkse afschrijving. Aan elke code wijst u een tekst toe. Wanneer u vervolgens de code invoert in het veld Nr. op een regel waarvoor het veld Soort de waarde Leeg bevat (bijvoorbeeld op een factuur), wordt de hele tekst automatisch ingevoegd in het veld Omschrijving. Wanneer u een vraagteken, gevolgd door de code, invoert in een tekstveld (zoals het veld Omschrijving in een dagboek), wordt de hele tekst ook automatisch ingevoegd.

Standaardteksten kunnen worden ingesteld als eenregelige of uitgebreide teksten. Uitgebreide teksten bevatten meerdere regels. Een standaardtekst kan deel uitmaken van het adres van een klant, van een boekingstekst in het dagboek of van iets anders dat vaak wordt gebruikt.

Verwante taken

Meer informatie


Talen (venster)

Venster Talen

In dit venster kunt u taalcodes instellen.

Het venster bevat een regel voor elke taal. U kunt zoveel talen instellen als u nodig hebt.

Verwante taken

Meer informatie


Landen/Regio's (venster)

Venster Landen/Regio's

In dit venster kunt u land- en regiocodes instellen.

Verwante taken

Meer informatie


Rekeningschema (venster)

Venster Rekeningschema

De kern van een bedrijf is het rekeningschema, het overzicht van de grootboekrekeningen waarin alle grootboekposten worden geboekt. In het venster Rekeningschema kunt u de grootboekrekeningen en rekeningsaldo's opgeven en bekijken. U maakt het rekeningschema op dezelfde manier als nieuwe grootboekrekeningen. In het venster Rekeningschema en op de grootboekrekeningkaart kunt u nieuwe grootboekrekeningen instellen.

Verwante taken

Meer informatie


Inspringen

Klik op de knop Inspringen om het rekeningschema overzichtelijker te maken en het veld Samentelling in te vullen.

De namen van de rekeningen tussen een begin- en eindtotaal worden dan een positie naar rechts veplaatst. Bovendien wordt voor elke eindtotaalrekening een samentellingsinterval ingevoerd.

Attentie

Wanneer u voor een rekening een ingestelling hebt opgegeven in het veld Inspringen, wordt deze vervangen als u de functie Inspringen gebruikt.


Grootboekrekening (venster)

Venster Grootboekrekening

In dit venster kunt u gegevens over grootboekrekeningen invoeren, zoals het rekeningnummer en de rekeningnaam. Daarnaast kunt u opgeven of de rekening deel uitmaakt van de winst- en verlies- of resultatenrekening of de balansrekening. Voor elke grootboekrekening bestaat een kaart. Elke kaart bestaat uit meerdere tabbladen met verschillende soorten gegevens over de rekening.

De meeste velden op de grootboekrekeningkaart vindt u ook in het venster Rekeningschema. U kunt in beide vensters rekeningen instellen. Als u een rekening in het venster Rekeningschema instelt, wordt voor de rekening automatisch een grootboekrekeningkaart ingesteld. De grootboekrekeningkaart bevat meer velden dan het venster Rekeningschema.

Verwante taken

Meer informatie


Grootboekposten (venster)

Venster Grootboekposten

In het venster Grootboekposten kunt u de posten voor grootboekrekeningen bekijken. De posten zijn het resultaat van transactieboekingen in dagboeken en verkoop- en inkoopdocumenten.

U kunt de inhoud van de velden op de posten niet wijzigen. Als u een post wilt corrigeren, moet u een nieuw transactie boeken. Deze verschijnt vervolgens in het venster met posten.

Verwante taken

Meer informatie


Diversendagboek/Memoriaal (venster)

Venster Diversendagboek/Memoriaal

In dit venster kunt u transacties boeken naar grootboek-, bank-, klant- en leveranciersrekeningen en rekeningen voor vaste activa. In een dagboek voert u de relevante gegevens voor de transactie in, zoals de boekingsdatum, het bedrag en de rekening waarnaar u wilt boeken. De gegevens die u in een dagboek opgeeft zijn tijdelijk, zodat u ze kunt wijzigen zolang ze in het dagboek worden weergegeven.

Nadat u een ontvangstendagboek hebt geboekt, is het dagboek leeg en worden de transacties naar afzonderlijke rekeningen geboekt. U kunt de resultaten van een geboekt dagboek weergeven in de vensters met posten en de journaalvensters. Als u boekt met een dagboek, worden er altijd posten in grootboekrekeningen gemaakt.

Als u vaak het dagboek gebruikt om dezelfde of vergelijkbare dagboekregels te boeken, bijvoorbeeld met betrekking tot loonkosten, kunt u het standaarddagboek gebruiken om dit periodieke werk gemakkelijker te maken.

Verwante taken

Meer informatie


Saldo

Dit veld bevat het gecumuleerde saldo op de geselecteerde regel in het dagboek.


Totaalsaldo

Dit veld bevat het totale saldo in het dagboek.


Rekeningnaam

Dit veld bevat de naam van de rekening die is ingevoerd op de geselecteerde regel in het dagboek. Het veld wordt bijgewerkt als u de cursor verplaatst.


Tegenrekening

Dit veld bevat de naam van de tegenrekening die is ingevoerd op de geselecteerde regel in het dagboek. Het veld wordt bijgewerkt als u de cursor verplaatst.


Batchnaam

Dit veld bevat de batchnaam van het dagboek.

Als u een nieuwe batchnaam wilt selecteren, klikt u op de AssistButton in het veld om de beschikbare batchnamen weer te geven of een nieuwe dagboekbatch aan te maken.


Boeken

Met deze knop kunt u uit verschillende boekingsfuncties kiezen wanneer u het dagboek boekt:

Reconciliatie

Controlelijst

Boeken

Boeken en afdrukken

Regels die u in het dagboek opneemt, zijn slechts tijdelijk tot u deze boekt. Dit betekent dat u de gegevens alleen in het dagboek kunt vinden en dat de betreffende rekeningen niet worden bijgewerkt.

Als u de gegevens in het dagboek wilt opnemen in de bijbehorende rekeningen, moet u het dagboek boeken. Met een regel die u vanuit het dagboek boekt, worden in verschillende tabellen posten gemaakt. Er wordt altijd minimaal één post per regel gemaakt.

Voordat u een boeking uitvoert, kunt u een reconciliatie uitvoeren. Klik hiervoor op Boeken en kies Reconciliatie. U kunt ook een controlelijst afdrukken waarin de regels in het dagboek en eventuele fouten zijn opgenomen. Kies Boeken, Controlelijst als u de lijst wilt afdrukken.

Kies Boeken, Boeken of Boeken, Boeken en afdrukken om de boeking te starten. Als u de tweede optie kiest, wordt tijdens het boeken een lijst afgedrukt. De lijst komt overeen met het grootboekjournaal dat is aangemaakt door de boeking.

U kunt een dagboek alleen boeken als deze vanaf de boekingsdatum sluitend is, dat wil zeggen, als de debet- en creditbedragen gelijk zijn. Als het saldo van het dagboek niet klopt, verschijnt er een foutbericht. Corrigeer de fout en begin opnieuw met boeken.

U kunt ook instellen dat regels in het dagboek sluitend moeten zijn per documentnummer en -soort. Hiervoor gebruikt u het veld Balans per documentnr. in de tabel Fin. dagboeksjabloon.

Wanneer de boeking is uitgevoerd, worden de regels uit het dagboek verwijderd tenzij u vanuit een periodiek dagboek hebt geboekt. In een bericht wordt weergegeven wanneer de boeking is voltooid. Hierna kunt u de geboekte posten zien in de diverse tabellen met geboekte posten.


Reconciliatie

Als u op Boeken klikt en Reconciliatie kiest, wordt een reconciliatie voor de grootboekrekeningen weergegeven die worden beïnvloed wanneer u het dagboek boekt. U kunt dan zien hoe het saldo van de rekeningen zal worden beïnvloed door een boeking van de dagboekregels.

U wordt aangeraden een reconciliatie uit te voeren als u wilt zien hoe de gewenste transacties in het dagboek de rekeningsaldo's beïnvloeden.

Attentie

Alleen rekeningen waarvoor het selectievakje Reconciliatie op de grootboekrekeningkaart is ingeschakeld, worden in de reconciliatie opgenomen.

De resultaten van de reconciliatie worden in de volgende kolommen in het venster Reconciliatie weergegeven:

Rekening: | Het nummer van de rekening waarvoor een reconciliatie is uitgevoerd
Naam: | De naam van de rekening
Dagboekmutatie: | Het totaalbedrag in het dagboek dat naar de rekening wordt geboekt
Saldo na boeking: | Het saldo op de rekening nadat het dagboek is geboekt


Controlelijst

Wanneer u op Boeken klikt en Controlelijst kiest voordat u het dagboek boekt, wordt een lijst met de dagboekregels en eventuele fouten afgedrukt.

Het kan handig zijn om een controlelijst af te drukken zodat u fouten kunt ontdekken en corrigeren voordat u het dagboek boekt.

In het veld Controlelijst-id van de dagboeksjabloon geeft u aan welke controlelijst u wilt afdrukken.


Boeken

Wanneer u op Boeken klikt en Boeken kiest, wordt het dagboek geboekt.

U kunt een reconciliatie uitvoeren en een controlelijst afdrukken voordat u de boeking uitvoert.

U kunt een dagboek alleen boeken als deze vanaf de boekingsdatum sluitend is, dat wil zeggen, als de debet- en creditbedragen gelijk zijn. Als het saldo van het dagboek niet klopt, verschijnt er een foutbericht. Corrigeer de fout en begin opnieuw met boeken.

U kunt ook instellen dat regels in het dagboek sluitend moeten zijn per documentnummer en -soort. Hiervoor gebruikt u het veld Balans per documentnr. in de tabel Fin. dagboeksjabloon.

Als u een controlelijst in verband met de boeking wilt afdrukken, kiest u Boeken, Boeken en afdrukken.


Boeken en afdrukken

Wanneer u op Boeken klikt en Boeken en afdrukken kiest, wordt het dagboek geboekt en wordt er tegelijkertijd een lijst afgedrukt.

In het veld Boekingslijst-id van de financiële dagboeksjabloon kunt u opgeven welke lijst moet worden afgedrukt.

U kunt een reconciliatie uitvoeren en een controlelijst afdrukken voordat u de boeking uitvoert.

U kunt een dagboek alleen boeken als deze vanaf de boekingsdatum sluitend is, dat wil zeggen, als de debet- en creditbedragen gelijk zijn. Als het saldo van het dagboek niet klopt, verschijnt er een foutbericht. Corrigeer de fout en begin opnieuw met boeken.

U kunt ook instellen dat regels in het dagboek sluitend moeten zijn voor elk documentnummer en -soort. Hiervoor gebruikt u het veld Balans per documentnr. in de tabel Fin. dagboeksjabloon.

Als u geen controlelijst in verband met de boeking wilt afdrukken, kiest u Boeken, Boeken.


Afr.-bedragregels invoegen (LV)

Wanneer u een bedrag in vreemde valuta invoert in een dagboek, wordt het bedrag automatisch omgezet naar de lokale valuta. Nadat alle dagboekregels naar de lokale valuta zijn omgezet, is het echter mogelijk dat het totaalbedrag in de lokale valuta niet sluitend is, ook al zijn alle dagboekregels in de vreemde valuta wel sluitend. Dit betekent dat een sluitende transactie in vreemde valuta mogelijk niet sluitend is in de lokale valuta en daarom niet kan worden geboekt.

Met de functie Afr.-regels LV-conversie invoegen kunt u een regel voor afrondingscorrectie in het dagboek opnemen. Deze regel voor afrondingscorrectie maakt de lokale valuta sluitend wanneer de bedragen in vreemde valuta ook sluitend zijn. Daarna kunt u het dagboek boeken.

Als u deze functie wilt gebruiken, moet u eerst de grootboekrekeningen opgeven die voor de afrondingscorrectie worden gebruikt. U kunt deze rekeningen opgeven in de velden Debetrek. afr.-bedrag (LV) en Creditrek. afr.-bedrag (LV) in de tabel Valuta.


Gebruikers (venster)

Venster Gebruikers

In dit venster kunt u bepalingen instellen voor gebruikerstoegang tot het bedrijf en voor het registreren van tijdsgebruik in het programma.

Het venster bevat een regel voor elke gebruiker.

Verwante taken

Meer informatie


Tijdsregistratie (venster)

Venster Tijdsregistratie

In dit venster kunt u registreren hoe lang een gebruiker aan de rekeningen werkt.

Het vensterTijdsregistratie kan worden gebruikt door accountantskantoren die willen bijhouden hoeveel tijd aan elk bedrijf wordt besteed. Daarnaast kan worden bekijken wie aan de bedrijven heeft gewerkt en in welke periode het werk is uitgevoerd.

Het venster bevat een regel voor elk geregistreerd gebruik van het bedrijf. De regel bevat gegevens over de gebruiker, de datum en de uren die aan het bedrijf zijn gewerkt.

Verwante taken

Meer informatie


Grootboekrek. - Waar gebruikt (venster)

Venster Grootboekrek. - Waar gebruikt

In dit venster wordt aangegeven in welke instellingentabellen een grootboekrekening wordt gebruikt. Bij het instellen van het programma hebt u opgegeven welke grootboekrekeningen als boekingsrekeningen voor welke transactiesoorten moeten worden gebruikt. Hiertoe hebt u instellingentabellen ingevuld (bijvoorbeeld de boekingsgroeptabellen). In dit venster krijgt u een overzicht van de instellingentabellen waarmee boekingen automatisch op een bepaalde rekening worden uitgevoerd.

Elke regel in het venster verwijst naar een regel in een instellingentabel. In het venster kunnen verschillende regels uit dezelfde instellingentabel worden weergegeven als de rekening voor meerdere boekingsgroepen in een boekingsinstellingentabel wordt gebruikt.

Klik op de knop Details weergeven om details voor een regel weer te geven.

Verwante taken

Meer informatie


Boekingsperioden (venster)

Venster Boekingsperioden

In dit venster kunt u nieuwe boekjaren openen, boekhoudperioden opgeven en boekjaren afsluiten. De kortste boekhoudperiode duurt één dag. U moet minimaal één boekhoudperiode voor elk boekjaar instellen.

In het venster is voor elke boekhoudperiode één regel opgenomen.

U kunt met voorraadperioden werken en deze weergeven door op Voorraadperiode te klikken.

Verwante taken

Meer informatie


Jaar afsluiten

Met deze knop kunt u een boekjaar afsluiten. Er wordt automatisch naar het oudste boekjaar gezocht dat vervolgens wordt afgesloten. De selectievakjes Afgesloten en Geblokkeerd worden ingeschakeld voor elke periode van het boekjaar dat is afgesloten. Voor de eerste periode van het volgende boekjaar wordt het selectievakje Geblokkeerd ingeschakeld. Nadat u een boekjaar hebt afgesloten, kan het boekjaar niet opnieuw worden geopend en kunnen de begindatums voor de afzonderlijke perioden niet worden gewijzigd.

U kunt een boekjaar niet afsluiten voordat u een nieuw boekjaar hebt gemaakt. Wanneer een boekjaar is afgesloten, kunt u de begindatum van het volgende boekjaar niet meer wijzigen.

Zelfs wanneer een boekjaar is afgesloten, kunt u nog grootboekposten voor dat jaar boeken. Als u dit doet, wordt aangegeven dat de posten naar een afgesloten boekjaar zijn geboekt. Het selectievakje Naboeking is ingeschakeld.

Nadat een boekjaar is afgesloten, moet u de resultaten- of winst en verliesrekeningen op nul zetten en de jaarresultaten naar een balansrekening overbrengen. Voer hiertoe de batchverwerking Afsluiten WenV-rekening uit. Doe dit nadat u Jaar afsluiten hebt gekozen en herhaal deze procedure elke keer dat u naar het afgesloten boekjaar boekt.


Voorraadperiode afgesloten

Wanneer dit veld is ingeschakeld, zijn de voorraadperioden afgesloten waarvan de einddatum gelijk is aan of later is dan de einddatum van de boekhoudperiode.


Fin. dagboeksjablonen (venster)

Venster Fin. dagboeksjablonen

In dit venster kunt u financiële dagboeksjablonen instellen en traceren. Dankzij dagboeksjablonen kunt u met dagboekvensters werken die speciaal voor een bepaalde taak zijn ontworpen. Elke sjabloon bevat slechts de velden die voor een bepaald deel van het programma nodig zijn. Voor het boeken van een verkoopfactuur hoeft u niet dezelfde velden te gebruiken als voor het boeken van een betaling.

Het venster Fin. dagboeksjablonen bevat een regel voor elke sjabloon.

Verwante taken

Meer informatie


Rapportageschema's (venster)

Venster Rapportageschema's

In dit venster kunt u de rapportageschema's instellen en traceren. Typ basisgegevens over het rapportageschema in het venster Rapportageschema's. Het rapportageschema kunt u instellen in het venster Rapportageschema.

Het venster Rapportageschema's bevat een regel voor elk rapportageschema.

Verwante taken

Meer informatie


Rapportageschema (venster)

Venster Rapportageschema

Met rapportageschema's kunt u cijfers in grootboekrekeningen analyseren of grootboekposten vergelijken met budgetposten. U kunt bijvoorbeeld de grootboekposten weergeven als percentages van de budgetposten. Met het venster Rapportageschema kunt u rapportageschema's instellen.

Met eigen definities van rijen en kolommen kunt u precies bepalen welke cijfers u wilt vergelijken en hoe. Dit betekent dat u zoveel aangepaste financiële overzichten kunt maken als u wilt zonder de functie Report Designer. U kunt ook een vooraf gedefinieerde kolomindeling gebruiken voor rapportageschema's.

Verwante taken


Naam

Dit veld bevat de naam van het rapportageschema.

De naam wordt opgehaald uit het veld Naam in de tabel Rapportageschema.

Als u een nieuwe naam wilt selecteren, klikt u op de AssistButton rechts van het veld om de beschikbare namen weer te geven of een nieuwe naam te maken.


Wisselkoersherw.-journalen (venster)

Venster Wisselkoersherw.-journalen

In dit venster kunt u bekijken wanneer de batchverwerking Wisselkoers herwaarderen en een valutaherwaardering is uitgevoerd.

Er wordt een regel gemaakt voor elke valuta of combinatie van valuta en boekingsgroep die in de herwaardering is opgenomen.

Verwante taken

Meer informatie


Datumcompressiejournalen (venster)

Venster Datumcompressiejournalen

In dit venster kunt u alle datumcompressies weergeven die zijn uitgevoerd. Met datumcompressie combineert u verschillende oude posten tot één nieuwe post. In het venster is voor elke compressie een regel opgenomen. De regel bevat een groot aantal gegevens over de datumcompressie en de opgenomen posten.

Tijdens een aantal batchverwerkingen worden in de datumcompressiejournalen posten gemaakt. Voorbeelden zijn: Grootboekposten comprimeren, Klantenposten comprimeren, Chequeposten verwijderen en Verzekeringsposten comprimeren.

Verwante taken

Meer informatie


Budget (venster)

Venster Budget

In dit venster kunt u een overzicht van het budgetbedrag voor elke grootboekrekening weergeven in verschillende perioden.

Als u het budget nog niet hebt ingesteld, klikt u hier voor meer informatie.

Attentie

Als u de budgetcijfers wilt invoeren, klikt u op de knop Mutatie in de linkerbenedenhoek van het venster.

U kunt verschillende tijdsintervallen selecteren door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). De geselecteerde periode wordt weergegeven in het veld Datumfilter. Boekhoudperioden kunt u instellen in de tabel Boekingsperiode.

Als u wilt bepalen welk bedrag in de periodekolommen wordt weergegeven, selecteert u een van de volgende opties. Met de functie Mutatie geeft u de mutatie in het budgetbedrag weer voor elke periode. Met de functie Saldo t/m datum geeft u het budgetbedrag op de laatste dag van de periode weer voor elke periode.

De kop bevat drie tabbladen:

Algemeen (tabblad)

Budget | Hier kunt u de naam selecteren voor het budget waaraan u wilt werken.
Als regels weergeven | Hier kunt u de dimensie selecteren die u in het venster Budget wilt weergeven als regels.
Als kolommen weergeven | Hier kunt u de dimensie selecteren die u in het venster Budget wilt weergeven als kolommen.

Filters (tabblad)

Datumfilter | In dit veld kunt u een filter instellen om bedragvelden per datum te filteren.
Grootboekrekeningfilter | In dit veld kunt u een filter voor grootboekrekeningen instellen zodat de waarden in de velden Saldo, Budget t/m datum en Budget (Bedrag) alleen worden gebaseerd op de grootboekrekeningen in het filter.
Kostenplaatsfilters | Hier kunt u de dimensiewaarden opgeven waarmee de gegevens in het venster worden gefilterd. Klik hier voor meer informatie over dimensies.
Budgetdimensiefilters | In deze velden kunt u een budgetdimensie als filter selecteren zodat de waarden in de budgetvelden alleen op budgetposten met deze dimensiewaarden zijn gebaseerd.

Opties (tabblad)

Afrondingsfactor | Hier kunt u een afrondingsfactor selecteren om de bedragen in de kolommen af te ronden. Als u bijvoorbeeld 1000 selecteert, worden alle bedragen weergegeven in duizendtallen.
Kolomnaam weergeven | Als u het selectievakje Kolomnaam weergeven inschakelt, worden in plaats van de bijbehorende codes de omschrijvende namen voor de dimensiewaarden en grootboekrekeningen gebruikt als kolomkoppen. Zo is het matrixvenster overzichtelijker als u codes voor numerieke dimensiewaarden en grootboekrekeningen hebt ingesteld.

De kolommen aan de linkerzijde van het matrixvenster bevatten de volgende gegevens:

Code | Dit veld bevat de dimensiewaardecode voor de geselecteerde dimensie in het veld Als regels weergeven. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaarden.
Naam | Deze kolom bevat de naam van de dimensiewaarde op de regel.
Budget (Bedrag) | Deze kolom bevat het totale budget voor de dimensie of grootboekrekening of een bepaald budget als u een naam in het veld Budget hebt opgegeven. Klik op de AssistButton naast het veld voor een overzicht van de budgetposten.

De koppen aan de rechterzijde van het matrixvenster bevatten de dimensiewaardecode voor de geselecteerde dimensie in het veld Als kolommen weergeven.

De velden aan de rechterzijde van het matrixvenster bevatten het totale budget voor de dimensie of grootboekrekening of een bepaald budget als u in het veld Budget een naam hebt opgegeven. Klik op de AssistButton naast het veld voor een overzicht van de budgetposten.


Afrondingsfactor

Hier kunt u een afrondingsfactor selecteren om de bedragen in de kolommen af te ronden. Als u bijvoorbeeld 1000 selecteert, worden alle bedragen weergegeven in duizendtallen.


Budget

Selecteer de naam van het budget dat in het venster wordt weergegeven. Klik op de AssistButton rechts van het veld voor een overzicht van de bestaande budgetnamen.


Als regels weergeven

Hier kunt u de dimensie en dimensiewaarden selecteren die u als regels wilt weergeven in het venster Budget. Zo kunt u hetzelfde budget vanuit verschillende invalshoeken bekijken, vooral wanneer u de velden Als regels weergevenen Als kolommen weergeven gebruikt.

U kunt de volgende dimensies als regels weergeven:

  • Globale dimensies

  • Budgetdimensies

  • Grootboekrekening

  • Periode

Klik op de AssistButton rechts van het veld voor een overzicht van de mogelijke dimensies.


Als kolommen weergeven

Hier kunt u de dimensie en dimensiewaarden selecteren die u als kolommen wilt weergeven in het venster Budget. Zo kunt u hetzelfde budget vanuit verschillende invalshoeken bekijken, vooral wanneer u de velden Als kolommen weergeven en Als regels weergeven combineert.

U kunt de volgende dimensies weergeven als kolommen:

  • Globale dimensies

  • Budgetdimensies

  • Grootboekrekening

  • Periode

Klik op de AssistButton rechts van het veld voor een overzicht van de mogelijke dimensies.

Welke perioden worden weergegeven, is afhankelijk van het tijdsinterval dat u hebt geselecteerd met de knoppen in de linkerbenedenhoek van het venster.


Budget (Bedrag)

Dit veld bevat het totale budget voor dimensiewaarden, een grootboekrekening of, als u in het veld Budget een naam hebt opgegeven, een bepaald budget.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met de posten in het veld Bedrag in de tabel Budgetpost.

U kunt het veld Budget (Bedrag) filteren zodat de inhoud alleen gebaseerd is op bepaalde globale dimensie 1-waarden, globale dimensie 2-waarden en/of bedrijfsunits.

Klik op de AssistButton in het veld voor een overzicht van de budgetposten die in het budgetbedrag zijn opgenomen.


Filter budgetdimensie 2

In dit veld kunt u een filter voor een budgetdimensie instellen zodat de bedragen in de budgetvelden alleen worden gebaseerd op posten met de dimensiewaarden in het filter.

Klik hier voor meer informatie over dimensies.


Budget verwijderen

Met deze functie kunt u een heel budget of bepaalde posten in een budget verwijderen.

Wanneer u deze functie gebruikt, worden de budgetposten in het budgetvenster voor een geselecteerde budgetnaam verwijderd. Met filters kunt u bepalen welke budgetposten in het budgetvenster worden weergegeven. Als u geen filters instelt, worden alle budgetposten voor het geselecteerde budget verwijderd. Stelt u filters in voor een budget, bijvoorbeeld voor een bepaalde rekening of dimensie, dan worden alleen de budgetposten voor die rekening of dimensie verwijderd.


Filter budgetdimensie 1

In dit veld kunt u een filter voor een budgetdimensie instellen zodat de bedragen in de budgetvelden alleen worden gebaseerd op posten met de dimensiewaarden in het filter.

Klik hier voor meer informatie over dimensies.


Filter budgetdimensie 4

In dit veld kunt u een filter voor een budgetdimensie instellen zodat de bedragen in de budgetvelden alleen worden gebaseerd op posten met de dimensiewaarden in het filter.

Klik hier voor meer informatie over dimensies.


Grootboekrekeningfilter

In dit veld kunt u een filter voor grootboekrekeningen instellen zodat de waarden in de velden Saldo, Budget t/m datum en Budget (Bedrag) alleen worden gebaseerd op de grootboekrekeningen in het filter.

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters). Bij het combineren hiervan gelden bepaalde regels. Deze regels worden omschreven in de volgende voorbeelden.

Betekenis | Voorbeeld | Opgenomen
Gelijk aan | 1110 | Alleen posten voor grootboekrekening 1110
Interval | 1110..1340 | Posten van grootboekrekening 1110 tot en met 1340

Klik op de AssistButton in het veld voor het rekeningschema met alle grootboekrekeningen.


Filter budgetdimensie 3

In dit veld kunt u een filter voor een budgetdimensie instellen zodat de bedragen in de budgetvelden alleen worden gebaseerd op posten met de dimensiewaarden in het filter.

Klik hier voor meer informatie over dimensies.


Kolomnaam weergeven

Als u het selectievakje Kolomnaam weergeven inschakelt, worden in plaats van de bijbehorende codes de omschrijvende namen voor de dimensiewaarden en grootboekrekeningen gebruikt als kolomkoppen. Zo is het matrixvenster overzichtelijker als u codes voor numerieke dimensiewaarden en grootboekrekeningen hebt ingesteld.


Grootboekjournalen (venster)

Venster Grootboekjournalen

In het venster Grootboekjournalen kunt u geboekte posten weergeven. Telkens wanneer u een post boekt, wordt een journaal gemaakt.

Op een journaal wordt een post gemaakt na: het boeken van een dagboek; het boeken van verkooporders, facturen en creditnota's; het boeken van inkooporders, facturen en creditnota's; renteberekeningen en batchverwerkingen (zoals Wisselkoers herwaarderen en Voorraadwaarde boeken). Er worden ook posten geboekt na het importeren van geconsolideerde financiële overzichten van bedrijven.

Bij elk journaal wordt het nummer van de eerste en de laatste post weergegeven. Als u de posten wilt weergeven, klikt u op Journaal en vervolgens op het gewenste soort post.

Verwante taken

Meer informatie


Boekhoudinstellingen (venster)

Venster Boekhoudinstellingen

In dit venster kunt u aangeven hoe u bepaalde boekhoudkwesties in het bedrijf wilt afhandelen. U kunt gegevens voor factuurafronding, de valutacode voor uw lokale valuta, adresnotaties en een mogelijke rapportagevaluta opgeven.

Het venster bevat tabbladen met verschillende soorten gegevens. Sommige functies in het venster zijn optioneel.

Verwante taken

Meer informatie


Opmerkingen (venster)

Venster Opmerkingen

In dit venster kunt u opmerkingen invoeren. U moet vaak opmerkingen koppelen aan rekeningen, klanten, artikelen en dergelijke. U kunt een opmerking invoeren dat een bepaalde klant altijd laat betaalt of dat u een overeenkomst met de leverancier hebt dat de prijs wordt verlaagd als u verwijst naar een bepaalde overeenkomst.

Het venster bevat regels waarop u de datum en de opmerking kunt invoeren. U kunt de opmerking op een of meer regels invoeren.

Verwante taken

Meer informatie


Opmerkingoverzicht (venster)

Venster Opmerkingoverzicht

In dit venster kunt u een overzicht weergeven van de opmerkingen voor een bepaalde grootboekrekening, bijvoorbeeld over klanten, leveranciers, voorraadartikelen, enzovoort. U kunt niets invoeren in het venster.

Verwante taken

Meer informatie


Rekeningsaldo/Budget (venster)

Venster Rekeningsaldo/Budget

Dit venster verschijnt wanneer u op de knop Saldo klikt en in een budgetvenster Rekeningsaldo/Budget kiest. In het venster wordt een overzicht gegeven van de debet- en creditsaldo's en de budgetbedragen voor verschillende perioden voor de geselecteerde rekening in het rekeningschema.

U kunt een ander tijdsinterval selecteren door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). De geselecteerde periode wordt weergegeven in het veld Datumfilter. Boekhoudperioden kunt u instellen in de tabel Boekingsperiode.

Als u wilt bepalen welk bedrag in de kolommen wordt weergegeven, selecteert u een van de volgende opties: Mutatie of Saldo t/m datum.

Met de optie Mutatie geeft u de mutaties in de bedragen voor elke periode weer.

Met de optie Saldo t/m datum geeft u de bedragen op de laatste dag van elke periode weer.

De kop bevat de volgende velden:

Kostenplaatsfilters | Hier kunt u de dimensiewaarden invoeren waarmee de gegevens in het venster worden gefilterd. Klik hier voor meer informatie over dimensies.
Budgetfilter | Hier kunt u een budgetnaamfilter invoeren waarmee de gegevens in het venster worden gefilterd.
Ultimoposten | Hier kunt u opgeven of het weergegeven rekeningsaldo ultimoposten moet bevatten.

De kolommen in het venster bevatten de volgende gegevens:

Begindatum | Deze kolom bevat de begindatum van de periode op de regel.
Periode | Deze kolom bevat de naam van de periode op de regel.
Debetbedrag | Deze kolom bevat het debetbedrag voor de periode. Welke perioden worden weergegeven, hangt af van het tijdsinterval dat u hebt geselecteerd door te klikken op een van de knoppen in de linkerbenedenhoek van het venster.
Creditbedrag | Deze kolom bevat het creditbedrag voor de periode. Welke perioden worden weergegeven, hangt af van het tijdsinterval dat u hebt geselecteerd door te klikken op een van de knoppen in de linkerbenedenhoek van het venster.
Debetbudget | Deze kolom bevat het gebudgetteerde debetbedrag voor de periode. Welke perioden worden weergegeven, hangt af van het tijdsinterval dat u hebt geselecteerd door te klikken op een van de knoppen in de linkerbenedenhoek van het venster.
Creditbudget | Deze kolom bevat het gebudgetteerde creditbedrag voor de periode. Welke perioden worden weergegeven, hangt af van het tijdsinterval dat u hebt geselecteerd door te klikken op een van de knoppen in de linkerbenedenhoek van het venster.
Saldo/Budget (%) | In deze kolom wordt het saldobedrag weergegeven als percentage van het budgetbedrag.


Ultimoposten

Hier kunt u opgeven of het weergegeven rekeningsaldo ultimoposten moet bevatten. Als u de bedragen op de resultatenrekeningen van afgesloten jaren wilt bekijken, moet u de ultimoposten uitsluiten.


Liquiditeit (venster)

Venster Liquiditeit

Het venster Liquiditeit verschijnt wanneer u vanuit het rekeningschema op Rekening klikt en Liquiditeit kiest. Het venster bevat een overzicht van de tegoeden en schulden.

De kolom Periode aan de linkerkant bevat een datumreeks die wordt bepaald door het geselecteerde tijdsinterval. U kunt het tijdsinterval wijzigen door linksonder in het venster op een van de knoppen te klikken: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). Boekhoudperioden kunt u instellen in de tabel Boekingsperiode.

Wanneer u de lijst doorloopt, worden de bedragen automatisch berekend op basis van het geselecteerde tijdsinterval.

De kolommen bevatten de volgende berekeningen:

Tegoed van klanten | In dit veld wordt het bedrag weergegeven dat door de klanten is verschuldigd voor de periode in de kolom Periode.
Schulden aan leveranciers | In dit veld wordt het bedrag weergegeven dat aan leveranciers is verschuldigd voor de periode in de kolom Periode.
Liquiditeit | Het verschil tussen de bedragen in de kolommen Vervallen klantsaldo en Leverancierssaldo. In de kolom wordt het cumulatieve totaal weergegeven aan het einde van de periode in de linkerkolom.

De bedragen voor tegoeden en schulden worden respectievelijk berekend als de som van open klanten- en leveranciersposten.

Attentie

In de kolom Liquiditeit worden alleen verwachte betalingen van klanten en aan leveranciers weergegeven. Er zijn geen andere transacties opgenomen die de liquiditeit of het beschikbare saldo aan het begin van de periode beïnvloeden. De bedragen in de kolom vertegenwoordigen dus niet het beschikbare saldo aan het einde van de periode.


Posten tegenboeken (venster)

Alles weergeven Alles weergeven

Venster Posten tegenboeken

Met het venster Transactieposten tegenboeken kunt u foutieve boekingen tegenboeken (ongedaan maken) die u hebt gedaan in een dagboek. U kunt boekingen tegenboeken vanuit het venster Grootboekjournalen en vanuit de volgende postvensters: grootboek, klant, leverancier, bankrekening, vaste activa en onderhoud.

Het venster bevat één regel voor elke post die is gekoppeld aan de transactie die, of het journaal dat u wilt tegenboeken. U kunt de gegevens in de velden op de regel niet wijzigen, alleen de gegevens voor het veld Omschrijving, indien nodig.

Bij het tegenboeken wordt er één stornopost (een post die identiek is aan de originele post, maar met een tegenovergesteld teken in het veld Bedrag) gemaakt en geboekt voor elk van de regels die worden weergegeven in het venster. Als u de tegenboeking wilt annuleren, sluit u gewoon het venster.

Attentie

U kunt posten tegenboeken die zijn gegenereerd vanaf een dagboekregel, of posten die zijn afgeleid van een eerdere tegenboeking.

Tegenboeken is niet mogelijk bij:

  • bankrekeningposten die zijn gesloten of gekoppeld aan een chequepost.

  • btw-posten die zijn gesloten.

  • dagboekposten van een transactie in onbalans.

  • VA-posten waarvoor de vaste activa zijn verkocht.

  • VA-posten, als de tegenboeking resulteert in een negatieve boekwaarde.

  • posten die zijn gecomprimeerd.

Verwante taken

Meer informatie


Overzicht bedrijfsunits (venster)

Venster Overzicht bedrijfsunits

In dit venster kunt u gegevens bekijken over de bedrijfsunits (dochterbedrijven) die u wilt opnemen in een geconsolideerd bedrijf. Daarnaast kunt u aangeven in welke mate de cijfers van deze bedrijfsunits moeten worden opgenomen. U kunt een willekeurig aantal bedrijfsunits opnemen in een consolidatie.

Het venster bevat een regel voor elke bedrijfsunit.

U kunt het venster gebruiken om een consolidatie te importeren en uit te voeren.

Verwante taken

Meer informatie


Bedrijfsunitkaart (venster)

Venster Bedrijfsunitkaart

In het venster Bedrijfsunitkaart kunt u gegevens invoeren over de bedrijfsunits (dochterbedrijven) die u wilt opnemen in een geconsolideerd bedrijf. Daarnaast kunt u aangeven in welke mate de cijfers van deze bedrijfsunits moeten worden opgenomen. U kunt een willekeurig aantal bedrijfsunits opnemen in een consolidatie.

U stelt een kaart in voor elke bedrijfsunit.

Vervolgens kunt u het venster gebruiken om een consolidatie te importeren en uit te voeren.

Verwante taken

Meer informatie


Fin. dagboekbatches (venster)

Venster Fin. dagboekbatches

In dit venster kunt u nieuwe dagboeken onder een bepaalde sjabloon instellen. Vanuit het venster kunt u ook dagboeken boeken. Er is een afzonderlijk venster Fin. dagboekbatches voor elke financiële dagboeksjabloon.

Het venster bevat een regel voor elk dagboek.

Verwante taken

Meer informatie


Redencodes (venster)

Venster Redencodes

In dit venster kunt u redencodes instellen. Met redencodes wordt aangegeven waarom een post is gemaakt. Wanneer u redencodes instelt, kunt u deze aan posten koppelen en permanente codes toewijzen aan bepaalde dagboeksjablonen en -batches. Als de codes aan een dagboekregel of een verkoop- of inkoopkop zijn gekoppeld, worden alle posten met de redencode gemarkeerd wanneer deze worden geboekt.

Het venster bevat een regel voor elke redencode.

Verwante taken

Meer informatie


Broncode-instelling (venster)

Venster Broncode-instelling

In dit venster kunt u broncodes opgeven of wijzigen. Met een broncode wordt de herkomst van een post aangeduid. Deze functie is beschikbaar in elke module.

Posten worden gemaakt wanneer u dagboeken en facturen boekt en bepaalde batchverwerkingen uitvoert. Voor elk boekingssoort en elke batchverwerking is er een bepaalde broncode. Deze wordt toegewezen wanneer afzonderlijke posten worden gemaakt.

Het venster Broncode-instelling bevat meerdere tabbladen, één voor elke module. Elk tabblad bevat de broncode die van toepassing is voor de betreffende module.

Verwante taken

Meer informatie


Periodiek dagboek (venster)

Venster Periodiek dagboek

In dit venster kunt u terugkerende transacties met weinig of geen wijzigingen naar grootboek-, bank-, klant- en leveranciersrekeningen en rekeningen voor vaste activa boeken. In een periodiek dagboek kunt u de bijbehorende gegevens voor de transactie invoeren, zoals de boekingsdatum, het bedrag en de rekeningen waarnaar u wilt boeken. U kunt ook invoeren hoe vaak de transactie wordt geboekt. Daarnaast kunt u een automatische terugboeking opgeven voor de dag na de boekingsdatum en een bedrag over verschillende rekeningen verdelen. De gegevens die u in een dagboek invoert, blijven tijdelijk aanwezig en kunnen worden aangepast tot u het dagboek boekt.

Nadat u een periodiek dagboek hebt geboekt, bevat het dagboek de gegevens voor de volgende periodieke transactie. De geboekte transacties worden naar afzonderlijke rekeningen geboekt. U kunt de resultaten van een geboekt dagboek weergeven in de vensters met posten en de journaalvensters. Als u boekt met een dagboek, worden er altijd posten in grootboekrekeningen gemaakt.

Verwante taken

Meer informatie


Saldo

In dit veld wordt het saldo weergegeven dat in het periodieke dagboek op de geselecteerde regel is gecumuleerd.


Totaalsaldo

In dit veld wordt het totale saldo in het periodieke dagboek weergegeven.


Rekeningnaam

Dit veld bevat de naam van de rekening die is ingevoerd op de geselecteerde regel van het periodieke dagboek. Het veld wordt bijgewerkt als u de cursor verplaatst.


Batchnaam

Dit veld bevat de batchnaam in het periodieke dagboek.

Als u een nieuwe batchnaam wilt selecteren, klikt u op de AssistButton in het veld om de beschikbare batchnamen weer te geven of een nieuwe dagboekbatch te maken.


Boeken

Met deze knop kunt u uit verschillende boekingsfuncties kiezen wanneer u het periodieke dagboek boekt:

Controlelijst

Boeken

Boeken en afdrukken

Regels die u in het periodieke dagboek opneemt, zijn slechts tijdelijk tot u deze boekt. Dit betekent dat u de gegevens alleen in het periodieke dagboek kunt vinden en dat de betreffende rekeningen niet worden bijgewerkt.

Als u de gegevens in het periodieke dagboek wilt opnemen in de bijbehorende rekeningen, moet u het dagboek boeken. Met een regel die u vanuit het dagboek boekt, worden in verschillende tabellen posten gemaakt. Er wordt altijd minimaal één post per regel gemaakt.

Voordat u een boeking uitvoert, kunt u een controlelijst afdrukken waarin alle regels in het periodieke dagboek en eventuele fouten worden weergegeven. Kies Boeken, Controlelijst als u de lijst wilt afdrukken.

Kies Boeken, Boeken of Boeken, Boeken en afdrukken om de boeking te starten. Als u de tweede optie kiest, wordt tijdens het boeken een lijst afgedrukt. De lijst komt overeen met het grootboekjournaal dat is gemaakt door de boeking.

U kunt een periodiek dagboek alleen boeken als het dagboek vanaf de boekingsdatum sluitend is, oftewel met gelijke debet- en creditbedragen. Als het saldo van het dagboek niet klopt, verschijnt er een foutbericht. Corrigeer de fout en begin opnieuw met boeken.

U kunt ook instellen dat het periodieke dagboek sluitend moet zijn voor elk documentnummer en -soort. Deze instelling geeft u op in het veld Balans per documentnr. in de tabel Fin. dagboeksjabloon.

Wanneer u de boeking hebt uitgevoerd, blijven de regels in het periodieke dagboek zodat u deze later nogmaals kunt boeken. Ga naar de Help voor het veld Periodiek in de tabel Fin. dagboeksjabloon voor meer informatie over de mogelijkheden van periodieke functies.

In een bericht wordt weergegeven wanneer de boeking is voltooid. Hierna kunt u de geboekte posten zien in de diverse tabellen met geboekte posten.


Controlelijst

Wanneer u op Boeken klikt en Controlelijst kiest voordat u het periodieke dagboek boekt, wordt een lijst met alle dagboekregels en eventuele fouten afgedrukt.

Het kan handig zijn om een controlelijst af te drukken zodat u fouten kunt ontdekken en corrigeren voordat u het dagboek boekt.

In het veld Controlelijst-id van de dagboeksjabloon geeft u aan welke controlelijst u wilt afdrukken.


Boeken

Wanneer u op Boeken klikt en Boeken kiest, wordt het periodieke dagboek geboekt.

Mogelijk wilt u een controlelijst afdrukken voordat u de boeking uitvoert.

U kunt een periodiek dagboek alleen boeken als het dagboek vanaf de boekingsdatum sluitend is, dat wil zeggen dat de debet- en creditbedragen gelijk zijn. Als het saldo van het dagboek niet klopt, verschijnt er een foutbericht. Corrigeer de fout en begin opnieuw met boeken.

U kunt ook instellen dat het periodieke dagboek sluitend moet zijn voor elk documentnummer en -soort. Deze instelling geeft u op in het veld Balans per documentnr. in de tabel Fin. dagboeksjabloon.

Als u een controlelijst in verband met de boeking wilt afdrukken, kiest u Boeken, Boeken en afdrukken.


Boeken en afdrukken

Wanneer u op Boeken klikt en Boeken en afdrukken kiest, wordt het periodieke dagboek geboekt en wordt er tegelijkertijd een lijst afgedrukt.

In het veld Boekingslijst-id van de dagboeksjabloon kunt u opgeven welke lijst moet worden afgedrukt.

Na de boeking kunt u de lijst ook afdrukken door een lijst van het grootboekjournaal af te drukken dat tijdens de boeking is gemaakt.

Mogelijk wilt u een controlelijst afdrukken voordat u de boeking uitvoert.

U kunt een periodiek dagboek alleen boeken als het dagboek vanaf de boekingsdatum sluitend is, dat wil zeggen dat de debet- en creditbedragen gelijk zijn. Als het saldo van het dagboek niet klopt, verschijnt er een foutbericht. Corrigeer de fout en begin opnieuw met boeken.

U kunt ook instellen dat het periodieke dagboek sluitend moet zijn voor elk documentnummer en -soort. Deze instelling geeft u op in het veld Balans per documentnr. in de tabel Fin. dagboeksjabloon.

Als u geen controlelijst in verband met de boeking wilt afdrukken, kiest u Boeken, Boeken.


Verdeelsleutels (venster)

Venster Verdeelsleutels

In dit venster kunt u het bedrag op een dagboekregel over verschillende rekeningen verdelen. De verdeling kan plaatsvinden op basis van aantal, percentage of bedrag. U kunt de verdeelfuncties gebruiken met periodieke dagboeken en in de module Vaste activa.

Het venster wordt geopend vanuit het dagboek waarin u de post hebt ingevoerd die u wilt verdelen. U vult een regel in voor de rekeningen waarover het bedrag wordt verdeeld. De dagboekregels kunnen pas worden geboekt wanneer de bedragen op alle verdeelsleutelregels samen het bedrag van de dagboekpost vormen. U kunt zoveel verdeelsleutelregels invullen als u nodig hebt.

Verwante taken

Meer informatie


Bedrag

Dit veld bevat het totale bedrag dat in het verdelingsdagboek is ingevoerd tot de geselecteerde regel.

Voorbeeld:

Een bedrag van 10.000 op de periodieke dagboekregel wordt in het verdelingsdagboek verdeeld over vijf regels met elk 2000. Als de cursor zich op de tweede verdeelsleutelregel bevindt, wordt in het veld 4000 weergegeven.


Totaal bedrag

In dit veld wordt het totale bedrag weergegeven dat is verdeeld in het verdelingsdagboek.


Goederencodes (venster)

Venster Goederencodes

Dit venster wordt gebruikt voor INTRASTAT-rapportage. Bedrijven uit EU-landen moeten melding maken van handel met bedrijven uit andere EU-landen/-regio's.

De belastingdienst en de douane produceren voor een groot aantal producten goederencodes. Goederencodes zijn artikelcodes van acht cijfers. In het venster Goederencodes vult u de goederencodes in voor de artikelen die het bedrijf inkoopt en verkoopt. Het venster bevat een regel voor elke goederencode.

Verwante taken

Meer informatie


Intrastat-dagboek (venster)

Venster Intrastat-dagboek

Dit venster wordt gebruikt voor INTRASTAT-rapportage. Bedrijven uit EU-landen moeten melding maken van handel met bedrijven uit andere EU-landen/-regio's.

Om de bijbehorende artikelposten in het dagboek in te vullen, klikt u op Posten ophalen of voert u deze handmatig in. Beschikt u over de bijbehorende grootboekposten, dan moet u deze handmatig invullen.

Als u het dagboek hebt ingevuld, kunt u een intrastat-lijst op een formulier afdrukken of op schijf maken.

Verwante taken

Meer informatie


Statistiekwaarde

Dit veld bevat de gecumuleerde statistische waarde op de geselecteerde regel in het intrastat-dagboek.

Zie het veld Statistiekwaarde voor meer informatie over statistische waarden.


Totale statistiekwaarde

Dit veld bevat de totale statistische waarde in het intrastat-dagboek.

Zie het veld Statistiekwaarde voor meer informatie over statistische waarden.


Batchnaam

Dit veld bevat de naam van de intrastat-dagboekbatch. Klik op de AssistButton in het veld voor een overzicht van de beschikbare intrastat-dagboekbatches.


Bedrijfsboekingsgroepen (venster)

Venster Bedrijfsboekingsgroepen

In dit venster kunt u bedrijfsboekingsgroepen instellen. Met de bedrijfsgroepcodes bepaalt u of de boeking wordt uitgevoerd op basis van de rangschikking van de klant of leverancier die bij de transactie is betrokken.

Wanneer u bedrijfsgroepen instelt, moet u bepalen hoeveel groepen u nodig hebt om verkopen per klant en inkopen per leverancier te analyseren. In de bedrijfsgroepen kunt u klanten en leveranciers rangschikken per geografisch gebied (Binnenlands, EU-landen/-regio's, Overzees, enzovoort) of bedrijfssoort en onderscheid maken tussen particuliere bedrijven en overheidsinstanties.

Het venster bevat een regel voor elke boekingsgroep. U kunt zoveel bedrijfsboekingsgroepen instellen als u nodig hebt.

Verwante taken

Meer informatie


Productboekingsgroepen (venster)

Venster Productboekingsgroepen

In dit venster kunt u productboekingsgroepen instellen. Met de productgroepcodes bepaalt u of de boeking wordt uitgevoerd op basis van het soort artikel dat wordt ingekocht of verkocht.

Wanneer u productgroepen instelt, moet u bepalen hoeveel groepen u nodig hebt om verkopen per artikel en resource en inkopen per artikel te analyseren.

Het venster bevat een regel voor elke boekingsgroep. U kunt zoveel productboekingsgroepen instellen als u nodig hebt.

Verwante taken

Meer informatie


Boekingsgroepinstellingen (venster)

Venster Boekingsgroepinstellingen

In dit venster kunt u combinaties van bedrijfs- en productboekingsgroepen invoeren. U vult een regel in voor elke combinatie van bedrijfs- en productboekingsgroep.

Voor elke combinatie kunt u rekeningnummers invoeren om transacties voor verkopen, inkopen, voorraad en projecten te boeken. Dit kunnen rekeningen zijn voor het boeken van kortingen, voorraadherwaarderingen, enzovoort. U kunt zoveel combinaties invoeren als u nodig hebt.

Verwante taken

Meer informatie


Rekening

Dit veld bevat de rekeningnaam voor het geselecteerde rekeningnummer.


Bedrijfsboekingsgroep

Dit veld bevat de naam van de bedrijfsboekingsgroep in de geselecteerde regel voor boekingsgroepinstellingen.


Productboekingsgroep

Dit veld bevat de naam van de productboekingsgroep in de geselecteerde regel voor boekingsgroepinstellingen.


Btw-posten (venster)

Venster Btw-posten

In dit venster kunt u btw-posten weergeven die afkomstig zijn uit transactieboekingen in dagboeken en verkoop- en inkoopdocumenten, en uit de batchverwerking Btw-vereff. berek. en boeken. U opent het venster vanuit het venster Grootboekjournalen, zodat de posten in het venster horen bij het betreffende journaal.

U kunt de inhoud van de velden in het venster Btw-posten niet wijzigen. Als u een post wilt corrigeren, moet u een nieuwe transactie boeken. Deze verschijnt vervolgens in het venster Btw-posten.

Verwante taken

Meer informatie


Btw-aangifte (venster)

Venster Btw-aangifte

In dit venster kunt u het btw-vereffeningsbedrag voor een periode berekenen. U bepaalt hoe de aangifte wordt berekend en hoe deze wordt afgedrukt.

Op de regels in het venster kunt u opgeven welke gegevens u wilt afdrukken en hoe u de financiële cijfers wilt optellen. U kunt verschillende btw-aangiften instellen voor verschillende doeleinden.

Verwante taken

Meer informatie


Naam

Dit veld bevat de naam van de btw-aangifte. Klik op de AssistButton in het veld voor een overzicht van de namen in het venster Btw-aangiftes.


Intrastat-dagboeksjablonen (venster)

Venster Intrastat-dagboeksjablonen

In dit venster kunt u Intrastat-dagboeksjablonen instellen en traceren. Dankzij dagboeksjablonen kunt u met dagboekvensters werken die speciaal voor een bepaalde taak zijn ontworpen. Elke sjabloon bevat slechts de velden die voor een bepaald deel van het programma nodig zijn. Voor het boeken van een verkoopfactuur hoeft u niet dezelfde velden te gebruiken als voor het boeken van een betaling.

Het venster Intrastat-dagboeksjablonen bevat een regel voor elke sjabloon.

Verwante taken

Meer informatie


Intrastat-dagboekbatches (venster)

Venster Intrastat-dagboekbatches

In dit venster kunt u nieuwe Intrastat-dagboeken instellen.

Het venster bevat een regel voor elk dagboek.

Verwante taken

Meer informatie


Reconciliatie (venster)

Venster Reconciliatie

In dit venster kunt u de saldo's weergeven voor de rekeningen waarvoor u reconciliatie wilt uitvoeren. Dit zijn doorgaans rekeningen voor liquide middelen. U opent het venster vanuit dagboekvensters. Als u een of meer regels in het dagboek hebt ingevoerd, kunt u het venster Reconciliatie openen voor u de regels boekt. Hierin worden de saldo's van de reconciliatierekeningen weergegeven na het boeken van de dagboekregels.

Verwante taken

Meer informatie


Printers (venster)

Venster Printers

Hier kunt u de printer selecteren die u in de printerselectie gebruikt.

De beschikbare printers zijn gedefinieerd in de Windows-instellingen.


Objecten (venster)

Venster Objecten

In dit venster worden de beschikbare toepassingsobjecten weergegeven.

Als u een object wilt selecteren, klikt u op het veld Id of Naam en kiest u OK.


Postcodes (venster)

Venster Postcodes

U kunt het venster Postcode gebruiken om combinaties van postcodes en plaatsen in te stellen.

U kunt postcodes koppelen aan meerdere plaatsen en plaatsen aan meerdere postcodes.

Als u een postcode in een adres invoert (bijvoorbeeld op een klantenkaart of bankrekeningkaart) en meerdere plaatsen hebt ingesteld voor de postcode, wordt het venster Postcodes weergegeven met de plaatsen die aan de desbetreffende postcode zijn gekoppeld. Vervolgens kunt u de gewenste plaats selecteren. Als u het veld Plaats invult voordat u het bijbehorende veld Postcode invult, wordt het venster Postcodes weergegeven met de postcodes voor de desbetreffende plaats.

Verwante taken

Meer informatie


Bankrekeningkaart (venster)

Venster Bankrekeningkaart

In dit venster kunt u gegevens invoeren over een bankrekening, zoals het rekeningnummer, de rekeningnaam en de boekingsgegevens. Er is één kaart per bankrekening. Elke kaart bestaat uit meerdere tabbladen met verschillende soorten gegevens over de rekening.

U kunt de kaart ook gebruiken om het saldo op de rekening te controleren. Het saldo is gebaseerd op de geboekte gegevens.

Verwante taken

Meer informatie


Telefoongesprek starten

Als voor de bankrekening tevens een contact is opgenomen in de module CRM - Marketing & Sales, verschijnt de wizard Telefoongesprek starten wanneer u op deze knop klikt. Wanneer u in de wizard op Voltooien klikt, wordt het telefoongesprek automatisch als interactie geregistreerd in de tabel Interactielogregel.


Hyperlink

Als het programma is geïntegreerd met het Internet, kunt u de homepage van de bank openen door op deze knop te klikken.

Hier wordt het Internet-adres gebruikt dat u hebt opgegeven in het veld Homepage.


Nieuw e-mailbericht

Als voor de bankrekening ook een contact is opgenomen in de module CRM - Marketing & Sales, verschijnt de wizard Mail aanmaken wanneer u op deze knop klikt. Hiermee kunt u een e-mailbericht naar de klant verzenden. Wanneer u in de wizard op Voltooien klikt, wordt het e-mailbericht automatisch als interactie geregistreerd in de tabel Interactielogregel.


Bankenoverzicht (venster)

Venster Bankenoverzicht

In dit venster kunt u een overzicht bekijken van de bankrekeningen en gegevens over elke bankrekening, zoals het contact en het telefoonnummer. Voor elke bankrekening bestaat een regel.

Verwante taken

Meer informatie


Bankposten (venster)

Venster Bankposten

In dit venster kunt u een overzicht van de posten voor de betreffende bankrekening weergeven. De posten zijn het resultaat van transactieboekingen in dagboeken en verkoop- en inkoopdocumenten.

Doorgaans kunt u de gegevens in de velden in de posten niet wijzigen, hoewel u open posten kunt sluiten door een reconciliatie uit te voeren voor de bankrekening. Als u een post wilt corrigeren, moet u een nieuw transactie boeken. Deze verschijnt vervolgens in het venster met posten.

Verwante taken

Meer informatie


Bankboekingsgroepen (venster)

Venster Bankboekingsgroepen

In dit venster kunt u een of meer bankboekingsgroepen instellen. Voor elke ingestelde boekingsgroep maakt u koppelingen naar de betreffende grootboekrekeningen. U kunt dezelfde grootboekrekeningnummers of andere rekeningnummers gebruiken voor elke boekingsgroep.

Nadat u de boekingsgroepen hebt ingesteld, kunt u deze aan de gewenste bankrekeningen toewijzen. Wanneer u naar een bankrekening boekt, wordt geboekt naar de opgegeven grootboekrekening voor de bankboekingsgroep die aan de bankrekening is gekoppeld.

Verwante taken

Meer informatie


Chequeposten (venster)

Venster Chequeposten

In dit venster kunt u de chequeposten voor de betreffende bankrekening weergeven. De posten zijn het resultaat van transactieboekingen in een betalingsdagboek, die zijn betaald met cheques.

U kunt de inhoud van de velden in het venster met posten niet wijzigen. Als u een post wilt corrigeren, moet u een nieuwe transactie boeken. Deze verschijnt vervolgens in het venster. U kunt ook een cheque vernietigen, waardoor de oorspronkelijke posten worden vereffend. Vervolgens kunt u een nieuwe betaling invoeren en deze toepassen op de leverancierspost die automatisch is gemaakt wanneer u de cheque hebt vernietigd.

Verwante taken

Meer informatie


Bankstatistiek (venster)

Venster Bankstatistiek

Dit venster verschijnt wanneer u op Bank klikt en Statistiek kiest in het venster Bankrekening. Het venster bevat de statistieken voor de gewenste bankrekening. In de statistieken zijn het huidige saldo op de bankrekening en een overzicht van de mutaties voor de lopende maand, het lopende jaar en het vorige jaar opgenomen.

De kolommen in het venster Algemeen bevatten de volgende gegevens:

Saldo | Het huidige saldo op de bankrekening.
Min. saldo | Het minimumsaldo dat van toepassing is op de bankrekening.
Mutatie | De nettowaarde van posten op de bankrekening voor de volgende perioden: Lopende maand, Dit jaar, Vorig jaar en T/m datum.
Mutatie (LV) | De nettowaarde van posten in de lokale valuta op de bankrekening voor de volgende perioden: Lopende maand, Dit jaar, Vorig jaar en T/m datum.


Banksaldo (venster)

Venster Banksaldo

Dit venster verschijnt wanneer u op Bank klikt en Saldo kiest in het venster Bankrekening. In het venster wordt een overzicht van het saldo op de bankrekening tijdens verschillende perioden gegeven.

U kunt andere tijdsintervallen selecteren in de kolom Periode aan de linkerzijde. U wijzigt het tijdsinterval door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). Boekhoudperioden kunt u instellen in de tabel Boekingsperiode.

Wanneer u de lijst doorloopt, worden de bedragen automatisch berekend op basis van het geselecteerde tijdsinterval.

De kolommen in het venster bevatten de volgende informatie:

Mutatie | De nettowaarde van posten voor de periode in de linkerkolom.
Mutatie (LV) | De nettowaarde van posten in de lokale valuta voor de periode in de linkerkolom.
Saldo t/m datum | Het saldo op de datum in de linkerkolom.
Saldo t/m datum (LV) | Het saldo in de lokale valuta op de datum in de linkerkolom.

Attentie:

Afhankelijk van hoeveel gegevens u wilt weergeven, kunt u snel wisselen tussen intervallen met gedetailleerde gegevens (zoals Dag) en intervallen met minder gedetailleerde gegevens (zoals Kwartaal).


Bankreconciliatie (venster)

Venster Bankreconciliatie

In dit venster kunt u de posten en het saldo op de rekeningen vergelijken met een rekeningoverzicht van de bank.

Het venster bevat een kop en regels. Op de kop kunt u gegevens invoeren over de bankrekening en het bankafschrift. Op de regels kunt u de werkelijke reconciliatie uitvoeren door de geboekte transacties en de transacties op het rekeningafschrift in te voeren en aan te passen tot deze overeenkomen. Als u de wijzigingen hebt aangebracht, moet u de reconciliatie boeken.

Verwante taken

Meer informatie


Totaalsaldo

Dit veld bevat het gecumuleerde saldo van de bankreconciliatie, dat bestaat uit de bedragen in het veld Saldo laatste afschrift en het totale saldo in het veld Afschrifttotaal.

U kunt de reconciliatieregels alleen boeken als de bedragen in dit veld en het veld Eindsaldo afschrift overeenkomen.

Als de twee saldo's niet overeenkomen, kunt u de bedragen in het veld Afschrifttotaal op de reconciliatieregels wijzigen of een nieuwe regel met het verschilbedrag opnemen en deze naar het bijbehorende dagboek boeken. Hierna kunt u de bankreconciliatie boeken.


Totaal verschil

In dit veld wordt het totaalbedrag van het veld Verschil weergegeven voor alle regels in de bankreconciliatie.

U kunt de bankreconciliatie alleen boeken als het bedrag in dit veld nul (0) is. Een uitzondering wordt gemaakt voor bedragen in dit veld die transacties vertegenwoordigen waarvoor het veld Soort de waarde Verschil bevat.


Saldo

In dit veld wordt een saldo weergegeven dat bestaat uit het bedrag in het veld Saldo laatste afschrift en het gecumuleerde saldo in het veld Afschrifttotaal op de geselecteerde regel.


Bankposten vereffenen (venster)

Venster Bankposten vereffenen

In dit venster kunt u geboekte bankposten vereffenen met posten op een bankafschrift. U opent dit venster vanuit het venster Bankreconciliatie.

Het venster bevat een regel voor elke geboekte post.

Verwante taken

Meer informatie


Vereffend bedrag

Dit veld bevat het bedrag op de bankrekening of chequepost waarmee de transactie op deze regel is vereffend.

De inhoud van het veld wordt automatisch opgehaald uit het veld Vereffend bedrag op de regel Bankreconciliatie.


Afschrifttotaal

Dit veld bevat het bedrag dat is vereffend met de bankreconciliatie op de geselecteerde regel.


Verschil

Dit veld bevat het totale verschil tussen het vereffende bedrag en het afschrifttotaal op de geselecteerde regel.


Verschil

Dit veld bevat het verschil tussen het vereffende bedrag en het afschrifttotaal op de geselecteerde regel.


Vereffend bedrag

Dit veld bevat het bedrag waarmee de chequepost op de geselecteerde regel is vereffend.


Afschrifttotaal

Dit veld bevat het bedrag dat is vereffend op de geselecteerde chequepostregel.


Bankrekeningafschrift (venster)

Venster Bankrekeningafschrift

In dit venster kunt u geboekte reconciliaties weergeven.

Het venster bevat een kop en regels. Op de kop worden gegevens over de bankrekening en het bankafschrift weergegeven. De regels bevatten een post met het afschrifttotaal en het vereffende bedrag. De posten in het venster zijn de posten waarvoor een reconciliatie is uitgevoerd. Dit hoeven niet dezelfde posten te zijn als de posten op het bankafschrift.

Verwante taken

Meer informatie


Totaalsaldo

Dit veld bevat het gecumuleerde saldo van het bankrekeningafschrift, dat bestaat uit het bedrag in het veld Saldo laatste afschrift en het totaalsaldo in het veld Afschrifttotaal.


Tekstuitbreiding (venster)

Venster Tekstuitbreiding

In dit venster kunt u extra tekst invoeren voor omschrijvingen van rekeningen, artikelen, resources en standaardteksten.

Het venster bevat tabbladen en regels. Op de tabbladen kunt u voorwaarden opgeven voor het gebruik van tekstuitbreiding, zoals datumbeperkingen en het soort documenten waarvoor de tekst kan worden gebruikt. Op de regels kunt u de tekstuitbreiding invoeren. Met deze functie kunt u meer gegevens aan een artikel of grootboekrekening toevoegen als aanvulling op het veld Omschrijving.

Een uitbreidingstekst hoort altijd bij een standaardtekst. U opent het venster vanuit het venster Standaardtekst. De standaardtekst wordt op een afgedrukt document als eerste regel van de tekst weergegeven. Laat deze regel desgewenst leeg. De tekstuitbreiding verschijnt onder de standaardtekst.

Verwante taken

Meer informatie


Resourceafbeelding (venster)

Venster Resourceafbeelding

Als er een resource is gemaakt, wordt hier een afbeelding van de resource weergegeven.

U kunt een afbeelding voor de resource importeren, exporteren en verwijderen.


Grootboeksaldo per dimensie (venster)

Venster Grootboeksaldo per dimensie

In dit venster kunt u een overzicht van de saldo's bekijken voor de rekeningen in het rekeningschema. Met de velden Als regels weergeven en Als kolommen weergeven kunt u opgeven hoe het overzicht met saldo's in het matrixvenster wordt weergegeven. U kunt kiezen uit:

  • Globale dimensies

  • Bedrijfsunits

  • Periode

  • Grootboekrekening

U kunt verschillende tijdsintervallen selecteren met de knoppen in de linkerbenedenhoek van het venster. Andere filters kunt u instellen in de velden op het tabblad Opties boven aan het venster.

Verwante taken

Meer informatie


Als regels weergeven

Hier kunt u de dimensie en dimensiewaarden selecteren die u als regels wilt weergeven in het venster Grootboeksaldo per dimensie. U kunt dan dezelfde dimensiegegevens vanuit verschillende invalshoeken bekijken, vooral wanneer u de velden Als regels weergeven en Als kolommen weergeven gebruikt.

U kunt de volgende dimensies als regels weergeven:

  • Globale dimensies

  • Bedrijfsunits

  • Grootboekrekening

  • Periode

Klik op de AssistButton rechts van het veld voor een overzicht van de mogelijke dimensies.


Als kolommen weergeven

Hier kunt u de dimensie en dimensiewaarden selecteren die u als kolommen wilt weergeven in het venster Grootboeksaldo per dimensie. U kunt dan dezelfde dimensiegegevens vanuit verschillende invalshoeken bekijken, vooral wanneer u de velden Als kolommen weergeven en Als regels weergeven gebruikt.

U kunt de volgende dimensies weergeven als kolommen:

  • Globale dimensies

  • Bedrijfsunits

  • Grootboekrekening

  • Periode

Klik op de AssistButton rechts van het veld voor een overzicht van de mogelijke dimensies.


Ultimoposten

Hier kunt u aangeven of in het weergegeven saldo ultimoposten moeten worden opgenomen. Als u de bedragen op de resultatenrekeningen van afgesloten jaren wilt bekijken, moet u de ultimoposten uitsluiten.


Totaal bedrag

Dit veld bevat het totaalbedrag voor werkelijke bedragen of gebudgetteerde bedragen, afhankelijk van de selectie in het veld Weergeven.

Wanneer u een dimensie als kolommen wilt weergeven, wordt in het veld Totaal bedrag een bedrag weergegeven waarin alle posten met dimensiewaarden voor de geselecteerde dimensie zijn opgenomen. Er zijn ook posten met lege dimensiewaarden voor de geselecteerde dimensie.

Als u in het matrixvenster filters instelt om een bepaalde dimensiewaarde of bepaald dimensiewaardebereik weer te geven, kunt u de bedragen in het matrixvenster vergelijken met het totaalbedrag voor de gehele dimensie.

Klik op de AssistButton in het veld voor een overzicht van de posten die zijn opgenomen in het bedrag in het veld Totaal bedrag.

Klik hier voor meer informatie over dimensies.


Weergeven

In dit veld kunt u het soort bedragen selecteren dat in het venster moet worden weergegeven. Klik op de AssistButton in het veld om een van de beschikbare opties te selecteren.

U kunt een van de volgende opties selecteren:

Werk. bedragen

In het matrixvenster worden de werkelijke bedragen weergegeven die op grootboekposten zijn gebaseerd.

Budgetten (Bedragen)

In het matrixvenster worden de gebudgetteerde bedragen weergegeven die op budgetposten zijn gebaseerd.

Verschil

Hier wordt het verschil tussen de werkelijke en de gebudgetteerde bedragen weergegeven. Met een negatief cijfer wordt aangegeven dat de werkelijke bedragen kleiner zijn dan de gebudgetteerde bedragen.

Verschil %

Hier wordt het verschil tussen de werkelijke en de gebudgetteerde bedragen weergegeven als percentage. Met een negatief percentage wordt aangegeven dat de werkelijke bedragen kleiner zijn dan de gebudgetteerde bedragen.

Index %

Hier wordt het verschil tussen de werkelijke en de gebudgetteerde bedragen weergegeven als index. Met een indexpercentage van 100 wordt aangegeven dat de werkelijke bedragen gelijk zijn aan de gebudgetteerde bedragen.

Met een indexpercentage hoger dan 100 wordt aangegeven dat de werkelijke bedragen groter zijn dan de gebudgetteerde bedragen. Met een indexpercentage lager dan 100 wordt aangegeven dat de werkelijke bedragen kleiner zijn dan de gebudgetteerde bedragen.


Datumfilter

In dit veld kunt u een filter instellen om bedragvelden per datum te filteren.

Als het veld een begin- en einddatum voor een periode bevat, worden de mutaties in de rekening tijdens deze periode weergegeven in het veld Mutatie. Het veld Saldo t/m datum bevat het saldo vanaf de begindatum tot en met de einddatum van het filter.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen posten
Gelijk aan | 15 12 00 | Alleen posten geboekt op 15-12-00.
Interval | 15 12 00..15 01 01 ..15 12 00 | Posten die zijn geboekt in de periode 15-12-00 t/m 15-01-01. Posten die zijn geboekt op 15-12-00 of eerder.
Of/of | 15 12 00|16 12 00 | Posten die zijn geboekt op 15-12-00 of 16-12-00. Als er posten op beide dagen zijn geboekt, worden beide weergegeven.

U kunt de verschillende notatiesoorten ook combineren:

Voorbeeld | Opgenomen posten
15 12 00|01 12 00..10 12 00 | Posten die zijn geboekt op 15-12-00 of in de periode 01-12-00 t/m 10-12-00.
..14 12 00|30 12 00.. | Posten die zijn geboekt op 14-12-00 of eerder, of posten die zijn geboekt op 30-12-00 of later. Dit komt neer op alle posten, behalve posten die zijn geboekt in de periode 15-12-00 t/m 29-12-00.


Grootboekrekeningfilter

In dit veld kunt u een filter instellen voor de grootboekrekeningen die in het venster Grootboeksaldo per dimensie worden weergegeven. Met filters kunt u instellen dat in het venster alleen posten worden weergegeven die naar de opgegeven rekeningen zijn geboekt. Klik op de AssistButton in het veld voor een overzicht van de grootboekrekeningen in het rekeningschema.

U kunt maximaal 250 tekens gebruiken (cijfers en/of letters). Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen records
Gelijk aan | 6210 | Rekening 6210.
Interval | 5510 .. 5531 | Rekening 5510 tot en met 5531.
Of/of | 1200|1300 | Met rekening 1200 of 1300.
Behalve | <>1200 | Alle rekeningen behalve 1200.

U kunt de verschillende notatiesoorten ook combineren:

5999|8100 .. 8490 | Alle records met rekening 5999 of een rekening uit het interval 8100 tot en met 8490 opnemen.
..1299|1400.. | Records opnemen met een rekening kleiner dan of gelijk aan 1299 of een rekening gelijk aan of groter dan 1400 (alle rekeningen behalve 1300 tot en met 1399).


Bedragveld weergeven

In dit veld kunt u het soort posten selecteren dat in de bedragen in het matrixvenster wordt opgenomen. Klik op de AssistButton in het veld om een van de beschikbare opties te selecteren.

Bedragen kunnen als volgt worden weergegeven:

Bedrag | In het matrixvenster worden bedragen weergegeven die de som zijn van debet- en creditbedragen.
Debetbedrag | In het matrixvenster worden alleen debetbedragen weergegeven.
Creditbedrag | In het matrixvenster worden alleen creditbedragen weergegeven.


Bedragen in rapp.-valuta weergeven

Schakel dit selectievakje in als u de gerapporteerde bedragen wilt weergeven in de Rapportagevaluta.


Budgetfilter

In dit veld kunt u budgetfilters instellen zodat de waarden in de velden Mutatie en Saldo t/m datum alleen op de geselecteerde budgetten worden gebaseerd.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters) voor budgetnamen. Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen posten
Gelijk aan | 1 | Posten van budget 1 (de budgetnaam kan ook letters bevatten in plaats van alleen cijfers)
Interval | 1..5 | Uit budget 1 tot en met 5

Klik op de AssistButton in het veld voor een overzicht van de budgetten in de tabel Budget.


Grootboeksaldo per dimensie

Dit venster verschijnt als u op de knop Saldo klikt en Per dimensies kiest in het venster Rekeningschema. Met de velden Als regels tonen en Als kolommen tonen kunt u opgeven hoe het overzicht met saldo's in het matrixvenster wordt weergegeven. U kunt kiezen uit:

  • Globale dimensies

  • Bedrijfsunits

  • Periode

  • Grootboekrekening

U kunt verschillende tijdsintervallen selecteren door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). De geselecteerde periode wordt weergegeven in het veld Datumfilter. Boekhoudperioden kunt u instellen in de tabel Boekingsperiode.

Als u wilt bepalen welk bedrag in de kolommen wordt weergegeven, selecteert u een van de volgende opties: Mutatie of Saldo t/m datum.

Met de optie Mutatie geeft u de mutatie per dimensie weer.

Met de optie Saldo t/m datum geeft u de rekeningsaldo's voor de dimensies weer vanaf de laatste dag van de periode.

De kop bevat de volgende velden:

Kostenplaatsfilters | In deze velden kunt u de dimensiewaarde opgeven waarmee de gegevens in het venster worden gefilterd. Klik hier voor meer informatie over dimensies.
Bedrijfsunitfilter | In dit veld kunt u een bedrijfsunit invoeren waarmee de gegevens in het venster worden gefilterd.
Als regels weergeven | Hier kunt u de dimensie en dimensiewaarden selecteren die u als regels wilt weergeven in het venster Grootboeksaldo per dimensie.
Als kolommen weergeven | Hier kunt u de dimensie en dimensiewaarden selecteren die u als kolommen wilt weergeven in het venster Grootboeksaldo per dimensie.
Ultimoposten | Hier kunt u aangeven of het weergegeven saldo ultimoposten moet bevatten.
Afrondingsfactor | Hier kunt u een afrondingsfactor selecteren om de bedragen in de kolommen af te ronden. Als u bijvoorbeeld 1000 selecteert, worden alle bedragen weergegeven in duizendtallen.


Grootboeksaldo (venster)

Venster Grootboeksaldo

In dit venster kunt u een overzicht van de debet- en creditsaldo's bekijken voor de rekeningen in het rekeningschema voor de geselecteerde periode. U kunt het venster weergeven vanuit de vensters Rekeningschema en Grootboekrekening.

U kunt verschillende tijdsintervallen selecteren met de knoppen in de linkerbenedenhoek van het venster. Andere filters kunt u instellen in de velden op het tabblad Opties boven aan het venster.

Verwante taken

Meer informatie


Debet- en credittotalen

Als dit selectievakje is ingeschakeld, moeten de totalen voor zowel debet en credit worden weergegeven in het matrixvenster.


Ultimoposten

Hier kunt u aangeven of in het weergegeven saldo ultimoposten moeten worden opgenomen.


Grootboeksaldo

Dit venster verschijnt als u op de knop Saldo klikt en Grootboeksaldo kiest in het venster Rekeningschema. In het venster kunt u voor de geselecteerde periode een overzicht van de debet- en creditsaldo's weergeven voor de rekeningen in het rekeningschema.

U kunt een ander tijdsinterval selecteren door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). De geselecteerde periode wordt weergegeven in het veld Datumfilter. Boekhoudperioden kunt u instellen in de tabel Boekingsperiode.

Als u wilt bepalen welk bedrag in de kolommen wordt weergegeven, selecteert u een van de volgende opties: Mutatie of Saldo t/m datum.

Met de optie Mutatie geeft u de mutaties weer in de rekeningsaldo's voor de periode.

Met de optie Saldo t/m datum geeft u de grootboekrekeningsaldo's weer vanaf de laatste dag van de periode.

De kop bevat de volgende velden:

Datumfilter | Hier kunt u het datuminterval invullen waarvoor u gegevens wilt weergeven op het venster.
Kostenplaatsfilters | In deze filtervelden kunt u een dimensiewaarde opgeven waarmee de gegevens in het venster worden gefilterd. Klik hier voor meer informatie over dimensies.
Ultimoposten | Hier kunt u aangeven of in het weergegeven saldo ultimoposten moeten worden opgenomen.
De kolommen in het venster bevatten de volgende gegevens:
Nr. | Deze kolom bevat het nummer van de grootboekrekening op de regel.
Naam | Deze kolom bevat de naam van de grootboekrekening op de regel.
Winst en verlies/Balans | In deze kolom wordt aangegeven of de rekening een Winst-/Verlies- of balansrekening is.
Debetbedrag | Deze kolom bevat het debetbedrag voor de rekening. Welke perioden worden weergegeven, hangt af van het tijdsinterval dat u hebt geselecteerd door te klikken op een van de knoppen in de linkerbenedenhoek van het venster.
Creditbedrag | Deze kolom bevat het creditbedrag voor de rekening. Welke perioden worden weergegeven, hangt af van het tijdsinterval dat u hebt geselecteerd door te klikken op een van de knoppen in de linkerbenedenhoek van het venster.


Grootboekrekeningsaldo (venster)

Venster Grootboekrekeningsaldo

In dit venster kunt u een overzicht van de debet- en creditsaldo's bekijken voor verschillende perioden voor de geselecteerde rekening in het rekeningschema. U kunt het venster weergeven vanuit de vensters Rekeningschema en Grootboekrekening.

U kunt verschillende tijdsintervallen selecteren met de knoppen in de linkerbenedenhoek van het venster. Andere filters kunt u instellen in de velden op het tabblad Opties boven aan het venster.

Verwante taken

Meer informatie


Grootboekrekeningsaldo

Dit venster verschijnt als u vanuit het rekeningschema Saldo, Grootboekrekeningsaldo kiest. In het venster kunt u voor verschillende perioden een overzicht van de debet- en creditsaldo's weergeven voor de rekening die u in het rekeningschema selecteert.

U kunt een ander tijdsinterval selecteren door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). De geselecteerde periode wordt weergegeven in het veld Datumfilter. Boekhoudperioden kunt u instellen in de tabel Boekingsperiode.

Als u wilt bepalen welk bedrag in de kolommen wordt weergegeven, selecteert u een van de volgende opties: Mutatie of Saldo t/m datum.

Met de optie Mutatie geeft u de mutaties weer in het rekeningsaldo voor de periode.

Met de optie Saldo t/m datum geeft u het grootboekrekeningsaldo weer vanaf de laatste dag van de periode.

De kop bevat de volgende velden:

Kostenplaatsfilters | In deze filtervelden kunt u een dimensiewaarde opgeven waarmee de gegevens in het venster worden gefilterd. Klik hier voor meer informatie over dimensies.
Ultimoposten | Hier kunt u aangeven of in het weergegeven saldo ultimoposten moeten worden opgenomen.
De kolommen in het venster bevatten de volgende gegevens:
Begindatum | Deze kolom bevat de begindatum van de periode op de regel.
Periode | Deze kolom bevat de naam van de periode op de regel.
Debetbedrag | Deze kolom bevat het debetbedrag voor de periode op de regel. Welke perioden worden weergegeven, hangt af van het tijdsinterval dat u hebt geselecteerd door te klikken op een van de knoppen in de linkerbenedenhoek van het venster.
Creditbedrag | Deze kolom bevat het creditbedrag voor de periode op de regel. Welke perioden worden weergegeven, hangt af van het tijdsinterval dat u hebt geselecteerd door te klikken op een van de knoppen in de linkerbenedenhoek van het venster.


Saldo/Budget (Grootboek) (venster)

Venster Saldo/Budget (Grootboek)

Dit venster verschijnt wanneer u op de knop Saldo klikt en Saldo/Budget (Grootboek) in een budgetvenster kiest. Voor elke rekening in het rekeningschema kunt u in dit venster voor de geselecteerde periode een overzicht van de debet- en creditsaldo's en de budgetbedragen weergeven.

U kunt een ander tijdsinterval selecteren door te klikken op een van de knoppen in de linkerbenedenhoek van het venster: 1 (Dag), 7 (Week), 31 (Maand), 3 (Kwartaal), 12 (Jaar) en drie horizontale lijnen (Boekhoudperiode). De geselecteerde periode wordt weergegeven in het veld Datumfilter. Boekhoudperioden kunt u instellen in de tabel Boekingsperiode.

Als u wilt bepalen welk bedrag in de kolommen wordt weergegeven, selecteert u een van de volgende opties: Mutatie of Saldo t/m datum.

Met de optie Mutatie geeft u de mutaties weer in de rekeningsaldo's voor de periode.

Met de optie Saldo t/m datum geeft u de grootboekrekeningsaldo's weer vanaf de laatste dag van de periode.

De kop bevat de volgende velden:

Datumfilter | Hier kunt u het datuminterval invullen waarvoor u gegevens wilt weergeven op het venster.
Kostenplaatsfilters | In deze filtervelden kunt u een dimensiewaarde opgeven waarmee de gegevens in het venster worden gefilterd. Klik hier voor meer informatie over dimensies.
Budgetfilter | Hier kunt u een budgetnaamfilter invoeren waarmee de gegevens in het venster worden gefilterd.
Ultimoposten | Hier kunt u aangeven of in het weergegeven saldo ultimoposten moeten worden opgenomen.
De kolommen in het venster bevatten de volgende gegevens:
Nr. | Deze kolom bevat het nummer van de grootboekrekening op de regel.
Naam | Deze kolom bevat de naam van de grootboekrekening op de regel.
Winst en verlies/Balans | In deze kolom wordt aangegeven of de rekening een Winst-/Verlies- of balansrekening is.
Debetbedrag | Deze kolom bevat het debetbedrag voor de periode. Welke perioden worden weergegeven, hangt af van het tijdsinterval dat u hebt geselecteerd door te klikken op een van de knoppen in de linkerbenedenhoek van het venster.
Creditbedrag | Deze kolom bevat het creditbedrag voor de periode. Welke perioden worden weergegeven, hangt af van het tijdsinterval dat u hebt geselecteerd door te klikken op een van de knoppen in de linkerbenedenhoek van het venster.
Debetbudget | Deze kolom bevat het gebudgetteerde debetbedrag voor de periode. Welke perioden worden weergegeven, hangt af van het tijdsinterval dat u hebt geselecteerd door te klikken op een van de knoppen in de linkerbenedenhoek van het venster.
Creditbudget | Deze kolom bevat het gebudgetteerde creditbedrag voor de periode. Welke perioden worden weergegeven, hangt af van het tijdsinterval dat u hebt geselecteerd door te klikken op een van de knoppen in de linkerbenedenhoek van het venster.
Saldo/Budget (%) | Deze kolom bevat het saldo als percentage van het gebudgetteerde bedrag.


Nr.-reeksen (venster)

Venster Nr.-reeksen

In dit venster kunt u de nummerreeksen instellen die u voor het bedrijf wilt gebruiken. U kunt nummerreeksen toewijzen aan bepaalde tabellen (zoals de tabellen Klant, Leverancier en Artikel), verkoop- en inkoopdocumenten (zoals offertes, verzendingen en geboekte facturen) en dagboeksjablonen en -batches.

U kunt een volledige nummering instellen die bestaat uit een onbeperkt aantal nummerreeksen voor alle soorten basisgegevens (behalve grootboekrekeningen) en documenten. Daarnaast kunt u handmatige nummering instellen voor bepaalde gebieden. U kunt handmatige nummering ook voor het hele programma instellen.

Het venster bevat een regel voor elke nummerreekscode.

Verwante taken

Meer informatie


Nr. laatst gebruikt

Dit veld bevat het laatstgebruikte nummer uit de nummerreeks.

Het nummer wordt opgehaald uit het veld Nr. laatst gebruikt op de nummerreeksregel die bij deze nummerreeks hoort.

Als u het laatstgebruikte nummer wilt wijzigen, moet u het veld op de nummerreeksregel wijzigen.


Waarschuwen bij nr.

In dit veld wordt aangegeven bij welk nummer u een waarschuwing krijgt dat de nummerreeks afloopt. Er verschijnt een waarschuwingsbericht wanneer dit nummer wordt bereikt.

Het nummer wordt opgehaald uit het veld Waarschuwen bij nr. op de nummerreeksregel die bij deze nummerreeks hoort.

Als u het waarschuwingsnummer wilt wijzigen, moet u het veld op de nummerreeksregel wijzigen.


Eindnr.

Dit veld bevat het laatste nummer in de reeks.

Het nummer wordt opgehaald uit het veld Eindnr. op de nummerreeksregel die bij deze nummerreeks hoort.

Als u het eindnummer wilt wijzigen, moet u het veld op de nummerreeksregel wijzigen.


Interval

In dit veld wordt de grootte van het interval tussen de nummers in de nummerreeks weergegeven.

Dit getal wordt opgehaald uit het veld Interval op de nummerreeksregel die bij deze nummerreeks hoort.

Als u de grootte van het interval wilt wijzigen, moet u het veld op de nummerreeksregel wijzigen.


Beginnr.

Dit veld bevat het eerst nummer in de reeks.

Het nummer wordt opgehaald uit het veld Beginnr. op de nummerreeksregel die bij deze nummerreeks hoort.

Als u het beginnummer wilt wijzigen, moet u het veld op de nummerreeksregel wijzigen.


Begindatum

In dit veld wordt weergegeven vanaf welke datum deze regel van toepassing is.

De datum wordt opgehaald uit het veld Begindatum op de nummerreeksregel die bij deze nummerreeks hoort.

Als u de begindatum wilt wijzigen, moet u het veld op de nummerreeksregel wijzigen.


Datum laatst gebruikt

Dit veld bevat de meest recente datum waarop een nummer uit de nummerreeks is toegewezen.

De datum wordt opgehaald uit het veld Datum laatst gebruikt op de nummerreeksregel die bij deze nummerreeks hoort.

Als u de laatstgebruikte datum wilt wijzigen, moet u het veld op de nummerreeksregel wijzigen.


Nr.-reeksrelaties (venster)

Venster Nr.-reeksrelaties

In dit venster kunt u relaties tussen nummerreeksen instellen. Als u meerdere nummerreekscodes hebt ingesteld voor hetzelfde soort basisgegevens of transacties, kunt u relaties tussen de gerelateerde codes maken. U kunt dan een van de gerelateerde nummerreeksen gebruiken waar u anders een andere gerelateerde nummerreeks gebruikt.

Het venster bevat een regel voor elke gerelateerde nummerreeks. U moet relaties instellen voor elke nummerreeks die u mogelijk moet vervangen.

Verwante taken

Meer informatie


Btw-bedrijfsboekingsgroepen (venster)

Venster Btw-bedrijfsboekingsgroepen

In dit venster kunt u btw-bedrijfsboekingsgroepen instellen. Met de codes voor btw-bedrijfsboekingsgroepen worden de btw-berekening en -boeking bepaald op basis van de vestiging (land/regio) van de klant of leverancier die bij de transactie is betrokken.

Voor u btw-bedrijfsboekingsgroepen instelt, moet u bepalen hoeveel verschillende groepen u nodig hebt. Dit hangt af van een aantal factoren, waaronder lokale wetgeving en of u zowel nationaal als internationaal wilt handelen.

Het venster bevat een regel voor elke boekingsgroep.

Verwante taken

Meer informatie


Btw-productboekingsgroepen (venster)

Venster Btw-productboekingsgroepen

In dit venster kunt u btw-productboekingsgroepen instellen. Met de codes voor btw-productboekingsgroepen worden de btw-berekening en -boeking bepaald op basis van het soort artikel dat wordt ingekocht of het soort artikel of resource dat wordt verkocht.

Hoeveel btw-productboekingsgroepen u nodig hebt, is afhankelijk van de wijze waarop belasting wordt berekend over artikelen en resources. Eén voorbeeld is gedifferentieerde btw met 10% voor levensmiddelen en 15% voor niet-levensmiddelen.

Het venster bevat een regel voor elke boekingsgroep.

Verwante taken

Meer informatie


Btw-boekingsinstellingen (venster)

Venster Btw-boekingsinstellingen

In dit venster kunt u combinaties van btw-bedrijfsboekingsgroepen en btw-productboekingsgroepen instellen. U vult een regel in voor elke combinatie van een btw-bedrijfsboekingsgroep en btw-productboekingsgroep.

Voor elke combinatie kunt u een btw-percentage, btw-berekeningssoort en rekeningnummers voor btw-boekingen voor verkopen, inkopen en btw-verleggingen invullen. U kunt zoveel combinaties invoeren als u nodig hebt.

Verwante taken

Meer informatie


Btw-aangiftevoorbeeld (venster)

Venster Btw-aangiftevoorbeeld

In dit venster kunt u een berekende btw-aangifte bekijken voordat u deze afdrukt.

In het venster zijn het tabblad Algemeen en regels opgenomen. Op het tabblad kunt u opgeven welke btw-aangifte u wilt bekijken en welke btw-posten u in de berekeningen wilt opnemen. De regels bevatten de werkelijke aangifte zoals deze wordt afgedrukt.

Op regels met de waarde btw-postentotaal in het veld Soort, kunt u op de AssistButton rechts van het veld klikken om de afzonderlijke posten te bekijken die in het veld Bedrag zijn opgenomen.

Verwante taken

Meer informatie


Belastinginstellingen kopiëren (venster)

Venster Belastinginstellingen kopiëren

In dit venster kunt u de belastinginstellingen van een bedrijf snel naar een ander bedrijf kopiëren. Als u deze functie wilt gebruiken, moeten de bedrijven in dezelfde database zijn opgenomen. Met de kopieerfunctie kunt u ervoor zorgen dat de belastinggegevens gelijk zijn voor alle bedrijven in de database.

Wilt u gegevens kopiëren, dan selecteert u in het veld From Company het bedrijf waaruit u wilt kopiëren. Klik vervolgens op Copy All Setup Information of Copy Selected Information en kies de gewenste soorten instellingsgegevens in de onderstaande vakken.

Als u het veld hebt ingevuld, klikt u op OK om de gegevens te kopiëren.


Valutawisselkoersen (venster)

Venster Valutawisselkoersen

In dit venster kunt u wisselkoersen registreren en opgeven vanaf welke datum deze geldig zijn. Zo kunt u voor elke vreemde valuta wisselkoersen per dag, maand of kwartaal invoeren.

Verwante taken

Meer informatie


Kolomindelingnamen (venster)

Venster Kolomindelingnamen

In dit venster kunt u nieuwe kolomindelingen voor de rapportageschema's instellen. U kunt zoveel kolomindelingen instellen als u wilt en deze toepassen op nieuwe rapportageschema's die u instelt.

Het venster bevat een regel voor elke kolomindeling.

Verwante taken

Meer informatie


Kolomindeling (venster)

Venster Kolomindeling

In dit venster kunt u handmatig kolommen instellen voor een rapportageschema. In het venster Kolomindeling stelt u de indeling in voor de zichtbare kolommen die in de lijsten worden weergegeven en de tussenliggende kolommen die alleen voor berekeningen worden gebruikt.

Het venster bevat een regel voor elke kolom.

Verwante taken

Meer informatie


Rapportageschemaoverzicht (venster)

Venster Rapportageschemaoverzicht

In dit venster kunt u een rapportageschema weergeven zonder het af te drukken.

Het venster bevat een kop waarin u het rapportageschema, de kolomindeling en de periode selecteert die in het overzicht moeten worden weergegeven. In de kop kunt u ook filters op het rapportageschema toepassen. Onder de kop verschijnen de regels met de cijfers en hun omschrijvingen. U kunt de gegevens naar een Excel-werkblad exporteren.

Verwante taken

Meer informatie


Naam

Selecteer de naam van het rapportageschema dat in het venster moet worden weergegeven. Klik op de AssistButton rechts van het veld voor een overzicht van de bestaande rapportageschema's.


Kolomindelingnaam

Selecteer de naam van de kolomindeling die u in het venster wilt gebruiken. Klik op de AssistButton rechts van het veld voor een overzicht van de bestaande kolomindelingen.


Bedragen in rapp.-valuta weergeven

Schakel dit selectievakje in als u de bedragen wilt weergeven in de Rapportagevaluta.


Fout weergeven

Dit veld geeft aan of en hoe fouten die ontstaan bij deling door nul of periodefouten moeten worden weergegeven in het matrixvenster. U hebt de volgende opties:

Geen | Het programma geeft geen fouten weer.
Deling door nul | Als in het rekeningschema een formule is opgenomen die delen door nul tot gevolg heeft, wordt in plaats van het bedrag het bericht *FOUT* weergegeven.
Periodefout | Als er een verschil is in de lengte van verschillende perioden, verschijnt in plaats van het bedrag het bericht Niet beschikbaar.
Beide | Het programma controleert op deling door nul en op periodefouten.


Wisselkoers wijzigen (venster)

Venster Wisselkoers wijzigen

In dit venster kunt u een wisselkoers wijzigen wanneer u een dagboekregel of een verkoop- of inkoopdocument boekt.

In dit venster hebt u toegang tot een tabblad met gegevens over de valuta, waaronder de valutacode, de gerelateerde valuta en het gerelateerde wisselkoersbedrag. U kunt het veld Wisselkoersbedrag of Gerel. wisselkoersbedrag wijzigen, afhankelijk van de geselecteerde optie in het veld Vast wisselkoersbedrag in het venster Valutawisselkoers. De andere velden zijn niet actief en kunnen niet worden gewijzigd.

Verwante taken

Meer informatie


VA-rapp.-val.-wisselkoers gebr.

Als u in een rapportagevaluta boekt en de module Vaste activa gebruikt, kunt u de wisselkoers van de rapportagevaluta voor een vast activum vastleggen in dit veld.

Voor elk vast activum kunt u de wisselkoers van de rapportagevaluta vastleggen. Deze is geldig zodra het vaste activum is gekocht. Wanneer u vervolgens een afschrijving boekt met de batchverwerking Afschrijving berekenen, wordt de bijbehorende wisselkoers voor de rapportagevaluta voor elk vaste activum ingevoegd in het resulterende VA-financiële dagboekposten.

U registreert de wisselkoers van de rapportagevaluta voor een vast activum in het venster VA-afschrijvingsboeken voor het activum. Klik hiervoor op de AssistButton in het veld VA-rapportagevaluta in het venster VA-afschrijvingsboeken voor het betreffende vaste activum. Het venster Wisselkoers wijzigen verschijnt. Schakel het selectievakje Gebruik VA-rapp.val. koers in en voer een wisselkoers in voor de rapportagevaluta voor het vaste activum.

U kunt de wisselkoers van de rapportagevaluta ook invoeren of wijzigen voor een vast activum voordat u een transactie van vaste activa boekt in het VA-financiële dagboek. Klik in dat geval op het veld VA-rapportagevaluta in het VA-financiële dagboek. Schakel vervolgens het selectievakje Gebruik VA-rapp.val. koers in en voer de wisselkoers in.


Instellingencontrole (venster)

Venster Instellingencontrole

In dit venster kunt u het instellingsproces voor het bedrijf in het programma vereenvoudigen. Het venster bevat een overzicht van de tabellen die u op basis van het licentiebestand kunt openen. U kunt de tabellen rechtstreeks vanuit het venster Instellingencontrole openen en de instellingsgegevens van een ander bedrijf kopiëren. In het overzicht kunt u geen tabellen verwijderen of toevoegen, of basisgegevens voor de tabellen wijzigen.

Het venster bevat een regel voor elke tabel en enige informatie over deze tabel. U kunt velden invullen om het instellingsproces te beheren. U kunt ook opmerkingen over elke tabel toevoegen.

Verwante taken

Meer informatie


Opmerkingen (venster)

Venster Opmerkingen

In dit venster kunt u opmerkingen invoeren over instellingstabellen.

Het venster bevat regels waarop u de datum en de opmerking kunt invoeren. U kunt de opmerking op een of meer regels invoeren.

Verwante taken

Meer informatie


Gegevens kopiëren (venster)

Venster Gegevens kopiëren

U kunt instellingsgegevens van een bestaand bedrijf of een demonstratiebedrijf kopiëren naar een nieuw bedrijf. Zo kunt u snel een nieuw bedrijf instellen.

Welke tabellen worden weergegeven in het venster Gegevens kopiëren, is afhankelijk van uw licentie. Slechts enkele van de tabellen in de tabel Instellingencontrole worden weergegeven. De weergegeven tabellen voldoen aan de volgende criteria:

  • De tabellen zijn van toepassing op verscheidene bedrijven. De tabel Grootboekrekening is een voorbeeld van een dergelijke algemene tabel.

  • De tabellen zijn leeg in de tabel Instellingencontrole. Zo verkleint u het risico dat bestaande gegevens worden overschreven.

  • De tabellen kunnen meer dan één record bevatten. Zo is de tabel Grootboekrekening wel aanwezig, maar de tabel Boekhoudinstellingen niet.

Attentie:

U kunt de instellingsgegevens van een ander bedrijf alleen kopiëren als u een licentie voor het gebruik van meerdere bedrijven hebt.

U kunt alleen de algemene tabellen van een bedrijf kopiëren. Als u andere tabellen wilt kopiëren, moet u Kopiëren en Plakken gebruiken.

Verwante taken

Meer informatie


Dimensiewaarden inspringen

Klik op de knop Functies en vervolgens op Dimensiewaarden inspringen om de indeling van dimensiewaarden overzichtelijker te maken en het veld Samentelling in te vullen.

De namen van de dimensiewaarden tussen een set begintotaal- en eindtotaaldimensiewaarden worden dan een positie naar rechts verplaatst. Daarnaast wordt een samentellingsinterval voor elke eindtotaaldimensiewaarde ingevoerd.

Attentie

Elke inspringing die u voor afzonderlijke dimensiewaarden opgeeft in het veld Inspringen, wordt vervangen wanneer u de inspringfunctie gebruikt.


Dimensiecombinaties (venster)

Venster Dimensiecombinaties

Het is mogelijk dat een bedrijf zelf wil bepalen hoe dimensies in een post kunnen worden gecombineerd. Door in de matrixcellen combinatiebeperkingen op te geven, kunt u instellen of dimensiecombinaties altijd, soms of nooit kunnen worden gebruikt.

Dit is handig als een bedrijf regels heeft over welke gegevens op een post kunnen worden gecombineerd. Een voorbeeld is dat gebruikers geen facturen kunnen boeken als ze dimensies voor een kostenplaats en een kostendragergroep aan een post hebben gekoppeld. U kunt ook het gebruik van een bepaalde dimensiecombinatie beperken, afhankelijk van de dimensiewaardencombinatie die voor de twee dimensies wordt gebruikt.

De kop bevat het volgende veld:

Kolomnaam weergeven

Als u dit selectievakje inschakelt, worden in plaats van de codes de omschrijvende namen voor de dimensies gebruikt als kolomkoppen. Zo is het matrixvenster eenvoudiger te gebruiken als u numerieke dimensiecodes hebt ingesteld.

De kolommen in het venster bevatten de volgende gegevens:
Code | Deze kolom bevat de code voor de dimensie op de regel.
Naam | Deze kolom bevat de naam van de dimensie op de regel.
Dimensie | De dimensies die in de rijen aan de linkerzijde van het matrixvenster worden weergegeven, worden ook als dimensiekolommen weergegeven. Klik op de AssistButton in de matrixcellen om te bepalen hoe dimensies kunnen worden gecombineerd.

Klik hier voor meer informatie over dimensies.


Dimensiewaardecombinaties (venster)

Venster Dimensiewaardecombinaties

Als u de optie Beperkt selecteert en op de AssistButton met de drie puntjes in het venster Dimensiecombinaties klikt, verschijnt het venster Dimensiewaardencombinaties. In dit venster kunt u opgeven welke dimensiewaarden binnen de dimensiecombinatie Beperkt moeten worden geblokkeerd. Dit kan handig zijn als u voor een bepaalde dimensiecombinatie beperkingen wilt instellen met betrekking tot de toegestane waardecombinaties voor de twee betrokken dimensies. U kunt bijvoorbeeld opgeven dat voor het bedrijf de dimensies Verkoopafdeling en Regio kunnen worden gecombineerd in posten, maar alleen wanneer de als dimensiewaarde ingestelde verkoopafdeling zich bevindt in het als dimensiewaarde ingestelde district.

De kop bevat het volgende veld:

Kolomnaam weergeven

Als u dit selectievakje inschakelt, worden in plaats van de codes de omschrijvende namen voor de dimensiewaarden gebruikt als kolomkoppen. Zo is het matrixvenster eenvoudiger te gebruiken als u numerieke dimensiewaardecodes hebt ingesteld.

De kolommen in het venster bevatten de volgende gegevens:
Code | Deze kolom bevat de code voor de dimensiewaarde op de regel.
Naam | Deze kolom bevat de naam van de dimensiewaarde op de regel.
Dimensiewaarden | De dimensiewaarden in de rijen aan de linkerzijde van het matrixvenster worden ook weergegeven als dimensiewaardekolommen.

Klik op de AssistButton in de matrixcellen om te bepalen hoe dimensiewaarden kunnen worden gecombineerd. U hebt de volgende opties:

<Geen> | De dimensiewaardencombinatie is altijd toegestaan in posten.
Geblokkeerd | De dimensiewaardencombinatie kan niet in posten worden gebruikt.

Klik hier voor meer informatie over dimensies.


Standaarddimensies - Multi (venster)

Venster Standaarddimensies - Multi

In dit venster kunt u opgeven hoe dimensies en dimensiewaarden moeten worden gebruikt voor een bepaalde groep rekeningen. Markeer meerdere rekeningen en geef standaard dimensies en dimensiewaarden op voor de rekeningen die u hebt gemarkeerd in het overzicht met rekeningen. Geeft u standaard dimensies voor de gemarkeerde rekeningen op, dan worden deze dimensies en dimensiewaarden voorgesteld wanneer een van deze rekeningen wordt gebruikt, bijvoorbeeld op een dagboekregel. Het boeken van een post wordt zo eenvoudiger, omdat de dimensievelden automatisch worden ingevuld. De voorgestelde dimensiewaarden kunnen echter nog wel worden gewijzigd op een dagboekregel, bijvoorbeeld.

Het venster bevat de volgende velden:

Dimensiecode: Dit veld bevat die dimensies die zijn ingesteld als standaard dimensies in een of meer gemarkeerde rekeningen. Klik op de AssistButton in het veld voor een overzicht van de beschikbare dimensies. Als u een dimensie selecteert en op OK klikt, wordt de geselecteerde dimensie voor de gemarkeerde rekeningen ingesteld als standaard dimensie.

Dimensiewaardecode: dit veld bevat een dimensiewaarde of de term (Conflict). Als het veld een dimensiewaarde bevat, hebben de gemarkeerde rekeningen dezelfde standaard dimensiewaarde voor een dimensie. Bevat het veld de term (Conflict), dan hebben niet alle gemarkeerde rekeningen dezelfde standaard dimensiewaarde voor een dimensie.

Klik op de AssistButton in het veld voor een overzicht van de beschikbare dimensiewaarden voor een dimensie. Als u een dimensiewaarde selecteert en op OK klikt, wordt de geselecteerde dimensiewaarde ingesteld als standaard dimensiewaarde voor de gemarkeerde rekeningen.

Dim.-waarde verplicht: Dit veld bevat een regel voor waardeboeking of de term (Conflict). Als het veld een regel voor waardeboeking bevat, hebben de gemarkeerde rekeningen dezelfde regel voor waardeboeking voor een dimensiewaarde. Bevat het veld de term (Conflict), dan hebben niet alle gemarkeerde rekeningen dezelfde regel voor waardeboeking voor een dimensiewaarde.

Klik op de AssistButton in het veld voor een overzicht van de regels voor waardeboeking. Als u een regel voor waardeboeking selecteert en op OK klikt, wordt de geselecteerde regel voor waardeboeking toegepast op de gemarkeerde rekeningen.


Analyse per dimensie (venster)

Venster Analyse per dimensie

In het venster Analyse per dimensie kunt u bedragen weergeven die zijn afgeleid van analyseweergaven die u hebt ingesteld. U kunt activiteiten analyseren op basis van dimensiegegevens. Bij de beschikbare dimensies in het venster horen ook de dimensies Datum en Grootboekrekening.

Als u op elke as in het matrixvenster dimensies selecteert, kunt u posten vanuit verschillende oogpunten analyseren. U kunt ook posten in het venster filteren om een zeer specifiek beeld van de activiteiten van het bedrijf te krijgen.

De kolommen in het venster bevatten de volgende gegevens:

Code | Deze kolom bevat de code van de dimensiewaarde.
Naam | Deze kolom bevat de naam van de dimensiewaarde.
Totaal bedrag | Deze kolom bevat het totaalbedrag voor het geselecteerde bedragsoort in het veld Weergeven.
Matrix | Elke kolom in de matrix aan de rechterzijde van het venster bevat bedragen die op een analyseweergave zijn gebaseerd. U kunt deze bedragen anders weergeven met de knop Mutatie of Saldo t/m datum. De perioden selecteert u met de knoppen in de linkerbenedenhoek van het venster.

Verwante taken

Meer informatie


Kolomnaam weergeven

Als u dit selectievakje inschakelt, worden in plaats van de codes de omschrijvende namen voor de dimensies gebruikt als kolomkoppen. Zo is het matrixvenster eenvoudiger te gebruiken als u numerieke dimensiecodes hebt ingesteld.


Analyseweergavecode

Klik op de AssistButton in het veld om een analyseweergavecode te selecteren. Welke analyseweergaveposten in het venster Analyse per dimensie worden weergegeven, hangt af van de analyseweergave die u selecteert.

De dimensies die u hebt ingesteld voor een bepaalde analyseweergave, worden ook beschikbaar als filters in het venster Analyse per dimensie.


Als regels weergeven

Hier kunt u de dimensies en dimensiewaarden selecteren die u als regels wilt weergeven in het venster Analyse per dimensie. U kunt dan dezelfde dimensiegegevens vanuit verschillende invalshoeken bekijken, vooral wanneer u de velden Als regels weergeven en Als kolommen weergeven gebruikt.

U kunt de volgende dimensies als regels weergeven:

  • Maximaal vier dimensies in de analyseweergave die in het veld Analyseweergavecode is geselecteerd.

  • Bedrijfsunits

  • Grootboekrekening

  • Periode

Klik op de AssistButton rechts van het veld voor een overzicht van de mogelijke dimensies.


Als kolommen weergeven

Hier kunt u de dimensies en dimensiewaarden selecteren die u als kolommen wilt weergeven in het venster Analyse per dimensie. U kunt dan dezelfde dimensiegegevens vanuit verschillende invalshoeken bekijken, vooral wanneer u de velden Als kolommen weergeven en Als regels weergeven gebruikt.

U kunt de volgende dimensies weergeven als kolommen:

  • Maximaal vier dimensies in de analyseweergave die in het veld Analyseweergavecode is geselecteerd.

  • Bedrijfsunits

  • Grootboekrekening

  • Periode

Klik op de AssistButton rechts van het veld voor een overzicht van de mogelijke dimensies.


Afrondingsfactor

Hier selecteert u een afrondingsfactor om de bedragen in het matrixvenster af te ronden. Als u bijvoorbeeld 1000 selecteert, worden alle bedragen weergegeven in duizendtallen.


Totaal bedrag

Dit veld bevat het totaalbedrag voor werkelijke bedragen of gebudgetteerde bedragen, afhankelijk van de selectie in het veld Weergeven.

Wanneer u een dimensie als kolommen wilt weergeven, wordt in het veld Totaal bedrag een bedrag weergegeven waarin alle posten met dimensiewaarden voor de geselecteerde dimensie zijn opgenomen. Er zijn ook posten met lege dimensiewaarden voor de geselecteerde dimensie.

Als u in het matrixvenster filters instelt om bedragen voor een bepaalde dimensiewaarde of bepaald dimensiewaardebereik weer te geven, kunt u de bedragen in het matrixvenster vergelijken met het totaalbedrag voor de hele dimensie.

Klik op de AssistButton in het veld voor een overzicht van de posten die zijn opgenomen in het bedrag in het veld Totaal bedrag.

Klik hier voor meer informatie over dimensies.


Weergeven

In dit veld kunt u het soort bedragen selecteren dat in het matrixvenster wordt weergegeven. Klik op de AssistButton in het veld om een van de beschikbare opties te selecteren.

Bedragen kunnen op basis van de volgende opties worden weergegeven:

Werk. bedragen

In het matrixvenster worden de werkelijke bedragen weergegeven die zijn gebaseerd op Analyseweergavepost.

Budgetten (Bedragen)

In het matrixvenster worden de gebudgetteerde bedragen weergegeven die zijn gebaseerd op Analyseweergavebudgetpost.

Verschil

In het matrixvenster wordt het verschil tussen de werkelijke en gebudgetteerde bedragen weergegeven. Met een negatief cijfer wordt aangegeven dat de werkelijke bedragen kleiner zijn dan de gebudgetteerde bedragen.

Verschil %

In het matrixvenster wordt het verschil tussen de werkelijke en gebudgetteerde bedragen weergegeven als percentage. Met een negatief percentage wordt aangegeven dat de werkelijke bedragen kleiner zijn dan de gebudgetteerde bedragen.

Index %

In het matrixvenster wordt het verschil tussen de werkelijke en gebudgetteerde bedragen weergegeven als index. Met een indexpercentage van 100 wordt aangegeven dat de werkelijke bedragen gelijk zijn aan de gebudgetteerde bedragen.

Met een indexpercentage hoger dan 100 wordt aangegeven dat de werkelijke bedragen groter zijn dan de gebudgetteerde bedragen. Met een indexpercentage lager dan 100 wordt aangegeven dat de werkelijke bedragen kleiner zijn dan de gebudgetteerde bedragen.


Filter dimensie 2

In dit veld kunt u een filter instellen voor dimensiewaarden binnen een dimensie. Voor het filter wordt de dimensie gebruikt die u als dimensie 2 voor de Analyseweergave in het veld Analyseweergavecode hebt geselecteerd. Als u geen dimensie 2 voor een analyseweergave hebt opgegeven, is dit veld niet beschikbaar.

Klik op de AssistButton in het veld voor een overzicht van de dimensiewaarden.

Klik hier voor meer informatie over dimensies.


Filter dimensie 1

In dit veld kunt u een filter instellen voor dimensiewaarden binnen een dimensie. Voor het filter wordt de dimensie gebruikt die u als dimensie 1 voor de Analyseweergave in het veld Analyseweergavecode hebt geselecteerd. Als u geen dimensie 1 voor een analyseweergave hebt opgegeven, is dit veld niet beschikbaar.

Klik op de AssistButton in het veld voor een overzicht van de dimensiewaarden.

Klik hier voor meer informatie over dimensies.


Filter dimensie 4

In dit veld kunt u een filter instellen voor dimensiewaarden binnen een dimensie. Voor het filter wordt de dimensie gebruikt die u als dimensie 4 voor de Analyseweergave in het veld Analyseweergavecode hebt geselecteerd. Als u geen dimensie 4 voor een analyseweergave hebt opgegeven, is dit veld niet beschikbaar.

Klik op de AssistButton in het veld voor een overzicht van de dimensiewaarden.

Klik hier voor meer informatie over dimensies.


Grootboekrekeningfilter

In dit veld kunt u aangeven welke grootboekrekeningen in het venster Analyse per dimensie moeten worden weergegeven. Met filters kunt u instellen dat in het matrixvenster alleen posten worden weergegeven die naar de opgegeven rekeningen zijn geboekt. Klik op de AssistButton in het veld voor een overzicht van de grootboekrekeningen in het rekeningschema.

U kunt maximaal 250 tekens gebruiken (cijfers en/of letters). Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen records in analyse
Gelijk aan | 6210 | Rekening 6210.
Interval | 5510 .. 5531 | Rekening 5510 tot en met 5531.
Of/of | 1200|1300 | Met rekening 1200 of 1300.
Behalve | <>1200 | Alle rekeningen behalve 1200.

U kunt de verschillende notatiesoorten ook combineren:

5999|8100 .. 8490 | Alle records met rekening 5999 of een rekening uit het interval 8100 tot en met 8490 opnemen.
..1299|1400.. | Records opnemen met een rekening kleiner dan of gelijk aan 1299 of een rekening gelijk aan of groter dan 1400 (alle rekeningen behalve 1300 tot en met 1399).


Filter dimensie 3

In dit veld kunt u een filter instellen voor dimensiewaarden binnen een dimensie. Voor het filter wordt de dimensie gebruikt die u als dimensie 3 voor de Analyseweergave in het veld Analyseweergavecode hebt geselecteerd. Als u geen dimensie 3 voor een analyseweergave hebt opgegeven, is dit veld niet beschikbaar.

Klik op de AssistButton in het veld voor een overzicht van de dimensiewaarden.

Klik hier voor meer informatie over dimensies.


Bedragveld weergeven

In dit veld kunt u instellen hoe bedragen in het matrixvenster worden weergegeven. Klik op de AssistButton in het veld om een van de beschikbare opties te selecteren.

Bedragen kunnen als volgt worden weergegeven:

Bedrag | In het matrixvenster worden bedragen weergegeven als de som van debet- en creditbedragen.
Debetbedrag | In het matrixvenster worden alleen debetbedragen weergegeven.
Creditbedrag | In het matrixvenster worden alleen creditbedragen weergegeven.


Ultimoposten

Hier kunt u aangeven of de bedragen in het matrixvenster ultimoposten moeten bevatten.


Budgetfilter

In dit veld kunt u een budgetfilter instellen, zodat de waarden in de velden Mutatie en Saldo t/m datum alleen op de geselecteerde budgetten worden gebaseerd.

U kunt budgetnamen opgeven en u kunt de standaardfilterexpressies gebruiken.


Tegengesteld teken weergeven

Schakel dit selectievakje in als u in het venster Analyse per dimensiede debetbedragen wilt weergeven als negatieve bedragen (met een minteken) en de creditbedragen als positieve bedragen.


Dimensieselectie (venster)

Venster Dimensieselectie

In het venster Dimensieselectie vindt u een overzicht van de beschikbare dimensies.

Om een dimensie te selecteren, schakelt u het bijbehorende selectievakjes in.

Verwante taken

Meer informatie


Dimensieselectie (venster)

Venster Dimensieselectie

In het venster Dimensieselectie vindt u een overzicht van de beschikbare dimensies.

Verwante taken

Meer informatie


Rekeningschema (Analyseweergave) (venster)

Venster Rekeningschema (Analyseweergave)

In dit venster worden alle grootboekrekeningen en -regels weergegeven, zodat u slechts een beperkt aantal velden per rekening kunt bekijken. De bedragen per rekening in het venster zijn de totalen voor analyseweergaveposten, gebaseerd op de analyseweergave die u voor een rapportageschema hebt geselecteerd in het veld Analyseweergavenaam. U kunt filters voor de analyseweergave instellen, bijvoorbeeld met dimensiefilters, rekeningfilters, enzovoort.


XBRL-taxonomieën (venster)

Venster XBRL-taxonomieën

U gebruikt het venster XBRL-taxonomieën om een nieuwe taxonomie te benoemen of om een eerder geïmporteerde taxonomie te selecteren.

Het venster bevat een regel voor elke geïmporteerde taxonomie.

Verwante taken

Meer informatie


XBRL-taxonomieregels (venster)

Venster XBRL-taxonomieregels

U gebruikt het venster XBRL-taxonomieregels om gegevens in te voeren of toe te wijzen die nodig zijn voor de financiële verslaglegging. Voorbeelden van dit soort gegevens zijn: basisbedrijfsgegevens, financiële overzichten, accountantsverslagen, notities bij de financiële overzichten, aanvullende schema’s en overige vereiste boekhoudkundige gegevens.

Het venster XBRL-taxonomieregels bevat alle bestaande definities binnen een bepaalde taxonomie en u kunt aan elke regel gegevens toewijzen.

Verwante taken

Meer informatie


XBRL-taxonomieregelkaart (venster)

Venster XBRL-taxonomieregelkaart

De XBRL-taxonomieregelkaart bevat een overzicht van de gegevens die zijn toegewezen aan de huidige regel. Op het tabblad Gekoppelde gegevens kunt u specifieke gegevens invoeren over bronsoort en constante bedragen.

Elke regel heeft een eigen kaart.

Verwante taken

Meer informatie


XBRL-opmerkingsregels (venster)

Venster XBRL-opmerkingsregels

Welke gegevens worden weergegeven, is afhankelijk van waaruit u het venster XBRL-opmerkingsregels opent.

Als u het venster opent door te klikken op Informatie, verschijnt de opmerking die samen met de taxonomie is geïmporteerd.

Als u het venster opent door te klikken op Notitie, verschijnen de opmerkingen die u voor die regel hebt ingevoerd. Deze opmerkingen worden samen met de overige financiële gegevens geëxporteerd. U kunt maximaal 80 tekens invoeren.

Verwante taken

Meer informatie


XBRL-grootboekkoppelingsregels (venster)

Venster XBRL-grootboekkoppelingsregels

Op het venster XBRL-grootboekkoppelingsregels geeft u aan welke grootboekrekeningen het programma moet gebruiken om het bedrag te berekenen dat voor deze regel wordt geëxporteerd.

Verwante taken

Meer informatie


XBRL-samentellingsregels (venster)

Venster XBRL-samentellingsregels

In het venster XBRL-samentellingsregels kunt u de samentellingsgegevens bekijken. Deze gegevens zijn afkomstig van de geïmporteerde taxonomie en kunnen niet worden gewijzigd.

Verwante taken

Meer informatie


XBRL-schema's (venster)

Venster XBRL-schema's

U gebruikt het venster Schema's om een omschrijving in te voeren en een nieuw schema te importeren, of om een eerder geïmporteerd schema te selecteren dat u wilt bijwerken of exporteren.

Het venster bevat een regel voor elk geïmporteerd schema.

Verwante taken

Meer informatie


XBRL-linkbases (venster)

Venster XBRL-linkbases

U gebruikt het venster Linkbases om een omschrijving in te voeren en een nieuwe linkbase te importeren, of om een eerder geïmporteerde linkbase te selecteren die u wilt bijwerken of exporteren.

Het venster bevat een regel voor elk geïmporteerd schema.

Verwante taken

Meer informatie


XBRL-taxonomielabels (venster)

Venster XBRL-taxonomielabels

Het venster Taxonomielabels bevat een overzicht van de labels voor de elementen in de taxonomie. Het veld XML-taalidentifier bevat een code voor de taal waarin de taxonomie is geschreven. Als de taxonomie verschillende talen bevat, staan deze ook in het overzicht.

Verwante taken

Meer informatie


Betalingstolerantiewaarschuwing (venster)

Venster Betalingstolerantiewaarschuwing

In het venster Betalingstolerantiewaarschuwing kunt u opgeven of u betalingstolerantie of contantkortingstolerantie wilt toestaan voor een bepaalde vereffening.

De waarschuwing verschijnt wanneer u een vereffening probeert te boeken waarvoor een saldo bestaat binnen de tolerantie die u hebt opgegeven in het venster Boekhoudinstellingen.

U kunt de waarschuwing uitschakelen.

Verwante taken

Meer informatie


Boekingsdatum

Dit veld bevat de datum van de post van waaruit u de vereffening hebt uitgevoerd.

De inhoud van dit veld wordt gekopieerd uit het veld Boekingsdatum in de tabel Klantenpost of het veld Boekingsdatum in de tabel Leverancierspost.


Bedrag

Dit veld bevat het oorspronkelijke bedrag van het document.

De inhoud van dit veld wordt gekopieerd uit het veld Oorspr. bedrag in de tabel Klantenpost of het veld Oorspr. bedrag in de tabel Leverancierspost.


Valutacode

Dit veld bevat de valutacode van de post van waaruit u de vereffening hebt uitgevoerd. Als de post de lokale valuta heeft, is dit veld leeg.

De inhoud van dit veld wordt gekopieerd uit het veldValutacodein de tabelKlantenpostof het veldValutacodein de tabelLeverancierspost.


Vereffend bedrag

Dit veld bevat het bedrag van de post van waaruit u de vereffening hebt uitgevoerd.

De inhoud van dit veld wordt gekopieerd uit het veld Bedrag in de tabel Klantenpost of het veld Bedrag in de tabel Leverancierspost.


Saldo

Dit veld bevat het saldo van de vereffening.

Het bedrag wordt berekend door het vereffende bedrag bij het bedrag op te tellen.


Nee

Dit veld bevat het nummer van de post van waaruit u de vereffening hebt uitgevoerd.

De inhoud van dit veld wordt gekopieerd uit het veld Nr. in de tabel Klantenpost of het veld Nr. in de tabel Leverancierspost.


Documentnr.

Dit veld bevat het documentnummer van de post van waaruit u de vereffening hebt uitgevoerd.

De inhoud van dit veld wordt gekopieerd uit het veld Documentnr. in de tabel Klantenpost of het veld Documentnr. in de tabel Leverancierspost.


Wijzigingslogbestandinstellingen (venster)

Venster Wijzigingslogbestandinstellingen

U gebruikt het venster Wijzigingslogbestandinstellingen om het wijzigingslogbestand te activeren of deactiveren.

Het venster bevat een ingeschakeld selectievakje als het wijzigingslogbestand geactiveerd is.

Verwante taken

Meer informatie


Overz. wijzigingslogbestandinstellingen (Tabel) (venster)

Venster Overz. wijzigingslogbestandinstellingen (Tabel)

U gebruikt het venster Overz. wijzigingslogbestandinstellingen (Tabel) om op te geven wat door het programma moet worden geregistreerd voor welke tabellen.

Het venster bevat een regel voor iedere tabel die uit gegevens bestaat die niet door het programma worden verwijderd of gewijzigd. Dit soort informatie kan variëren van een telefoonnummer van een klant tot een grootboekpost.

Verwante taken

Meer informatie


Overz. wijzigingslogbestandinstellingen (Veld) (venster)

Venster Overz. wijzigingslogbestandinstellingen (Veld)

U gebruikt het venster Overz. wijzigingslogbestandinstellingen (Veld) om op te geven wat door het programma moet worden geregistreerd voor welk veld.

Het venster bevat een regel voor elk veld in de huidige tabel.

Verwante taken

Meer informatie


Wijzigingslogposten (venster)

Venster Wijzigingslogposten

U gebruikt het venster Wijzigingslogposten om de wijzigingslogposten te bekijken of om een lijst met posten af te drukken.

Het venster bevat één regel per wijzigingslogpost.

Verwante taken

Meer informatie


Constante bedragen voor XBRL-regel (venster)

Venster Constante bedragen voor XBRL-regel

U kunt dit venster gebruiken om een of meer datumspecifieke constante bedragen in te stellen voor een XBRL-taxonomieregel.

Verwante taken

Meer informatie


IC-dimensies (venster)

Venster IC-dimensies

In het venster IC-dimensies kunt u definiëren hoe de dimensiecodes van uw bedrijf corresponderen met de dimensiecodes van uw IC-partners.

IC-dimensies zijn de dimensies die u en uw partnerbedrijven hebben afgesproken te gebruiken voor IC-transacties. Elke regel in het venster bevat een IC-dimensiecode en de corresponderende code uit het venster Dimensies van uw bedrijf.

Wanneer u IC-transacties ontvangt van uw partners, worden de gegevens in het venster IC-dimensies gebruikt om de IC-dimensies te vertalen in de dimensies die u gebruikt in uw bedrijf.

Verwante taken

Meer informatie


IC-dimensiewaarden (venster)

Venster IC-dimensiewaarden

Met het venster IC-dimensiewaarden kunt u definiëren hoe de dimensiewaarden van uw bedrijf corresponderen met de dimensiewaarden van uw IC-partners.

IC-dimensiewaarden zijn de dimensiewaarden die u en uw partnerbedrijven hebben afgesproken te gebruiken voor IC-transacties. Elke regel in het venster bevat een IC-dimensiewaarde en de corresponderende waarde uit het venster Dimensiewaarden van uw bedrijf.

Wanneer u IC-transacties ontvangt van uw partners, worden de gegevens in het venster IC-dimensiewaarden gebruikt om de IC-dimensiewaarden te vertalen in de dimensiewaarden die u gebruikt in uw bedrijf.

Verwante taken

Meer informatie


IC-dimensieoverzicht (venster)

Venster IC-dimensieoverzicht

U gebruikt het venster IC-dimensieoverzicht om een overzicht weer te geven van alle IC-dimensies. Er is een regel voor elke IC-dimensie.

IC-dimensies zijn de dimensies die u en uw partnerbedrijven hebben afgesproken te gebruiken voor IC-transacties. Wanneer u IC-transacties ontvangt van uw partners, worden de gegevens in het venster IC-dimensies gebruikt om de IC-dimensies te vertalen in de dimensies die u gebruikt in uw bedrijf.

Verwante taken

Meer informatie


IC-dimensiewaardenoverzicht (venster)

Venster IC-dimensiewaardenoverzicht

Met het venster IC-dimensiewaardeoverzicht kunt u een overzicht weergeven van alle IC-dimensiewaarden. Er is een regel voor elke IC-dimensiewaarde.

IC-dimensiewaarden zijn de dimensiewaarden die u en uw partnerbedrijven hebben afgesproken te gebruiken voor IC-transacties. Wanneer u IC-transacties ontvangt van uw partners, worden de gegevens in het venster IC-dimensiewaarden gebruikt om de IC-dimensiewaarden te vertalen in de dimensiewaarden die u gebruikt in uw bedrijf.

Verwante taken

Meer informatie


IC-rekeningschema (venster)

Venster IC-rekeningschema

Met het IC-rekeningschema kunt u definiëren hoe het rekeningschema van uw bedrijf correspondeert met het rekeningschema van uw partners.

Wanneer een IC-partner u een IC-transactie toestuurt, gebruikt deze rekeningnummers uit het IC-rekeningschema. Met het venster IC-rekeningschema kunt u opgeven hoe het IC-rekeningschema moet worden vertaald naar uw eigen rekeningschema.

Elke regel in het venster bevat gegevens over één rekening in het IC-rekeningschema, bijvoorbeeld het nummer en de naam van de rekening, alsook het nummer van de grootboekrekening in uw rekeningschema waaraan de IC-rekening is gekoppeld.

Verwante taken

Meer informatie


IC-grootboekrekening (venster)

Venster IC-grootboekrekening

De IC-grootboekrekening bevat gegevens over één rekening in het IC-rekeningschema. U kunt hiermee gegevens invoeren over een IC-rekening, bijvoorbeeld welke rekening in uw rekeningschema is gekoppeld aan de IC-rekening.

Verwante taken

Meer informatie


IC-grootboekrekeningoverzicht (venster)

Venster IC-grootboekrekeningoverzicht

Met het venster IC-grootboekrekeningoverzicht kunt u een overzicht weergeven van de rekeningen in uw IC-rekeningschema.

De IC-grootboekrekeningen zijn de grootboekrekeningen die u en uw partnerbedrijven hebben afgesproken te gebruiken voor IC-transacties. Wanneer u IC-transacties ontvangt van uw partners, worden de gegevens in het venster IC-rekeningschema gebruikt om het IC-rekeningschema te vertalen naar het rekeningschema in uw bedrijf.

Verwante taken

Meer informatie


IC-partneroverzicht (venster)

Venster IC-partneroverzicht

Met het venster IC-partners kunt u de codes instellen en bekijken voor partners waarmee u IC-transacties uitvoert.

U kunt IC-partnercodes toewijzen aan klanten en leveranciers. U kunt IC-partnercodes ook gebruiken in IC-dagboeken zonder een klant of leverancier te koppelen aan de partner.

Elke regel in het venster bevat gegevens over één IC-partner.

Verwante taken

Meer informatie


IC-partnerkaart (venster)

Venster IC-partnerkaart

Met het venster IC-partnerkaart kunt u gegevens invoeren over een IC-partner, zoals de naam van de partner, de valutacode en inboxdetails. Er is één kaart voor elke partner. Elke kaart bevat tabbladen met verschillende soorten gegevens over de partner.

Verwante taken

Meer informatie


IC-diversendagboek (venster)

Venster IC-diversendagboek

Met het IC-diversendagboek kunt u IC-transacties boeken. Een IC-dagboek is een soort diversendagboek dat u kunt gebruiken om transacties te boeken op grootboek-, bank-, klant-, leveranciers- of VA-rekeningen. Als u echter een IC-transactie wilt maken, moet de dagboekregel een IC-partnerrekening bevatten, of een klant- of leveranciersrekening waaraan een IC-partnercode is toegewezen.

De regels in het venster kunnen uitgaande IC-regels zijn die u hebt ingesteld, of inkomende regels die u hebt geaccepteerd in uw inbox.

Verwante taken

Meer informatie


IC-outboxtransacties (venster)

Venster IC-outboxtransacties

Met het venster IC-outboxtransacties kunt u de IC-transacties weergeven die u hebt ingesteld om te verzenden naar uw IC-partners. In dit venster geeft u aan welke actie door het programma moet worden ondernomen op elke regel.

Elke regel in het venster staat voor een document of dagboek (een transactie). Een regel kan een transactie bevatten die afkomstig is uit uw bedrijf of een transactie die u in uw inbox hebt ontvangen van een IC-partner en die u hebt geweigerd. (Wanneer u een transactie in uw inbox weigert, wordt deze verplaatst naar de outbox om te worden teruggestuurd naar uw partner.)

Voor elke transactie kunt u een overzicht weergeven van de afzonderlijke verkoop- of inkoopregels door het venster met verwante details te bekijken.

Verwante taken

Meer informatie


Partnerfilter

Met dit veld kunt u de regels filteren die worden weergegeven in het venster. Als het veld leeg is, worden in het venster de transacties weergegeven van al uw IC-partners. U kunt een filter instellen om te bepalen van welke partner of partners de transacties worden weergegeven in het venster.


Transactiebron weergeven

Met dit veld kunt u de regels filteren die worden weergegeven in het venster. U kunt ervoor kiezen het volgende weer te geven: alleen nieuwe transacties die uw IC-partners hebben gemaakt, alleen transacties die u hebt gemaakt en uw IC-partners aan u hebben geretourneerd, of beide.


Regelactie weergeven

Met dit veld kunt u de regels filteren die worden weergegeven in het venster. U kunt ervoor kiezen alle regels weer te geven, of alleen regels met een bepaalde optie in het veld Regelactie.


Dagboekregels IC-outbox (venster)

Venster Dagboekregels IC-outbox

Met dit venster kunt u de gedetailleerde dagboekregels weergeven waaruit een transactie in het venster IC-outboxtransacties bestaat.

Verwante taken

Meer informatie


Verwerkte IC-outboxtransacties (venster)

Venster Verwerkte IC-outboxtransacties

Met dit venster kunt u IC-outboxtransacties weergeven die zijn verwerkt.

Elke regel in het venster staat voor een document of dagboek (een transactie). Een regel kan een transactie bevatten die afkomstig is uit uw bedrijf of een transactie die u in uw inbox hebt ontvangen van een IC-partner en die u hebt geweigerd. (Wanneer u een transactie in uw inbox weigert, wordt deze verplaatst naar de outbox om te worden teruggestuurd naar uw partner.)

Voor elke transactie kunt u een overzicht weergeven van de afzonderlijke verkoop- of inkoopregels door het venster met verwante details te bekijken.

Verwante taken

Meer informatie


Verwerkte dagboekregels IC-outbox (venster)

Venster Verwerkte dagboekregels IC-outbox

Met dit venster kunt u de gedetailleerde dagboekregels weergeven waaruit een transactie in het venster Verwerkte IC-outboxtransacties bestaat.

Verwante taken

Meer informatie


IC-inboxtransacties (venster)

Venster IC-inboxtransacties

Met het venster IC-inboxtransacties kunt u de IC-transacties weergeven die u hebt ontvangen van uw IC-partners. In dit venster geeft u aan welke actie door het programma moet worden ondernomen op elke regel.

Elke regel in het venster staat voor een document of dagboek (een transactie). Een regel kan een transactie bevatten die is gemaakt en verzonden door uw partnerbedrijf, of een transactie die afkomstig is uit uw bedrijf, is geweigerd door uw partnerbedrijf en naar u is geretourneerd. Voor elke transactie kunt u een overzicht weergeven van de afzonderlijke verkoop- of inkoopregels door het venster met verwante details te bekijken.

Verwante taken

Meer informatie


Dagboekregels IC-inbox (venster)

Venster Dagboekregels IC-inbox

Met dit venster kunt u de gedetailleerde dagboekregels weergeven waaruit een transactie in het venster IC-inboxtransacties bestaat.

Verwante taken

Meer informatie


Verwerkte IC-inboxtransacties (venster)

Venster Verwerkte IC-inboxtransacties

Met dit venster kunt u IC-inboxtransacties weergeven die zijn verwerkt.

Elke regel in het venster staat voor een document of dagboek (een transactie). Een regel kan een transactie bevatten die is gemaakt en verzonden door uw partnerbedrijf, of een transactie die afkomstig is uit uw bedrijf, is geweigerd door uw partnerbedrijf en naar u is geretourneerd. Voor elke transactie kunt u een overzicht weergeven van de afzonderlijke verkoop- of inkoopregels door het venster met verwante details te bekijken.

Verwante taken

Meer informatie


Verwerkte dagboekregels IC-inbox (venster)

Venster Verwerkte dagboekregels IC-inbox

Met dit venster kunt u de gedetailleerde dagboekregels weergeven waaruit een transactie in het venster Verwerkte IC-inboxtransacties bestaat.

Verwante taken

Meer informatie


Dagboekregeldimensie IC-inbox/-outbox (venster)

Venster Dagboekregeldimensie IC-inbox/-outbox

Met het venster Dagboekregeldimensie IC-inbox/-outbox kunt u de IC-dimensies en -dimensiewaarden weergeven die zijn gekoppeld aan een dagboekregel die deel uitmaakt van een IC-inbox- of IC-outboxtransactie. U kunt het venster ook gebruiken om een IC-dimensie en -dimensiewaarde toe te wijzen aan een dagboekregel die deel uitmaakt van een IC-inbox- of IC-outboxtransactie.

Verwante taken

Meer informatie


Overzicht rekeningschema (venster)

Venster Overzicht rekeningschema

Met het venster Overzicht rekeningschema kunt u het rekeningschema weergeven met verschillende detailniveaus. U kunt klikken op een driehoek in het veld Uitvouwen (of selecteer een regel en druk op SHIFT+CTRL+A) om een sectie van het rekeningschema uit of samen te vouwen. Zo kunt u ervoor kiezen of u alleen de bovenste en de onderste rekening wilt weergeven, of ook alle rekeningen daar tussenin.


Verkoopdocument IC-outbox (venster)

Venster Verkoopdocument IC-outbox

Met dit venster kunt u de details weergeven van een verkoopdocument dat u wilt verzenden naar uw IC-partner. De meeste velden in het venster zijn gekopieerd uit het IC-verkoopdocument (een order, factuur, creditnota of retourorder) toen u dit hebt geboekt of hebt geklikt op Functies, IC-document verzenden. (De menuopdracht is afhankelijk van het soort document.)

Voor details over afzonderlijke velden raadpleegt u de tabellen Verkoopkop en Verkoopregel.

U kunt de inhoud van een aantal velden wijzigen, zoals de velden Omschrijving en Vervaldatum.

Verwante taken

Meer informatie


Inkoopdocument IC-outbox (venster)

Venster Inkoopdocument IC-outbox

Met dit venster kunt u de details weergeven van een inkoopdocument dat u wilt verzenden naar uw IC-partner. De meeste velden in het venster zijn gekopieerd uit het IC-inkoopdocument (een order, factuur, creditnota of retourorder) toen u dit hebt geboekt of hebt geklikt op Functies, IC-document verzenden. (De menuopdracht is afhankelijk van het soort document.)

Voor details over afzonderlijke velden raadpleegt u de tabellen Inkoopkop en Inkoopregel. U kunt de inhoud van een aantal velden wijzigen, zoals de velden Omschrijving en Vervaldatum.

Verwante taken

Meer informatie


Verwerkt verkoopdocument IC-outbox (venster)

Venster Verwerkt verkoopdocument IC-outbox

Met het venster Verwerkt verkoopdocument IC-outbox kunt u de details weergeven van een verkoopdocument dat wordt vermeld in het venster Verwerkte IC-outboxtransacties.

Voor details over afzonderlijke velden raadpleegt u de tabellen Verkoopkop en Verkoopregel.

U kunt geen van de velden in het venster wijzigen.

Verwante taken

Meer informatie


Verwerkt inkoopdoc. IC-outbox (venster)

Venster Verwerkt inkoopdoc. IC-outbox

Met het venster Verwerkt inkoopdoc. IC-outbox kunt u de details weergeven van een verkoopdocument dat wordt vermeld in het venster Verwerkte IC-outboxtransacties.

Voor details over afzonderlijke velden raadpleegt u de tabellen Inkoopkop en Inkoopregel.

U kunt geen van de velden in het venster wijzigen.

Verwante taken

Meer informatie


Verkoopdoc. IC-inbox (venster)

Venster Verkoopdoc. IC-inbox

Met dit venster kunt u de details weergeven van een IC-verkoopdocument (een order, factuur, creditnota of retourorder) dat u hebt ontvangen van uw IC-partner.

Voor details over afzonderlijke velden raadpleegt u de tabellen Verkoopkop en Verkoopregel.

U kunt de inhoud van een aantal velden wijzigen, zoals de velden Omschrijving en Vervaldatum.

Verwante taken

Meer informatie


Inkoopdoc. IC-inbox (venster)

Venster Inkoopdoc. IC-inbox

Met dit venster kunt u de details weergeven van een IC-inkoopdocument (een order, factuur, creditnota of retourorder) dat u hebt ontvangen van uw IC-partner.

Voor details over afzonderlijke velden raadpleegt u de tabellen Inkoopkop en Inkoopregel.

U kunt de inhoud van een aantal velden wijzigen, zoals de velden Omschrijving en Vervaldatum.

Verwante taken

Meer informatie


Verwerkt verkoopdocument IC-inbox (venster)

Venster Verwerkt verkoopdocument IC-inbox

Met het venster Verwerkt verkoopdocument IC-inbox kunt u de details weergeven van een verkoopdocument dat wordt vermeld in het venster Verwerkte IC-inboxtransacties.

Voor details over afzonderlijke velden raadpleegt u de tabellen Verkoopkop en Verkoopregel.

U kunt geen van de velden in het venster wijzigen.

Verwante taken

Meer informatie


Verwerkt inkoopdocument IC-inbox (venster)

Venster Verwerkt inkoopdocument IC-inbox

Met het venster Verwerkt inkoopdocument IC-inbox kunt u de details weergeven van een inkoopdocument dat wordt vermeld in het venster Verwerkte IC-inboxtransacties.

Voor details over afzonderlijke velden raadpleegt u de tabellen Inkoopkop en Inkoopregel.

U kunt geen van de velden in het venster wijzigen.

Verwante taken

Meer informatie


IC-documentdimensies (venster)

Venster IC-documentdimensies

Met dit venster kunt u de IC-dimensies en -dimensiewaarden weergeven of wijzigen die zijn toegewezen aan een IC-document.

Verwante taken

Meer informatie


Staafdiagram rapportageschemaregel (venster)

Venster Staafdiagram rapportageschemaregel

Met het venster Staafdiagram rapportageschemaregel kunt u een grafische weergave bekijken van een, twee of drie regels van het venster Rapportageschemaoverzicht. Elke staaf staat voor het bedrag op één regel voor één kolom.

De filters worden gekopieerd uit het venster Rapportageschemaoverzicht, maar u kunt deze wijzigen.

Als er meer kolommen zijn dan er in het venster passen, kunt u de pijltoetsen gebruiken om te schuiven.

Verwante taken

Meer informatie


Nietigverklaring bevestigen (venster)

Venster Nietigverklaring bevestigen

Dit venster wordt weergegeven wanneer u een cheque nietig verklaart. U kunt kiezen of de toepassing van de bankpost en de corresponderende grootboekposten ongedaan worden gemaakt of alleen worden tegengeboekt. Het resultaat is afhankelijk van welke van de volgende opties u selecteert:

Toepassing ongedaan maken en cheque nietig verklaren | De betaling wordt ongedaan gemaakt, zodat de leverancierspost voor de factuur openstaat en de betaling wordt tegengeboekt door de vernietigde cheque.
Cheque alleen nietig verklaren | De leverancierspost wordt toch afgesloten door de betalingspost en de vernietigde chequepost blijft openstaan.

Verwante taken

Meer informatie


Datum nietigverklaring

De Datum nietigverklaring is de datum waarop de nietigverklaringspost wordt geboekt, ongeacht het soort nietigverklaring dat is geselecteerd.

Alle boekingen voor ongedaan maken gebruiken bovendien de Datum nietigverklaring als het type nietigverklaring Vereffening ongedaan maken is geselecteerd.

Als de Datum nietigverklaring gelijk is aan de Chequedatum (de standaardinstelling), worden zowel de oorspronkelijke cheque- als nietigverklaringspost gemarkeerd als Verwerkt voor bankreconciliatiedoeleinden. Als deze datums verschillen, moeten ze tijdens Bankreconciliatie onafhankelijk van elkaar worden verwerkt.

De Datum nietigverklaring mag niet vroeger zijn dan de Chequedatum.


BA-databases (venster)

Venster BA-databases

Het venster BA-databases bevat een lijst met alle configuraties die u kunt gebruiken om Business Analytics-kubussen te genereren. Elke nieuwe configuratie die u maakt, wordt vermeld in deze tabel. Een configuratie krijgt een unieke id in de vorm van een code.

Er kan maar één configuratie tegelijkertijd actief zijn. U selecteert de configuratie die u wilt activeren door te klikken op het veld Actief voor de corresponderende rij.

Er zijn standaardwaarden ingesteld voor zowel de naam van de SQL Server-instantie als de naam van de analyseserverinstantie. U kunt echter een andere naam kiezen. Op deze manier kunt u meerdere Business Analytics-databases op dezelfde server instellen.

Als u deze functie wilt gebruiken, moet u de velden Instance-naam BA SQL Server en Instance-naam analyseserver aan het formulier toevoegen, aangezien deze standaard zijn verborgen.

Elke configuratiedefinitie wordt opgeslagen in een apart xml-document. U kunt een xml-document voor een configuratie importeren. Zo kunt u ook de bestaande XML voor een configuratie naar een bestand exporteren. U kunt het xml-bestand voor elke configuratie weergeven. U kunt deze opties kiezen met de knop BA-database.

Elke keer dat u de definities van de kubussen wijzigt, moet u de XML bijwerken. Als u schema's hebt ingesteld, wordt de configurator uitgevoerd om de kubussen automatisch elke dag op dezelfde tijd te maken, maar u kunt ook op elk gewenst moment de actieve configuratie uitvoeren.

Verwante taken

Meer informatie


BA-db. bedrijven (venster)

Venster BA-db. bedrijven

Met het venster BA-db. bedrijven kunt u de bedrijven weergeven of selecteren die zijn opgenomen in een Business Analytics-database.

Verwante taken

Meer informatie


BA-db. schema's (venster)

Venster BA-db. schema's

Met het venster BA-db. schema's kunt u de Business Analytics Configurator zo instellen dat deze automatisch elke dag op een bepaalde tijd wordt uitgevoerd.

Wanneer u een nieuwe BA-database maakt, wordt er automatisch één standaardschema ingesteld, maar u kunt dit schema wijzigen of meer schema's toevoegen.

Verwante taken

Meer informatie


BA-db. overzicht (venster)

Venster BA-db. overzicht

Met het venster BA-db. overzicht kunt u de details weergeven van een configuratie. U selecteert een Business Analytics-database in de zoeklijst boven aan het formulier.

In het venster zijn alle kubussen, virtuele kubussen, dimensies en genummerde lijsten gegroepeerd onder corresponderende koppen. U kunt de koppen uitvouwen om de leden in die kop te bekijken. U kunt Kubussen bijvoorbeeld uitvouwen om de lijst met alle kubussen weer te geven die zijn opgegeven in de configuratie. U kunt de kubussen in de lijst vervolgens verder uitvouwen om de details van de kubus weer te geven, zoals tabelrelaties, maten, functies en dimensies. Zo kunt u ook de kop van de virtuele kubussen uitvouwen om de lijst weer te geven met alle virtuele kubussen die zijn gedefinieerd in de configuratie.

Verwante taken

Meer informatie


BA-db. kaart met genummerde lijst (venster)

Venster BA-db. kaart met genummerde lijst

Met het venster BA-db. kaart met genummerde lijst kunt u gegevens weergeven of bewerken over een genummerde lijst in een Business Analytics-database.

Wanneer u een optieveld selecteert als een BA-databasedimensie, wordt er automatisch een genummerde lijst ingesteld voor de dimensie. Er worden nummers toegewezen aan de opties.

De kop van een kaart bevat gegevens over de lijst, zoals de naam van de lijst en de naam en het nummer van het veld waarop deze is gebaseerd.

Op de regels worden de opties van het veld weergegeven en de nummers die eraan zijn toegewezen.

Verwante taken

Meer informatie


BA-db. kaart met dimensie (venster)

Venster BA-db. kaart met dimensie

Met het venster BA-db. kaart met dimensie kunt u de dimensies weergeven die zijn gedefinieerd voor een Business Analytics-database. U kunt hiermee ook een nieuwe dimensie instellen.

Wanneer u een kubus definieert, selecteert u de tabellen die u wilt analyseren. Vanuit deze tabellen kiest u de maten (hoeveelheden en bedragen) die u wilt analyseren en vervolgens kiest u de dimensies waarmee u de maten wilt analyseren.

Verwante taken

Meer informatie


BA-db. dimensielijst (venster)

Venster BA-db. dimensielijst

Met het venster BA-db. dimensielijst kunt u de dimensies weergeven die zijn ingesteld voor een Business Analytics-database.

Wanneer u een kubus definieert, selecteert u de tabellen die u wilt analyseren. Vanuit deze tabellen kiest u de maten (hoeveelheden en bedragen) die u wilt analyseren en vervolgens kiest u de dimensies waarmee u de maten wilt analyseren.

Verwante taken

Meer informatie


BA-db. genummerde lijsten (venster)

Venster BA-db. genummerde lijsten

Met het venster BA-db. genummerde lijsten kunt u de genummerde lijsten weergeven die zijn ingesteld voor een Business Analytics-database.

Wanneer u een optieveld selecteert als een BA-databasedimensie, wordt er automatisch een genummerde lijst ingesteld voor de dimensie. Er worden nummers toegewezen aan de opties.

Verwante taken

Meer informatie


BA-db. dimensierelaties (venster)

Venster BA-db. dimensierelaties

Met het venster BA-db. dimensierelaties kunt u, naast de primaire dimensies, de dimensies weergeven die worden opgenomen in een Business Analytics-kubus.

Elke regel in het venster bevat gegevens over één verwante dimensie.

Klik op de knop Velden selecteren om meer verwante dimensies te selecteren die u wilt toevoegen aan de lijst.

Verwante taken

Meer informatie


BA-db. dimensieniveaus (venster)

Venster BA-db. dimensieniveaus

Met het venster BA-db. dimensieniveaus kunt u de niveaus instellen van een dimensie. Selecteer hiertoe twee of meer velden in een specifieke volgorde. U kunt bijvoorbeeld Land/Regio selecteren als het eerste niveau, Klantgroep als het tweede niveau en Klantnr. als het derde niveau. Voor datums (tijdsdimensies) weet het systeem automatisch dat perioden kunnen worden opgesplitst in jaar, kwartaal, maand en dag.

Verwante taken

Meer informatie


BA-db. kaart met kubus (venster)

Venster BA-db. kaart met kubus

Met de BA-db. kaart met kubus kunt u een kubus configureren door de bijbehorende maten en dimensieleden te selecteren. U moet eerst de naam van de kubus opgeven die u wilt configureren, en de bijbehorende feitentabel. Voor verdere configuratie van dimensies, maten en functies klikt u op de knop Kubus onder aan het scherm en selecteert u de gewenste optie.

Verwante taken

Meer informatie


BA-db. kubusfuncties (venster)

Venster BA-db. kubusfuncties

Met het venster BA-db. kubusfuncties kunt u functies definiëren waarmee bedragen worden berekend op basis van maten en tijdsdimensies in een Business Analytics-databasekubus.

U kunt bijvoorbeeld een functie definiëren waarmee de voorraad wordt berekend op boekingsdatum.

Verwante taken

Meer informatie


BA-db. kubusdimensies (venster)

Venster BA-db. kubusdimensies

Met het venster BA-db. kubusdimensies kunt u de dimensies weergeven die zijn ingesteld voor een Business Analytics-kubus.

Wanneer u een kubus definieert, selecteert u de tabellen die u wilt analyseren. Vanuit deze tabellen kiest u de maten (hoeveelheden en bedragen) die u wilt analyseren en vervolgens kiest u de dimensies waarmee u de maten wilt analyseren.

Elke regel in het venster bevat gegevens over één dimensie.

Klik op de knop Velden selecteren om meer dimensies te selecteren die u wilt toevoegen aan de lijst.

Met het laatste veld, het veld Filter, kunt u een filter instellen voor deze gegevens. U kunt filters gebruiken voor verschillende doeleinden:

  • Om te voorkomen dat oude gegevens naar de analyseserver worden gekopieerd.

  • Om bijvoorbeeld te filteren op regio's, zodat er verschillende kubussen voor verschillende regio's kunnen worden gemaakt.

U kunt het filter definiëren aan de hand van de volgende syntaxis:

  • Een bereik: 1000..2000

  • Een bepaalde waarde: 1000

  • Of (een set specifieke waarden): 1000|2000

  • Niet gelijk aan een specifieke waarde: <>1000

Datumwaarden moeten worden opgegeven als ddmmjjjj. Als er op meerdere kolommen filters zijn toegepast, zijn deze via de EN-operator aan elkaar gekoppeld.

Verwante taken

Meer informatie


BA-db. kubusafmetingen (venster)

Venster BA-db. kubusafmetingen

Met het venster BA-db. kubusafmetingen kunt u de maten weergeven die zijn ingesteld voor een Business Analytics-kubus.

Wanneer u een kubus definieert, selecteert u de tabellen die u wilt analyseren. Vanuit deze tabellen kiest u de maten (hoeveelheden en bedragen) die u wilt analyseren en vervolgens kiest u de dimensies waarmee u de maten wilt analyseren.

Elke regel in het venster bevat gegevens over één maat.

Klik op de knop Velden selecteren om meer maten te selecteren die u wilt toevoegen aan de lijst.

Verwante taken

Meer informatie


BA-db. kubustabelrelaties (venster)

Venster BA-db. kubustabelrelaties

Met het venster BA-db. kubustabelrelaties kunt u, naast de primaire feitentabel, de tabellen weergeven die worden opgenomen in een Business Analytics-kubus.

Elke regel in het venster bevat gegevens over één verwante tabel.

Klik op de knop Velden selecteren om meer verwante tabellen te selecteren die u wilt toevoegen aan de lijst.

Verwante taken

Meer informatie


BA-db. kaart met virtuele kubus (venster)

Venster BA-db. kaart met virtuele kubus

Met de BA-db. kaart met virtuele kubus kunt u virtuele kubussen instellen in een Business Analytics-database.

Mogelijk wilt u een gegevenskubus maken die niet-verwante tabellen bevat. U kunt afzonderlijke kubussen instellen voor de tabellen, en de kubussen vervolgens combineren in een virtuele kubus.

Het venster bevat de naam van de virtuele kubus en een lijst met de kubussen waaruit deze bestaat.

Verwante taken

Meer informatie


BA-db. kubuslijst (venster)

Venster BA-db. kubuslijst

Met het venster BA-db. kubuslijst kunt u een lijst weergeven van alle kubussen in een Business Analytics-database.

Verwante taken

Meer informatie


BA veldselectie (venster)

Venster BA veldselectie

Met het venster BA veldselectie kunt u velden selecteren tijdens het definiëren van verwante tabellen, maten of dimensies in een kubus in Business Analytics.

De inhoud van het venster is afhankelijk van waarvoor u dit gebruikt. Als u bijvoorbeeld een feitentabel hebt geselecteerd en hebt geklikt op Verwante tabellen, Velden selecteren, worden in het venster velden weergegeven in de feitentabel, en de tabellen waaraan ze zijn gekoppeld.

Als u maten selecteert voor de kubus, worden in het venster alle bedragvelden weergegeven in alle tabellen in de kubus.

Verwante taken

Meer informatie


BA Db. berekeningen virtuele kubus (venster)

Venster BA Db. berekeningen virtuele kubus

Dit formulier wordt gebruikt voor het definiëren van berekeningen van meerdere kubussen in virtuele kubussen. Geef een naam op voor de berekening en gebruik de AssistButton in het veld Expressie om maten te selecteren.

U kunt de volgende operatoren gebruiken: +, -, * en /. U kunt ook haakjes gebruiken om verklaringen te groeperen.


Standaarddagboek (venster)

Venster Standaarddagboek

In dit venster ziet u de standaarddagboeken die zijn gemaakt en die u opnieuw kunt gebruiken met de functie Standaarddagboeken ophalen.

Als u een standaarddagboek wilt invoegen in het dagboek, selecteert u de desbetreffende regel en klikt u op OK.

Als u een standaarddagboek wilt weergeven, selecteert u de regel in kwestie en klikt u op Standaard, Dagboek tonen.

Verwante taken

Meer informatie


Standaarddagboek (venster)

Venster Standaarddagboek

Als u vaak het dagboek gebruikt om dezelfde of vergelijkbare dagboekregels te boeken, bijvoorbeeld met betrekking tot materiaalconsumptie, kunt u de functies Opslaan als standaarddagboek en Standaarddagboek ophalen in het standaarddagboek gebruiken om dit periodieke werk gemakkelijker te maken.

Verwante taken

Meer informatie


Code, Valuta (tabel)

Veld Code

De tabel Valuta

Hier kunt u een valutacode invoeren.

Deze code wordt automatisch gekoppeld aan andere gegevens over de valuta. U kunt de valutacode ook elders in het programma invoeren, bijvoorbeeld op klanten- en leverancierskaarten. Wanneer u vervolgens orders, facturen, creditnota's en dergelijke boekt, worden standaard de gegevens gebruikt die aan de codes zijn gekoppeld.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Gebruik eenvoudige, omschrijvende codes, zoals de internationaal bekende valutacodes:

DKK, USD, GBP, DEM, SEK, NOK, FRF, EUR

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Gewijzigd op, Valuta (tabel)

Veld Gewijzigd op

De tabel Valuta

In dit veld wordt de datum weergegeven waarop gegevens in de tabel Valuta het laatst zijn gewijzigd.

Elke keer dat u wijzigingen aanbrengt in een veld in de tabel Valuta, wordt automatisch de huidige datum ingevoerd in het veld Gewijzigd op.


Geherwaardeerd op, Valuta (tabel)

Veld Geherwaardeerd op

De tabel Valuta

In dit veld wordt weergegeven wanneer de wisselkoersen het laatst zijn gewijzigd, ofwel de datum waarop de batchverwerking Wisselkoers herwaarderen is uitgevoerd.

Elke keer dat u de batchverwerking Wisselkoers herwaarderen uitvoert, wordt automatisch de huidige datum ingevoerd in het veld Geherwaardeerd op.


Ongereal. koerswinstrekening, Valuta (tabel)

Veld Ongereal. koerswinstrekening

De tabel Valuta

Hier kunt u het nummer invoeren van de grootboekrekening waarnaar ongerealiseerde wisselkoerswinsten moeten worden geboekt als u de batchverwerking Wisselkoers herwaarderen uitvoert.

Met de batchverwerking Wisselkoers herwaarderen kunt u ongerealiseerde wisselkoerswinsten genereren. Deze worden naar de grootboekrekening geboekt die is opgegeven in het veld Ongereal. koerswinstrekening. Wanneer een betaling later wordt geboekt en vereffent:

  • wordt de ongerealiseerde wisselkoerswinst die is geboekt naar de rekening voor ongerealiseerde winsten, tegengeboekt.

  • worden gerealiseerde winsten of verliezen geboekt naar de rekeningen die u hebt opgegeven in het veld Gereal. koerswinstrekening of Ongereal. koersverliesrekening in de tabel Valuta.

Grootboekrekeningen worden in de lokale valuta weergegeven. U kunt de rekening voor ongerealiseerde wisselkoerswinsten gebruiken voor alle valuta's, omdat de verschillende valuta's bij boekingen naar het grootboek worden omgerekend naar de lokale valuta.

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningnummers in de tabel Grootboekrekening.

Voordat u een rekeningnummer invoert in dit veld, moet u de rekeningen voor ongerealiseerde wisselkoerswinsten instellen in de tabel Grootboekrekening.


Gereal. koerswinstrekening, Valuta (tabel)

Veld Gereal. koerswinstrekening

De tabel Valuta

Hier kunt u het nummer invoeren van de grootboekrekening waarnaar gerealiseerde wisselkoerswinsten moeten worden geboekt.

Wanneer u een betaling in vreemde valuta boekt en vervolgens vereffent met de betreffende rekening, waardoor de openstaande boeking wordt afgesloten, worden wisselkoerswinsten automatisch naar de rekening in dit veld geboekt. Tegelijkertijd worden eerder geboekte ongerealiseerde wisselkoerswinsten of -verliezen tegengeboekt.

Grootboekrekeningen worden in de lokale valuta weergegeven. U kunt de rekening voor gerealiseerde wisselkoerswinsten gebruiken voor alle valuta's, omdat de verschillende valuta's bij boekingen naar het grootboek worden omgerekend naar de lokale valuta.

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningnummers in de tabel Grootboekrekening.

Voordat u een rekeningnummer invoert in dit veld, moet u de rekeningen voor gerealiseerde wisselkoerswinsten instellen in de tabel Grootboekrekening.


Ongereal. koersverliesrekening, Valuta (tabel)

Veld Ongereal. koersverliesrekening

De tabel Valuta

Hier kunt u het nummer invoeren van de grootboekrekening waarnaar ongerealiseerde wisselkoersverliezen moeten worden geboekt als u batchverwerking Wisselkoers herwaarderen uitvoert.

Met de batchverwerking Wisselkoers herwaarderen kunt u ongerealiseerde wisselkoersverliezen genereren. Deze worden naar de grootboekrekening geboekt die is opgegeven in het veld Ongereal. koersverliesrekening. Wanneer een betaling later wordt geboekt en vereffent:

  • wordt het ongerealiseerde wisselkoersverlies dat is geboekt naar de rekening voor ongerealiseerde verliezen, tegengeboekt;

  • worden gerealiseerde winsten of verliezen geboekt naar de rekeningen die u hebt opgegeven in het veld Gereal. koersverliesrekening of Ongereal. koerswinstrekening in de tabel Valuta.

Grootboekrekeningen worden in de lokale valuta weergegeven. U kunt de rekening voor ongerealiseerde wisselkoersverliezen gebruiken voor alle valuta's, omdat de verschillende valuta's bij boekingen naar het grootboek worden omgerekend naar de lokale valuta.

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningnummers in de tabel Grootboekrekening.

Voordat u een rekeningnummer invoert in dit veld, moet u de rekeningen voor ongerealiseerde wisselkoersverliezen instellen in de tabel Grootboekrekening.


Gereal. koersverliesrekening, Valuta (tabel)

Veld Gereal. koersverliesrekening

De tabel Valuta

Hier kunt u het nummer invoeren van de grootboekrekening waarnaar gerealiseerde wisselkoersverliezen moeten worden geboekt.

Wanneer u een betaling in vreemde valuta boekt en vervolgens vereffent met de betreffende rekening, waardoor de openstaande boeking wordt afgesloten, worden wisselkoersverliezen automatisch naar de rekening in dit veld geboekt. Tegelijkertijd worden eerder geboekte ongerealiseerde wisselkoersverliezen of -winsten tegengeboekt.

Grootboekrekeningen worden in de lokale valuta weergegeven. U kunt de rekening voor gerealiseerde wisselkoersverliezen gebruiken voor alle valuta's, omdat de verschillende valuta's bij boekingen naar het grootboek worden omgerekend naar de lokale valuta.

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningnummers in de tabel Grootboekrekening.

Voordat u een rekeningnummer invoert in dit veld, moet u de rekeningen voor gerealiseerde wisselkoersverliezen instellen in de tabel Grootboekrekening.


Factuurafrondingsprecisie, Valuta (tabel)

Veld Factuurafrondingsprecisie

De tabel Valuta

Hier kunt u de grootte van het interval opgeven dat moet worden gebruikt voor het afronden van bedragen in deze valuta. U kunt factuurafronding voor elke valuta definiëren in de tabel Valuta.

Geeft u bijvoorbeeld 0,25 op in dit veld, dan wordt elk factuurbedrag in deze valuta afgerond naar een bedrag dat deelbaar is door 0,25.

Als een factuurbedrag is afgerond, wordt er een factuurregel gemaakt waarop het afgeronde factuurbedrag is opgenomen. U kunt het factuurbedrag na afronding weergeven in het venster Verkoopstatistiek voordat u de factuur boekt.

Als u factuurafronding voor verschillende valuta's wilt opgeven, moet u de volgende velden zo invullen:

Factuurafrondingsprecisie | Hier kunt u opgeven welke interval u wilt gebruiken bij het afronden van factuurbedragen.
Factuurafrondingsmethode | Hier geeft u op hoe u het bedrag wilt afronden, bijvoorbeeld naar boven of naar beneden.
Factuurafronding in de tabel Verkoopinstellingen of Inkoopinstellingen. | Hier geeft u op of factuurbedragen moeten worden afgerond, zoals aangegeven in de twee bovenstaande velden.
Factuurafrondingsrekening in de boekingsgroeptabellen. | Hier geeft u op naar welke rekening het afgeronde factuurbedrag voor klanten- en leverancierstransacties moet worden geboekt.


Factuurafrondingsmethode, Valuta (tabel)

Veld Factuurafrondingsmethode

De tabel Valuta

Hier kunt u opgeven of een factuurbedrag naar boven of naar beneden moet worden afgerond. Deze gegevens worden gebruikt in combinatie met het interval voor de afronding dat u hebt opgegeven in het veld Factuurafrondingsprecisie.

U kunt dit veld gebruiken als u hebt ingesteld dat factuurbedragen moeten worden afgerond. Afhankelijk van de inhoud van dit veld wordt het factuurbedrag naar boven of naar beneden afgerond naar het dichtstbijzijnde intervalbedrag dat is ingesteld in het veld Factuurafrondingsprecisie.

Klik op de AssistButton rechts van het veld voor een overzicht van de mogelijke opties.

Dichtstbijzijnd | Getallen groter dan 5 worden naar boven afgerond. In andere gevallen wordt naar beneden afgerond.
Boven | Het getal wordt naar boven afgerond.
Beneden | Het getal wordt naar beneden afgerond.
Zie de volgende voorbeelden van afrondingsmethoden:

Als u in het veld Factuurafrondingsprecisie 1,00 invoert, worden 1,25 en 1,75 met de verschillende opties als volgt afgerond:

Dichtstbijzijnd:

1,25 wordt naar beneden afgerond tot 1,00.

1,75 wordt naar boven afgerond tot 2,00.

Boven:

1,25 wordt naar boven afgerond tot 2,00.

1,75 wordt naar boven afgerond tot 2,00.

Beneden:

1,25 wordt naar beneden afgerond tot 1,00.

1,75 wordt naar beneden afgerond tot 1,00.


Bedragafrondingsprecisie, Valuta (tabel)

Veld Bedragafrondingsprecisie

De tabel Valuta

Hier kunt u de grootte van het interval opgeven dat moet worden gebruikt voor het afronden van bedragen in deze valuta.

Dit type afronding is van belang voor valuta's waarbij één eenheid van de valuta het kleinste mogelijk betalingsbedrag vertegenwoordigt, bijvoorbeeld BEF, ITL en JPY. U kunt voor elke valuta afronding instellen in de tabel Valuta. Bedragen worden afgerond op het dichtstbijzijnde getal. Bedragen onder 0,5 worden afgerond naar beneden en bedragen gelijk aan of hoger dan 0,5 worden afgerond naar boven.

Voorbeeld:

Als u wilt dat bedragen worden afgerond op hele getallen, voert u in dit veld 1,00 in.

Attentie

Als u de bedragafrondingsprecisie van een valuta wijzigt, moet u het programma afsluiten en opnieuw starten om de wijzigingen van kracht te laten gaan.


Prijsafrondingsprecisie, Valuta (tabel)

Veld Prijsafrondingsprecisie

De tabel Valuta

Hier kunt u de grootte van het interval opgeven dat moet worden gebruikt voor het afronden van eenheidsprijzen in deze valuta.

Als u dit veld invult, worden de prijzen van artikelen op factuurregels automatisch afgerond wanneer u in een vreemde valuta verkoopt of inkoopt. Voor de factuurregel worden de bedragen in het veld Eenheidsprijs afgerond voor klanten en de bedragen in het veld Directe kostprijs afgerond voor leveranciers. Bedragen worden afgerond op het dichtstbijzijnde getal. Bedragen onder 0,5 worden afgerond naar beneden en bedragen gelijk aan of hoger dan 0,5 worden afgerond naar boven.

Voorbeelden:

Als u wilt dat bedragen worden afgerond op hele getallen, voert u 1,00 in.

Wilt u dat eenheidsprijzen worden afgerond op twee decimalen, dan voert u 0,01 in.


Omschrijving, Valuta (tabel)

Veld Omschrijving

De tabel Valuta

Hier kunt u een omschrijving voor de valutacode invoeren.


Bedragdecimalen, Valuta (tabel)

Veld Bedragdecimalen

De tabel Valuta

Hier kunt u opgeven hoeveel cijfers na de komma, of decimalen, moeten worden weergegeven voor bedragen in deze valuta, bijvoorbeeld op facturen en in overzichten. De standaardinstelling is 2:2. Vreemde valuta's worden dan weergegeven met twee decimalen.

In dit veld kunt u het aantal decimalen opgeven als:

  • een vast nummer.

  • een minimum- en maximumaantal (gescheiden door een dubbele punt).

In de volgende tabel ziet u hoe op basis van de inhoud van het veld Bedragdecimalen de bedragen 768,963243 en 125 worden weergegeven in de opgegeven valuta's:

Inhoud van het veld Bedragdecimalen | Weergegeven bedrag
2 | 768,96 125,00
2:4 | 768,9632 125,00
0 | 769 125
0:5 | 768,96324 125

In deze tabel wordt met 2:4 aangegeven dat minimaal twee decimalen en maximaal vier decimalen worden weergegeven voor bedragen in DKK. Voor ITL worden alleen hele bedragen weergegeven (geen decimalen).

In dit veld kunt u alleen opgeven hoe bedragen in deze valuta moeten worden weergegeven. U kunt afrondingsregels voor de vreemde valuta's opgeven in het veld Bedragafrondingsprecisie.

Attentie

Dit veld bepaalt het aantal decimalen dat gebruikt wordt om bedragen voor deze valuta weer te geven voor alle transacties die gemaakt zijn in Microsoft Dynamics NAV in het dagboek, verkoop of inkoop, enzovoort. Dit is bedoeld om tegenstrijdigheden en dubbelzinnigheden tussen bedragen te vermijden.

Deze functie wordt ingeschakeld wanneer u zich opnieuw aanmeldt bij Microsoft Dynamics NAV.


Prijsdecimalen, Valuta (tabel)

Veld Prijsdecimalen

De tabel Valuta

Hier kunt u opgeven hoeveel decimalen moeten worden weergegeven voor verkoop- en inkoopprijzen voor artikelen en voor verkoopprijzen voor resources in deze valuta, bijvoorbeeld op facturen en in overzichten. De standaardinstelling is 2:5. Vreemde valuta's worden dan weergegeven met minimaal twee en maximaal vijf decimalen.

In dit veld kunt u het aantal decimalen opgeven als:

  • een vast nummer.

  • een minimum- en maximumaantal (gescheiden door een dubbele punt).

In de volgende tabel ziet u hoe op basis van de inhoud van het veld Prijsdecimalen de eenheidsprijzen 768,963243 en 125 worden weergegeven in de opgegeven valuta's:

Inhoud van het veld Bedragdecimalen | Weergegeven bedrag
2 | 768,96 125,00
2:4 | 768,9632 125,00
0 | 769 125
0:5 | 768,96324 125

In deze tabel wordt met 2:4 aangegeven dat minimaal twee decimalen en maximaal vier decimalen worden weergegeven voor eenheidsprijzen in DKK. Voor ITL worden alleen hele bedragen weergegeven (geen decimalen).

In dit veld kunt u alleen opgeven hoe eenheidsprijzen moeten worden weergegeven. U kunt afrondingsregels voor de vreemde valuta's opgeven in het veld Prijsafrondingsprecisie.

Deze functie wordt ingeschakeld wanneer u zich opnieuw aanmeldt bij Microsoft Dynamics NAV.


Klantfilter, Valuta (tabel)

Veld Klantfilter

De tabel Valuta

Dit veld wordt alleen intern gebruikt.


Leverancierfilter, Valuta (tabel)

Veld Leverancierfilter

De tabel Valuta

Dit veld wordt alleen intern gebruikt.


Filter globale dimensie 1, Valuta (tabel)

Veld Filter globale dimensie 1

De tabel Valuta

Dit veld wordt alleen intern gebruikt.


Filter globale dimensie 2, Valuta (tabel)

Veld Filter globale dimensie 2

De tabel Valuta

Dit veld wordt alleen intern gebruikt.


Datumfilter, Valuta (tabel)

Veld Datumfilter

De tabel Valuta

Dit veld wordt alleen intern gebruikt.


Klantenposten in filter, Valuta (tabel)

Veld Klantenposten in filter

De tabel Valuta

Dit veld wordt alleen intern gebruikt.


Klantensaldo, Valuta (tabel)

Veld Klantensaldo

De tabel Valuta

Dit veld wordt alleen intern gebruikt.


Openstaande verk.-orders, Valuta (tabel)

Veld Openstaande verk.-orders

De tabel Valuta

Dit veld wordt alleen intern gebruikt.


Verz./Niet gefact. (Klant), Valuta (tabel)

Veld Verz./Niet gefact. (Klant)

De tabel Valuta

Dit veld wordt alleen intern gebruikt.


Vervallen klantensaldo, Valuta (tabel)

Veld Vervallen klantensaldo

De tabel Valuta

Dit veld wordt alleen intern gebruikt.


Leverancierposten in filter, Valuta (tabel)

Veld Leverancierposten in filter

De tabel Valuta

Dit veld wordt alleen intern gebruikt.


Leveranciersaldo, Valuta (tabel)

Veld Leveranciersaldo

De tabel Valuta

Dit veld wordt alleen intern gebruikt.


Openstaande ink.-orders, Valuta (tabel)

Veld Openstaande ink.-orders

De tabel Valuta

Dit veld wordt alleen intern gebruikt.


Ontv./Niet gefact. (Lev.), Valuta (tabel)

Veld Ontv./Niet gefact. (Lev.)

De tabel Valuta

Dit veld wordt alleen intern gebruikt.


Vervallen leverancierssaldo, Valuta (tabel)

Veld Vervallen leverancierssaldo

De tabel Valuta

Dit veld wordt alleen intern gebruikt.


Klantensaldo (LV), Valuta (tabel)

Veld Klantensaldo (LV)

De tabel Valuta

Dit veld wordt alleen intern gebruikt.


Leveranciersaldo (LV), Valuta (tabel)

Veld Leveranciersaldo (LV)

De tabel Valuta

Dit veld wordt alleen intern gebruikt.


Gereal. grootboekwinstrek., Valuta (tabel)

Veld Gereal. grootboekwinstrek.

De tabel Valuta

Hier kunt u opgeven naar welke grootboekrekening wisselkoerswinsten moeten worden geboekt bij valutaherwaarderingen van de lokale valuta en de rapportagevaluta. Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.

Als u de wisselkoerswinsten en -verliezen wilt vastleggen, moet u de batchverwerking Wisselkoers herwaarderen uitvoeren.


Gereal. grootboekverliesrek., Valuta (tabel)

Veld Gereal. grootboekverliesrek.

De tabel Valuta

Hier kunt u opgeven naar welke grootboekrekening wisselkoersverliezen moeten worden geboekt bij valutaherwaarderingen van de lokale valuta en de rapportagevaluta. Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.

Als u de wisselkoerswinsten en -verliezen wilt vastleggen, moet u de batchverwerking Wisselkoers herwaarderen uitvoeren.


Afr.-precisie bij vereffenen, Valuta (tabel)

Veld Afr.-precisie bij vereffenen

De tabel Valuta

Voor deze valuta kunt u in dit veld de grootte van het interval opgeven die is toegestaan als afrondingsverschil bij het vereffenen van posten met verschillende valuta's.

De valuta van de post waarmee u een of meer andere posten vereffent, is bepalend voor het afronden van verschillen.

U kunt het afrondingsverschil alleen berekenen en boeken als de post waarmee u een of meer andere posten vereffent een betalingspost is.

Vereffent u bijvoorbeeld een post in de lokale valuta met een post in DEM, en is voor de vereffening van de lokale valuta een afrondingsprecisie van 0,02 opgegeven, dan wordt een verschil van 0,02 of kleiner geaccepteerd. De posten die in de vereffening zijn gebruikt, worden in dat geval volledig afgesloten. Het afrondingsverschil wordt geboekt naar de rekening die is opgegeven in het veld Afr.-rek. valutavereff. (Deb.) of Afr.-rek. val.-vereff. (Cred.) in het venster Klantboekingsgroepen of het veld Afr.-rek. valutavereff. (Deb.) of Afr.-rek. val.-vereff. (Cred.) in het venster Leveranciersboekingsgroepen. U kunt de geboekte afrondingsverschillen bekijken in het venster Gedetailleerde klantenpost of Gedetail. leverancierspost.


EMU-valuta, Valuta (tabel)

Veld EMU-valuta

De tabel Valuta

Schakel dit selectievakje in voor valuta's van landen die zijn aangesloten bij de EMU, bijvoorbeeld DEM en EURO.

Als u posten met verschillende EMU-valuta's met elkaar vereffent, moet u voor elke valuta het selectievakje inschakelen.


Valutafactor, Valuta (tabel)

Veld Valutafactor

De tabel Valuta

Dit veld wordt alleen intern gebruikt.


Verschillenrekening (Winst), Valuta (tabel)

Veld Verschillenrekening (Winst)

De tabel Valuta

Hier kunt u opgeven naar welke grootboekrekening verschilbedragen (winst) moeten worden geboekt als u in de lokale valuta en de rapportagevaluta boekingen uitvoert in de module Financieel. Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.

Er kunnen verschilbedragen ontstaan bij het afronden van debet- en creditbedragen die zijn omgerekend van lokale valuta's naar rapportagevaluta's.


Verschillenrekening (Verlies), Valuta (tabel)

Veld Verschillenrekening (Verlies)

De tabel Valuta

Hier kunt u opgeven naar welke grootboekrekening verschilbedragen (verlies) moeten worden geboekt als u in de lokale valuta en de rapportagevaluta boekingen uitvoert in de module Financieel. Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het Rekeningschema.

Er kunnen verschilbedragen ontstaan bij het afronden van debet- en creditbedragen die zijn omgerekend van lokale valuta's naar rapportagevaluta's.


Debetrek. afr.-bedrag (LV), Valuta (tabel)

Veld Debetrek. afr.-bedrag (LV)

De tabel Valuta

In dit veld moet tevens een debetrekening zijn opgenomen als u correctieregels voor afrondingsverschillen in dagboeken wilt invoegen met de functie Afr.-bedragregels invoegen (LV).


Creditrek. afr.-bedrag (LV), Valuta (tabel)

Veld Creditrek. afr.-bedrag (LV)

De tabel Valuta

In dit veld moet tevens een creditrekening zijn opgenomen als u correctieregels voor afrondingsverschillen in dagboeken wilt invoegen met de functie Afr.-bedragregels invoegen (LV).


Max. toegestaan btw-verschil, Valuta (tabel)

Veld Max. toegestaan btw-verschil

De tabel Valuta

In dit veld kunt u het maximaal toegestane btw-correctiebedrag invoeren voor de valuta. Voert u in dit veld bijvoorbeeld de waarde 5 in voor het Britse pond, dan kunt u btw-bedragen met maximaal vijf pond aanpassen.


Btw-afrondingssoort, Valuta (tabel)

Veld Btw-afrondingssoort

De tabel Valuta

In dit veld kunt u aangeven hoe bedragen moeten worden afgerond bij de berekening van de btw in deze valuta. Klik op de AssistButton rechts van het veld voor een overzicht van de mogelijke opties.

Dichtstbijzijnd | Getallen boven 0,5 worden naar boven afgerond. Overige getallen worden naar beneden afgerond.
Boven | Het getal wordt naar boven afgerond.
Beneden | Het getal wordt naar beneden afgerond.


Code, Standaardtekst (tabel)

Veld Code

De tabel Standaardtekst

Hier kunt u een code voor de standaardtekst invoeren.

Als u voor elke tekst een code hebt ingesteld, kunt u deze code, voorafgegaan door een vraagteken, invoeren in een tekstveld, bijvoorbeeld het veld Omschrijving op een factuur. U kunt de code ook invoeren in het veld Nr. op een regel waarop het veld Soort de waarde Geen bevat. Wanneer u op Enter drukt, verschijnt de volledige tekst in het tekstveld.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Gebruik eenvoudige, omschrijvende codes. Voor de tekst Reiskosten kunt u bijvoorbeeld de volgende code gebruiken:

RK

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Omschrijving, Standaardtekst (tabel)

Veld Omschrijving

De tabel Standaardtekst

Hier kunt u een standaardtekst invullen. U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).

Enkele voorbeelden:

Reiskosten

Maandelijkse afschrijving

Verzendingskosten

Verkoop volgens contract


Code, Taal (tabel)

Veld Code

De tabel Taal

Dit veld bevat de code voor een taal.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Gebruik eenvoudige, omschrijvende codes. De code moet uniek zijn – een code kan niet tweemaal worden gebruikt. U kunt zoveel codes instellen als u nodig hebt.

Attentie

Als u meer dan één variant van een taal gebruikt, bijvoorbeeld Engels (Verenigde Staten) en Engels (Verenigd Koninkrijk) moet u aan deze varianten codes toewijzen die voor de gebruiker gemakkelijk herkenbaar zijn.


Naam, Taal (tabel)

Veld Naam

De tabel Taal

Dit veld bevat de naam van de taal.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Id Windows-taal, Taal (tabel)

Veld Id Windows-taal

De tabel Taal

Dit veld bevat de id van de Windows-taal die is gekoppeld aan de taalcode die u hebt ingesteld in deze regel.

Klik op de AssistButton om alle Windows-talen te bekijken. U kunt echter alleen talen selecteren die bij Microsoft Dynamics NAV zijn geïnstalleerd. Klik op Extra, Taal voor een overzicht van beschikbare taallagen.


Naam Windows-taal, Taal (tabel)

Veld Naam Windows-taal

De tabel Taal

Het veld wordt automatisch ingevuld als u een id invoert in het veld Id Windows-taal.


Code, Land/regio (tabel)

Veld Code

De tabel Land/regio

Hier kunt u een code invoeren voor het land waarmee u zaken doet. U kunt de officiële ISO-land/-regiocodes gebruiken, bijvoorbeeld:

Voor | Voer in
België | BE
Nederland | NL
Duitsland | DE

Nadat u een land-/regiocode hebt ingesteld, kunt u deze op een klanten-, leveranciers- of contactkaart invoeren in het veld Land/regio. Vervolgens worden de gegevens in de tabel aan de klant, leverancier of het contact gekoppeld.

Attentie

U moet het veld Code invullen als u zaken doet met andere landen of regio's in de EU. Met de tabel Land/regio kunt u het rapport Btw-Intracomm. opgave instellen en INTRASTAT-rapporten maken waarin gegevens over verkopen aan andere landen/regio's worden opgenomen. U moet ook de velden Land-/regiocode EU en Intrastat-code invullen wanneer u de btw-Intracommunautaire opgave en INTRASTAT moet vermelden.

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Naam, Land/regio (tabel)

Veld Naam

De tabel Land/regio

Hier kunt u de naam van het land of de regio invoeren.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Land-/regiocode EU, Land/regio (tabel)

Veld Land-/regiocode EU

De tabel Land/regio

Hier kunt u de EU-code invoeren voor het land of de regio waarmee u zaken doet.

De EU-codes worden gebruikt bij het instellen van het rapport Btw-Intracomm. opgave waarin gegevens over verkopen aan EU-landen/-regio's zijn opgenomen.

U gebruikt de ISO-standaardcodes voor de beschrijving van landen en regio's, bijvoorbeeld:

Voor | Voer in
België | BE
Nederland | NL
Duitsland | DE

Attentie

Als u zaken doet met EU-landen/-regio's, moet u de velden Land-/regiocode EU en Intrastat-code invullen.


Intrastat-code, Land/regio (tabel)

Veld Intrastat-code

De tabel Land/regio

Hier kunt u een INTRASTAT-code invoeren voor het land of de regio waarmee u zaken doet.

Met de INTRASTAT-codes worden gegevens geregistreerd over de landen of regio's waarmee u zaken doet. Zie de tabel Intrastat-dagboekregel voor meer informatie over INTRASTAT.

INTRASTAT-codes maken gebruik van de ISO-standaardcode voor de beschrijving van landen en regio's, zoals:

Voor | Voer in
België | BE
Nederland | NL
Duitsland | DE

Attentie

Als u zaken doet met EU-landen/-regio's, moet u de velden Land-/regiocode EU en Intrastatcode invullen.


Adresnotatie, Land/regio (tabel)

Veld Adresnotatie

De tabel Land/regio

Hier kunt u de notatie voor het afdrukken van adressen opgeven.

U kunt de volgende velden opnemen: Postcode, Plaats en Provincie. In dit veld kunt u een adresnotatie koppelen aan een bepaald land of bepaalde regio. Wanneer u de land- of regiocode dan opneemt in een verkoopkop, inkoopkop, op een klantenkaart, leverancierskaart, enzovoort, worden de gegevens in dit veld gebruikt voor de notatie van het adres.

Voorbeelden:

Postcode+Plaats = 7520 Amsterdam

Plaats+Provincie+Postcode = Utrecht, Utrecht 10475


Contact in adres, Land/regio (tabel)

Veld Contact in adres

De tabel Land/regio

Hier kunt u opgeven waar u de naam van het contact wilt weergeven in postadressen.

In dit veld kunt u een adresnotatie voor een contact koppelen aan een bepaald land of een bepaalde regio. In het venster Boekhoudinstellingen kunt u de adresnotatie selecteren voor het contact voor het land of de regio waarin het bedrijf is gevestigd.

Klik op de AssistButton rechts van het veld en selecteer een van de volgende drie opties om te bepalen op welke regel de naam van het contact wordt afgedrukt:

Eerste

Na bedrijfsnaam

Laatste

Als u Eerst selecteert, wordt de naam van het contact op de eerste regel van het postadres afgedrukt, gevolgd door de naam van het bedrijf, de straat, enzovoort.

Selecteert u Na bedrijfsnaam, dan wordt de naam van het bedrijf op de eerste regel en de naam van het contact op de tweede regel van het adres afgedrukt, gevolgd door de straat, enzovoort.

Als u Laatst selecteert, wordt de naam van het contact op de laatste regel van het postadres afgedrukt na de naam van het bedrijf, de straat, het land of de regio, enzovoort.


Nr., Grootboekrekening (tabel)

Veld Nr.

De tabel Grootboekrekening

Hier kunt u het nummer invoeren van de grootboekrekening die u instelt. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Met het nummer wordt de rekening aangeduid. Als u dit nummer hebt ingevoerd in het veld Rekeningnr. op een dagboekregel, bijvoorbeeld wanneer u de regel boekt, wordt het automatisch naar deze rekening in de tabel Grootboekrekening geboekt.

In het venster Rekeningschema moet u rekeningnummers op volgorde invoeren, maar u kunt deze in een willekeurige volgorde invoeren in het venster Grootboekrekening. Als u dit doet, worden de nummers zo gerangschikt dat eerst de cijfers, vervolgens de letters, letters en cijfers en ten slotte de andere tekens worden weergegeven.

Zet de rekeningnummers niet te dicht achter elkaar, zodat u later nog extra rekeningen kunt invoegen. Rekeninggroepen kunnen bijvoorbeeld eindigen op 00 en rekeningen op 0.

8100 Uitgaven voor gebouwenonderhoud

8110 Schoonmaak

8120 Elektriciteit en verwarming

8130 Reparatie en onderhoud

8200 Administratieve uitgaven

8210 Kantoorbenodigdheden

8230 Telefoon en fax

8240 Verzendkosten

Elk nummer moet uniek zijn. Een rekeningnummer kan niet twee keer in een tabel voorkomen. U kunt zoveel rekeningen instellen als u nodig hebt.

U kunt de andere velden in de tabel Grootboekrekening niet invullen tot u het veld Nr. hebt ingevuld.


Naam, Grootboekrekening (tabel)

Veld Naam

De tabel Grootboekrekening

Hier kunt u de naam van de grootboekrekening invoeren.


Zoeknaam, Grootboekrekening (tabel)

Veld Zoeknaam

De tabel Grootboekrekening

Hier kunt u een zoeknaam opgeven.

Als u een rekeningnummer niet meer weet, kunt u het veld Zoeknaam gebruiken om te zoeken naar een bepaalde rekening. De zoeknaam van een rekening, bijvoorbeeld Verzendkosten, is doorgaans gemakkelijkerte onthouden dan het rekeningnummer.

Wanneer u in het veld Naam een waarde invoert en op Enter drukt, wordt de inhoud van het veld automatisch naar het veld Zoeknaam gekopieerd.

De velden Zoeknaam en Naam hoeven echter niet dezelfde inhoud te hebben.

Attentie

Wanneer de zoeknaam automatisch wordt ingevuld, verandert de inhoud zodra u het veld Naam wijzigt. Wanneer u de zoeknaam handmatig hebt opgegeven, is dat niet het geval.

Als u meer wilt weten over de zoekfunctie van het programma, kiest u Zoeken in het menu Bewerken.


Rekeningsoort, Grootboekrekening (tabel)

Veld Rekeningsoort

De tabel Grootboekrekening

In dit veld geeft u het doel van de rekening aan. Als u een nieuwe rekening maakt, krijgt deze automatisch het soort Rekening. U kunt dit wijzigen. Klik op de AssistButton in het veld om een van de volgende vijf opties te selecteren:

Rekeningsoort | Functie
Rekening | Rekening.
Titel | Een titel voor een groep rekeningen.
Totaal | Totaal kunt u gebruiken als u een reeks saldi wilt optellen voor rekeningen die niet direct vóór de totaalrekening liggen. U gebruikt Totaal als rekeningen uit verschillende rekeninggroepen worden opgeteld. Als u het soort Totaal gebruikt, moet u in het veld Samentelling een waarde invoeren.
Begintotaal | Een markering voor het begin van een verzameling rekeningen die moeten worden opgeteld. Deze reeks wordt beëindigd met de eindtotaalrekening.
Eindtotaal | Het totaal voor een verzameling rekeningen die begint met de voorgaande begintotaalrekening. Het totaal wordt opgegeven in het veld Samentelling.

Begintotaal en Eindtotaal worden samen gebruikt om rekeningen te groeperen, bijvoorbeeld:

Nr. | Naam | Rekeningsoort
1000 | Verkoop | Begintotaal
1100 | Verkoop, Noorwegen | Rekening
1200 | Verkoop, Duitsland | Rekening
1300 | Verkoop, België | Rekening
1400 | Totale verkoop | Eindtotaal

Als u op de knop Functies klikt en vervolgens Inspringen selecteert, worden de rekeningen tussen Begintotaal en Eindtotaal automatisch één spatie ingesprongen. Tegelijkertijd wordt het veld Samentelling voor de rekening van het soort Eindtotaal ingevuld op basis van de rekeningen in de groep. In het bovenstaande voorbeeld wordt de verkoop van Noorwegen, Duitsland en België opgeteld en wordt het resultaat weergegeven in het saldoveld voor de rekening Totale verkoop.

U kunt het veld Samentelling voor eindtotaalrekeningen het beste invullen via de functie Inspringen in plaats van de waarden zelf op te tellen.


Code globale dimensie 1, Grootboekrekening (tabel)

Veld Code globale dimensie 1

De tabel Grootboekrekening

Hier kunt u een dimensiewaardecode selecteren. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u een dimensiewaardecode opgeeft in dit veld, wordt standaard de bijbehorende dimensiewaarde gebruikt wanneer u de rekening op een regel opgeeft. Standaarddimensiewaarden zijn bedoeld als suggestie. U kunt ze op de regel (bijvoorbeeld in een dagboek) wijzigen.

Klik hier voor meer informatie over dimensies.


Code globale dimensie 2, Grootboekrekening (tabel)

Veld Code globale dimensie 2

De tabel Grootboekrekening

Hier kunt u een dimensiewaardecode selecteren. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u een dimensiewaardecode opgeeft in dit veld, wordt standaard de bijbehorende dimensiewaarde gebruikt wanneer u de rekening op een regel opgeeft. Standaarddimensiewaarden zijn bedoeld als suggestie. U kunt ze op de regel (bijvoorbeeld in een dagboek) wijzigen.

Klik hier voor meer informatie over dimensies.


Resultaten/Balans, Grootboekrekening (tabel)

Veld Resultaten/Balans

De tabel Grootboekrekening

In dit veld kunt u opgeven of een grootboekrekening een resultaten- of winst-en-verliesrekening of een balansrekening is.

Aan nieuwe rekeningen wordt automatisch het soort van de rekening op de voorgaande regel of kaart toegewezen. U kunt deze waarde wijzigen.

U kunt het rekeningsoort bepalen door op de AssistButton in het veld te klikken en een van de twee mogelijke opties te selecteren.

Winst en Verlies

Balans

Als u niets invoert, wordt het rekeningsoort Winst en Verlies gebruikt.


Debet/Credit, Grootboekrekening (tabel)

Veld Debet/Credit

De tabel Grootboekrekening

Hier kunt u het soort posten opgeven dat meestal naar deze grootboekrekening wordt geboekt.

Nadat u de rekeningen hebt gecontroleerd, kunt u een overzicht afdrukken van de posten die afwijken van de norm.

In de lijst Proefbalans Detail kunt u een filter voor dit veld instellen om een proefbalans voor details af te drukken voor credit- of debetrekeningen. U kunt een proefbalans voor details afdrukken voor rekeningen met de waarde Debet in dit veld. Vervolgens kunt u controleren of de naar deze rekening geboekte posten debetposten zijn.

Klik op de AssistButton in het veld en selecteer een van de volgende drie opties om het boekingssoort te bepalen:

Beide

Debet

Credit

Als u niets invoert, wordt het soort Beide ingevoerd.


Alt. nummer, Grootboekrekening (tabel)

Veld Alt. nummer

De tabel Grootboekrekening

Hier kunt u een alternatief rekeningnummer invullen. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Dit veld kan een nummer bevatten dat intern wordt gebruikt.

Dit veld wordt nergens anders in het programma gebruikt.


Opmerking, Grootboekrekening (tabel)

Veld Opmerking

De tabel Grootboekrekening

In dit veld wordt aangegeven of er opmerkingen voor deze grootboekrekening zijn.

In de standaardopmaak van het venster wordt het veld Opmerking weergegeven als een knop. Als er voor de rekening geen opmerkingen zijn, wordt op de knop een horizontaal potlood afgebeeld. Zijn er opmerkingen aanwezig voor de rekening, dan worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld.

Wanneer u het veld Opmerking zelf hebt ingevoegd in het venster, wordt het veld weergegeven als selectievakje. Wanneer het selectievakje is ingeschakeld, zijn er opmerkingen voor de rekening.

Als u een opmerking wilt weergeven of een nieuwe opmerking wilt toevoegen, klikt u op de knop Opmerking. U kunt ook op de knop Rekening klikken en Opmerkingen kiezen. In het geopende venster kunt u de bestaande opmerkingen weergeven en nieuwe opmerkingen opgeven. Zie ook de tabel Opmerkingsregel.


Geblokkeerd, Grootboekrekening (tabel)

Veld Geblokkeerd

De tabel Grootboekrekening

Hier kunt u desgewenst de rekening blokkeren zodat er geen posten naar deze rekening kunnen worden geboekt. Schakel het selectievakje in om de rekening te blokkeren.

Het kan voorkomen dat u om bepaalde redenen rekeningen wilt blokkeren zodat er geen posten naar deze rekeningen kunnen worden geboekt. U kunt de geblokkeerde of open status van de rekening in dit veld wijzigen.


Direct boeken, Grootboekrekening (tabel)

Veld Direct boeken

De tabel Grootboekrekening

Hier kunt u opgeven of u direct of alleen indirect naar deze grootboekrekening wilt boeken. Schakel het selectievakje in om direct boeken naar de grootboekrekening mogelijk te maken.

U boekt rechtstreeks vanuit dagboek-, verkoop- of inkoopregels wanneer u het nummer van de rekening invoert waarnaar u wilt boeken. Een voorbeeld van indirect boeken zijn de automatische btw-posten die verschijnen in een rekening voor tegoeden wanneer u naar een klant boekt.


Reconciliatie, Grootboekrekening (tabel)

Veld Reconciliatie

De tabel Grootboekrekening

Hier kunt u opgeven of deze grootboekrekening in het venster Reconciliatie in het dagboek wordt opgenomen. Als u de grootboekrekening wilt opnemen in het venster, moet u het selectievakje inschakelen. U kunt het venster openen door te klikken op de knop Boeken in het venster Diversendagboek/Memoriaal.

Het venster Reconciliatie wordt gebruikt nadat u een dagboek hebt ingevuld, maar nog niet hebt geboekt, om een reconciliatie voor de liquide resources uit te voeren met de ontvangen en gemaakte betalingen van de dag.


Nieuwe pagina, Grootboekrekening (tabel)

Veld Nieuwe pagina

De tabel Grootboekrekening

Hier kunt u opgeven of u meteen na deze grootboekrekening op een nieuwe pagina wilt beginnen wanneer u het rekeningschema afdrukt. Is dit het geval, dan schakelt u het selectievakje in.

Dit veld wordt gebruikt voor de functie Report Designer. Als u pagina-einden invoegt, kunt u het rekeningschema afdrukken zodat verwante rekeningen op dezelfde pagina worden afgedrukt.

Met Blanco regels en Inspringen bepaalt u de indeling van het rekeningschema.


Blanco regels, Grootboekrekening (tabel)

Veld Blanco regels

De tabel Grootboekrekening

Hier kunt u het aantal lege regels opgeven dat u wilt invoegen vóór deze rekening in het rekeningschema.

Dit veld wordt in de functie Report Designer gebruikt om te bepalen hoeveel lege regels tussen verschillende rekeningen moeten worden ingevoegd tijdens het afdrukken.

De indeling van het rekeningschema wordt bepaald met Blanco regels, Nieuwe pagina en Inspringen.


Inspringen, Grootboekrekening (tabel)

Veld Inspringen

De tabel Grootboekrekening

In dit veld wordt aangegeven hoeveel posities het tekstveld voor de rekening naar rechts is verplaatst in verhouding tot de standaardmarge.

Het veld wordt automatisch ingevuld wanneer u op de knop Functies klikt en Inspringen kiest.

U kunt een waarde invoeren in het veld, maar de inhoud wordt vervangen wanneer u op de inspringknop klikt. Als u de inspringing groter wilt maken, voegt u spaties toe voordat u de tekst invoert.

Met Inspringen, Nieuwe pagina en Blanco regels bepaalt u de indeling van het rekeningschema.


Gewijzigd op, Grootboekrekening (tabel)

Veld Gewijzigd op

De tabel Grootboekrekening

Dit veld bevat de datum waarop de grootboekrekening het laatst is gewijzigd.

Wanneer u in de grootboekrekening wijzigingen aanbrengt, wordt het veld Gewijzigd op automatisch bijgewerkt met de huidige systeemdatum.


Datumfilter, Grootboekrekening (tabel)

Veld Datumfilter

De tabel Grootboekrekening

In dit veld kunt u een filter instellen om bedragvelden per datum te filteren.

Als het veld een begin- en einddatum voor een periode bevat, wordt in de velden Mutatie en Budget (Bedrag) de mutatie in de rekening voor deze periode weergegeven. De velden Saldo t/m datum en Budget t/m datum bevatten het saldo vanaf de begindatum tot en met de einddatum van het filter.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen posten
Gelijk aan | 15 12 00 | Alleen posten geboekt op 15-12-00.
Interval | 15 12 00..01 15 00 ..15 12 00 | Posten die zijn geboekt in de periode 15-12-00 t/m 15-01-01. Posten die zijn geboekt op 15-12-00 of eerder.
Of/of | 15 12 00|16 12 00 | Posten die zijn geboekt op 15-12-00 of 16-12-00. Als er posten op beide dagen zijn geboekt, worden beide weergegeven.

U kunt de verschillende notatiesoorten ook combineren:

Voorbeeld | Opgenomen posten
15 12 00|01 12 00..12-10-00 | Posten die zijn geboekt op 15-12-00 of in de periode 01-12-00 t/m 10-12-00.
..14 12 00|30 12 00.. | Posten die zijn geboekt op 14-12-00 of eerder, of posten die zijn geboekt op 30-12-00 of later. Dit komt neer op alle posten, behalve posten die zijn geboekt in de periode 15-12-00 t/m 29-12-00.

Attentie

Als u de velden Saldo t/m datum en/of Budget t/m datum in het rekeningschema hebt opgenomen, kunt u slechts één datum of één interval in het veld Datumfilter invoeren. Dit betekent bijvoorbeeld dat u het gegeven voorbeeld in de omschrijving van Of/of niet kunt invoeren.


Filter globale dimensie 1, Grootboekrekening (tabel)

Veld Filter globale dimensie 1

De tabel Grootboekrekening

In dit veld kunt u een filter voor een dimensie instellen zodat de waarden in de velden Mutatie, Saldo t/m datum, Saldo, Budget t/m datum en Budget (Bedrag) alleen op de dimensiewaarden in het filter zijn gebaseerd.

Klik hier voor meer informatie over dimensies.


Filter globale dimensie 2, Grootboekrekening (tabel)

Veld Filter globale dimensie 2

De tabel Grootboekrekening

In dit veld kunt u een filter voor een dimensie instellen zodat de waarden in de velden Mutatie, Saldo t/m datum, Saldo, Budget t/m datum en Budget (Bedrag) alleen op de dimensiewaarden in het filter zijn gebaseerd.

Klik hier voor meer informatie over dimensies.


Saldo t/m datum, Grootboekrekening (tabel)

Veld Saldo t/m datum

De tabel Grootboekrekening

Dit veld bevat het grootboekrekeningsaldo op de laatste datum in het veld Datumfilter. Als het veld meerdere datums bevat (bijvoorbeeld een datuminterval), heeft alleen de laatste datum invloed in de inhoud van dit veld.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met de posten in het veld Bedrag in de tabel Grootboekpost.

U kunt het veld Saldo t/m datum filteren zodat de inhoud alleen op bepaalde globale dimensie 1-waarden, globale dimensie 2-waarden en/of bedrijfsunits is gebaseerd.

Klik op de AssistButton in het veld voor een overzicht van de grootboekposten die in de berekening van het saldo zijn opgenomen.


Mutatie, Grootboekrekening (tabel)

Veld Mutatie

De tabel Grootboekrekening

In dit veld worden de mutaties in het rekeningsaldo weergegeven gedurende de periode die u in het veld Datumfilter hebt ingevoerd.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met de posten in het veld Bedrag in de tabel Grootboekpost.

U kunt het veld Mutatie filteren zodat de inhoud alleen op bepaalde globale dimensie 1-waarden, globale dimensie 2-waarden en/of bedrijfsunits is gebaseerd.

Klik op de AssistButton in het veld voor een overzicht van de grootboekposten die in de berekening van de mutatie zijn opgenomen.


Budget (Bedrag), Grootboekrekening (tabel)

Veld Budget (Bedrag)

De tabel Grootboekrekening

In dit veld wordt het totale budget van de grootboekrekening weergegeven of een specifiek budget als u een naam hebt ingevoerd in het veld Budget.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met de posten in het veld Bedrag in de tabel Budgetpost.

U kunt het veld Budget (Bedrag) filteren zodat de inhoud alleen gebaseerd is op bepaalde globale dimensie 1-waarden, globale dimensie 2-waarden en/of bedrijfsunits. U kunt ook op datum filteren met behulp van FlowFilters.

Klik op de AssistButton in het veld voor een overzicht van de budgetposten.


Samentelling, Grootboekrekening (tabel)

Veld Samentelling

De tabel Grootboekrekening

In dit veld kunt u een rekeninginterval of een lijst met rekeningnummers invoeren.

De posten van de rekeningnummers in dit veld worden opgeteld om een totaalsaldo te berekenen. Op welke manier dit veld wordt ingevuld, is afhankelijk van het rekeningsoort dat u hebt geselecteerd in het veld Rekeningsoort:

  • Voor rekeningen van het soort Rekening, Begintotaal of Titel moet dit veld leeg zijn.

  • Als de rekening het soort Eindtotaal heeft, wordt het veld automatisch ingevuld als u op de knop Functies klikt en een Inspringen selecteert. De rekeningen die worden opgeteld liggen tussen één paar overeenkomende begintotaal- en eindtotaalrekeningen.

  • Als de rekening van het soort Totaal is, moet u het veld zelf invullen om aan te geven welke rekeningen worden opgeteld.

Attentie

Bij rekeningen van het soort Eindtotaal kunt u het veld Samentelling handmatig invullen. U wordt echter aangeraden het veld in te vullen met de inspringfunctie.

U kunt maximaal 250 tekens gebruiken (cijfers en/of letters). Het veld Samentelling is een soort filterveld, omdat de invoer in dit veld het aantal rekeningen beperkt dat wordt gebruikt om het totaalsaldo te berekenen. Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen rekeningen
Gelijk aan | 377 | 377
Interval | 1100 .. 2100 ..2500 | 1100 t/m 2100 Tot en met 2500
Of/of | 1200|1300 | 1200 en 1300
En | <2000&>1000 | Rekeningen met een nummer lager dan 2000 en hoger dan 1000
Behalve | <>1200 | Alles behalve 1200
Groter dan | > 1200 | Rekeningen met een nummer hoger dan 1200
Groter dan of gelijk aan | >=1200 | Rekeningen met nummer 1200 of hoger
Kleiner dan | <1200 | Rekeningen met een nummer lager dan 1200
U kunt de verschillende notatiesoorten ook combineren:
5999|8100..8490 | Rekening 5999 en rekeningen 8100 tot en met 8490
..1299|1400.. | Rekeningen tot en met 1299 en rekeningen 1400 en hoger. Dus alle rekeningen behalve 1300 tot en met 1399.


Budgetfilter, Grootboekrekening (tabel)

Veld Budgetfilter

De tabel Grootboekrekening

In dit veld kunt u een budgetfilter instellen. De waarden in de velden Budget (Bedrag) en Budget t/m datum worden dan alleen gebaseerd op de geselecteerde budgetten.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters) voor budgetnamen. Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen posten
Gelijk aan | 1 | Posten van budget 1 (de budgetnaam kan ook letters bevatten in plaats van alleen cijfers)
Interval | 1.. 5 | Uit budget 1 tot en met 5

Klik op de AssistButton in het veld voor een overzicht van de budgetten in de tabel Budget.


Saldo, Grootboekrekening (tabel)

Veld Saldo

De tabel Grootboekrekening

In dit veld wordt het saldo van deze rekening weergegeven.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met het veld Bedrag van de tabel Grootboekpost.

U kunt het veld Saldo filteren zodat de inhoud alleen gebaseerd is op bepaalde globale dimensie 1-waarden, globale dimensie 2-waarden en/of bedrijfsunits.

Klik op de AssistButton in het veld voor een overzicht van de grootboekposten die in de berekening van het saldo zijn opgenomen.


Budget t/m datum, Grootboekrekening (tabel)

Veld Budget t/m datum

De tabel Grootboekrekening

In dit veld wordt het budgetbedrag weergegeven tot en met de laatste datum in het veld Datumfilter. Als het veld meerdere datums bevat (bijvoorbeeld een datuminterval), heeft alleen de laatste datum invloed in de inhoud van dit veld.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met het veld Bedrag van de tabel Budgetpost.

U kunt het veld Budget t/m datum filteren zodat de inhoud alleen gebaseerd is op bepaalde globale dimensie 1-waarden, globale dimensie 2-waarden en/of bedrijfsunits.


Consol.-vertaalmethode, Grootboekrekening (tabel)

Veld Consol.-vertaalmethode

De tabel Grootboekrekening

Dit veld bevat de consolidatievertaalmethode die wordt gebruikt voor de rekening. De vertaalmethode identificeert de valutawisselkoers die moet worden toegepast op de rekening.

U hebt de volgende opties:

  • Gemiddelde koers (Handmatig): de gemiddelde koers voor de te consolideren periode. U berekent het gemiddelde als rekenkundig gemiddelde of als schatting en voert dit in voor elke bedrijfsunit.

  • Wisselkoers (Balans): de koers die het meest voorkomt op de vreemde-valutamarkt op de datum waarvoor de balans of resultatenrekening wordt voorbereid. U geeft de koers op voor elke bedrijfsunit.

  • Historische wisselkoers: de wisselkoers voor de vreemde valuta die het meest voorkwam toen de transactie werd uitgevoerd.

  • Samengestelde koers: de bedragen van de huidige periode worden vertaald tegen de gemiddelde koers en worden toegevoegd aan de eerder geregistreerde balans in het geconsolideerde bedrijf. Deze methode wordt vooral gebruikt voor het resultaat van het lopende boekjaar, omdat hiertoe bedragen uit verschillende perioden behoren en dit dus een samenstelling van bedragen is die zijn vertaald met verschillende wisselkoersen.

  • Aandelenkoers: lijkt op samengestelde koers. Het boeken van de verschillen gebeurt op afzonderlijke grootboekrekeningen.


Consolidatie debetrekening, Grootboekrekening (tabel)

Veld Consolidatie debetrekening

De tabel Grootboekrekening

In dit veld kunt u het nummer invoeren van de rekening in een geconsolideerd bedrijf waarnaar debetsaldi worden overgeboekt. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Voor een dochteronderneming kunt u het rekeningnummer van het moederbedrijf in dit veld invoeren. Het rekeningnummer wordt dan gebruikt als u de batchverwerking Consolidatie - Export uitvoert.

Als u wilt dat het saldo dagelijks wordt overgeboekt, is het vanwege de volgende redenen aan te raden rekeningnummers op te geven voor zowel Consolidatie debetrekening als Consolidatie creditrekening:

  • hoewel bedragen die gelijk zijn aan 0 (nul) niet worden overgeboekt, heeft een rekening met het eindsaldo 0 op bepaalde dagen mogelijk een saldo gehad dat niet nul was.

  • er kan een debetsaldo voor bepaalde datums bestaan, zelfs als het eindsaldo voor de periode volgens de verwachting een creditsaldo zal zijn.


Consolidatie creditrekening, Grootboekrekening (tabel)

Veld Consolidatie creditrekening

De tabel Grootboekrekening

In dit veld kunt u het nummer invoeren van de rekening in een geconsolideerd bedrijf waarnaar creditsaldi worden overgeboekt. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Voor een dochteronderneming kunt u het rekeningnummer van het moederbedrijf in dit veld invoeren. Het rekeningnummer wordt dan gebruikt als u de batchverwerking Consolidatie - Export uitvoert.

Als u wilt dat het saldo dagelijks wordt overgeboekt, is het vanwege de volgende redenen aan te raden rekeningnummers op te geven voor zowel Consolidatie debetrekening als Consolidatie creditrekening:

  • hoewel bedragen die gelijk zijn aan 0 (nul) niet worden overgeboekt, heeft een rekening met het eindsaldo 0 op bepaalde dagen mogelijk een saldo gehad dat niet nul was.

  • er kan een debetsaldo voor bepaalde datums bestaan, zelfs als het eindsaldo voor de periode volgens de verwachting een creditsaldo zal zijn.


Bedrijfsunitfilter, Grootboekrekening (tabel)

Veld Bedrijfsunitfilter

De tabel Grootboekrekening

In dit veld kunt u een bedrijfsunitfilter instellen, zodat de waarden in de velden Mutatie, Saldo t/m datum, Saldo, Budget t/m datumen Budget (Bedrag) alleen het saldo voor de geselecteerde bedrijfsunits weergeven.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters) voor bedrijfsunitcodes. Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen posten
Gelijk aan | 1 | Van bedrijfsunit 1 (de code kan letters in plaats van cijfers bevatten)
Interval | 1..5 | Van bedrijfsunit 1 tot en met 5
Of/of | 1|2 | Van bedrijfsunit 1 of 2
Behalve | <>1 | Alle posten behalve de posten uit bedrijfsunit 1

Klik op de AssistButton in het veld voor een overzicht van de bedrijfsunitcodes in het venster Bedrijfsunits.


Btw-soort, Grootboekrekening (tabel)

Veld Btw-soort

De tabel Grootboekrekening

In dit veld kunt u het soort btw selecteren dat u wilt gebruiken bij boekingen naar deze rekening. Deze code geeft aan of de rekening alleen wordt gebruikt in verband met verkoop- of inkooptransacties, of met beide soorten transacties.

Het veld Btw-soort wordt samen met de velden Btw-bedrijfsboekingsgroep en Btw-productboekingsgroep gebruikt om de rekening te zoeken waarnaar de btw moet worden geboekt.

U moet het veld Btw-soort alleen invullen voor inkomstenrekeningen en kostenrekeningen waarbij btw van toepassing is. Selecteer Geen voor andere rekeningen.

Klik op de AssistButton in het veld voor een overzicht van de beschikbare btw-soorten.

<Geen> | Selecteer deze optie voor rekeningen die worden gebruikt met transacties waar geen btw berekend hoeft te worden.
Inkoop | Selecteer deze optie als de rekening wordt gebruikt met inkooptransacties. Deze informatie wordt gebruikt om de juiste inkoop-btw te berekenen en te boeken naar de rekening voor inkoop-btw.
Verkoop | Selecteer deze optie als de rekening wordt gebruikt met verkooptransacties. Deze informatie wordt gebruikt om de juiste verkoop-btw te berekenen en te boeken naar de rekening voor verkoop-btw.

Wanneer u niets invoert, wordt het soort Geen gebruikt.

Als u posten naar deze rekening boekt, worden automatisch posten gegenereerd in de tabel Btw-post, tenzij het veld Btw-soort leeg is.


Bedrijfsboekingsgroep, Grootboekrekening (tabel)

Veld Bedrijfsboekingsgroep

De tabel Grootboekrekening

Hier kunt u een bedrijfsboekingsgroep invoeren. Klik op de AssistButton in het veld voor een overzicht van de algemene bedrijfsboekingsgroepen in het venster Bedrijfsboekingsgroepen.

Als u eenmaal een bedrijfsboekingsgroep aan een grootboekrekening hebt gekoppeld, wordt deze groep automatisch ingevoegd in een dagboekregel, verkoopregel of inkoopregel als u de grootboekrekening selecteert.

Met de bedrijfsboekingsgroep wordt aangegeven aan wie u verkoopt of van wie u koopt. Deze code wordt samen met de velden Productboekingsgroep en Btw-soort gebruikt om de grootboekrekeningen te zoeken waarnaar inkopen, verkopen, kortingsbedragen, KPV en voorraadherwaarderingen worden geboekt.


Productboekingsgroep, Grootboekrekening (tabel)

Veld Productboekingsgroep

De tabel Grootboekrekening

Hier kunt u een productboekingsgroep invoeren. Klik op de AssistButton in het veld voor een overzicht van de productboekingsgroepen in het venster Productboekingsgroepen.

De productboekingsgroep geeft aan wat voor soort artikelen u koopt of verkoopt. Deze code wordt samen met de velden Bedrijfsboekingsgroep en Btw-soort gebruikt om de grootboekrekeningen te zoeken waarnaar inkopen, verkopen, kortingsbedragen, KPV en voorraadherwaarderingen worden geboekt.


Afbeelding, Grootboekrekening (tabel)

Veld Afbeelding

De tabel Grootboekrekening

In dit veld wordt de afbeelding weergegeven die is ingesteld voor de rekening.

Het veld is leeg als er geen afbeelding is geïmporteerd.


Debetbedrag, Grootboekrekening (tabel)

Veld Debetbedrag

De tabel Grootboekrekening

In dit veld wordt het totaal van de debetposten weergegeven die zijn geboekt naar de rekening.

Klik op de AssistButton in het veld voor een overzicht van de posten die in de berekening van het debetbedrag zijn opgenomen.


Creditbedrag, Grootboekrekening (tabel)

Veld Creditbedrag

De tabel Grootboekrekening

In dit veld wordt het totaal van de creditposten weergegeven die zijn geboekt naar de rekening.

Klik op de AssistButton in het veld voor een overzicht van de posten die in de berekening van het creditbedrag zijn opgenomen.


Autom. tekstuitbreiding, Grootboekrekening (tabel)

Veld Autom. tekstuitbreiding

De tabel Grootboekrekening

Als u dit selectievakje inschakelt, wordt er automatisch een tekstuitbreiding toegevoegd aan de rekening.

Als u een tekstuitbreiding wilt toevoegen aan een rekening, kan deze tekst worden toegevoegd aan een verkoop-, inkoop-, aanmanings- of rentefactuurregel als u een regel voor de rekening maakt. Dit gebeurt automatisch als u dit selectievakje hebt ingeschakeld.


Debetbudget, Grootboekrekening (tabel)

Veld Debetbudget

De tabel Grootboekrekening

In dit veld wordt het gebudgetteerde debetbedrag voor de rekening weergegeven.

Klik op de AssistButton in het veld voor een overzicht van de budgetposten die in de berekening van het bedrag zijn opgenomen.


Creditbudget, Grootboekrekening (tabel)

Veld Creditbudget

De tabel Grootboekrekening

In dit veld wordt het gebudgetteerde creditbedrag voor de rekening weergegeven.

Klik op de AssistButton in het veld voor een overzicht van de budgetposten die in de berekening van het bedrag zijn opgenomen.


Tax Area Code, Grootboekrekening (tabel)

Veld Tax Area Code

De tabel Grootboekrekening

In dit veld kunt u een tax area code voor de rekening opgeven. Klik op de AssistButton in het veld voor een overzicht van de mogelijke tax area codes.

Als u transacties boekt naar deze rekening, wordt deze code samen met de Tax Group en het veld Tax Liable gebruikt om de benodigde informatie voor de berekening van de sales tax te zoeken.


Tax Liable, Grootboekrekening (tabel)

Veld Tax Liable

De tabel Grootboekrekening

Schakel dit selectievakje in als voor transacties naar deze rekening sales tax verschuldigd is.

Als u transacties boekt naar deze rekening, wordt deze code samen met de Tax Group en de Tax Area Code gebruikt om de benodigde informatie voor de berekening van de sales tax te zoeken.


Tax Group Code, Grootboekrekening (tabel)

Veld Tax Group Code

De tabel Grootboekrekening

In dit veld kunt u een tax group code voor de rekening opgeven. Klik op de AssistButton in het veld voor een overzicht van de beschikbare opties.

Als u transacties boekt naar deze rekening, wordt deze code samen met de Tax Area en het veld Tax Liable gebruikt om de benodigde informatie voor de berekening van de sales tax te zoeken.


Btw-bedrijfsboekingsgroep, Grootboekrekening (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Grootboekrekening

Hier kunt u een btw-bedrijfsboekingsgroep invoeren. Klik op de AssistButton in het veld voor een overzicht van de btw-bedrijfsboekingsgroepen in het venster Btw-bedrijfsboekingsgroepen.

Als u een btw-bedrijfsboekingsgroep aan een grootboekrekening hebt gekoppeld, wordt deze groep automatisch ingevoegd in een dagboekregel, verkoopregel of inkoopregel als u de grootboekrekening selecteert. Deze code wordt samen met de velden Btw-productboekingsgroep en Btw-soort gebruikt om het btw-percentage en het btw-berekeningssoort te bepalen en om de grootboekrekeningen te zoeken waarnaar btw wordt geboekt.


Btw-productboekingsgroep, Grootboekrekening (tabel)

Veld Btw-productboekingsgroep

De tabel Grootboekrekening

Hier kunt u een btw-productboekingsgroep invoeren. Klik op de AssistButton in het veld voor een overzicht van de btw-productboekingsgroepen in het venster Btw-productboekingsgroep. Deze code wordt samen met de velden Btw-bedrijfsboekingsgroep en Btw-soort gebruikt om het btw-percentage en het btw-berekeningssoort te bepalen en om de grootboekrekeningen te zoeken waarnaar btw wordt geboekt.


Mutatie (Rapp.-val.), Grootboekrekening (tabel)

Veld Mutatie (Rapp.-val.)

De tabel Grootboekrekening

In dit veld wordt de mutatie in het rekeningsaldo weergegeven. De mutatie wordt weergegeven in de rapportagevaluta en omvat alleen posten binnen de periode die wordt aangegeven in het veld Datumfilter.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met het veld Bedrag (Rapp.-val.) van de tabel Grootboekpost.

U kunt het veld Mutatie (Rapp.-val.) filteren zodat de inhoud alleen gebaseerd is op bepaalde globale dimensie 1-waarden, globale dimensie 2-waarden en/of bedrijfsunits.

Klik op de AssistButton rechts van het veld voor een overzicht van de grootboekposten die in de berekening van deze mutatie zijn opgenomen.


Saldo op datum (Rapp.-val.), Grootboekrekening (tabel)

Veld Saldo op datum (Rapp.-val.)

De tabel Grootboekrekening

In dit veld wordt het grootboekrekeningsaldo in de extra rapportagevaluta weergegeven zoals dat was op de laatste datum die is opgenomen in het veld Datumfilter. Als het veld meerdere datums bevat (bijvoorbeeld een datuminterval), heeft alleen de laatste datum invloed in de inhoud van dit veld.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met het veld Bedrag (Rapp.-val.) van de tabel Grootboekpost.

U kunt het veld Saldo op datum (Rapp.-val.) filteren zodat de inhoud alleen gebaseerd is op bepaalde globale dimensie 1-waarden, globale dimensie 2-waarden en/of bedrijfsunits.

Klik op de AssistButton rechts van het veld voor een overzicht van de grootboekposten die in de berekening van het saldo zijn opgenomen.


Saldo (Rapp.-val.), Grootboekrekening (tabel)

Veld Saldo (Rapp.-val.)

De tabel Grootboekrekening

In dit veld wordt het saldo van deze rekening weergegeven. Het saldo wordt weergegeven in de rapportagevaluta.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met het veld Bedrag (Rapp.-val.) van de tabel Grootboekpost.

U kunt het veld Saldo (Rapp.-val.) filteren zodat de inhoud alleen gebaseerd is op bepaalde globale dimensie 1-waarden, globale dimensie 2-waarden en/of bedrijfsunits.

Klik op de AssistButton rechts van het veld voor een overzicht van de grootboekposten die in de berekening van het saldo zijn opgenomen.


Wisselkoersherwaardering, Grootboekrekening (tabel)

Veld Wisselkoersherwaardering

De tabel Grootboekrekening

Als u boekt in een rapportagevaluta, kunt u in dit veld aangeven hoe grootboekrekeningen worden geherwaardeerd voor koersfluctuaties tussen de lokale valuta en de rapportagevaluta.

Er worden wisselkoerswinsten en -verliezen geboekt zodra u de batchverwerking Wisselkoers herwaarderen uitvoert. Als u de batchverwerking Wisselkoers herwaarderen uitvoert, wordt het herwaarderingskoersbedrag opgezocht in de tabel Valutawisselkoers. Vervolgens worden de bedragen in de velden Bedrag en Bedrag (Rapp.-val.) voor de grootboekpost vergeleken om na te gaan of er een wisselkoerswinst of -verliest optreedt.

Bij de batchverwerking wordt de optie die u in dit veld selecteert, gebruikt om te bepalen of wisselkoerswinsten of -verliezen voor grootboekrekeningen moeten worden berekend en geboekt.

U kunt een van de volgende drie opties selecteren:

Geen | Dit is de standaardwaarde. Er wordt geen wisselkoersherwaardering uitgevoerd op de grootboekrekening.
Bedrag | Als u deze optie selecteert, wordt het bedrag in LV geherwaardeerd voor eventuele wisselkoerswinsten of -verliezen. Eventuele wisselkoerswinsten of -verliezen worden geboekt naar het veld Bedrag van de grootboekrekening en naar de rekeningen die u voor winsten of verliezen hebt opgegeven in de velden Gereal. grootboekwinstrek. of Gereal. grootbk.-verliesrek. in de tabel Valuta.
Bedrag (Rapp.-val.) | Als u deze optie selecteert, wordt de rapportagevaluta geherwaardeerd voor mogelijke winsten of verliezen in wisselkoersen. Eventuele wisselkoerswinsten of -verliezen worden geboekt naar het veld Bedrag (Rapp.-val.) van de grootboekrekening en naar de rekeningen die u voor winsten of verliezen hebt opgegeven in de velden Gereal. grootbk.-winstrek. of Gereal. grootbk.-verliesrek. in de tabel Valuta.


Debetbedrag (Rapp.-val.), Grootboekrekening (tabel)

Veld Debetbedrag (Rapp.-val.)

De tabel Grootboekrekening

In dit veld wordt in de rapportagevaluta het totaal weergegeven van de debetposten die zijn geboekt naar de rekening.

Klik op de AssistButton in het veld voor een overzicht van de posten die in de berekening van het debetbedrag zijn opgenomen.


Creditbedrag (Rapp.-val.), Grootboekrekening (tabel)

Veld Creditbedrag (Rapp.-val.)

De tabel Grootboekrekening

In dit veld wordt in de rapportagevaluta het totaal weergegeven van de creditposten die zijn geboekt naar de rekening.

Klik op de AssistButton in het veld voor een overzicht van de posten die in de berekening van het creditbedrag zijn opgenomen.


Std.IC-partner Grootboekrek.nr, Grootboekrekening (tabel)

Veld Std.IC-partner Grootboekrek.nr

De tabel Grootboekrekening

U kunt dit veld gebruiken voor rekeningen die u vaak invoert in het veld Tegenrekeningnr. in IC-dagboek- of -documentregels. Dit veld bevat het nummer van de IC-grootboekrekening die u voor uw partner hebt geselecteerd als standaardrekening om op te boeken wanneer u boekt op de grootboekrekening op de regel.

Als de rekening op de regel bijvoorbeeld een centralisatierekening in uw bedrijf is, bevat dit veld de corresponderende centralisatierekening uit het IC-rekeningschema.

Wanneer u de grootboekrekening invoert in het veld Tegenrekeningnr. op een IC-dagboek- of -documentregel met IC-partner in het veld Rekeningsoort, wordt de inhoud van het veld Std.IC-partner Grootboekrek.nr automatisch gekopieerd naar het veld Grootboekrekeningnr. IC-partner op de regel. U kunt deze invoer echter wijzigen.


Volgnummer, Grootboekpost (tabel)

Veld Volgnummer

De tabel Grootboekpost

Dit veld bevat het volgnummer dat is toegewezen aan de post.

Elke grootboekpost heeft een uniek volgnummer. Dit nummer wordt toegekend tijdens de boeking van de post.


Grootboekrekeningnr., Grootboekpost (tabel)

Veld Grootboekrekeningnr.

De tabel Grootboekpost

In dit veld wordt het nummer weergegeven van de rekening waarnaar de post is geboekt.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het nummer opgehaald uit het veld Rekeningnr. op de dagboekregel.

Wanneer de post is geboekt vanuit een order, factuur of creditnota, wordt het nummer opgehaald uit de desbetreffende boekingsgroep. Dit kan een klant/leveranciersboekingsgroep of een artikelboekingsgroep zijn.

Het veld kan ook worden ingevuld door een batchverwerking zoals Voorraadwaarde boeken of Wisselkoers herwaarderen.


Boekingsdatum, Grootboekpost (tabel)

Veld Boekingsdatum

De tabel Grootboekpost

Dit veld bevat de boekingsdatum van de post.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de datum opgehaald uit het veld Boekingsdatum op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de datum gekopieerd uit het veld Boekingsdatum op de verkoop- of inkoopkop.

Het veld kan ook worden ingevuld door een batchverwerking zoals Voorraadwaarde boeken of Wisselkoers herwaarderen.


Documentsoort, Grootboekpost (tabel)

Veld Documentsoort

De tabel Grootboekpost

Dit veld bevat het documentsoort waartoe de post behoort.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het documentsoort gekopieerd van het veld Documentsoort op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt het documentsoort gekopieerd uit het veld Documentsoort op de verkoop- of inkoopkop.


Documentnr., Grootboekpost (tabel)

Veld Documentnr.

De tabel Grootboekpost

In dit veld wordt het documentnummer van de post weergegeven.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanuit een dagboekregel, dan wordt automatisch een nummer toegewezen uit de nummerreeks in het veld Documentnr.-reeks op de regel. Is het veld Documentnr.-reeks leeg, dan wordt het documentnummer opgehaald uit het veld Documentnr. op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt aan de post automatisch een nummer toegewezen uit de nummerreeks in het veld Documentnr.-reeks op de verkoop- of inkoopkop. Wanneer het veld Documentnr.-reeks leeg is, wordt het nummer gekopieerd uit het veld Nr. op de verkoop- of inkoopkop.

Het veld kan ook worden ingevuld door een batchverwerking zoals Voorraadwaarde boeken of Wisselkoers herwaarderen.


Omschrijving, Grootboekpost (tabel)

Veld Omschrijving

De tabel Grootboekpost

Dit veld bevat een omschrijving van de post.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de omschrijving opgehaald uit het veld Omschrijving op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de omschrijving gekopieerd uit het veld Boekingsomschrijving op de verkoop- of inkoopkop.

Het veld kan ook worden ingevuld door een batchverwerking zoals Voorraadwaarde boeken of Wisselkoers herwaarderen.


Tegenrekeningnr., Grootboekpost (tabel)

Veld Tegenrekeningnr.

De tabel Grootboekpost

In dit veld wordt het nummer van de grootboekrekening of de bankrekening weergegeven waarnaar de tegenpost is geboekt, bijvoorbeeld een ontvangstenrekening voor ontvangsten.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het nummer opgehaald uit het veld Tegenrekeningnr. op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt het nummer gekopieerd uit het veld Tegenrekeningnr. op de verkoop- of inkoopkop.


Bedrag, Grootboekpost (tabel)

Veld Bedrag

De tabel Grootboekpost

Dit veld bevat het bedrag van de post.

Het bedrag wordt gekopieerd uit het veld Bedrag op de dagboekregel.


Code globale dimensie 1, Grootboekpost (tabel)

Veld Code globale dimensie 1

De tabel Grootboekpost

Dit veld bevat de dimensiewaardecode waaraan de post is gekoppeld.

Dit veld kan worden ingevuld vanaf een dagboekregel of een document. Ook kan dit veld worden ingevuld tijdens een batchverwerking.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.

Klik hier voor meer informatie over dimensies.


Code globale dimensie 2, Grootboekpost (tabel)

Veld Code globale dimensie 2

De tabel Grootboekpost

Dit veld bevat de dimensiewaardecode waaraan de post is gekoppeld.

Dit veld kan worden ingevuld vanaf een dagboekregel of een document. Ook kan dit veld worden ingevuld tijdens een batchverwerking.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.

Klik hier voor meer informatie over dimensies.


Gebruikers-id, Grootboekpost (tabel)

Veld Gebruikers-id

De tabel Grootboekpost

Dit veld bevat de id van de gebruiker die aan de post is gekoppeld.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


Broncode, Grootboekpost (tabel)

Veld Broncode

De tabel Grootboekpost

Dit veld bevat de broncode die aan de post is gekoppeld.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de code opgehaald uit het veld Broncode op de dagboekregel.

Wanneer de post is geboekt vanuit een order, factuur of creditnota, wordt de broncode gekopieerd uit het veld Verkoop of Inkoop in de tabel Broncode-instelling.

Dit veld kan ook worden ingevuld vanuit de tabel Broncode-instelling met een batchverwerking zoals Voorraadwaarde boeken of Wisselkoers herwaarderen.


Automatisch aangemaakte post, Grootboekpost (tabel)

Veld Automatisch aangemaakte post

De tabel Grootboekpost

Dit selectievakje is ingeschakeld voor alle posten die niet rechtstreeks vanuit een dagboekregel zijn overgeboekt. Hier gaat het dus om posten van orders, facturen, creditnota's, btw-boekingen of een batchverwerking.


Naboeking, Grootboekpost (tabel)

Veld Naboeking

De tabel Grootboekpost

In dit veld wordt aangegeven of een post is geboekt na de afsluiting van alle boekingsperioden in het boekjaar.

Als u een grootboekpost boekt na de afsluiting van een boekjaar, wordt gecontroleerd of het selectievakje Afgesloten in de tabel Boekhoudperiode is ingeschakeld. Als dit het geval is, wordt dit selectievakje ook ingeschakeld voor de post.


Projectnr., Grootboekpost (tabel)

Veld Projectnr.

De tabel Grootboekpost

In dit veld wordt het projectnummer weergegeven dat overeenkomt met de grootboekpost.

Klik op de AssistButton rechts van het veld voor een overzicht van de projecten in de tabel Project.


Aantal, Grootboekpost (tabel)

Veld Aantal

De tabel Grootboekpost

In dit veld wordt het aantal weergegeven dat is geboekt bij de post.

Het veld kan worden ingevuld vanuit het veld Aantal op de dagboekregel.


Btw-bedrag, Grootboekpost (tabel)

Veld Btw-bedrag

De tabel Grootboekpost

Dit veld bevat het btw-bedrag dat als gevolg van de post is geboekt.

Bij een boeking wordt het btw-bedrag altijd berekend met de voorwaarden die zijn gedefinieerd voor de btw-code die is gekoppeld aan de post.


Bedrijfsunit, Grootboekpost (tabel)

Veld Bedrijfsunit

De tabel Grootboekpost

Dit veld bevat de code voor de bedrijfsunit die aan de post is gekoppeld.

Dit veld kan worden ingevuld als bedrijfsunitposten worden geïmporteerd naar een geconsolideerd bedrijf. Tevens kan de code worden ingevuld vanuit het veld Bedrijfsunit op een dagboekregel.


Dagboekbatch, Grootboekpost (tabel)

Veld Dagboekbatch

De tabel Grootboekpost

Dit veld bevat de naam van het dagboek waaruit de post is geboekt.

De naam wordt ingevuld vanaf het veld Dagboekbatch op de dagboekregel.


Redencode, Grootboekpost (tabel)

Veld Redencode

De tabel Grootboekpost

Dit veld bevat de redencode voor de post.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de code opgehaald uit het veld Redencode op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de code gekopieerd uit het veld Redencode op de verkoop- of inkoopkop.


Btw-soort, Grootboekpost (tabel)

Veld Btw-soort

De tabel Grootboekpost

Dit veld bevat het btw-soort dat op de post van toepassing is.

Het btw-soort wordt automatisch opgehaald uit een van de volgende velden:

Als de post is geboekt vanuit een dagboekregel, wordt het btw-soort gekopieerd uit het veld Btw-soort of het veld Btw-soort tegenrek. op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt het btw-soort ingevuld als btw moet worden berekend op de regel.

Het veld kan ook worden ingevuld met de batchverwerking Btw-vereff. berek. en boeken .


Bedrijfsboekingsgroep, Grootboekpost (tabel)

Veld Bedrijfsboekingsgroep

De tabel Grootboekpost

Dit veld bevat de code van de bedrijfsboekingsgroep voor de post.

De code wordt automatisch opgehaald uit een van de volgende velden:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Bedrijfsboekingsgroep of het veld Bedr.-boekingsgroep tegenrek. op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de code gekopieerd uit het veld Bedrijfsboekingsgroep op de verkoop- of inkoopregel.


Productboekingsgroep, Grootboekpost (tabel)

Veld Productboekingsgroep

De tabel Grootboekpost

Dit veld bevat de code van de productboekingsgroep voor de post.

De code wordt automatisch opgehaald uit een van de volgende velden:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Productboekingsgroep of het veld Productboekingsgroep tegenrek. op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de code gekopieerd uit het veld Productboekingsgroep op de verkoop- of inkoopregel.


Tegenrekeningsoort, Grootboekpost (tabel)

Veld Tegenrekeningsoort

De tabel Grootboekpost

Dit veld bevat het soort tegenrekening dat in de post wordt gebruikt: Grootboekrekening, Bankrekening, Leverancier, Klant of Vast activum.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het tegenrekeningsoort opgehaald uit het veld Tegenrekeningsoort op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt het tegenrekeningsoort gekopieerd uit het veld Tegenrekeningsoort op de verkoop- of inkoopkop.


Transactienr., Grootboekpost (tabel)

Veld Transactienr.

De tabel Grootboekpost

Dit veld bevat het transactienummer dat is toegewezen aan alle posten die bij dezelfde transactie zijn betrokken. Als er klant- leveranciers- of bankrekeningposten gekoppeld zijn aan de grootboekpost, wordt hieraan hetzelfde transactienummer toegewezen.

Met het nummer worden alle posten die tijdens dezelfde boeking zijn gemaakt aan elkaar gerelateerd.


Debetbedrag, Grootboekpost (tabel)

Veld Debetbedrag

De tabel Grootboekpost

Dit veld bevat het bedrag van de debetpost.

Het bedrag wordt opgehaald uit het veld Bedrag op de regel als dit een debetbedrag is.


Creditbedrag, Grootboekpost (tabel)

Veld Creditbedrag

De tabel Grootboekpost

Dit veld bevat het bedrag van de creditpost.

Het bedrag wordt opgehaald uit het veld Bedrag op de regel als dit een creditbedrag is.


Documentdatum, Grootboekpost (tabel)

Veld Documentdatum

De tabel Grootboekpost

Dit veld bevat de datum op het document waaruit deze grootboekpost afkomstig is.

De datum wordt gekopieerd uit het veld Documentdatum op de dagboekregel.


Extern documentnr., Grootboekpost (tabel)

Veld Extern documentnr.

De tabel Grootboekpost

Dit veld bevat het externe documentnummer.

Het nummer wordt gekopieerd uit het veld Extern documentnr. op de dagboekregel.


Bronsoort, Grootboekpost (tabel)

Veld Bronsoort

De tabel Grootboekpost

Dit veld wordt automatisch ingevuld.

In dit veld wordt de bron van dit type post weergegeven. Is het veld leeg, dan is de bron een grootboekrekening.


Bronnr., Grootboekpost (tabel)

Veld Bronnr.

De tabel Grootboekpost

Dit veld wordt automatisch ingevuld.

Als de bron van deze post een klant, leverancier, bankrekening of VA-post is, is het nummer in het veld het nummer van de klant, leverancier, bankrekening of het vaste activum. Als de bron een grootboekpost is, blijft dit veld leeg.


Nr.-reeks, Grootboekpost (tabel)

Veld Nr.-reeks

De tabel Grootboekpost

Dit veld bevat de code voor de nummerreeks waartoe het documentnummer van de post behoort.


Tax Area Code, Grootboekpost (tabel)

Veld Tax Area Code

De tabel Grootboekpost

Dit veld bevat de tax area code die van toepassing is op de post.

De code wordt automatisch opgehaald uit een van de volgende velden:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Tax Area Code of het veld Bal. Tax Area Code op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de code gekopieerd uit het veld Tax Area Code op de verkoop- of inkoopkop.


Tax Liable, Grootboekpost (tabel)

Veld Tax Liable

De tabel Grootboekpost

De waarde in dit veld wordt gekopieerd uit het veld Tax Liable of Bal. Tax Liable op een dagboekregel of het veld Tax Liable op de verkoop- of inkoopkop.


Tax Group Code, Grootboekpost (tabel)

Veld Tax Group Code

De tabel Grootboekpost

Dit veld bevat de tax group code die van toepassing is op de post.

De code wordt automatisch opgehaald uit een van de volgende velden:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Tax Group Code of het veld Bal. Tax Group Code op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de code gekopieerd uit het veld Tax Group Code op de verkoop- of inkoopregel.


Use Tax, Grootboekpost (tabel)

Veld Use Tax

De tabel Grootboekpost

Als dit veld is ingeschakeld, is de tax amount voor de post use tax.

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Use Tax of het veld Bal. Use Tax op de dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de code gekopieerd van het veld Use Tax op de inkoopregel.


Btw-bedrijfsboekingsgroep, Grootboekpost (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Grootboekpost

Dit veld bevat de code van de btw-bedrijfsboekingsgroep die van toepassing is op de post.

De code wordt automatisch opgehaald uit een van de volgende velden:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Btw-bedrijfsboekingsgroep of het veld Btw-bedr.-boekingsgr. tegenrek. op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de code gekopieerd uit het veld Btw-bedrijfsboekingsgroep op de verkoop- of inkoopregel.

Het veld kan ook worden ingevuld met de batchverwerking Btw-vereff. berek. en boeken .


Btw-productboekingsgroep, Grootboekpost (tabel)

Veld Btw-productboekingsgroep

De tabel Grootboekpost

Dit veld bevat de code van de btw-productboekingsgroep die van toepassing is op de post.

De code wordt automatisch opgehaald uit een van de volgende velden:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Btw-productboekingsgroep of het veld Btw-prod.-boekingsgr. tegenrek. op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de code gekopieerd uit het veld Btw-productboekingsgroep op de verkoop- of inkoopregel.

Het veld kan ook worden ingevuld met de batchverwerking Btw-vereff. berek. en boeken .


Bedrag (Rapp.-val.), Grootboekpost (tabel)

Veld Bedrag (Rapp.-val.)

De tabel Grootboekpost

Als u boekt in een rapportagevaluta, wordt dit veld ingevuld als een grootboekpost geboekt wordt.

Het veld wordt op een van de volgende manieren ingevuld:

  • Als de grootboekpost oorspronkelijk in de rapportagevaluta is geboekt, wordt het bedrag naar het veld gekopieerd.

  • Anders wordt het bedrag in dit veld berekend met het veld Bedrag op de grootboekpost en de desbetreffende wisselkoers uit de tabel Valutawisselkoers.


Debetbedrag (Rapp.-val.), Grootboekpost (tabel)

Veld Debetbedrag (Rapp.-val.)

De tabel Grootboekpost

Dit veld bevat het bedrag van de debetpost in de Rapportagevaluta.

Het bedrag wordt gekopieerd uit het veld Bedrag (Rapp.-val.) op de regel als het een debetbedrag betreft.


Creditbedrag (Rapp.-val.), Grootboekpost (tabel)

Veld Creditbedrag (Rapp.-val.)

De tabel Grootboekpost

Dit veld bevat het bedrag van de creditpost in de Rapportagevaluta.

Bij een creditbedrag wordt het bedrag gekopieerd uit het veld Bedrag (Rapp.-val.) op de regel.


Afsluiten WenV-rek.dim-id, Grootboekpost (tabel)

Veld Afsluiten WenV-rek.dim-id

De tabel Grootboekpost

Als u de batchverwerking Afsluiten WV-rekeningen uitvoert, worden alle grootboekposten met dezelfde dimensies samengevoegd voordat de bedragen per groep worden opgeteld. Het systeem past dezelfde Afsluiten WV-rekeningsdim.-id toe op alle posten binnen dezelfde groep. Dit veld bevat de Afsluiten WV-rekeningsdim.-id van de groep waartoe de grootboekpost behoort.


IC-partnercode, Grootboekpost (tabel)

Veld IC-partnercode

De tabel Grootboekpost

Als de post is geboekt vanuit een IC-transactie (document of dagboek), bevat dit veld de code van de IC-partner met wie de transactie is uitgevoerd.

Als de transactie door uw bedrijf is gemaakt, is dit de IC-partner naar wie u de transactie hebt verzonden. Als dit niet het geval is, is dit de IC-partner van wie u de transactie hebt ontvangen.


Tegengeboekt, Grootboekpost (tabel)

Veld Tegengeboekt

De tabel Grootboekpost

Dit veld is ingeschakeld als de post betrokken is geweest bij de tegenboeking van een transactie (correctie) met behulp van de tegenboekfunctie. Als de post de originele post is, kunt u het nummer van de stornopost zien in het veld Tegenboeking door postnr. Als de post de stornopost is, kunt u het nummer van de originele post zien in het veld Tegenboekingsnr.


Tegenboeking door postnr., Grootboekpost (tabel)

Veld Tegenboeking door postnr.

De tabel Grootboekpost

Deze post bevat het nummer van de stornopost. Als het veld een nummer bevat, kan de post niet nog een keer worden tegengeboekt.


Tegenboekingsnr., Grootboekpost (tabel)

Veld Tegenboekingsnr.

De tabel Grootboekpost

Dit veld bevat het nummer van de originele post, die ongedaan is gemaakt door de tegenboektransactie.

Als het veld een nummer bevat, kan de post niet nog een keer worden tegengeboekt.


Prod.-ordernr., Grootboekpost (tabel)

Veld Prod.-ordernr.

De tabel Grootboekpost

Dit veld bevat het nummer van de productieorder waarvoor onderhanden werk is geboekt.


VA-boekingssoort, Grootboekpost (tabel)

Veld VA-boekingssoort

De tabel Grootboekpost

Dit veld wordt automatisch ingevuld.

Als de post een overeenkomende post heeft in de tabel VA-post of de tabel Onderhoudspost, wordt in dit veld Vast activum of Onderhoud weergegeven. In andere gevallen is het veld leeg.

U kunt de inhoud van het veld niet wijzigen of verwijderen.


VA-postnr., Grootboekpost (tabel)

Veld VA-postnr.

De tabel Grootboekpost

Dit veld wordt automatisch ingevuld.

Als de post een overeenkomende post heeft in de tabel VA-post of de tabel Onderhoudspost, wordt het nummer gekopieerd uit het veld Volgnummer in de desbetreffende tabel. Anders is het veld leeg.


Nr., Grootboekjournaal (tabel)

Veld Nr.

De tabel Grootboekjournaal

Dit veld bevat het nummer van het grootboekjournaal.

Elke keer dat u een grootboekpost boekt, wordt een grootboekjournaal gemaakt.


Van volgnr., Grootboekjournaal (tabel)

Veld Van volgnr.

De tabel Grootboekjournaal

Dit veld bevat het eerste grootboekpostnummer in het journaal.

Wanneer u een nieuw journaal maakt, wordt het nummer van de eerste grootboekpost automatisch ingevuld.

Klanten- en leveranciersposten met hetzelfde nummer als een grootboekpost worden ook weergegeven in het journaal.


Tot volgnr., Grootboekjournaal (tabel)

Veld Tot volgnr.

De tabel Grootboekjournaal

Dit veld bevat het laatste grootboekpostnummer in het journaal.

Wanneer u een nieuw journaal maakt, wordt het nummer van de laatste grootboekpost automatisch ingevuld.

Klanten- en leveranciersposten met hetzelfde nummer als een grootboekpost worden ook weergegeven in het journaal.


Gemaakt op, Grootboekjournaal (tabel)

Veld Gemaakt op

De tabel Grootboekjournaal

Dit veld bevat de datum waarop de posten in het journaal zijn geboekt.

De systeemdatum wordt automatisch ingevoerd wanneer het journaal is geboekt.


Broncode, Grootboekjournaal (tabel)

Veld Broncode

De tabel Grootboekjournaal

Dit veld bevat de broncode van de posten in het journaal.

Aan alle posten en bijbehorende journalen wordt automatisch een broncode gekoppeld wanneer u de posten boekt. De broncode biedt u meer informatie over de herkomst van het journaal en de posten.


Gebruikers-id, Grootboekjournaal (tabel)

Veld Gebruikers-id

De tabel Grootboekjournaal

Dit veld bevat de id van de gebruiker die de posten heeft geboekt en het grootboekjournaal heeft gemaakt.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


Dagboekbatch, Grootboekjournaal (tabel)

Veld Dagboekbatch

De tabel Grootboekjournaal

Dit veld bevat de naam van het dagboek waaruit de posten zijn geboekt. De naam van de dagboekbatch wordt alleen weergegeven als de posten in het journaal zijn geboekt vanuit een dagboek en het journaal dus is gemaakt op basis van het dagboek.


Van btw-postnr., Grootboekjournaal (tabel)

Veld Van btw-postnr.

De tabel Grootboekjournaal

Dit veld bevat het nummer van de eerste btw-post in het journaal.

Wanneer u een nieuw journaal maakt, wordt het nummer van de eerste btw-post automatisch ingevuld.

U kunt het nummer niet wijzigen, omdat het journaal al is afgesloten.


Tot btw-postnr., Grootboekjournaal (tabel)

Veld Tot btw-postnr.

De tabel Grootboekjournaal

Dit veld bevat het nummer van de laatste post in het journaal.

Wanneer u een nieuw journaal maakt, wordt het nummer van de laatste btw-post automatisch ingevuld.

U kunt het nummer niet wijzigen, omdat het journaal al is afgesloten.


Tegengeboekt, Grootboekjournaal (tabel)

Veld Tegengeboekt

De tabel Grootboekjournaal

Dit veld is ingeschakeld als het journaal is tegengeboekt (ongedaan gemaakt) vanuit het venster Posten tegenboeken.


Begindatum, Boekingsperiode (tabel)

Veld Begindatum

De tabel Boekingsperiode

Hier kunt u de begindatum voor de boekhoudperiode invoeren.

Attentie

Als u boekjaren en boekhoudperioden wilt instellen, klikt u op de knop Nieuw jaar in het venster Boekhoudperioden en voert u de begindatum, het aantal perioden en de lengte van de perioden in. Vervolgens worden de perioden automatisch ingevoerd in de tabel Boekhoudperiode en wordt aangegeven wanneer het boekjaar begint.


Naam, Boekingsperiode (tabel)

Veld Naam

De tabel Boekingsperiode

Hier kunt u de naam van de boekhoudperiode invoeren.

De naam van de maand waarin de begindatum valt, wordt standaard ingevoerd. Als u in het veld Begindatum de waarde 010100 invoert, wordt in het veld Naam standaard de waarde Januari ingevoerd.

Gebruikt u geen maanden als boekhoudperioden, dan kunt u de standaardnaam beter vervangen door een naam die de periode beter omschrijft, bijvoorbeeld:

kwartaal1, eerste periode, eerste helft

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).


Nieuw boekjaar, Boekingsperiode (tabel)

Veld Nieuw boekjaar

De tabel Boekingsperiode

Schakel dit selectievakje in als u de boekhoudperiode wilt instellen als het begin van een nieuw boekjaar.


Afgesloten, Boekingsperiode (tabel)

Veld Afgesloten

De tabel Boekingsperiode

Dit selectievakje is ingeschakeld als de boekhoudperiode deel uitmaakt van een afgesloten boekjaar.

Als u een boekjaar wilt afsluiten, klikt u op de knop Jaar afsluiten. In dat geval worden de perioden in het jaar afgesloten en is dit selectievakje ingeschakeld.

Als een boekjaar is afgesloten, moet u de begindatum van het volgende boekjaar niet wijzigen. Het selectievakje Geblokkeerd is ingeschakeld als het boekjaar is afgesloten.


Geblokkeerd, Boekingsperiode (tabel)

Veld Geblokkeerd

De tabel Boekingsperiode

Dit selectievakje is ingeschakeld als het niet mogelijk is de begindatum voor de boekhoudperiode te wijzigen.

Als u een boekjaar wilt afsluiten, klikt u op de knop Jaar afsluiten. In dat geval worden de perioden in het jaar afgesloten en is dit selectievakje ingeschakeld.

Als een boekjaar is afgesloten, moet u de begindatum van het volgende boekjaar niet wijzigen. Het selectievakje Geblokkeerd is ingeschakeld als het boekjaar is afgesloten.


Gem. kostprijsberekeningsoort, Boekingsperiode (tabel)

Veld Gem. kostprijsberekeningsoort

De tabel Boekingsperiode

Dit veld geeft aan hoe de gemiddelde kosten voor artikelen in de boekhoudperiode worden berekend. De gemiddelde kosten kunnen per artikel of per artikel, locatie en variant worden berekend. U stelt het soort berekening voor de gemiddelde kosten in het venster Voorraadinstellingen in.

Als u een ander soort berekening voor de gemiddelde kosten kiest, heeft dit alleen gevolgen voor de posten in het openstaande boekjaar.


Periode gemiddelde kostprijsberekening, Boekingsperiode (tabel)

Veld Periode gemiddelde kostprijsberekening

De tabel Boekingsperiode

Dit veld geeft het soort periode aan dat in de boekhoudperiode is of wordt gebruikt voor het berekenen van de gemiddelde kosten. Hierbij kunt u kiezen uit de volgende opties: dag, week, maand, kwartaal en boekhoudperiode. U stelt de periode voor de gemiddelde kosten in het venster Voorraadinstellingen in.

Als u een andere periode voor de gemiddelde kosten kiest, heeft dit alleen gevolgen voor de posten in het openstaande boekjaar.


Gebruikers-id, Tijdsregistratie (tabel)

Veld Gebruikers-id

De tabel Tijdsregistratie

In dit veld kunt u de id selecteren van de gebruiker waarvoor u het tijdsverbruik wilt registreren.

U kunt als volgt een gebruikers-id invullen:

Klik op de AssistButton. Het aanmeldingsscherm verschijnt. Selecteer de gewenste gebruikers-id en klik op OK.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


Datum, Tijdsregistratie (tabel)

Veld Datum

De tabel Tijdsregistratie

In dit veld wordt de datum weergegeven waarop de gebruiker aan het bedrijf heeft gewerkt.

Wanneer de gebruiker aan het bedrijf heeft gewerkt, wordt automatisch de juiste werkdatum ingevoerd in het veld Datum. Als de gebruiker niet voor middernacht ophoudt met werken, wordt de werktijd geregistreerd tot de datum waarop de gebruiker is begonnen met werken.

U kunt de inhoud van dit veld beter niet wijzigen omdat automatisch de juiste datum wordt ingevoerd.


Minuten, Tijdsregistratie (tabel)

Veld Minuten

De tabel Tijdsregistratie

In dit veld wordt het totale aantal minuten weergegeven dat de gebruiker op een bepaalde dag aan het bedrijf heeft gewerkt.

Wanneer de gebruiker aan het bedrijf heeft gewerkt, wordt automatisch de totale werktijd ingevoerd in het veld Minuten. Als de gebruiker niet voor middernacht ophoudt met werken, wordt de werktijd geregistreerd tot de datum waarop de gebruiker is begonnen met werken. Werkt de gebruiker op een dag meerdere keren aan het bedrijf, dan wordt de totale tijd berekend.

U kunt de inhoud van dit veld beter niet wijzigen omdat automatisch het correcte aantal minuten wordt ingevoerd.


Gebruik, Lijstselecties (tabel)

Veld Gebruik

De tabel Lijstselecties

In dit veld wordt aangegeven voor welk documenttype de lijst geldig is.

Klik op de AssistButton rechts van het veld en selecteer een van de opties:


Volgorde, Lijstselecties (tabel)

Veld Volgorde

De tabel Lijstselecties

Dit veld bevat een nummer waarmee wordt aangegeven waar deze lijst zich bevindt in de afdrukvolgorde.

Als u een andere lijst wilt invoegen, kunt u hier een nieuw volgordenummer invoeren. Wanneer u op Enter drukt, wordt een nieuw nummer ingevoerd.


Lijst-id, Lijstselecties (tabel)

Veld Lijst-id

De tabel Lijstselecties

Dit veld bevat de id van de lijst die wordt afgedrukt. Klik op de AssistButton rechts van het veld voor een overzicht van alle lijsten.

Als u een andere lijst wilt invoegen, kunt u hier een nieuwe lijst-id invoeren.


Lijstnaam, Lijstselecties (tabel)

Veld Lijstnaam

De tabel Lijstselecties

Dit veld bevat de naam van de lijst.

De lijstnaam wordt automatisch ingevoegd wanneer in het veld Lijst-id een id wordt ingevoerd.


Gebruikers-id, Printerselectie (tabel)

Veld Gebruikers-id

De tabel Printerselectie

Hier kunt u de id selecteren van de gebruiker waarvoor u toegangsrechten wilt instellen.

Als u aan alle gebruikers dezelfde toegangsrechten wilt toewijzen, laat u het veld leeg.

U kunt als volgt een gebruikers-id invullen:

Klik op de AssistButton. Het aanmeldingsscherm verschijnt. Selecteer de gewenste gebruikers-id en klik op OK.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


Lijst-id, Printerselectie (tabel)

Veld Lijst-id

De tabel Printerselectie

Hier kunt u de lijst selecteren die aan een bepaalde gebruiker en/of printer moet worden gekoppeld.

Als u geen beperkingen wilt instellen voor bepaalde gebruikers en/of printers, laat u het veld leeg.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare lijsten.


Printer, Printerselectie (tabel)

Veld Printer

De tabel Printerselectie

Hier kunt u de printer selecteren die door de gebruiker mag worden gebruikt of waarop een lijst mag worden afgedrukt.

Als u geen beperkingen wilt instellen voor een gebruiker of lijst, laat u het veld leeg.

Klik op de AssistButton rechts van het veld voor een overzicht van de mogelijke printers.


Lijstnaam, Printerselectie (tabel)

Veld Lijstnaam

De tabel Printerselectie

Dit veld bevat de naam van de lijst.

De naam van de lijst wordt automatisch opgehaald wanneer u het veld Lijst-id invult.


Primaire sleutel, Bedrijfsgegevens (tabel)

Veld Primaire sleutel

De tabel Bedrijfsgegevens

Het veld Primaire sleutel wordt intern gebruikt.


Naam, Bedrijfsgegevens (tabel)

Veld Naam

De tabel Bedrijfsgegevens

Hier kunt u de naam en de bedrijfsvorm van het bedrijf invoeren, bijvoorbeeld NV of BV.

Deze naam wordt onder andere afgedrukt op facturen. Voer de naam daarom in zoals deze moet worden weergegeven.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Naam 2, Bedrijfsgegevens (tabel)

Veld Naam 2

De tabel Bedrijfsgegevens

Hier kunt u het resterende gedeelte van de bedrijfsnaam invoeren. U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).

Deze naam wordt onder andere afgedrukt op facturen. Voer de naam daarom in zoals deze moet worden weergegeven.


Adres, Bedrijfsgegevens (tabel)

Veld Adres

De tabel Bedrijfsgegevens

Hier kunt u het adres van het bedrijf invoeren.

Dit adres wordt onder andere afgedrukt op facturen. Voer het adres daarom in zoals het moet worden weergegeven.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Adres 2, Bedrijfsgegevens (tabel)

Veld Adres 2

De tabel Bedrijfsgegevens

Hier kunt u het resterende gedeelte van het adres van het bedrijf invoeren.

Dit adres wordt onder andere afgedrukt op facturen. Voer het adres daarom in zoals het moet worden weergegeven.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Plaats, Bedrijfsgegevens (tabel)

Veld Plaats

De tabel Bedrijfsgegevens

Dit veld bevat de vestigingsplaats van het bedrijf.

De velden Postcode en Plaats invullen


Telefoon, Bedrijfsgegevens (tabel)

Veld Telefoon

De tabel Bedrijfsgegevens

Hier kunt u het telefoonnummer van het bedrijf invoeren.

Gebruik een standaardnotatie voor het telefoonnummer, zodat dit er op afdrukken hetzelfde uitziet. Voorbeeld:

012 345 67 89 of 0123 45 67 89

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Telefoon 2, Bedrijfsgegevens (tabel)

Veld Telefoon 2

De tabel Bedrijfsgegevens

Hier kunt u een tweede telefoonnummer voor het bedrijf invoeren, of hetzelfde telefoonnummer maar dan met de land- of regiocode.

Gebruik een standaardnotatie voor telefoonnummers, zodat deze er op afdrukken gelijk uitzien. Voorbeeld:

123 456 7890 of 12 3456 7890

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Telex, Bedrijfsgegevens (tabel)

Veld Telex

De tabel Bedrijfsgegevens

Hier kunt u het telexnummer van het bedrijf invoeren.

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Fax, Bedrijfsgegevens (tabel)

Veld Fax

De tabel Bedrijfsgegevens

Hier kunt u het faxnummer van het bedrijf invoeren.

Gebruik een standaardnotatie voor het faxnummer, zodat dit er op afdrukken hetzelfde uitziet. Voorbeeld:

012 345 67 89 of 0123 45 67 89

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Gironr., Bedrijfsgegevens (tabel)

Veld Gironr.

De tabel Bedrijfsgegevens

Hier kunt u het gironummer van het bedrijf invoeren.

Het gironummer wordt doorgaans gebruikt op afdrukken. Voer het nummer daarom in zoals het moet worden weergegeven.

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Banknaam, Bedrijfsgegevens (tabel)

Veld Banknaam

De tabel Bedrijfsgegevens

Hier kunt u de naam van de bank invoeren die door het bedrijf wordt gebruikt.

De banknaam wordt doorgaans gebruikt op afdrukken. Voer de naam daarom in zoals deze moet worden weergegeven.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Bankfiliaalnr., Bedrijfsgegevens (tabel)

Veld Bankfiliaalnr.

De tabel Bedrijfsgegevens

Hier kunt u het bankfiliaalnummer invoeren.

Het bankfiliaalnummer wordt doorgaans gebruikt op afdrukken. Voer het nummer daarom in zoals het moet worden weergegeven.

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Bankrekeningnr., Bedrijfsgegevens (tabel)

Veld Bankrekeningnr.

De tabel Bedrijfsgegevens

Hier kunt u het bankrekeningnummer van het bedrijf invoeren.

Het bankrekeningnummer wordt doorgaans gebruikt op afdrukken. Voer het nummer daarom in zoals het moet worden weergegeven.

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Betalingsinschrijfnr., Bedrijfsgegevens (tabel)

Veld Betalingsinschrijfnr.

De tabel Bedrijfsgegevens

Hier kunt u het betalingsinschrijfnummer van het bedrijf invoeren.

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Douanevergunningsnr., Bedrijfsgegevens (tabel)

Veld Douanevergunningsnr.

De tabel Bedrijfsgegevens

Hier kunt u het douanevergunningsnummer van het bedrijf invoeren.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).


Douanevergunningsdatum, Bedrijfsgegevens (tabel)

Veld Douanevergunningsdatum

De tabel Bedrijfsgegevens

Hier kunt u de datum invoeren waarop het bedrijf de douanevergunning heeft gekregen.


Btw-nummer, Bedrijfsgegevens (tabel)

Veld Btw-nummer

De tabel Bedrijfsgegevens

Hier kunt u het btw-nummer van het bedrijf invoeren.

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Handelsregisternr., Bedrijfsgegevens (tabel)

Veld Handelsregisternr.

De tabel Bedrijfsgegevens

Hier kunt u het handelsregisternummer van het bedrijf invoeren.

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Telexantwoord, Bedrijfsgegevens (tabel)

Veld Telexantwoord

De tabel Bedrijfsgegevens

Hier kunt u het telexantwoordnummer van het bedrijf invoeren.

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Verzendnaam, Bedrijfsgegevens (tabel)

Veld Verzendnaam

De tabel Bedrijfsgegevens

Hier kunt u de naam van de vestiging invoeren waaraan de artikelen voor het bedrijf moeten worden verzonden.

Deze naam wordt onder andere afgedrukt op inkooporders. Voer de naam daarom in zoals deze moet worden weergegeven.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Verzendnaam 2, Bedrijfsgegevens (tabel)

Veld Verzendnaam 2

De tabel Bedrijfsgegevens

Hier kunt u het resterende gedeelte van de naam van de vestiging invoeren waaraan de artikelen voor het bedrijf moeten worden verzonden.

Deze naam wordt onder andere afgedrukt op inkooporders. Voer de naam daarom in zoals deze moet worden weergegeven.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Verzendadres, Bedrijfsgegevens (tabel)

Veld Verzendadres

De tabel Bedrijfsgegevens

Hier kunt u het adres invoeren van de vestiging waaraan de artikelen voor het bedrijf moeten worden verzonden.

Dit adres wordt onder andere afgedrukt op inkooporders. Voer het adres daarom in zoals het moet worden weergegeven.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Verzendadres 2, Bedrijfsgegevens (tabel)

Veld Verzendadres 2

De tabel Bedrijfsgegevens

Hier kunt u het resterende gedeelte van het adres invoeren van de vestiging waaraan de artikelen voor het bedrijf moeten worden verzonden.

Dit adres wordt onder andere afgedrukt op inkooporders. Voer het adres daarom in zoals het moet worden weergegeven.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Verzendplaats, Bedrijfsgegevens (tabel)

Veld Verzendplaats

De tabel Bedrijfsgegevens

Dit veld bevat de plaatsnaam van het adres waarnaar de artikelen voor het bedrijf moeten worden verzonden.

De velden Postcode en Plaats invullen


Verzendcontact, Bedrijfsgegevens (tabel)

Veld Verzendcontact

De tabel Bedrijfsgegevens

Hier kunt u de naam invoeren van het contact aan wie de artikelen voor het bedrijf moeten worden verzonden.

Deze naam wordt onder andere afgedrukt op inkooporders. Voer de naam daarom in zoals deze moet worden weergegeven.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Vestiging, Bedrijfsgegevens (tabel)

Veld Vestiging

De tabel Bedrijfsgegevens

Hier kunt u de vestigingscode selecteren die overeenkomt met het ontvangstadres van het bedrijf.

Klik op de AssistButton rechts van het veld voor een overzicht van de vestigingscodes die zijn ingesteld in de tabel Vestiging.

Als het veld een code bevat en u bestelt artikelen die aan het bedrijf moeten worden verzonden, wordt automatisch de vestiging gebruikt die bij de code hoort.


Afbeelding, Bedrijfsgegevens (tabel)

Veld Afbeelding

De tabel Bedrijfsgegevens

Dit veld bevat de afbeelding die is ingesteld voor het bedrijf, bijvoorbeeld het bedrijfslogo.

Als het veld leeg is, is er geen afbeelding geïmporteerd. Als u een afbeelding wilt importeren, klikt u op de knop Afbeelding in het venster Bedrijfsgegevens en kiest u Importeren. Alle afbeeldingen moeten het formaat bitmap hebben en de bestandstoevoeging .BMP.

Attentie

Als u wilt dat de gegevens die u naar andere programma's, zoals Microsoft Office Word of Excel, verzendt, ook een bijgewerkte afbeelding bevatten, moet u het opmaakmodel bijwerken voor het programma waarnaar u gegevens wilt exporteren.

Verwante onderwerpen

Gegevens naar andere programma's verzenden


Postcode, Bedrijfsgegevens (tabel)

Veld Postcode

De tabel Bedrijfsgegevens

Dit veld bevat de postcode van het bedrijf.


Provincie, Bedrijfsgegevens (tabel)

Veld Provincie

De tabel Bedrijfsgegevens

Hier geeft u op in welke provincie het bedrijf zich bevindt. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor provincienamen, zodat ze er op de afdrukken gelijk uitzien.


Verzendpostcode, Bedrijfsgegevens (tabel)

Veld Verzendpostcode

De tabel Bedrijfsgegevens

Dit veld bevat de postcode van het verzendadres van het bedrijf.


Verzendprovincie, Bedrijfsgegevens (tabel)

Veld Verzendprovincie

De tabel Bedrijfsgegevens

Hier geeft u op in welke provincie de ontvangstvestiging van het bedrijf zich bevindt. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor provincienamen, zodat ze er op de afdrukken gelijk uitzien.


E-mail, Bedrijfsgegevens (tabel)

Veld E-mail

De tabel Bedrijfsgegevens

Hier kunt u het e-mailadres van het bedrijf invoeren. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).

Rechts van het veld wordt een knop met een envelop weergegeven. Als het programma is geïntegreerd met een e-mailsysteem, kunt u op deze knop klikken om een venster te openen waarin u een bericht kunt maken en verzenden. Als u een adres hebt opgegeven in het veld E-mail, wordt dit automatisch ingevoerd in het veld Naar.


Homepage, Bedrijfsgegevens (tabel)

Veld Homepage

De tabel Bedrijfsgegevens

Hier kunt u het adres van de homepage van het bedrijf invoeren. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).

Rechts van het veld wordt een knop met een wereldbol weergegeven. Als het programma is geïntegreerd met het Internet, klikt u op deze knop om de homepage van het bedrijf te openen.


Land-/regiocode, Bedrijfsgegevens (tabel)

Veld Land-/regiocode

De tabel Bedrijfsgegevens

Hier kunt u de land-/regiocode voor het bedrijf selecteren. Klik op de AssistButton rechts van het veld voor een overzicht van de land-/regiocodes in de tabel Land/regio.


Land-/regiocode verzending, Bedrijfsgegevens (tabel)

Veld Land-/regiocode verzending

De tabel Bedrijfsgegevens

Hier geeft u op in welk land of welke regio de ontvangstvestiging van het bedrijf is gevestigd. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor provincienamen, zodat ze er op de afdrukken gelijk uitzien.


IBAN, Bedrijfsgegevens (tabel)

Veld IBAN

De tabel Bedrijfsgegevens

In dit veld wordt het internationale rekeningnummer van uw primaire bankrekening weergegeven.


SWIFT-code, Bedrijfsgegevens (tabel)

Veld SWIFT-code

De tabel Bedrijfsgegevens

In dit veld wordt de SWIFT-code (internationale bank-id) van uw primaire bank weergegeven.


Industriële classificatie, Bedrijfsgegevens (tabel)

Veld Industriële classificatie

De tabel Bedrijfsgegevens

In dit veld wordt de industriële classificatie van het bedrijf weergegeven.

De classificatie kan een van de onderstaande standaardnotaties hebben:

NACE: Nomenclature génerale des Activités économiques dans les Communautés Européennes (EU-standaard)

ISIC: International Standard Industrial Classification of all economic activities (VN-standaard)


IC-partnercode, Bedrijfsgegevens (tabel)

Veld IC-partnercode

De tabel Bedrijfsgegevens

Dit veld bevat de IC-partnercode van uw bedrijf.

Deze code verschijnt op IC-transacties die u verzendt naar uw IC-partners, om aan te geven dat de transactie afkomstig is van uw bedrijf.


Soort IC-inbox, Bedrijfsgegevens (tabel)

Veld Soort IC-inbox

De tabel Bedrijfsgegevens

In dit veld wordt aangegeven welk soort IC-inbox u hebt. Als u een bestand ontvangt met IC-transacties, bevat het veld de optie Bestandslocatie. Als uw partnerbedrijven zich in dezelfde database bevinden als uw bedrijf, bevat het veld de optie Database.


Details IC-inbox, Bedrijfsgegevens (tabel)

Veld Details IC-inbox

De tabel Bedrijfsgegevens

Dit veld bevat details over de locatie van uw IC-inbox. Met de IC-inbox kunt u langs elektronische weg IC-transacties overbrengen naar uw bedrijf, zodat u de gegevens niet handmatig hoeft in te voeren.

Als u van uw partners IC-transacties ontvangt in een bestand, bevat het veld de naam en het adres van het bestand.

Het veld is leeg als uw partnerbedrijven zich in dezelfde database bevinden als uw bedrijf.


Verkorte naam, Bedrijfsgegevens (tabel)

Veld Verkorte naam

De tabel Bedrijfsgegevens

In het veld Verkorte naam kunt u een afkorting invoeren (van maximaal vier tekens) voor de naam van uw bedrijf.

Als het selectievakje Verkorte naam weergeven is ingeschakeld, wordt de afkorting weergegeven in de titelbalk van alle vensters in de rolgerichte client voor dit bedrijf. Als u met meer dan één bedrijf tegelijk werkt, weet u met de naam in de titelbalk aan welk bedrijf u werkt.


Verkorte naam weergegeven, Bedrijfsgegevens (tabel)

Veld Verkorte naam weergegeven

De tabel Bedrijfsgegevens

In het veld Verkorte naam kunt u een afkorting invoeren (van maximaal vier tekens) voor de naam van uw bedrijf.

Als het selectievakje Verkorte naam weergeven is ingeschakeld, wordt de afkorting weergegeven in de titelbalk van alle vensters in de rolgerichte client voor dit bedrijf. Als u met meer dan één bedrijf tegelijk werkt, weet u met de naam in de titelbalk aan welk bedrijf u werkt.


Divisie, Bedrijfsgegevens (tabel)

Veld Divisie

De tabel Bedrijfsgegevens

Hier kunt u de code voor de standaarddivisie invoeren. Als er geen andere standaarddivisie wordt ingesteld, wordt deze divisie gebruikt op alle inkoop- en verkoopdocumenten.

Zie de tabel Divisie voor meer informatie over divisies.


Beschikb.-controleberek. (Periode), Bedrijfsgegevens (tabel)

Veld Beschikb.-controleberek. (Periode)

De tabel Bedrijfsgegevens

In dit veld wordt de periode weergegeven waarin de beschikbaarheidsberekening moet worden uitgevoerd.

U kunt deze periode verkorten als de verkoopregels sneller moeten worden berekend.


Beschikb.-controle (Tijdsinterval), Bedrijfsgegevens (tabel)

Veld Beschikb.-controle (Tijdsinterval)

De tabel Bedrijfsgegevens

In dit veld kunt u een periode invoeren waarin de artikelbeschikbaarheid met betrekking tot ordertoezeggingen wordt gecontroleerd. Vervolgens worden de behoeften en benodigde aanvullingen voor deze periode berekend.

Klik op de AssistButton en selecteer Dag, Week, Maand, Kwartaal of Jaar.


Basisagendacode, Bedrijfsgegevens (tabel)

Veld Basisagendacode

De tabel Bedrijfsgegevens

In dit veld kunt u een code opgeven voor de basisagenda die u aan uw bedrijf wilt toewijzen.

Klik op de AssistButton om het venster Basisagendaoverzicht weer te geven. Selecteer de relevante basisagenda en klik op OK.


Tijdsvenster agendaconvergentie, Bedrijfsgegevens (tabel)

Veld Tijdsvenster agendaconvergentie

De tabel Bedrijfsgegevens

Dit veld wordt gebruikt bij het berekenen van datums op basis van agenda- en agendagerelateerde documenten, zoals verkoop-, inkoop-, productie- en transferorders.

Het veld bevat het maximale interval waarbinnen het programma zoekt naar een overeenkomende datum in de in gebruik zijnde agenda's.

Het veld heeft een standaardwaarde van één jaar, maar u kunt deze waarde wijzigen.


Naam, Fin. dagboeksjabloon (tabel)

Veld Naam

De tabel Fin. dagboeksjabloon

Hier kunt u de naam invullen van de dagboeksjabloon die u wilt maken.

Geef een naam op die overeenkomt met het dagboektype dat u selecteert in het veld Soort.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).


Omschrijving, Fin. dagboeksjabloon (tabel)

Veld Omschrijving

De tabel Fin. dagboeksjabloon

Hier kunt u een korte omschrijving invullen voor de dagboeksjabloon die u wilt maken.


Controlelijst-id, Fin. dagboeksjabloon (tabel)

Veld Controlelijst-id

De tabel Fin. dagboeksjabloon

Dit veld bevat de id van de controlelijst die wordt afgedrukt als u Boeken en Controlelijst kiest.

In dit veld wordt automatisch de standaardlijst van het programma ingevuld. Indien nodig kunt u een andere lijst selecteren (als er andere lijsten zijn ingesteld).

Klik op de AssistButton in het veld voor een overzicht van de beschikbare controlelijsten.


Scherm-id, Fin. dagboeksjabloon (tabel)

Veld Scherm-id

De tabel Fin. dagboeksjabloon

Dit veld bevat de id van het scherm waarin de dagboeksjabloon wordt weergegeven.

Dit veld wordt automatisch ingevuld als het veld Soort is ingevuld.

Voor een periodiek dagboek wordt een speciaal venster gebruikt, ongeacht de dagboeksjabloon die u hebt gekozen.

Klik op de AssistButton in het veld voor een overzicht van de beschikbare scherm-id’s.


Boekingslijst-id, Fin. dagboeksjabloon (tabel)

Veld Boekingslijst-id

De tabel Fin. dagboeksjabloon

Dit veld bevat de id van de boekingslijst die wordt afgedrukt wanneer u op Boeken klikt en Boeken en afdrukken kiest.

In dit veld wordt automatisch de standaardboekingslijst van het programma ingevuld. Indien nodig kunt u een andere lijst selecteren (als er andere lijsten zijn ingesteld).

Klik op de AssistButton in het veld voor een overzicht van de beschikbare boekingslijsten.


Lijst bij boeking, Fin. dagboeksjabloon (tabel)

Veld Lijst bij boeking

De tabel Fin. dagboeksjabloon

Dit veld geeft aan of er tijdens het boeken automatisch een lijst wordt afgedrukt.

Wanneer het selectievakje is ingeschakeld, kunt u in de dagboeksjabloon alleen de opdracht Boeken en afdrukken gebruiken, niet de opdracht Boeken.


Soort, Fin. dagboeksjabloon (tabel)

Veld Soort

De tabel Fin. dagboeksjabloon

Selecteer het dagboektype. Hier bepaalt u hoe het venster wordt weergegeven. Het type venster hangt namelijk af van het type werk dat wordt uitgevoerd.

Klik op de AssistButton in het veld voor een overzicht van de opties:

Algemeen (Financieel)

Verkoop (Verkoop)

Inkoop (Inkoop)

Vrk.-ontvangst (Verkoop)

Ink.-betaling (Inkoop)

Activum (Vaste activa)

IC (Financieel)


Broncode, Fin. dagboeksjabloon (tabel)

Veld Broncode

De tabel Fin. dagboeksjabloon

Dit veld bevat de broncode die is gekoppeld aan de dagboeksjabloon.

De broncode wordt automatisch ingevoegd op alle regels die in de dagboeksjabloon zijn gemaakt. Zo kunt u altijd zien in welke dagboeksjabloon een post is gemaakt.

De broncode wordt automatisch opgehaald uit de tabel Broncode als het veld Soort is ingevuld. De broncode wordt automatisch bepaald op basis van de tabel Broncode-instelling. In deze tabel kunt u de broncodes voor de diverse dagboeksjablonen opgeven.

Indien nodig kunt u ook een andere broncode gebruiken.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Redencode, Fin. dagboeksjabloon (tabel)

Veld Redencode

De tabel Fin. dagboeksjabloon

Hier kunt u een redencode voor de dagboekregels selecteren.

U maakt zelf uit wat u hier invoert. Redencodes geven de herkomst van een post aan.

De redencode wordt automatisch ingevoegd in de dagboekbatch die voor de dagboeksjabloon is gemaakt en op regels die in de dagboekbatch zijn gemaakt. Zowel in de dagboekbatch als op de regels kunt u de code wijzigen.

Klik op de AssistButton in het veld voor een overzicht van de bestaande redencodes in de tabel Redencode.


Periodiek, Fin. dagboeksjabloon (tabel)

Veld Periodiek

De tabel Fin. dagboeksjabloon

Hier kunt u aangeven of de dagboeksjabloon een periodiek dagboek is.

Periodieke dagboeken kunnen erg handig zijn voor posten die herhaaldelijk moeten worden geboekt terwijl er niet of nauwelijks wijzigingen in optreden, zoals huur, abonnementen, elektriciteit, gas, enzovoort.

Als u een periodiek dagboek gebruikt, hoeft u de gegevens slechts éénmaal in te voeren. De ingevulde gegevens, zoals rekeningen, dimensies en dimensiewaarden, worden na het boeken in het dagboek bewaard. Later kunt u eventueel wijzigingen aanbrengen en de informatie opnieuw boeken.

In een periodiek dagboek hebt u ook toegang tot de functie Dagboekverdeelsleutel.

Met deze functie kunt u de posten in één keer toewijzen aan verschillende rekeningen.

Een periodiek dagboek verschijnt in een speciaal venster dat naast de standaardvelden ook velden bevat waarin u specifiek kunt aangeven welke posten u op welk tijdstip wilt boeken.

Als het dagboek een periodiek dagboek is, schakelt u dit selectievakje in.

De volgende velden zijn speciaal bestemd voor periodieke dagboeken:

  • Methode

  • Verloopdatum

  • Frequentie

  • Verdeeld bedrag (LV)


Controlelijst, Fin. dagboeksjabloon (tabel)

Veld Controlelijst

De tabel Fin. dagboeksjabloon

Dit veld bevat de naam van de controlelijst die wordt afgedrukt als u een dagboek afdrukt vanuit deze dagboeksjabloon.


Scherm, Fin. dagboeksjabloon (tabel)

Veld Scherm

De tabel Fin. dagboeksjabloon

Dit veld bevat de naam van het venster waarin de dagboeksjabloon wordt weergegeven.


Boekingslijst, Fin. dagboeksjabloon (tabel)

Veld Boekingslijst

De tabel Fin. dagboeksjabloon

Dit veld bevat de naam van de lijst die wordt afgedrukt als u het dagboek afdrukt.


Balans per documentnr., Fin. dagboeksjabloon (tabel)

Veld Balans per documentnr.

De tabel Fin. dagboeksjabloon

Hier kunt u opgeven of documenten die in deze financiële dagboeksjabloon worden geboekt per documentnummer en -type moeten worden gesaldeerd.

Het dagboek wordt altijd gesaldeerd op datum. Als u het selectievakje Balans per documentnr. inschakelt, kunnen alleen documenten worden geboekt die ook per documentnummer en -type kunnen worden gesaldeerd.

Schakel het selectievakje in als de documenten moeten worden gesaldeerd per documentnummer en -type.

Attentie

Als het selectievakje niet is ingeschakeld, mag u transacties boeken die niet op documentnummer worden gesaldeerd. U kunt de posten die daarvan het resultaat zijn, echter niet tegenboeken, omdat het niet mogelijk is om transacties die niet op documentnummer zijn gesaldeerd, automatisch tegen te boeken.


Tegenrekeningsoort, Fin. dagboeksjabloon (tabel)

Veld Tegenrekeningsoort

De tabel Fin. dagboeksjabloon

Selecteer de code voor het tegenrekeningsoort dat moet worden gebruikt in deze financiële dagboeksjabloon.

Klik op de AssistButton voor een overzicht van de rekeningsoorten.

Het soort dat u invoert in de sjabloon, wordt gekopieerd naar de dagboekbatches en -regels die voor de sjabloon zijn gemaakt.


Tegenrekeningnr., Fin. dagboeksjabloon (tabel)

Veld Tegenrekeningnr.

De tabel Fin. dagboeksjabloon

Voer het nummer in van de tegenrekening die moet worden gebruikt in deze financiële dagboeksjabloon.

Klik op de AssistButton voor een overzicht van de rekeningnummers. De lijst bevat nummers voor grootboekrekeningen, klanten, leveranciers, bankrekeningen of vaste activa. Dit hangt af van wat u hebt opgegeven in het veld Tegenrekeningsoort.

Het nummer dat u invoert in de sjabloon, wordt gekopieerd naar de dagboekbatches en -regels die voor de sjabloon zijn gemaakt.


Nr.-reeks, Fin. dagboeksjabloon (tabel)

Veld Nr.-reeks

De tabel Fin. dagboeksjabloon

Voer de code in van de nummerreeks die u wilt gebruiken om documentnummers toe te wijzen aan dagboekregels in deze financiële dagboeksjabloon. Klik op de AssistButton in het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

De nummerreeks van de sjabloon wordt gekopieerd naar de dagboekbatches die voor de sjabloon worden gemaakt. U kunt de nummerreeks echter per batch wijzigen.

Wanneer het veld Documentnr.-reeks ook een code bevat, wordt de reeks in het veld Nr.-reeks slechts gebruikt om een tijdelijk nummer toe te wijzen. Het tijdelijke nummer wordt bij het boeken vervangen.

Als het dagboek een periodiek dagboek is, kunt u geen nummerreeks in dit veld invullen. U kunt een nummerreeks invullen op een periodieke dagboeksjabloon met behulp van het veld Documentnr.-reeks.


Documentnr.-reeks, Fin. dagboeksjabloon (tabel)

Veld Documentnr.-reeks

De tabel Fin. dagboeksjabloon

Hier kunt u de code invullen van de nummerreeks die u wilt gebruiken om documentnummers toe te kennen aan posten die vanuit dagboeken met de betreffende dagboeksjabloon worden geboekt. Klik op de AssistButton in het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

De nummerreeks van de dagboeksjabloon wordt gekopieerd naar de dagboekbatches die voor de sjabloon worden gemaakt. U kunt de nummerreeks echter per batch wijzigen.


Btw-inst. naar dagboekregels kopiëren, Fin. dagboeksjabloon (tabel)

Veld Btw-inst. naar dagboekregels kopiëren

De tabel Fin. dagboeksjabloon

Schakel het selectievakje in als de btw moet worden berekend voor rekeningen en tegenrekeningen op de dagboekregel of in de geselecteerde dagboeksjabloon.

Als u dit selectievakje inschakelt, worden btw-gegevens voor een rekening of tegenrekening gekopieerd naar de velden Btw-bedrijfsboekingsgroep en Btw-productboekingsgroep of de velden Btw-bedr.-boekingsgr.tegenrek. en Btw-prod.-boekingsgr.tegenrek.

Als u het selectievakje in- of uitschakelt, wordt u gevraagd of u de dagboekbatches wilt bijwerken voor het geselecteerde dagboek.


Btw-verschil toegestaan, Fin. dagboeksjabloon (tabel)

Veld Btw-verschil toegestaan

De tabel Fin. dagboeksjabloon

Schakel dit selectievakje in om handmatige wijziging van btw-bedragen in dagboeken mogelijk te maken.

Als u het selectievakje in- of uitschakelt, wordt u gevraagd of u de dagboekbatches wilt bijwerken voor het geselecteerde dagboek.


Klantenontvangstlijst-id, Fin. dagboeksjabloon (tabel)

Veld Klantenontvangstlijst-id

De tabel Fin. dagboeksjabloon

Gebruik dit veld in financiële dagboeksjablonen waarvoor u bij het boeken klantenontvangsten wilt laten afdrukken. Het veld bevat de id van het document dat wordt afgedrukt wanneer u op Boeken klikt en Boeken en afdrukken kiest in een dagboek dat is gebaseerd op de sjabloon.

Als in het veld bijvoorbeeld "211" is ingevoerd, wordt de lijst Klant - Betalingsontvangst afgedrukt.


Klantenontvangstlijst, Fin. dagboeksjabloon (tabel)

Veld Klantenontvangstlijst

De tabel Fin. dagboeksjabloon

Gebruik dit veld in financiële dagboeksjablonen waarvoor u bij het boeken klantenontvangsten wilt laten afdrukken. Het veld bevat de naam van het document dat wordt afgedrukt wanneer u op Boeken klikt en Boeken en afdrukken kiest in een dagboek dat is gebaseerd op de sjabloon.

Het veld wordt automatisch ingevuld als het veld Klantenontvangstlijst-id een lijst-id bevat.


Leveranciersontvangstlijst-id, Fin. dagboeksjabloon (tabel)

Veld Leveranciersontvangstlijst-id

De tabel Fin. dagboeksjabloon

Gebruik dit veld in financiële dagboeksjablonen waarvoor u bij het boeken leveranciersontvangsten wilt laten afdrukken. Het veld bevat de id van het document dat wordt afgedrukt wanneer u op Boeken klikt en Boeken en afdrukken kiest in een dagboek dat is gebaseerd op de sjabloon.

Als in het veld bijvoorbeeld "411" is ingevoerd, wordt de lijst Leverancier - Betalingsontvangst afgedrukt.


Leveranciersontvangstlijst, Fin. dagboeksjabloon (tabel)

Veld Leveranciersontvangstlijst

De tabel Fin. dagboeksjabloon

Gebruik dit veld in financiële dagboeksjablonen waarvoor u bij het boeken leveranciersontvangsten wilt laten afdrukken. Het veld bevat de naam van het document dat wordt afgedrukt wanneer u op Boeken klikt en Boeken en afdrukken kiest in een dagboek dat is gebaseerd op de sjabloon.

Het veld wordt automatisch ingevuld als het veld Leveranciersontvangstlijst-id een lijst-id bevat.


Dagboeksjabloon, Fin. dagboekregel (tabel)

Veld Dagboeksjabloon

De tabel Fin. dagboekregel

Dit veld bevat de naam van de dagboeksjabloon.

De naam wordt automatisch opgehaald uit het veld Naam in de tabel Fin. dagboeksjabloon.


Regelnr., Fin. dagboekregel (tabel)

Veld Regelnr.

De tabel Fin. dagboekregel

Dit veld bevat het volgnummer van de dagboekregel.

Het nummer wordt automatisch toegekend. Met dit nummer kunnen de diverse dagboekregels worden getraceerd.


Rekeningsoort, Fin. dagboekregel (tabel)

Veld Rekeningsoort

De tabel Fin. dagboekregel

Hier kunt u het type rekening selecteren waarnaar de post op de dagboekregel wordt geboekt.

Klik op de AssistButton in het veld voor een overzicht van de opties.

Met het rekeningtype dat u kiest, wordt bepaald welke rekeningen u kunt selecteren in het veld Rekeningnr.


Rekeningnr., Fin. dagboekregel (tabel)

Veld Rekeningnr.

De tabel Fin. dagboekregel

Hier kunt u het het nummer selecteren van de rekening waarnaar de post op de dagboekregel wordt geboekt.

Klik op de AssistButton voor een overzicht van de bestaande rekeningnummers. Het overzicht dat verschijnt, is afhankelijk van het type rekening dat u hebt gekozen in het veld Rekeningsoort. U kunt hiervoor grootboekrekeningen, bankrekeningen, klanten- of leveranciersrekeningen of rekeningen voor vaste activa gebruiken.

Attentie

Er zijn btw-velden die zowel aan rekeningnummers als aan tegenrekeningnummers zijn gekoppeld. Geef de btw alleen op voor een van de rekeningnummers.


Boekingsdatum, Fin. dagboekregel (tabel)

Veld Boekingsdatum

De tabel Fin. dagboekregel

Hier kunt u aangeven op welke datum de post moet worden geboekt.

Attentie

Als de dagboeksjabloon een periodiek dagboek is en u een frequentie hebt opgegeven, wordt bij het openen van het dagboek de datum automatisch bijgewerkt, bijvoorbeeld steeds een maand na de vorige datum in het veld. Wanneer de datum in dit veld na de werkdatum valt, kan de regel niet worden geboekt.


Documentsoort, Fin. dagboekregel (tabel)

Veld Documentsoort

De tabel Fin. dagboekregel

Hier kunt u het type document selecteren voor de post op de dagboekregel.

Klik op de AssistButton in het veld voor een overzicht van de opties:

(Geen): normale grootboekpost

Betaling: betaling van een klant of aan een leverancier

Factuur: factuur

Creditnota: creditnota

Rentefactuur: rentefactuur in combinatie met inkoop of verkoop

Aanmaning: aanmaning in combinatie met inkoop of verkoop

Terugbetaling: betaling aan een klant of van een leverancier


Documentnr., Fin. dagboekregel (tabel)

Veld Documentnr.

De tabel Fin. dagboekregel

Hier kunt u een documentnummer voor de dagboekregel invullen.

Als het veld Documentnr.-reeks op de dagboekregel een nummerreeks bevat, wordt deze gebruikt om een documentnummer toe te kennen aan de geboekte post. Als het veld Documentnr.-reeks leeg is, wordt de inhoud van dit veld gebruikt als documentnummer voor de geboekte post.

Als het veld Nr.-reeks op de dagboekbatch is ingevuld, verschijnt in dit veld automatisch het volgende nummer uit de nummerreeks. Als er niet automatisch een documentnummer wordt toegewezen, moet u de betreffende nummerreeks opnieuw opgeven.

Als het veld Nr.-reeks van de dagboekbatch leeg is, kunt u handmatig een documentnummer invullen.

Als het dagboek een periodiek dagboek is en het veld Documentnr.-reeks op de regel leeg is, kunt u hier een formule invullen die wordt gebruikt om voor elke geboekte post een documentnummer te maken. Telkens wanneer het dagboek wordt geboekt, worden de documentnummers automatisch bijgewerkt. U kunt ook een vaste tekst invullen.

In de formule voor de documentnummers kunt u de volgende codes gebruiken:

Code | Resultaat:
%1 | Lopende dag (bijvoorbeeld maandag)
%2 | Lopende week (bijvoorbeeld 52)
%3 | Lopende maand (nummer) (bijvoorbeeld 1)
%4 | Lopende maand (naam) (bijvoorbeeld januari)
%5 | Lopende boekhoudperiode (naam) (bijvoorbeeld januari)

Voorbeeld:

Als het documentnummer van de post "R (rente) + huidige maand" is, kunt u "R%3"in het veld invullen. Het documentnummer voor januari is dan R1.

Als het dagboek meerdere regels bevat, wordt automatisch het nummer van de vorige geselecteerde regel voorgesteld tot het saldo van het dagboek 0 is. Daarna wordt het volgende nummer voorgesteld.


Omschrijving, Fin. dagboekregel (tabel)

Veld Omschrijving

De tabel Fin. dagboekregel

Dit veld bevat een omschrijving van de post.

De omschrijving wordt automatisch opgehaald als het veld Rekeningnr. wordt ingevuld.

Bij een periodiek dagboek kunt u instellen dat de omschrijving automatisch moet worden bijgewerkt als het dagboek wordt geboekt. U kunt ook een vaste tekst invullen.

Als u de omschrijvingen automatisch wilt bijwerken, moet u in dit veld een code voor die omschrijving opgeven. U hebt de volgende mogelijkheden:

Code | Voer in:
%1 | Lopende dag (bijvoorbeeld maandag)
%2 | Lopende week (bijvoorbeeld 52)
%3 | Lopende maand (nummer) (bijvoorbeeld 1)
%4 | Lopende maand (naam) (bijvoorbeeld januari)
%5 | Lopende boekhoudperiode (naam) (bijvoorbeeld januari)

Voorbeeld:

Wanneer u de post de omschrijving "Rente + lopende maand" wilt geven, moet u hier "Rente %3" invullen.


Btw %, Fin. dagboekregel (tabel)

Veld Btw %

De tabel Fin. dagboekregel

In dit veld wordt het btw-percentage weergegeven dat op de regel wordt gebruikt.

Het btw-percentage wordt automatisch opgehaald uit de tabel Btw-boekingsinstellingen als de velden Btw-bedrijfsboekingsgroep en Btw-productboekingsgroep zijn ingevuld.

Attentie

Dit btw-veld is gekoppeld aan een bepaald rekeningnummer. Voer alleen een btw-bedrijfsboekingsgroep of btw-productboekingsgroep in als deze is gekoppeld aan het tegenrekeningnummer of rekeningnummer.


Tegenrekeningnr., Fin. dagboekregel (tabel)

Veld Tegenrekeningnr.

De tabel Fin. dagboekregel

Hier kunt u het nummer selecteren van de grootboek-, klanten-, leveranciers- of bankrekening waarop een tegenpost voor de dagboekregel wordt geboekt (bijvoorbeeld een rekening voor contante inkopen).

Klik op de AssistButton in het veld voor een overzicht van de klanten-, leveranciers- of bankrekeningen of de rekeningnummers in het rekeningschema. De inhoud van het veld Rekeningsoort is afhankelijk van de rekeningnummers die worden weergegeven.

Attentie

Er zijn btw-velden die zowel aan tegenrekeningnummers als aan rekeningnummers zijn gekoppeld. Geef de btw alleen op voor een van de rekeningnummers.


Valutacode, Fin. dagboekregel (tabel)

Veld Valutacode

De tabel Fin. dagboekregel

Dit veld bevat de code van de valuta voor de bedragen op de dagboekregel.

Wanneer het veld Rekeningnr. is ingevuld, wordt voor klanten en leveranciers de standaardvalutacode automatisch opgehaald uit de tabel Klant of Leverancier. Als er geen valutacode is ingevoerd op de klanten- of leverancierskaart, blijft het veld leeg. U kunt de valutacode wijzigen als u een andere valuta wilt gebruiken dan de standaardvaluta van de leverancier of de klant.

De valuta van het bedrag dat u invoert in het veld Bedrag op de dagboekregel wordt weergegeven met een code. De valutacode en boekdatum op de dagboekregel worden gebruikt om te zoeken naar de juiste wisselkoers in de tabel Valutawisselkoers. Deze wisselkoers wordt vervolgens gebruikt voor het omrekenen van bedragen op de dagboekregels naar de lokale valuta en/of naar een rapportagevaluta.

Attentie

Als u een bankrekening in het veld Rekeningnr. of Tegenrekeningnr. gebruikt voor een boeking naar een klantenrekening of leveranciersrekening op de dagboekregel, moeten de valutacodes identiek zijn voor de klanten- of leveranciersrekening en de bankrekening.

Klik op de AssistButton in het veld voor een overzicht van de bestaande valutacodes in de tabel Valuta.

Klik op de AssistButton met de drie puntjes in dit veld als u de wisselkoers wilt wijzigen.


Bedrag, Fin. dagboekregel (tabel)

Veld Bedrag

De tabel Fin. dagboekregel

Voer het totale bedrag op de dagboekregel in, inclusief btw.

Attentie

Voor dit bedrag wordt de valuta gebruikt die wordt aangeduid met de code in het veld Valutacode.

  • Debetbedragen moeten zonder plus- of minteken worden ingevuld.

  • Creditbedragen moeten met een minteken worden ingevuld.

In plaats van dit veld te gebruiken, kunt u een bedrag invoeren in het veld Debetbedrag of Creditbedrag.

Bij de berekening van een betalingskorting voor het totale bedrag wordt het bedrag in dit veld gebruikt.

Wanneer u de velden Vereffent documentsoort en Vereffent documentnummer invult en in het veld Bedrag staat 0 (nul), wordt in dit veld automatisch het volgende bedrag ingevuld:

Het totale bedrag van het document dat u vereffent, minus een eventuele betalingskorting. Er wordt geen rekening gehouden met betalingstolerantie.


Debetbedrag, Fin. dagboekregel (tabel)

Veld Debetbedrag

De tabel Fin. dagboekregel

Voer hier het totale debetbedrag op de dagboekregel in, inclusief btw. Het bedrag moet worden ingevoerd in de valuta die wordt aangeduid met de valutacode op de regel.

In plaats van dit veld te gebruiken, kunt u een bedrag invoeren in het veld Bedrag.


Creditbedrag, Fin. dagboekregel (tabel)

Veld Creditbedrag

De tabel Fin. dagboekregel

Voer hier het totale creditbedrag op de dagboekregel in, inclusief btw. Het bedrag moet worden ingevoerd in de valuta die wordt aangeduid met de valutacode op de regel.

In plaats van dit veld te gebruiken, kunt u een bedrag invoeren in het veld Bedrag.


Bedrag (LV), Fin. dagboekregel (tabel)

Veld Bedrag (LV)

De tabel Fin. dagboekregel

In dit veld wordt het totale bedrag op de dagboekregel weergegeven in de lokale valuta.

Als het veld Bedrag is ingevuld, wordt automatisch het bedrag in de lokale valuta berekend op basis van de inhoud van het veld Bedrag en de juiste wisselkoers in het veld Valutacode.

Wanneer het bedrag in het veld Bedrag wordt gewijzigd, wordt het bedrag in dit veld eveneens gewijzigd.


Saldo (LV), Fin. dagboekregel (tabel)

Veld Saldo (LV)

De tabel Fin. dagboekregel

Dit veld bevat het saldo van de dagboekregel.

Bevat de dagboekregel slechts één post, dan bestaat het saldo uit deze post. Als er een tegenrekening is ingevoerd op de dagboekregel, is het saldo 0.


Valutafactor, Fin. dagboekregel (tabel)

Veld Valutafactor

De tabel Fin. dagboekregel

Dit veld wordt alleen intern gebruikt.


Verkoop/Inkoop (LV), Fin. dagboekregel (tabel)

Veld Verkoop/Inkoop (LV)

De tabel Fin. dagboekregel

Als u deze dagboekregel gebruikt voor een factuur, bevat dit veld het nettobedrag op deze regel, inclusief btw.

U kunt ofwel dit veld invullen, ofwel het veld Rekeningnr. en het veld Tegenrekeningnr. en het bedrag automatisch laten invullen.

Dit veld is belangrijk voor klanten- en leverancierstatistieken, maar heeft geen invloed op het boeken.

Bij de berekening van een betalingskorting voor het nettobedrag wordt het bedrag in dit veld gebruikt.

Attentie

Als de optie Contantkorting excl. btw is geselecteerd in de Boekhoudinstellingen, moet u handmatig bedragen invullen in het veld Verkoop/Inkoop (LV).


Winst (LV), Fin. dagboekregel (tabel)

Veld Winst (LV)

De tabel Fin. dagboekregel

Als u deze dagboekregel gebruikt voor een factuur, moet u het winstbedrag op deze regel invoeren in dit veld.

Dit veld is belangrijk voor klanten- en leverancierstatistieken, maar heeft geen invloed op het boeken.


Factuurkorting (LV), Fin. dagboekregel (tabel)

Veld Factuurkorting (LV)

De tabel Fin. dagboekregel

Als u deze dagboekregel gebruikt voor een factuur, moet u het bedrag van de factuurkorting invoeren in dit veld.

Dit veld is belangrijk voor klanten- en leverancierstatistieken, maar heeft geen invloed op het boeken.


Factureren/Betalen aan, Fin. dagboekregel (tabel)

Veld Factureren/Betalen aan

De tabel Fin. dagboekregel

Dit veld wordt automatisch ingevuld en kan niet worden gewijzigd.


Boekingsgroep, Fin. dagboekregel (tabel)

Veld Boekingsgroep

De tabel Fin. dagboekregel

In dit veld wordt de boekingsgroep weergegeven die wordt gebruikt bij het boeken van de dagboekregel.

Dit veld wordt alleen gebruikt voor klanten- of leveranciersrekeningen. De boekingsgroep wordt gebruikt om te zoeken naar de rekening met tegoeden of schulden waarnaar het uitstaande bedrag moet worden geboekt.

Wanneer het veld Rekeningnr. wordt ingevuld, wordt de prijs automatisch opgehaald uit een van de volgende velden op de klanten- of leverancierskaart.

Boekingsgroepen worden ingesteld in de tabellen Klantboekingsgroep en Leveranciersboekingsgroep.


Shortcutdimensie 1, Fin. dagboekregel (tabel)

Veld Shortcutdimensie 1

De tabel Fin. dagboekregel

Hier kunt u de dimensiewaardecode selecteren waaraan de dagboekregel is gekoppeld. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Fin. dagboekregel (tabel)

Veld Shortcutdimensie 2

De tabel Fin. dagboekregel

Hier kunt u de dimensiewaardecode selecteren waaraan de dagboekregel is gekoppeld. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Klik hier voor meer informatie over dimensies.


Verkoper/Inkoper, Fin. dagboekregel (tabel)

Veld Verkoper/Inkoper

De tabel Fin. dagboekregel

In dit veld wordt de verkoper of inkoper weergegeven die gekoppeld is aan de dagboekregel. Dit veld wordt alleen gebruikt als de post op de regel betrekking heeft op inkoop of verkoop.

Als het veld Rekeningnr. is ingevuld, wordt automatisch de code voor de verkoper of inkoper opgehaald van de klanten- of leverancierskaart. Wanneer er geen code voor de verkoper of inkoper is vermeld op de kaart, is het veld leeg.

Klik op de AssistButton in het veld voor een overzicht van de bestaande codes in de tabel Verkoper/Inkoper.


Broncode, Fin. dagboekregel (tabel)

Veld Broncode

De tabel Fin. dagboekregel

Dit veld bevat de broncode die is opgegeven bij de dagboeksjabloon.

De broncode wordt automatisch opgehaald uit het veld Broncode in de tabel Fin. dagboeksjabloon.

De code wordt automatisch ingevoegd in de dagboeken die op de betreffende dagboeksjabloon zijn gebaseerd.


Automatisch aangemaakte post, Fin. dagboekregel (tabel)

Veld Automatisch aangemaakte post

De tabel Fin. dagboekregel

Dit veld wordt alleen intern gebruikt.


Afwachten, Fin. dagboekregel (tabel)

Veld Afwachten

De tabel Fin. dagboekregel

Dit veld wordt gebruikt als de dagboekregel gefactureerd is en u de batchverwerking voor betalingsvoorstellen uitvoert voor leveranciersposten of een rentefactuur of aanmaning maakt op klantenposten.

Dit veld wordt alleen gebruikt voor klanten- of leveranciersrekeningen.

Met dit veld kunt u bepalen of de geboekte dagboekregel wordt gebruikt bij de berekening van betalingsvoorstellen of van aanmaningen en rentefacturen.

Voordat u begint met boeken, kunt u hier uw initialen invoeren of een andere code opgeven om aan te geven dat de regel pas moet worden gebruikt in de berekeningen als deze is goedgekeurd. Als dit veld is ingevuld, wordt de regel overgeslagen tot deze is goedgekeurd. Is het veld leeg, dan wordt de regel opgenomen in de batchverwerking.

Wanneer u de batchverwerking Rentefacturen maken of de batchverwerking Rentefactuurregels voorstellen uitvoert, worden posten die als Afwachten zijn gemarkeerd niet opgenomen in een renteberekening en niet weergegeven op de factuur.

Als u de batchverwerking Aanmaningen maken of Aanmaningsregels voorstellen uitvoert, wordt een aanmaning niet alleen gemaakt op basis van een post met de status Afwachten. Als er echter een aanmaning wordt gemaakt op basis van een andere post, dan zullen openstaande posten die als Afwachten zijn gemarkeerd tevens op de aanmaning worden opgenomen. De post die als Afwachten is gemarkeerd wordt niet opgenomen in de renteberekening.

Wanner het veld is ingevuld, wordt de post niet opgenomen als u de batchverwerking Betalingsvoorstellen maken uitvoert.

Als de post is geboekt, kan het veld worden gewijzigd in de tabel Klantenpost of Leverancierspost.


Vereffeningssoort, Fin. dagboekregel (tabel)

Veld Vereffeningssoort

De tabel Fin. dagboekregel

Dit veld wordt gebruikt als een reeds geboekt document met de dagboekregel wordt vereffend. Als dat het geval is, voert u hier het type document in dat moet worden vereffend.

Dit veld wordt alleen gebruikt voor klanten- of leveranciersrekeningen.

Attentie

Als de dagboekregel wordt vereffend met meer dan één post tegelijk, moet u de functie Id toekennen gebruiken in plaats van dit veld. Bij deze functie wordt het veld Vereffeningssoort of Vereffeningsnr. niet gebruikt, maar het veld Vereffenings-id.

U kunt een dagboekregel vereffenen als bijvoorbeeld een creditnota moet worden vereffend met een geboekte factuur of als een factuur moet worden vereffend met een termijnbetaling.

Klik op de AssistButton om de documenttypen weer te geven waarmee kan worden vereffend. U kun de volgende opties gebruiken:

Geen

Betaling

Factuur

Creditnota

Rentefactuur

Aanmaning

Terugbetaling

Wanneer een creditnota wordt vereffend met een factuur, kiest u Factuur en geeft u het juiste factuurnummer op in het veld Vereffeningsnr.

Als een factuur wordt vereffend met een termijnbetaling, moet u Betaling kiezen en het nummer op de termijnbetaling invoeren in het veld Vereffeningsnr.

Attentie

Als u een documentnummer selecteert met de AssistButton in het veld Vereffeningsnr., wordt het veld Vereffeningssoort automatisch ingevuld.

U vindt meer informatie over vereffening onder Klantenposten vereffenen.


Vereffeningsnr., Fin. dagboekregel (tabel)

Veld Vereffeningsnr.

De tabel Fin. dagboekregel

Dit veld wordt gebruikt als een reeds geboekt document met de dagboekregel wordt vereffend. Als dat het geval is, voert u hier het nummer van het document in dat moet worden vereffend.

Dit veld wordt alleen gebruikt voor klanten- of leveranciersrekeningen.

Attentie

Als de dagboekregel wordt vereffend met meer dan één post tegelijk, moet u de functie Id toekennen gebruiken in plaats van dit veld. Bij deze functie wordt het veld Vereffeningsnr. of Vereffeningssoort niet gebruikt, maar het veld Vereffenings-id.

U kunt een dagboekregel vereffenen als bijvoorbeeld een creditnota moet worden vereffend met een geboekte factuur of als een factuur moet worden vereffend met een termijnbetaling.

Klik op de AssistButton in het veld voor een overzicht van de geopende posten.

Attentie

Selecteert u een documentnummer in het overzicht, dan wordt het veld Vereffeningssoort automatisch ingevuld.

Als u een documentnummer rechtstreeks invoert, moet u ook het vereffeningssoort kiezen, anders wordt er gezocht naar een documentnummer van het type 'geen'.

Wanneer u de velden Vereffent documentsoort en Vereffent documentnummer invult en in het veld Bedrag staat 0 (nul), wordt in dit veld automatisch het volgende bedrag ingevuld:

Het totale bedrag van het document dat u vereffent, minus een eventuele betalingskorting. Er wordt geen rekening gehouden met betalingstolerantie.

U vindt meer informatie over vereffening onder Klantenposten vereffenen.


Vervaldatum, Fin. dagboekregel (tabel)

Veld Vervaldatum

De tabel Fin. dagboekregel

Dit veld bevat de vervaldatum van de post.

Dit veld wordt alleen gebruikt als de dagboekregel een factuur is en de rekening een klanten- of een leveranciersrekening is. Als de dagboekregel geen factuur is, blijft het veld leeg.

De datum wordt automatisch berekend met de inhoud van de velden Boekingsdatum en Betalingscondities.

De vervaldatum wordt gebruikt na het boeken van een betaling van een klant of een betaling aan een leverancier, en in de batchverwerking Betalingsvoorstellen maken.


Vervaldatum contantkort., Fin. dagboekregel (tabel)

Veld Vervaldatum contantkort.

De tabel Fin. dagboekregel

Dit veld bevat de laatste datum waarop het bedrag op de dagboekregel moet zijn voldaan als u in aanmerking wilt komen voor een betalingskorting.

Dit veld wordt alleen gebruikt als de dagboekregel een factuur is en de rekening een klanten- of een leveranciersrekening is. Als de dagboekregel geen factuur is, blijft het veld leeg.

De datum wordt automatisch berekend met de inhoud van de velden Boekingsdatum en Betalingscondities.

De betalingskorting wordt gebruikt na het boeken van een betaling van een klant of een betaling aan een leverancier, en in de batchverwerking Betalingsvoorstellen maken.


Contantkorting %, Fin. dagboekregel (tabel)

Veld Contantkorting %

De tabel Fin. dagboekregel

Dit veld bevat het mogelijk percentage van de betalingskorting voor de dagboekregel. De korting wordt gebruikt als de regel wordt vereffend voor de Vervaldatum contantkort.

Dit veld wordt alleen gebruikt als de dagboekregel een factuur is en de rekening een klanten- of een leveranciersrekening is. Als de dagboekregel geen factuur is, blijft het veld leeg.

Het percentage wordt automatisch berekend met de inhoud van de velden Boekingsdatum en Betalingscondities.

Dit percentage bij het boeken gebruikt voor de berekening van een mogelijke betalingskorting. Als de leverancier vervolgens wordt betaald, wordt een betalingskorting gegeven op basis van de datum in het veld Vervaldatum contantkort.


Projectnr., Fin. dagboekregel (tabel)

Veld Projectnr.

De tabel Fin. dagboekregel

Als u dit veld en het veld Projecttaaknr. invult, worden een projectpost en de dagboekregel geboekt.

Klik op de AssistButton in het veld voor een overzicht van de projecten in de tabel Project.


Aantal, Fin. dagboekregel (tabel)

Veld Aantal

De tabel Fin. dagboekregel

Hier kunt u aangeven hoeveel artikelen moeten worden opgenomen op de dagboekregel.

De hoeveelheid kan worden gebruikt in de grootboekrekeningen voor informatie over de geboekte posten.


Btw-bedrag, Fin. dagboekregel (tabel)

Veld Btw-bedrag

De tabel Fin. dagboekregel

In dit veld wordt het btw-bedrag van het totaalbedrag weergegeven.

Het bedrag wordt automatisch berekend op basis van de velden Bedrag en Btw %.

U kunt het hier weergegeven btw-bedrag wijzigen als u een ander btw-bedrag wilt boeken dan het automatisch berekende bedrag. Het verschil tussen het bedrag dat u invoert, en het bedrag dat wordt berekend, wordt weergegeven in het veld Btw-verschil.


Btw-boekingswijze, Fin. dagboekregel (tabel)

Veld Btw-boekingswijze

De tabel Fin. dagboekregel

Dit veld wordt alleen intern gebruikt.


Betalingscondities, Fin. dagboekregel (tabel)

Veld Betalingscondities

De tabel Fin. dagboekregel

In dit veld wordt de code weergegeven voor de betalingscondities die van toepassing zijn op de dagboekregel.

Als het veld Rekeningnr. is ingevuld, wordt de code voor de betalingsconditie opgehaald uit de tabel Klant of Leverancier. Wanneer er geen code is ingevoerd op de klanten- of leverancierskaart, is het veld leeg.

De code voor de betalingscondities wordt gebruikt om te zoeken naar percentages voor betalingskortingen en om vervaldatums, betalingskortingsdatums en het betreffende betalingskortingspercentage te berekenen op basis van de boekingsdatum.

Als de voorgestelde code niet van toepassing is op de post, kunt u een andere code invoeren.

Klik op de AssistButton in het veld voor een overzicht van de bestaande codes in de tabel Betalingscondities.


Vereffenings-id, Fin. dagboekregel (tabel)

Veld Vereffenings-id

De tabel Fin. dagboekregel

In dit veld worden de posten weergegeven die worden vereffend met de dagboekregel als u de functie Vereffenen gebruikt.

Attentie

Als de dagboekregel wordt vereffend met één geboekt document, kunt u de velden Vereffeningssoort en Vereffeningsnr. gebruiken in plaats van dit veld.

Klik vanuit de dagboekregel op Functies, Vereffenen. Er verschijnt een overzicht van alle openstaande posten. Klik op een regel met te vereffenen post en kies Vereffening, Id toekennen. In het veld Vereffenings-id op de geboekte post wordt automatisch het documentnummer van de post in het dagboek ingevuld. Herhaal deze twee stappen voor elke openstaande post die u wilt vereffenen. Ga terug naar het dagboek door op Esc te drukken. Het documentnummer wordt nu ingevuld in het veld Vereffenings-id in het dagboek.


Bedrijfsunit, Fin. dagboekregel (tabel)

Veld Bedrijfsunit

De tabel Fin. dagboekregel

In een geconsolideerd bedrijf voert u de code in van bedrijfsunit waar de post vandaan komt.

Wanneer de post moet worden gewijzigd in een geïmporteerde bedrijfsunit of als een naboeking handmatig moet worden uitgevoerd, kan dit veld worden gebruikt om de bewerking te koppelen met de betreffende bedrijfsunit.

Het veld moet leeg zijn gedurende de eliminaties tussen bedrijfsunits.


Dagboekbatch, Fin. dagboekregel (tabel)

Veld Dagboekbatch

De tabel Fin. dagboekregel

Dit veld bevat de naam van het dagboek.

De naam wordt automatisch opgehaald uit het veld Naam in de tabel Fin. dagboeksjabloon.


Redencode, Fin. dagboekregel (tabel)

Veld Redencode

De tabel Fin. dagboekregel

Dit veld bevat de redencode die is ingevoerd op de dagboekregels.

Een redencode kan elke code zijn die de herkomst van een post aangeeft.

De code wordt automatisch opgehaald uit het veld Redencode in de tabel Fin. dagboekbatch.

Klik op de AssistButton in het veld voor een overzicht van de redencodes in de tabel Redencode.


Methode, Fin. dagboekregel (tabel)

Veld Methode

De tabel Fin. dagboekregel

Hier kunt u een methode selecteren als u in het veld Periodiek van de tabel Fin. dagboeksjabloon hebt aangegeven dat het dagboek een periodiek dagboek is.

Op basis van deze methode wordt bepaald hoe het bedrag op de dagboekregel na het boeken moet worden verwerkt. Wanneer u de regel bijvoorbeeld altijd met hetzelfde bedrag wilt boeken, kunt u het bedrag ongewijzigd laten. Wilt u dezelfde rekeningen en dezelfde tekst gebruiken, maar een ander bedrag, dan kunt u het bedrag na het boeken verwijderen.

Klik op de AssistButton in het veld voor een overzicht van de opties.

Vast: | het bedrag op de dagboekregel wordt na het boeken bewaard.
Variabel: | het bedrag op de dagboekregel wordt na het boeken verwijderd.
Saldo: | Het geboekte bedrag op de rekening op de regel wordt verdeeld over de rekeningen die zijn opgegeven voor de regel in de tabel Dagboekverdeelsleutel. Het saldo op de rekening wordt zo op nul ingesteld. Vul het veld Verdeelsleutel % in de tabel Dagboekverdeelsleutel in.
Omgekeerd vast: | Het bedrag wordt na het boeken bewaard en de tegenboeking wordt de volgende dag geboekt.
Omgekeerd variabel: | Het bedrag wordt na het boeken verwijderd en de tegenboeking wordt de volgende dag geboekt.
Omgekeerd saldo: | Het geboekte bedrag op de rekening op de regel wordt verdeeld over de rekeningen die zijn opgegeven voor de regel in de tabel Dagboekverdeelsleutel. Het saldo op de rekening wordt zo op nul ingesteld. De volgende dag wordt een tegenboeking uitgevoerd.

Attentie

De btw-velden kunnen worden ingevuld op de periodieke dagboekregel of op de verdelingsdagboekregel, maar niet op beide. De btw-velden kunt u alleen invullen in het verdelingsdagboek als de overeenkomende regels in het periodieke dagboek niet zijn ingevuld.

Als het veld Methode in het periodieke dagboek is ingesteld op Saldo of Omgekeerd saldo, wordt geen rekening gehouden met een dimensiewaardecodes in het periodieke dagboek als de rekening is ingesteld op nul.

Dit betekent dat als u in het verdelingsdagboek een periodieke regel verdeelt over verschillende dimensiewaarden, er slechts één post wordt gemaakt. Wanneer u in het verdelingsdagboek een periodieke dagboekregel verdeelt die een dimensiewaardecode bevat, moet u dezelfde code niet invoeren in het verdelingsdagboek. Doet u dit wel, dan kloppen de cijfers voor de dimensiewaarden niet.


Verloopdatum, Fin. dagboekregel (tabel)

Veld Verloopdatum

De tabel Fin. dagboekregel

In dit veld kunt u opgeven op welke datum het periodieke dagboek voor het laatst mag worden geboekt, als u in het veld Periodiek van de tabel Fin. dagboeksjabloon hebt aangegeven dat het dagboek een periodiek dagboek is.

Dit is de datum waarop de regel voor het laatst mag worden geboekt.

Het veld is erg praktisch wanneer bepaalde dagboekregels slechts in een bepaalde periode mogen worden geboekt. De regel wordt niet geboekt na de datum die is opgegeven in het veld.

Voordeel van dit veld is dat de regel niet onmiddellijk uit het dagboek wordt verwijderd. Bovendien kunt u de vervaldatum altijd wijzigen, zodat u de regel opnieuw kunt gebruiken.

Als het veld leeg is, wordt de regel geboekt totdat deze uit het dagboek wordt verwijderd.


Frequentie, Fin. dagboekregel (tabel)

Veld Frequentie

De tabel Fin. dagboekregel

Hier kunt u een frequentie invullen. Het veld wordt alleen gebruikt als het veld Periodiek in de tabel Fin. dagboeksjabloon is ingeschakeld.

De inhoud van het veld Frequentie geeft aan hoe vaak de dagboekregel moet worden geboekt. Het veld moet worden ingevuld.

De frequentieformule kan maximaal 20 tekens bevatten (cijfers en letters) die het programma herkent als afkortingen voor tijdsaanduidingen.

Wanneer de dagboekregel bijvoorbeeld elke maand moet worden geboekt, voert u hier "1M" in. Na elke boeking wordt de datum in het veld Boekingsdatum automatisch bijgewerkt met een maand.

Wanneer u een bepaalde post wilt boeken op de laatste dag van elke maand, kunt u dit op een van de volgende manieren doen:

  • U kunt de eerste post op de laatste dag van een maand boeken en de formule 1D+1M-1D (1 dag + 1 maand - 1 dag) invullen. De datum wordt correct berekend, ongeacht het aantal dagen in de maand.

  • U kunt de eerste post op elke willekeurige dag van de maand boeken en de volgende formule gebruiken: 1M+LM. Met deze formule wordt de berekening gebaseerd op één volledige maand + het resterende aantal dagen van de lopende maand.


Verdeeld bedrag (LV), Fin. dagboekregel (tabel)

Veld Verdeeld bedrag (LV)

De tabel Fin. dagboekregel

Dit veld bevat het totale bedrag dat is verdeeld als u de functie Verdeelsleutels in de tabel Dagboekverdeelsleutel hebt gebruikt.


Btw-soort, Fin. dagboekregel (tabel)

Veld Btw-soort

De tabel Fin. dagboekregel

Dit veld bevat het btw-soort dat wordt gebruikt als u de post boekt op deze dagboekregel.

Het btw-soort wordt automatisch uit het veld Btw-soort op de grootboekrekeningkaart opgehaald als u een grootboekrekening invoegt in het Rekeningnr.

Het btw-soort wordt samen met de velden Btw-bedrijfsboekingsgroep en Btw-productboekingsgroep gebruikt om een rekening te vinden waarnaar de btw wordt geboekt.

Klik op de AssistButton in het veld voor een overzicht van de beschikbare btw-soorten.

<Geen> | Gebruik deze optie als in de transactie op deze dagboekregel geen btw is opgenomen.
Inkoop | Gebruik deze optie als de post op deze dagboekregel een inkooptransactie bevat. Deze gegevens worden gebruikt om de juiste inkoop-btw te berekenen en naar de rekening voor inkoop-btw te boeken.
Verkoop | Gebruik deze optie als de post op deze dagboekregel een verkooptransactie bevat. Deze gegevens worden gebruikt om de juiste verkoop-btw te berekenen en naar de rekening voor verkoop-btw te boeken.
Vereffening | Deze optie wordt alleen intern gebruikt.

Attentie

Het veld Btw-soort is gekoppeld aan het veld Rekeningnr., terwijl het veld Btw-soort tegenrek. is gekoppeld aan het veld Tegenrekeningnr. Gebruik slechts één van deze boekingstypevelden, aangezien hiermee wordt bepaald hoe de btw wordt geboekt.


Bedrijfsboekingsgroep, Fin. dagboekregel (tabel)

Veld Bedrijfsboekingsgroep

De tabel Fin. dagboekregel

In dit veld wordt de code van de bedrijfsboekingsgroep weergegeven, die moet worden gebruikt als u de post op de dagboekregel boekt.

De code wordt automatisch opgehaald uit het veld Bedrijfsboekingsgroep op de grootboekrekeningkaart wanneer u een grootboekrekening invoegt in het veld Rekeningnr.

Klik op de AssistButton in het veld voor een overzicht van de bestaande bedrijfsboekingsgroepscodes.

De code voor de bedrijfsboekingsgroep wordt samen met het veld Productboekingsgroep gebruikt om de grootboekrekeningen te zoeken waarnaar verkopen, inkopen, kortingsbedragen, KPV en voorraadherwaarderingen worden geboekt.


Productboekingsgroep, Fin. dagboekregel (tabel)

Veld Productboekingsgroep

De tabel Fin. dagboekregel

Hier kunt u aangeven welke productboekingsgroepscode moet worden gebruikt als u de post op de dagboekregel boekt.

De code wordt automatisch opgehaald uit het veld Productboekingsgroep op de grootboekrekeningkaart wanneer u een grootboekrekening invoegt in het veld Rekeningnr.

Klik op de AssistButton in het veld voor een overzicht van de codes voor productboekingsgroepen.

De code voor de productboekingsgroep wordt samen met het veld Bedrijfsboekingsgroep gebruikt om de grootboekrekeningen te zoeken waarnaar verkopen, inkopen, kortingsbedragen, KPV en voorraadherwaarderingen worden geboekt.


Btw-berekening, Fin. dagboekregel (tabel)

Veld Btw-berekening

De tabel Fin. dagboekregel

Dit veld toont de btw-berekening die wordt gebruikt als de post wordt geboekt.

Dit veld wordt automatisch ingevuld op basis van de tabel Btw-boekingsinstellingen.

Klik op de AssistButton in het veld voor een overzicht van de mogelijke opties.

Normaal

Met deze optie wordt de btw berekend voor artikelen op deze regel en wordt er een btw-post gemaakt waarin het bedrag is opgenomen.

Verlegging

Deze optie wordt gebruikt wanneer u zaken doet met andere EU-landen/-regio's waarvoor inkopers btw-rekeningen moeten berekenen en betalen aan de belastingdienst.

Vul ook het veld Btw-verleggingsrekening in. Deze optie is niet van invloed op de financiële overzichten van het bedrijf. Wanneer u goederen met btw-verlegging verkoopt, wordt de btw niet berekend of achterwege gelaten. Als u goederen inkoopt, wordt het btw-bedrag berekend dat wordt afgetrokken van de rekening voor inkoop-btw en opgeteld bij de rekening voor btw-verlegging.

Volledig

Deze optie wordt gebruikt als het bedrag dat u boekt, geheel uit btw bestaat. U wordt aangeraden deze optie te gebruiken als u bijvoorbeeld een stornopost wilt boeken om een btw-berekeningsfout te corrigeren.

Sales tax

Deze optie wordt gebruikt als Amerikaanse sales tax moet worden berekend in plaats van btw.


ABC-/Driehoekstransacties, Fin. dagboekregel (tabel)

Veld ABC-/Driehoekstransacties

De tabel Fin. dagboekregel

Dit veld wordt alleen intern gebruikt.


Vereffenen toegestaan, Fin. dagboekregel (tabel)

Veld Vereffenen toegestaan

De tabel Fin. dagboekregel

Hier kunt u aangeven of de dagboekregel kan worden geboekt als u de methode Omgekeerd saldo gebruikt.

Als u de boeking wilt uitvoeren, schakelt u het selectievakje in.


Tegenrekeningsoort, Fin. dagboekregel (tabel)

Veld Tegenrekeningsoort

De tabel Fin. dagboekregel

Voer hier de code in voor het tegenrekeningsoort dat moet worden gebruikt op deze dagboekregel.

Klik op de AssistButton in het veld voor een overzicht van de mogelijke rekeningtypen. Met het gekozen rekeningtype wordt bepaald welke rekeningen u kunt kiezen in het veld Tegenrekeningnr.


Btw-soort tegenrek., Fin. dagboekregel (tabel)

Veld Btw-soort tegenrek.

De tabel Fin. dagboekregel

Dit veld bevat het btw-soort dat is gekoppeld aan de tegenrekening en dat wordt gebruikt als u de post boekt op deze dagboekregel.

Als u het selectievakje Btw-inst. naar dagboekregels kopiëren hebt ingeschakeld voor dit dagboek, wordt het btw-soort automatisch opgehaald uit het veld op de grootboekrekeningkaart als het veld Tegenrekeningnr. wordt ingevuld.

Het btw-soort dat is gekoppeld aan de tegenrekening, wordt met de velden Btw-bedr.-boekingsgr. tegenrek. en Btw-prod.-boekingsgr. tegenrek.gebruikt om de rekening te vinden waarnaar de btw wordt geboekt.

Klik op de AssistButton in het veld voor een overzicht van de beschikbare btw-soorten.

<Geen> | Gebruik deze optie als in de transactie op deze dagboekregel geen btw is opgenomen.
Inkoop | Gebruik deze optie als de post op deze dagboekregel een inkooptransactie bevat. Deze gegevens worden gebruikt om de juiste inkoop-btw te berekenen en naar de rekening voor inkoop-btw te boeken.
Verkoop | Gebruik deze optie als de post op deze dagboekregel een verkooptransactie bevat. Deze gegevens worden gebruikt om de juiste verkoop-btw te berekenen en naar de rekening voor verkoop-btw te boeken.
Vereffening | Deze optie wordt alleen intern gebruikt.

Attentie

Het veld Btw-soort tegenrek. is gekoppeld aan het veld Tegenrekeningnr., terwijl het veld Btw-soort is gekoppeld aan het veld Rekeningnr. Gebruik slechts een van deze boekingstypevelden, aangezien hiermee wordt bepaald hoe de btw wordt geboekt.


Bedr.-boekingsgroep tegenrek., Fin. dagboekregel (tabel)

Veld Bedr.-boekingsgroep tegenrek.

De tabel Fin. dagboekregel

Dit veld bevat de code van de bedrijfsboekingsgroep die is gekoppeld aan de tegenrekening die moet worden gebruikt als u de post op de dagboekregel boekt.

Als u het selectievakje Btw-inst. naar dagboekregels kopiëren hebt ingeschakeld voor dit dagboek, wordt de code automatisch opgehaald uit het veld Bedrijfsboekingsgroep op de grootboekrekening wanneer u een grootboekrekening invoegt in het veld Tegenrekeningnr.

Klik op de AssistButton in het veld voor een overzicht van de bestaande bedrijfsboekingsgroepen.

De code voor de bedrijfsboekingsgroep die is gekoppeld aan de tegenrekening, wordt met het veld Productboekingsgroep tegenrek. gebruikt om de grootboekrekeningen te zoeken waarnaar verkopen, inkopen, kortingsbedragen, KPV en voorraadherwaarderingen worden geboekt.


Productboekingsgroep tegenrek., Fin. dagboekregel (tabel)

Veld Productboekingsgroep tegenrek.

De tabel Fin. dagboekregel

Dit veld bevat de code van de productboekingsgroep die is gekoppeld aan met de tegenrekening die moet worden gebruikt als u de post op de dagboekregel boekt.

Als u het selectievakje Btw-inst. naar dagboekregels kopiëren hebt ingeschakeld voor dit dagboek, wordt de code automatisch opgehaald uit het veld Productboekingsgroep op de grootboekrekening wanneer u een grootboekrekening invoegt in het veld Tegenrekeningnr.

Klik op de AssistButton in het veld voor een overzicht van de codes voor productboekingsgroepen.

De code voor de productboekingsgroep die is gekoppeld aan de tegenrekening, wordt met het veld Bedr.-boekingsgroep tegenrek. gebruikt om de grootboekrekeningen te zoeken waarnaar verkopen, inkopen, kortingsbedragen, KPV en voorraadherwaarderingen worden geboekt.


Btw-berekening tegenrek., Fin. dagboekregel (tabel)

Veld Btw-berekening tegenrek.

De tabel Fin. dagboekregel

Dit veld bevat de btw-berekening die wordt gebruikt voor de tegenrekening op deze dagboekregel als de post wordt geboekt.

Dit veld wordt automatisch ingevuld op basis van de tabel Btw-boekingsinstellingen.

Klik op de AssistButton in het veld voor een overzicht van de mogelijke opties.

Normaal

Met deze optie wordt de btw berekend voor artikelen op deze regel en wordt er een btw-post gemaakt waarin het bedrag is opgenomen.

Verlegging

Deze optie wordt gebruikt wanneer u zaken doet met andere EU-landen/-regio's waarvoor inkopers btw-rekeningen moeten berekenen en betalen aan de belastingdienst.

Vul ook het veld Btw-verleggingsrekening in. Deze optie is niet van invloed op de financiële overzichten van het bedrijf. Wanneer u goederen met btw-verlegging verkoopt, wordt de btw niet berekend of achterwege gelaten. Als u goederen inkoopt, wordt het btw-bedrag berekend dat wordt afgetrokken van de rekening voor inkoop-btw en opgeteld bij de rekening voor btw-verlegging.

Volledig

Deze optie wordt gebruikt als het geboekte bedrag geheel uit btw bestaat. U wordt aangeraden deze optie te gebruiken als u bijvoorbeeld een stornopost wilt boeken om een btw-berekeningsfout te corrigeren.

Sales tax

Deze optie wordt gebruikt als Amerikaanse sales tax moet worden berekend in plaats van btw.


Btw % tegenrek., Fin. dagboekregel (tabel)

Veld Btw % tegenrek.

De tabel Fin. dagboekregel

In dit veld wordt het btw-percentage voor de tegenrekening weergegeven dat op de dagboekregel wordt gebruikt.

Het btw-percentage wordt automatisch opgehaald uit de tabel Btw-boekingsinstellingen als de velden Btw-bedr.-boekingsgr. tegenrek. en Btw-prod.-boekingsgr. tegenrek. zijn ingevuld.

Attentie

Dit btw-veld is gekoppeld aan een bepaald tegenrekeningnummer. Voer alleen btw in als deze is gekoppeld aan het tegenrekeningnummer of rekeningnummer.


Btw-bedrag tegenrek., Fin. dagboekregel (tabel)

Veld Btw-bedrag tegenrek.

De tabel Fin. dagboekregel

In dit veld wordt het btw-bedrag van het totaalbedrag op de tegenrekening weergegeven.

Het bedrag wordt automatisch berekend op basis van de velden Bedrag en Btw % tegenrek.

U kunt het hier weergegeven btw-bedrag wijzigen als u een ander btw-bedrag wilt boeken dan het automatisch berekende bedrag. Het verschil tussen het bedrag dat u invoert, en het bedrag dat wordt berekend, wordt weergegeven in het veld Tegenrek. btw-verschil.

Attentie

Dit btw-veld is gekoppeld aan een bepaald tegenrekeningnummer. Voer alleen btw in als deze is gekoppeld aan het tegenrekeningnummer of rekeningnummer.


Betalingssoort, Fin. dagboekregel (tabel)

Veld Betalingssoort

De tabel Fin. dagboekregel

Hier kunt u de code voor het betalingstype invoeren dat moet worden gebruikt voor de post op de betalingsdagboekregel.

Klik op de AssistButton in het veld voor een overzicht van de mogelijke opties.

<Geen> | Kies deze optie als u geen cheque wilt maken. Dit is de standaardwaarde.
Automatische cheque | Kies deze optie als u wilt dat er een cheque wordt gemaakt die later wordt afgedrukt voor het bedrag op de betalingsdagboekregel. Zie hieronder.
Handmatige cheque | Kies deze optie als u handmatig een cheque hebt gemaakt en er een bijbehorende chequepost moet worden gemaakt voor dit bedrag. Als deze optie is ingeschakeld, kunt u geen cheques afdrukken vanuit het programma. Zie hieronder.

U kunt Automatische cheque of Handmatige cheque alleen kiezen als het Tegenrekeningsoort of rekeningtype Bankrekening is.

Basisstappen voor het gebruik van de functie Cheque afdrukken in het betalingsdagboek.

Vul de betalingsdagboekregels handmatig in of met de functie Betalingsvoorstellen maken. Deze functie is handig bij het beheren van chequebetalingen aan leveranciers.

  1. Kies de optie Automatische cheque of Handmatige cheque (zie het voorgaande) in dit veld.

  2. Met de optie Automatische cheque, moet u cheques afdrukken, voordat u regels kunt boeken. Met de optie Handmatige cheque, worden de dagboekregels direct geboekt.

  3. U kunt de cheques afdrukken met de functie Betalingen, Cheque afdrukken.

  4. Als de cheque is afgedrukt, kunt u het betalingsdagboek boeken.

Wanneer u de cheques na het afdrukken wilt annuleren, kiest u Betalingen en Cheque vernietigen als u één cheque wilt verwijderen en Betalingen en Alle cheques vernietigen als u alle cheques wilt verwijderen.

Nadat de dagboekregels zijn afgedrukt of geboekt, worden er chequeposten gemaakt in de tabel Chequepost. Hier kunt u desgewenst de cheque(s) annuleren.


Basisbedrag btw, Fin. dagboekregel (tabel)

Veld Basisbedrag btw

De tabel Fin. dagboekregel

In dit veld wordt het totale nettobedrag (exclusief btw) op de dagboekregel weergegeven.

Attentie

Het nettobedrag wordt uitgedrukt in de valuta die is opgegeven met de code in het veld Valutacode.

Het nettobedrag wordt berekend op basis van de velden Bedrag en Btw %

Wijzigt u het bedrag in dit veld, dan wordt het bedrag in het veld Bedrag bijgewerkt.


Basisbedrag btw tegenrek., Fin. dagboekregel (tabel)

Veld Basisbedrag btw tegenrek.

De tabel Fin. dagboekregel

In dit veld wordt het totale tegennettobedrag (exclusief btw) op de dagboekregel weergegeven.

Attentie

Het nettobedrag wordt uitgedrukt in de valuta die is opgegeven met de code in het veld Valutacode.

Het nettobedrag wordt berekend op basis van de velden Bedrag en Btw % tegenrek.

Wijzigt u het bedrag in dit veld, dan wordt het bedrag in het veld Bedrag bijgewerkt.


Storno, Fin. dagboekregel (tabel)

Veld Storno

De tabel Fin. dagboekregel

Hier kunt u de post definiëren als correctiepost.

Dit veld kunt u gebruiken als u een stornopost voor een rekening moet boeken.

Als u dit selectievakje inschakelt tijdens het boeken van een correctiepost, wordt een negatief debetbedrag voor een creditbedrag of een negatief creditbedrag voor een debetbedrag geboekt. Het veld Debetbedrag (of het veld Creditbedrag) op de betreffende rekening bevat dan zowel de oorspronkelijke post als de correctiepost, waardoor de boeking als geheel geen invloed heeft op het debetsaldo (of creditsaldo).

Zo kunt u een machine aanschaffen voor LV 500. Wanneer later blijkt dat deze post onjuist is, maakt u een stornopost voor 500 LV. Op de rekening voor de machine bevat het veld Debetbedrag een debet van 500 LV en een negatief debet van 500 LV. Op deze manier hebben de aanschaf en de daarop volgende stornopost geen invloed op het saldo van het veld Debetbedrag. Als u de correctiepost daarentegen als een normale post boekt, bevatten de velden Debetbedrag en Creditbedrag beide een bedrag van LV 500.

U kunt het bedrag weergeven dat is gecumuleerd voor de betreffende rekening in het veld Debetbedrag of Creditbedrag op de betreffende rekeningkaart.

Schakel het selectievakje in als u het correctieve veld wilt gebruiken.


Cheque afgedrukt, Fin. dagboekregel (tabel)

Veld Cheque afgedrukt

De tabel Fin. dagboekregel

In dit veld wordt weergegeven of een cheque is afgedrukt met het bedrag op de betalingsdagboekregel. Als dit selectievakje is ingeschakeld, is de cheque afgedrukt.

Dit veld wordt gebruikt als u Automatische cheque kiest in het veld Betalingssoort op de betalingsdagboekregel en hier wordt aangegeven of u de dagboekregel kunt boeken. Is het betalingstype Automatische cheque, dan moet u de cheque afdrukken voordat u de betalingsdagboekregel kunt boeken.

Klik op de knop Betaling om de cheque af te drukken en kies Cheque afdrukken.


Documentdatum, Fin. dagboekregel (tabel)

Veld Documentdatum

De tabel Fin. dagboekregel

In dit veld wordt aangegeven op welke datum het document is gemaakt dat de basis vormt voor de post op de dagboekregel.

Deze datum wordt gebruikt bij het berekenen van het bedrag dat de klant is verschuldigd of dat aan een leverancier is verschuldigd volgens de gegevens in het venster Betalingscondities. Op basis van deze datum wordt ook de rente berekend volgens de respijtperiode en overige gegevens in het venster Rentefactuurcondities. Controleer daarom of de datum in dit veld overeenkomt met de datum op de verkoopfactuur die naar de klant is verzonden of met de datum op de inkoopfactuur van de leverancier, zodat het correcte verschuldigde bedrag en de correcte rente worden berekend.

Automatisch wordt hier de Boekingsdatum voorgesteld, maar u kunt deze datum eventueel wijzigen.


Extern documentnr., Fin. dagboekregel (tabel)

Veld Extern documentnr.

De tabel Fin. dagboekregel

Hier kunt u het documentnummer invullen dat verwijst naar het nummeringssysteem van een klant of leverancier. U kunt maximaal 10 tekens (cijfers en letters) invoeren.

Als u een verkoopdagboekregel maakt, kunt u dit veld gebruiken om het nummer op te nemen dat door de klant is toegewezen aan de order waarop de dagboekregel is gebaseerd. Vervolgens kunt u het nummer gebruiken om de geboekte dagboekregel opnieuw te zoeken met het ordernummer van de klant.

Als u een inkoopdagboekregel maakt, kunt u dit veld gebruiken om het nummer van de factuur, de order of de creditnota van de leverancier op te nemen dat door de leverancier is toegewezen aan het inkoopdocument waarop de dagboekregel is gebaseerd. U kunt het nummer gebruiken als u later eventueel wilt zoeken naar de geboekte dagboekregel met het ordernummer van de leverancier.

Als u de functie Navigeren gebruikt om posten te zoeken, kunt u ook het externe documentnummer gebruiken bij het zoeken naar leveranciersposten.

Als de dagboekregel is geboekt, wordt het externe documentnummer overgebracht naar het veld Extern documentnummer op de geboekte regel.


Bronsoort, Fin. dagboekregel (tabel)

Veld Bronsoort

De tabel Fin. dagboekregel

Dit veld wordt automatisch ingevuld.

In dit veld wordt de bron van dit type post weergegeven. Is het veld leeg, dan is de bron een grootboekrekening.


Bronnr., Fin. dagboekregel (tabel)

Veld Bronnr.

De tabel Fin. dagboekregel

Dit veld wordt automatisch ingevuld.

Is de bron voor deze post een klanten-, leveranciers-, of bankpost, of een post voor vaste activa, dan is het nummer in het veld respectievelijk van de klant, leverancier, bankrekening of vaste activa. Als de bron een grootboekpost is, blijft dit veld leeg.


Documentnr.-reeks, Fin. dagboekregel (tabel)

Veld Documentnr.-reeks

De tabel Fin. dagboekregel

Dit veld bevat de code van de nummerreeks waaruit bij het boeken van het dagboek een documentnummer wordt toegekend aan de dagboekregel. Klik op de AssistButton in het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

De nummerreeks wordt automatisch opgehaald uit het veld Documentnr.-reeks van de dagboekbatch. U kunt de code echter wijzigen.

Als het veld bij het boeken leeg is, wordt het documentnummer uit het veld Documentnr. gebruikt op de geboekte regel.


Tax Area Code, Fin. dagboekregel (tabel)

Veld Tax Area Code

De tabel Fin. dagboekregel

In dit veld wordt de tax area code weergegeven, die wordt gebruikt als u de post op de dagboekregel boekt.

Wilt u dat de sales tax wordt berekend op de dagboekregel, dan moet het selectievakje Tax Liable zijn ingeschakeld en moet Btw-soort zijn ingesteld op Verkoop of Inkoop.

De tax area code wordt vervolgens in combinatie met de tax group code gebruikt op de dagboekregel om het percentage voor de sales tax te bepalen en vast te stellen naar welke grootboekrekeningen de sales tax wordt geboekt.


Tax Liable, Fin. dagboekregel (tabel)

Veld Tax Liable

De tabel Fin. dagboekregel

Schakelt u dit selectievakje in, dan kan de sales tax op de dagboekregel worden berekend.

Als de sales tax moet worden berekend, moet u Tax Area Code en Tax Group Code invullen en moet Btw-soort zijn ingesteld op Verkoop of Inkoop.


Tax Group Code, Fin. dagboekregel (tabel)

Veld Tax Group Code

De tabel Fin. dagboekregel

In dit veld wordt de tax group code weergegeven, die wordt gebruikt als u de post op de dagboekregel boekt.

Wilt u dat de sales tax wordt berekend op de dagboekregel, dan moet het selectievakje Tax Liable zijn ingeschakeld en moet Btw-soort zijn ingesteld op Verkoop of Inkoop.

De tax group code wordt vervolgens in combinatie met de tax area code op de dagboekregel gebruikt om het percentage voor de sales tax te bepalen en vast te stellen naar welke grootboekrekeningen de sales tax wordt geboekt.


Use Tax, Fin. dagboekregel (tabel)

Veld Use Tax

De tabel Fin. dagboekregel

Schakel dit selectievakje in als het bedrag van de use tax op deze dagboekregel moet worden berekend.


Bal. Tax Area Code, Fin. dagboekregel (tabel)

Veld Bal. Tax Area Code

De tabel Fin. dagboekregel

Dit veld bevat de tax area group code die is gekoppeld aan de tegenrekening en wordt gebruikt als u de post op de dagboekregel boekt.

Wilt u dat de sales tax wordt berekend op de dagboekregel, dan moet het selectievakje Bal. Tax Liable zijn ingeschakeld en moet Btw-soort tegenrek. zijn ingesteld op Verkoop of Inkoop.

De sales tax code wordt gebruikt in combinatie met de Bal. Tax Group Code op de dagboekregel om het percentage voor de sales tax te bepalen en vast te stellen naar welke grootboekrekeningen de sales tax wordt geboekt.


Bal. Tax Liable, Fin. dagboekregel (tabel)

Veld Bal. Tax Liable

De tabel Fin. dagboekregel

Schakelt u dit selectievakje in, dan kan de sales tax op de tegenpost van de dagboekregel worden berekend.

Als de sales tax moet worden berekend, moet u Bal. Tax Area Code en Bal. Tax Group Code invullen en moet Btw-soort tegenrek. zijn ingesteld op Verkoop of Inkoop.


Bal. Tax Group Code, Fin. dagboekregel (tabel)

Veld Bal. Tax Group Code

De tabel Fin. dagboekregel

Dit veld bevat de tax group code die is gekoppeld aan de tegenrekening en wordt gebruikt als u de post boekt op de dagboekregel.

Wilt u dat de sales tax wordt berekend op de dagboekregel, dan moet het selectievakje Bal. Tax Liable zijn ingeschakeld en moet Btw-soort tegenrek. zijn ingesteld op Verkoop of Inkoop.

De tax group code wordt gebruikt in combinatie met de Bal. Tax Area Code op de dagboekregel om het percentage voor de sales tax te bepalen en vast te stellen naar welke grootboekrekeningen de sales tax wordt geboekt.


Bal. Use Tax, Fin. dagboekregel (tabel)

Veld Bal. Use Tax

De tabel Fin. dagboekregel

Schakel dit selectievakje in als het bedrag van de use tax voor de tegenrekening op deze dagboekregel moet worden berekend.


Btw-bedrijfsboekingsgroep, Fin. dagboekregel (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Fin. dagboekregel

In dit veld wordt de code van de btw-bedrijfsboekingsgroep weergegeven, die moet worden gebruikt als u de post op de dagboekregel boekt.

Klik op de AssistButton in het veld voor een overzicht van de beschikbare btw-bedrijfsboekingsgroepen.

Als u het selectievakje Btw-inst. naar dagboekregels kopiëren hebt ingeschakeld, wordt de code voor de btw-bedrijfsboekingsgroep in combinatie met de velden Btw-productboekingsgroep en Btw-soort gebruikt om de inhoud van het veld Btw % te bepalen en grootboekrekeningen te zoeken waarnaar de btw wordt geboekt.

Attentie

Het veld Btw-soort is gekoppeld aan het veld Rekeningnr., terwijl het veld Btw-soort tegenrek. is gekoppeld aan het veld Tegenrekeningnr. Gebruik slechts een van deze boekingstypevelden, aangezien hiermee wordt bepaald hoe de btw wordt geboekt.


Btw-productboekingsgroep, Fin. dagboekregel (tabel)

Veld Btw-productboekingsgroep

De tabel Fin. dagboekregel

Hier kunt u aangeven welke btw-productboekingsgroep moet worden gebruikt als u de post op de dagboekregel boekt.

Klik op de AssistButton in het veld voor een overzicht van de beschikbare btw-productboekingsgroepen.

Als u het selectievakje Btw-inst. naar dagboekregels kopiëren hebt ingeschakeld, wordt de code voor de btw-productboekingsgroep in combinatie met de velden Btw-bedrijfsboekingsgroep en Btw-soort gebruikt om de inhoud van het veld Btw % te bepalen en grootboekrekeningen te zoeken waarnaar de btw wordt geboekt.

Attentie

Het veld Btw-soort is gekoppeld aan het veld Rekeningnr., terwijl het veld Btw-soort tegenrek. is gekoppeld aan het veld Tegenrekeningnr. Gebruik slechts een van deze boekingstypevelden, aangezien hiermee wordt bepaald hoe de btw wordt geboekt.


Btw-bedr.-boekingsgr. tegenrek., Fin. dagboekregel (tabel)

Veld Btw-bedr.-boekingsgr. tegenrek.

De tabel Fin. dagboekregel

Dit veld bevat de code van de btw-bedrijfsboekingsgroep die is gekoppeld aan de tegenrekening die moet worden gebruikt als u de post op de dagboekregel boekt.

Klik op de AssistButton in het veld voor een overzicht van de beschikbare btw-bedrijfsboekingsgroepen.

Als u het selectievakje Btw-inst. naar dagboekregels kopiëren hebt ingeschakeld, wordt de tegencode voor de btw-bedrijfsboekingsgroep in combinatie met de velden Btw-prod.-boekingsgr. tegenrek. en Btw-soort tegenrek. gebruikt om de inhoud van het veld Btw % tegenrek. te bepalen en grootboekrekeningen te zoeken waarnaar de btw wordt geboekt.

Attentie

Het veld Btw-soort tegenrek. is gekoppeld aan het veld Tegenrekeningnr. terwijl het veld Btw-soort is gekoppeld aan het veld Rekeningnr. Gebruik slechts een van deze boekingstypevelden, aangezien hiermee wordt bepaald hoe de btw wordt geboekt.


Btw-prod.-boekingsgr. tegenrek., Fin. dagboekregel (tabel)

Veld Btw-prod.-boekingsgr. tegenrek.

De tabel Fin. dagboekregel

Dit veld bevat de code van de btw-productboekingsgroep die is gekoppeld aan de tegenrekening die moet worden gebruikt als u de post op de dagboekregel boekt.

Klik op de AssistButton in het veld voor een overzicht van de beschikbare btw-productboekingsgroepen.

Als u het selectievakje Btw-inst. naar dagboekregels kopiëren hebt ingeschakeld, wordt de tegencode voor de btw-productboekingsgroep in combinatie met de velden Btw-bedr.-boekingsgr. tegenrek. en Btw-soort tegenrek. gebruikt om de inhoud van het veld Btw % tegenrek. te bepalen en grootboekrekeningen te zoeken waarnaar de btw wordt geboekt.

Attentie

Het veld Btw-soort tegenrek. is gekoppeld aan het veld Tegenrekeningnr. terwijl het veld Btw-soort is gekoppeld aan het veld Rekeningnr. Gebruik slechts een van deze boekingstypevelden, aangezien hiermee wordt bepaald hoe de btw wordt geboekt.


Rapportagevaluta boeken, Fin. dagboekregel (tabel)

Veld Rapportagevaluta boeken

De tabel Fin. dagboekregel

Dit veld wordt alleen intern gebruikt.


VA-wisselkoers (Rapp.-val.), Fin. dagboekregel (tabel)

Veld VA-wisselkoers (Rapp.-val.)

De tabel Fin. dagboekregel

Wanneer u een rapportagevaluta boekt, worden dit veld en het veld VA-wisselkoers (Rapp.-val.) gebruikt bij het berekenen van de wisselkoers voor de opgegeven VA-boekingstypen in het venster Afschrijvingsboek. Met deze wisselkoers wordt de transactie in de lokale valuta en de rapportagevaluta naar het grootboek geboekt.

Klik op de AssistButton (met drie punten) in het veld VA-rapportagevaluta als u de wisselkoers wilt wijzigen of weergeven.


Bronvaluta, Fin. dagboekregel (tabel)

Veld Bronvaluta

De tabel Fin. dagboekregel

Dit veld wordt alleen intern gebruikt.


Bedrag (Bronvaluta), Fin. dagboekregel (tabel)

Veld Bedrag (Bronvaluta)

De tabel Fin. dagboekregel

Dit veld wordt alleen intern gebruikt.


Btw-basisbedrag (Bronvaluta), Fin. dagboekregel (tabel)

Veld Btw-basisbedrag (Bronvaluta)

De tabel Fin. dagboekregel

Dit veld wordt alleen intern gebruikt.


Btw-bedrag (Bronvaluta), Fin. dagboekregel (tabel)

Veld Btw-bedrag (Bronvaluta)

De tabel Fin. dagboekregel

Dit veld wordt alleen intern gebruikt.


Btw-basis korting %, Fin. dagboekregel (tabel)

Veld Btw-basis korting %

De tabel Fin. dagboekregel

Dit veld bevat het percentage voor de verminderde btw bij boeking van een contantkorting. De waarde wordt gevalideerd tegen de grootst mogelijke waarde in het veld Btw-tolerantie % in de tabel Boekhoudinstellingen. De maximumwaarde kan niet worden overschreden, behalve bij creditnota's, waar u de waarde voor de contantkorting handmatig kunt opgeven.


Btw-bedrag (LV), Fin. dagboekregel (tabel)

Veld Btw-bedrag (LV)

De tabel Fin. dagboekregel

In dit veld wordt het btw-bedrag dat is opgenomen in het totaalbedrag, weergegeven in de lokale valuta.

Als het veld Btw-bedrag is ingevuld, wordt automatisch het btw-bedrag in de lokale valuta berekend op basis van het bedrag in het veld Btw-bedrag en de betreffende wisselkoers.

Als het bedrag in het veld Btw-bedrag wordt gewijzigd, wordt het bedrag in dit veld eveneens gewijzigd.


Btw-basisbedrag (LV), Fin. dagboekregel (tabel)

Veld Btw-basisbedrag (LV)

De tabel Fin. dagboekregel

In dit veld wordt het totale nettobedrag (exclusief btw) op de dagboekregel weergegeven in de lokale valuta.

Als het veld Basisbedrag btw is ingevuld, wordt automatisch het btw-basisbedrag in de lokale valuta berekend op basis van het bedrag in het veld Btw-basisbedrag (LV) en de betreffende wisselkoers.

Als het bedrag in het veld Basisbedrag btw wordt gewijzigd, wordt het bedrag in dit veld eveneens gewijzigd.


Tegenrek. btw-bedrag (LV), Fin. dagboekregel (tabel)

Veld Tegenrek. btw-bedrag (LV)

De tabel Fin. dagboekregel

In dit veld wordt het btw-bedrag van de tegenrekening dat is opgenomen in het totaalbedrag, weergegeven in de lokale valuta.

Als het veld Btw-bedrag tegenrek. is ingevuld, wordt automatisch het btw-bedrag voor de tegenrekening in de lokale valuta berekend op basis van het bedrag in het veld Btw-basisbedrag tegenrek. en de betreffende wisselkoers.

Als het bedrag in het veld Btw-bedrag tegenrek. wordt gewijzigd, wordt het bedrag in dit veld eveneens gewijzigd.


Tegenrek. btw-basisbedrag (LV), Fin. dagboekregel (tabel)

Veld Tegenrek. btw-basisbedrag (LV)

De tabel Fin. dagboekregel

In dit veld wordt het totale nettobedrag (exclusief btw) voor de tegenrekening op de dagboekregel weergegeven in de lokale valuta.

Als het veld Basisbedrag btw tegenrek. is ingevuld, wordt automatisch het btw-basisbedrag voor de tegenrekening in de lokale valuta berekend op basis van het bedrag in het veld Btw-basisbedrag tegenrek. en de betreffende wisselkoers.

Als het bedrag in het veld Basisbedrag btw tegenrek. wordt gewijzigd, wordt het bedrag in dit veld eveneens gewijzigd.


Tegenboeking, Fin. dagboekregel (tabel)

Veld Tegenboeking

De tabel Fin. dagboekregel

Dit veld wordt alleen intern gebruikt.


Nulbedragboekingen toegestaan, Fin. dagboekregel (tabel)

Veld Nulbedragboekingen toegestaan

De tabel Fin. dagboekregel

Dit veld wordt alleen intern gebruikt.


Aflever-/Inkoopadres, Fin. dagboekregel (tabel)

Veld Aflever-/Inkoopadres

De tabel Fin. dagboekregel

In dit veld wordt de adrescode van de klant of leverancier weergegeven waarmee de post is gekoppeld.

De adrescode wordt gekopieerd van de adreskaart voor de klant of leverancier in het veld Factureren/Betalen aan.

Klik op de AssistButton in het veld om een andere adrescode te selecteren.


Btw-verschil, Fin. dagboekregel (tabel)

Veld Btw-verschil

De tabel Fin. dagboekregel

Als u een bedrag in het veld Btw-bedrag handmatig wijzigt, wordt het verschil tussen het automatisch berekende btw-bedrag en het handmatig ingevoerde btw-bedrag weergegeven in het veld Btw-verschil.


Tegenrek. btw-verschil, Fin. dagboekregel (tabel)

Veld Tegenrek. btw-verschil

De tabel Fin. dagboekregel

Als u een bedrag in het veld Btw-bedrag handmatig wijzigt, wordt het verschil tussen het automatisch berekende btw-bedrag en het handmatig ingevoerde btw-bedrag weergegeven in het veld Tegenrek. btw-verschil.


IC-partnercode, Fin. dagboekregel (tabel)

Veld IC-partnercode

De tabel Fin. dagboekregel

Als de dagboekregel een IC-transactie is, bevat dit veld de code van de IC-partner met wie de transactie is uitgevoerd. Als uw bedrijf de transactie heeft gemaakt, is dit de IC-partner naar wie u de transactie wilt verzenden. Als dit niet het geval is, is dit de IC-partner van wie u de regel hebt ontvangen.


IC-richting, Fin. dagboekregel (tabel)

Veld IC-richting

De tabel Fin. dagboekregel

In dit veld wordt aangegeven of de IC-regel door u is gemaakt om te verzenden naar een van uw partnerbedrijven (uitgaand), of dat u deze hebt ontvangen van een van uw partnerbedrijven (binnenkomend).


Grootboekrekeningnr. IC-partner, Fin. dagboekregel (tabel)

Veld Grootboekrekeningnr. IC-partner

De tabel Fin. dagboekregel

Dit veld wordt alleen ingevuld voor uitgaande IC-transacties. Het bevat de IC-grootboekrekening waarop u het bedrag wilt laten boeken in het bedrijf van uw partner.

Het veld moet worden ingevuld op een regel met een bankrekening of grootboekrekening in het veld Rek.-nr. of het veld Tegenrekeningnr..

Als u het veld Std.IC-partner Grootboekrek.nr op de rekeningkaart hebt ingevuld voor de rekening in het veld Rekeningnr., is het nummer automatisch ingevuld. U kunt dit echter wijzigen.


Transactienr. IC-partner, Fin. dagboekregel (tabel)

Veld Transactienr. IC-partner

De tabel Fin. dagboekregel

Dit veld wordt automatisch ingevuld voor binnenkomende IC-transacties. Het transactienummer wordt gekopieerd uit het veld Transactienr. op de IC-inboxdagboekregel.


Projecttaaknr., Fin. dagboekregel (tabel)

Veld Projecttaaknr.

De tabel Fin. dagboekregel

Als u dit veld en het veld Projectnr. invult, worden een projectpost en de dagboekregel geboekt.

Klik op de AssistButton in het veld voor een overzicht van de projecttaken in de tabel Projecttaak.


Eenheidsprijs project (LV), Fin. dagboekregel (tabel)

Veld Eenheidsprijs project (LV)

De tabel Fin. dagboekregel

Dit veld bevat de verkoopprijs per eenheid voor de grootboekkosten die worden geboekt op het project dat aan de dagboekregel is gekoppeld.


Totale verkoopprijs project (LV), Fin. dagboekregel (tabel)

Veld Totale verkoopprijs project (LV)

De tabel Fin. dagboekregel

Dit veld bevat het brutobedrag van de regel.

Het bedrag wordt berekend met behulp van de velden Projectaantal en Eenheidsprijs project (LV).


Projectaantal, Fin. dagboekregel (tabel)

Veld Projectaantal

De tabel Fin. dagboekregel

Als een projectpost afkomstig is uit het boeken van de dagboekregel, kunt u de hoeveelheid voor de projectpost in dit veld invoeren. Als het projectaantal 0 is, is het totale bedrag van de projectpost ook 0.


Kostprijs project (LV), Fin. dagboekregel (tabel)

Veld Kostprijs project (LV)

De tabel Fin. dagboekregel

Als u het veld Job Quantity hebt ingevuld, staat in dit veld de nettokostprijs exclusief btw.

Het veld wordt berekend op basis van het veld Totale postprijs project (LV) gedeeld door het veld Job Quantity.


Regelkorting-% project, Fin. dagboekregel (tabel)

Veld Regelkorting-% project

De tabel Fin. dagboekregel

Dit veld bevat het regelkortingspercentage dat wordt vereffend met het artikel of de grootboekkosten die worden geboekt op het project dat aan de dagboekregel is gekoppeld.


Totale regelkorting project (LV), Fin. dagboekregel (tabel)

Veld Totale regelkorting project (LV)

De tabel Fin. dagboekregel

Dit veld bevat het bedrag van de korting waarmee de dagboekregel wordt vereffend. Het bedrag wordt in de lokale valuta weergegeven.

Het bedrag wordt berekend met behulp van de velden Regelkorting %, Job Quantity en Eenheidsprijs project (LV).


Projecteenheid, Fin. dagboekregel (tabel)

Veld Projecteenheid

De tabel Fin. dagboekregel

Als een projectpost afkomstig is uit het boeken van de dagboekregel, kunt u de eenheidscode voor de projectpost in dit veld invoeren.


Regelsoort project, Fin. dagboekregel (tabel)

Veld Regelsoort project

De tabel Fin. dagboekregel

In dit veld kunt u een projectplanningsregel selecteren in combinatie met het boeken van een projectpost. U kunt kiezen uit de volgende opties:

Geen: er wordt geen projectplanningsregel gemaakt.

Schema: er wordt een projectplanningsregel van het soort Schema gemaakt.

Contract: er wordt een projectplanningsregel van het soort Contract gemaakt.

Schema en contract: een van de twee projectplanningsregels wordt ingevoegd, afhankelijk van de projectinstelling.

 | Schema | Contract | Verbruik
Geen |  |  | X
Schema | X |  | X
Contract |  | X | X
Schema en contract | X | X | X


Eenheidsprijs project, Fin. dagboekregel (tabel)

Veld Eenheidsprijs project

De tabel Fin. dagboekregel

Dit veld bevat de verkoopprijs per eenheid voor het artikel of de grootboekkosten die worden geboekt op het project dat aan de inkoopregel is gekoppeld. Het bedrag moet worden ingevoerd in de valuta die voor het project is opgegeven.


Totale verkoopprijs project, Fin. dagboekregel (tabel)

Veld Totale verkoopprijs project

De tabel Fin. dagboekregel

Dit veld bevat het brutobedrag van de regel in de valuta die voor het project is opgegeven.

Het bedrag wordt berekend met behulp van de velden Job Quantity en Eenheidsprijs project.


Kostprijs project, Fin. dagboekregel (tabel)

Veld Kostprijs project

De tabel Fin. dagboekregel

Dit veld wordt automatisch ingevuld als u een projectnummer en een projecttaaknummer aan de dagboekregel hebt toegewezen. Het bedrag (LV) exclusief btw gedeeld door het projectaantal voor de dagboekregel wordt weergegeven. Het bedrag wordt weergegeven in de valuta die voor het project is opgegeven.

U kunt de inhoud van dit veld niet wijzigen of verwijderen.


Totale kostprijs project, Fin. dagboekregel (tabel)

Veld Totale kostprijs project

De tabel Fin. dagboekregel

Dit veld wordt automatisch ingevuld als u een projectnummer en een projecttaaknummer aan de dagboekregel hebt toegewezen. Het bedrag (LV) exclusief btw gedeeld door het projectaantal voor de dagboekregel wordt weergegeven. Het bedrag wordt weergegeven in de valuta die voor het project is opgegeven.

U kunt de inhoud van dit veld niet wijzigen of verwijderen.


Regelkortingbedrag project, Fin. dagboekregel (tabel)

Veld Regelkortingbedrag project

De tabel Fin. dagboekregel

Dit veld bevat het bedrag van de korting waarmee de dagboekregel wordt vereffend. Het bedrag wordt weergegeven in de valuta die voor het project is opgegeven.

Het bedrag wordt berekend met behulp van de velden Regelkorting %, Job Quantity en Eenheidsprijs project.


Regelbedrag project, Fin. dagboekregel (tabel)

Veld Regelbedrag project

De tabel Fin. dagboekregel

Dit veld bevat het nettobedrag van de regel waarmee de dagboekregel wordt vereffend. Het bedrag wordt weergegeven in de valuta die voor het project is opgegeven.

Het bedrag van de projectregel wordt berekend met behulp van de velden Job Quantity, Regelkortingsbedrag project en Eenheidsprijs project.


Totale kostprijs project (LV), Fin. dagboekregel (tabel)

Veld Totale kostprijs project (LV)

De tabel Fin. dagboekregel

Dit veld wordt automatisch ingevuld als u een projectnummer en een projecttaaknummer aan de dagboekregel hebt toegewezen. Het bedrag (LV) exclusief btw gedeeld door het projectaantal wordt in de lokale valuta voor de dagboekregel weergegeven.

U kunt de inhoud van dit veld niet wijzigen of verwijderen.


Regelbedrag project (LV), Fin. dagboekregel (tabel)

Veld Regelbedrag project (LV)

De tabel Fin. dagboekregel

Dit veld bevat het nettobedrag van de regel in de lokale valuta.

Het bedrag van de projectregel wordt berekend met behulp van de velden Job Quantity, Regelkortingsbedrag project (LV) en Eenheidsprijs project (LV).


Valutafactor project, Fin. dagboekregel (tabel)

Veld Valutafactor project

De tabel Fin. dagboekregel

Dit veld wordt alleen intern gebruikt.


Projectvaluta, Fin. dagboekregel (tabel)

Veld Projectvaluta

De tabel Fin. dagboekregel

Als het project dat op de dagboekregel in het veld Projectnr. is opgegeven, op een vreemde valuta wordt ingesteld, wordt de valutacode automatisch naar dit veld gekopieerd.

De valutacode van het project wordt gebruikt om de kosten en verkoopwaarden van de dagboekregel te berekenen in de valuta die voor het project is opgegeven.


Campagnenr., Fin. dagboekregel (tabel)

Veld Campagnenr.

De tabel Fin. dagboekregel

Dit veld bevat het nummer van de campagne die is gekoppeld aan de dagboekregel.


Prod.-ordernr., Fin. dagboekregel (tabel)

Veld Prod.-ordernr.

De tabel Fin. dagboekregel

Dit veld wordt alleen intern gebruikt.


VA-boekingsdatum, Fin. dagboekregel (tabel)

Veld VA-boekingsdatum

De tabel Fin. dagboekregel

Hier kunt u aangeven welke datum wordt gebruikt als VA-boekingsdatum op VA-posten.

U kunt dit veld gebruiken als u Vast activum hebt geselecteerd in het veld Rekeningsoort en de datum voor berekeningen met vaste activa niet samen moet vallen met de gewone boekingsdatum. Als u niets in dit veld opgeeft, wordt de datum in het veld Boekingsdatum als VA-boekingsdatum gebruikt.

Als u het selectievakje Zelfde VA/GB-boekingsdatum in de tabel Afschrijvingsboek hebt ingeschakeld, moet u dezelfde datums opgeven in de velden VA-boekingsdatum en Boekingsdatum.


VA-boekingssoort, Fin. dagboekregel (tabel)

Veld VA-boekingssoort

De tabel Fin. dagboekregel

Als u Vast activum hebt geselecteerd in het veld Rekeningsoort voor deze regel, kunt u het VA-boekingssoort hier invoeren.

Klik op de AssistButton in het veld voor een overzicht van de beschikbare VA-boekingssoorten.


Afschrijvingsboek, Fin. dagboekregel (tabel)

Veld Afschrijvingsboek

De tabel Fin. dagboekregel

Als u Vast activum hebt geselecteerd in het veld Rekeningsoort voor deze regel, moet u hier de code invoeren voor het afschrijvingsboek waarnaar de regel wordt geboekt.

De code wordt automatisch ingevuld voor het standaardafschrijvingsboek als u dat boek hebt toegewezen aan het vaste activum. U kunt de inhoud van dit veld echter wijzigen.

Klik op de AssistButton in het veld voor een overzicht van de codes die zijn ingesteld in de tabel Afschrijvingsboek. De geselecteerde code moet zijn toegewezen aan dit vaste activum in de tabel VA-afschrijvingsboek.


Restwaarde, Fin. dagboekregel (tabel)

Veld Restwaarde

De tabel Fin. dagboekregel

Dit veld kan alleen worden ingevuld als u de optie Aanschaf hebt gekozen in het veld VA-boekingssoort. In dit geval voert u de restwaarde voor het vaste activum in het veld in.

De restwaarde wordt gewoonlijk ingevuld als negatief bedrag.

Het tegelijkertijd met de aanschafkosten invullen van een restwaarde is met name van belang als u ook het veld Afschr. aanschafkosten hebt ingeschakeld. In dit geval bedraagt de afschrijving: aanschafkosten min restwaarde.


Aantal afschr.-dagen, Fin. dagboekregel (tabel)

Veld Aantal afschr.-dagen

De tabel Fin. dagboekregel

Als u de optie Afschrijving of Vrij 1 hebt geselecteerd in het veld VA-boekingssoort, kunt u in dit veld het aantal afschrijvingsdagen opgeven.


Afschr. tot VA-boekingsdatum, Fin. dagboekregel (tabel)

Veld Afschr. tot VA-boekingsdatum

De tabel Fin. dagboekregel

U kunt dit veld gebruiken als u Vast activum hebt geselecteerd in het veld Rekeningsoort voor deze regel.

Schakel dit selectievakje in als u de afschrijving van een eerder aangeschaft vast activum wilt boeken vanaf de VA-boekingsdatum van de laatste VA-post tot en met de huidige VA-boekingsdatum.

Attentie

Als u dit veld inschakelt op een regel met extra aanschafkosten, moet u ook het veld Afschr. aanschafkosten inschakelen. Dit is noodzakelijk voor de extra afschrijving van de aanschafkosten tot de huidige VA-boekingsdatum. Anders worden alleen de eerder geboekte aanschafkosten afgeschreven.


Afschr. aanschafkosten, Fin. dagboekregel (tabel)

Veld Afschr. aanschafkosten

De tabel Fin. dagboekregel

Dit veld is van belang als u extra aanschafkosten en een mogelijke restwaarde boekt naar een reeds aangeschaft vast activum.

U kunt dit veld inschakelen als u de optie Aanschaf hebt geselecteerd in het veld VA-boekingssoort. Wordt de regel vervolgens geboekt, dan worden de nieuwe aanschafkosten, verminderd met de restwaarde, afgeschreven in verhouding tot het bedrag waarmee het vaste activum als is afgeschreven.

Voorbeeld:

De aanschafkosten van een vast activum bedragen 1.000 en de totale afschrijving is -220. U boekt nu een regel waarbij de aanschafkosten 150 bedragen en de restwaarde -25 is. Als u dit veld voor het boeken inschakelt, wordt de volgende afschrijving berekend en geboekt: (150 - 25) * -220 / 1000 = -27,50

Als u negatieve aanschafkosten invoert (bijvoorbeeld als u een creditnota ontvangt), is de berekende afschrijving een positief bedrag.

Attentie

Als u dit veld inschakelt, worden alleen de nieuwe aanschafkosten afgeschreven. Eerder geboekte aanschafkosten worden niet beïnvloed.

Als u ook het veld Afschr. tot VA-boekingsdatum inschakelt, worden zowel de oude als de nieuwe aanschafkosten afgeschreven tot de huidige VA-boekingsdatum.


Onderhoudscode, Fin. dagboekregel (tabel)

Veld Onderhoudscode

De tabel Fin. dagboekregel

Als u de optie Onderhoud hebt geselecteerd in het veld VA-boekingssoort, voert u hier de onderhoudscode in.

Klik op de AssistButton in het veld voor een overzicht van de codes die zijn ingesteld in de tabel Onderhoud.


Verzekeringsnr., Fin. dagboekregel (tabel)

Veld Verzekeringsnr.

De tabel Fin. dagboekregel

Als u de optie Aanschafkosten hebt geselecteerd in het veld VA-boekingssoort, kunt u in dit veld een verzekeringscode invullen.

Wanneer u vervolgens het selectievakje Autom. verzekering boeken inschakelt in VA-instellingen, wordt er een verzekeringspost gemaakt als de regel geboekt is. Anders wordt er een regel toegevoegd aan het verzekeringsdagboek.

Klik op de AssistButton in het veld voor een overzicht van de codes die zijn ingesteld in de tabel Verzekering.


VA-nr. (Budget), Fin. dagboekregel (tabel)

Veld VA-nr. (Budget)

De tabel Fin. dagboekregel

U kunt dit veld gebruiken als u Vast activum hebt geselecteerd in het veld Rekeningsoort voor deze regel.

Hier kunt u een VA-nummer invullen. Alleen het nummer van een vast activum dat is geselecteerd in het veld Alleen budget op de kaart met vaste activa kan worden toegevoegd.

Boekt u een dagboekregel, dan wordt er een extra post gemaakt op een beperkt VA-nummer waarbij het bedrag een tegengesteld teken heeft.

Op deze manier is het mogelijk om de waarde van een beperkt activum te verminderen tijdens de werkelijke aankoop van het activum.

Klik op de AssistButton in het veld voor een overzicht van de activa die zijn ingesteld in de tabel Vast activum.


Dupliceren in afschr.-boek, Fin. dagboekregel (tabel)

Veld Dupliceren in afschr.-boek

De tabel Fin. dagboekregel

U kunt dit veld gebruiken als u Vast activum hebt geselecteerd in het veld Rekeningsoort voor deze regel.

In dit veld kunt een code voor het afschrijvingsboek invoeren, als u wilt dat de dagboekregel wordt geboekt naar een ander afschrijvingsboek dan het afschrijvingsboek in het veld Afschrijvingsboek.

Als u de financiële dagboekregel boekt, wordt een kopie van de regel ingevoegd in het opgegeven dagboek in de tabel VA-dagboekinstellingen.

Klik op de AssistButton in het veld voor een overzicht van de beschikbare afschrijvingsboeken.


Duplicatielijst gebruiken, Fin. dagboekregel (tabel)

Veld Duplicatielijst gebruiken

De tabel Fin. dagboekregel

U kunt dit veld gebruiken als u Vast activum hebt geselecteerd in het veld Rekeningsoort voor deze regel.

Schakel dit selectievakje in als u wilt dat de dagboekregel wordt geboekt naar de geselecteerde afschrijvingsboeken in het veld Deel v. duplicatielijst in de tabel Afschrijvingsboeken.


VA-herindelingspost, Fin. dagboekregel (tabel)

Veld VA-herindelingspost

De tabel Fin. dagboekregel

Dit selectievakje wordt automatisch ingeschakeld als de post is gegenereerd met een herindelingsdagboek. U kunt het veld ook handmatig invullen door het selectievakje in of uit te schakelen.

De informatie in dit veld wordt uitsluitend gebruikt in de lijst Boekwaarde 02.


Nr. foutieve VA-post, Fin. dagboekregel (tabel)

Veld Nr. foutieve VA-post

De tabel Fin. dagboekregel

In dit veld kunt u het nummer invullen van een geboekte VA-post die u als een foutieve post wilt markeren.

Als u het dagboek boekt, bevatten de VA-post en de nieuwe post, die is gemaakt van de dagboekregel, beide het VA-nummer van de dagboekregel in het veld Geannuleerd in VA-nr. in de tabel VA-post. Daarom verschijnen deze als foutieve posten in het venster Foutieve VA-posten dat u kunt weergeven in elk afschrijvingsboek.

Om te zorgen dat beide posten worden gemarkeerd als foutieve posten, moeten de VA-boekingsdatum en het VA-boekingssoort op de dagboekregel identiek zijn en moet het bedrag op de dagboekregel gelijk zijn aan dat op de VA-post, maar voorzien van het tegenovergestelde teken.


Indexpost, Fin. dagboekregel (tabel)

Veld Indexpost

De tabel Fin. dagboekregel

U kunt dit veld gebruiken als u Vast activum hebt geselecteerd in het veld Rekeningsoort voor deze regel.

Schakel dit veld in als u een indexering wilt boeken.

De inhoud van dit veld wordt uitsluitend ter informatie gekopieerd naar het bijbehorende veld in de VA-posten.

U kunt ook de batchverwerking Vast activum indexeren gebruiken om vaste activa te indexeren.


Naam, Rapportageschema (tabel)

Veld Naam

De tabel Rapportageschema

Hier voert u de naam van het rapportageschema in.

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters). De naam moet uniek zijn; een naam kan niet tweemaal in een tabel voorkomen.


Omschrijving, Rapportageschema (tabel)

Veld Omschrijving

De tabel Rapportageschema

Hier kunt u een beschrijving van het rekeningschema invoeren.

Wanneer u beschikt over meerdere kolomindelingen, kunt u met een omschrijving beter aangeven waarvoor een bepaald rekeningschema kan worden gebruikt.


Std. kolomindeling, Rapportageschema (tabel)

Veld Std. kolomindeling

De tabel Rapportageschema

Hier kunt u een naam voor de kolomindeling selecteren die u standaard wilt gebruiken voor dit rekeningschema. Wilt u de namen van de kolomindelingen weergeven in de tabel Kolomindelingnaam, dan klikt u op de AssistButton rechts van het veld.

Als u dit rekeningschema invoert in het afdrukvenster voor een uitgebreide lijst van rapportageschema's, wordt de standaardkolomindeling automatisch ingevuld in het veld Kolomindelingnaam.

Deze kolomindeling wordt ook gebruikt als standaardindeling als u het rekeningschema weergeeft in het venster Rapportageschema overzicht.


Analyseweergavenaam, Rapportageschema (tabel)

Veld Analyseweergavenaam

De tabel Rapportageschema

Hier voert u de naam in van de analyseweergave waarop het rekeningschema wordt gebaseerd.

Als u hier een naam voor de analyseweergave opgeeft, worden in het rekeningschema analyseweergaveposten gebruikt van de geselecteerde analyseweergave. Als u dit veld niet invult, wordt het rekeningschema gebaseerd op grootboekrekeningen.

Klik op de AssistButton rechts van het veld als u een van de ingestelde analyseweergaven wilt selecteren in de tabel Analyseweergave.


Schemanaam, Rapportageschemaregel (tabel)

Veld Schemanaam

De tabel Rapportageschemaregel

In dit veld wordt de naam van het rekeningschema weergegeven.

De naam wordt automatisch opgehaald uit het veld Naam in de tabel Rapportageschema's.


Regelnr., Rapportageschemaregel (tabel)

Veld Regelnr.

De tabel Rapportageschemaregel

Dit veld bevat het nummer van de rekeningschemaregel.

Dit veld wordt automatisch ingevuld en het nummer wordt gebruikt om de verschillende regels in het rekeningschema bij te houden


Rubriek, Rapportageschemaregel (tabel)

Veld Rubriek

De tabel Rapportageschemaregel

Hier kunt u een nummer voor de rapportageschemaregel invoeren. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

De rijnummers zijn optioneel. De nummers zijn niet gerelateerd aan andere nummerreeksen in het programma.

U kunt hetzelfde rijnummer op meerdere regels gebruiken. De rijen worden dan als groep verwerkt. Als u bijvoorbeeld het rijnummer in een formule in het veld Samentelling opneemt, duidt dit nummer op het totale aantal regels met dit rijnummer.

Als u de functie Rekening invoegen gebruikt, wordt de inhoud van het veld Nr. in het rekeningschema automatisch ingevuld in dit veld.


Omschrijving, Rapportageschemaregel (tabel)

Veld Omschrijving

De tabel Rapportageschemaregel

Hier voert u een tekst in die op de rapportageschemaregel verschijnt.

Als u de functie Rekening invoegen gebruikt, wordt de inhoud van het veld Naam in het grootboekrekeningoverzicht automatisch ingevuld in dit veld.


Samentelling, Rapportageschemaregel (tabel)

Veld Samentelling

De tabel Rapportageschemaregel

In dit veld geeft u aan welke rekeningen op deze regel worden opgeteld.

Hoe u het veld invult, is afhankelijk van de inhoud van het veld Samentellingssoort. Als u het samentellingssoort Formule toewijst aan de rapportageschemaregel, kunt u een formule invoeren waarin rijnummers, of samentellingsintervallen, uit het rapportageschema zijn opgenomen. Kiest u de samentellingssoort Rekeningen of Totalen, dan moet u een rekeningnummer, of samentellingsinterval, uit het rekeningschema invoeren.

Met een samentellingsinterval worden alle rekeningen binnen het gedefinieerde bereik opgeteld. Een voorbeeld van een bereik is 1900..2100 inclusief.

Met een formule kunt u berekeningen voor andere regels uitvoeren. Met het rijnummer wordt naar andere regels verwezen.

U kunt daarbij de volgende symbolen gebruiken:

+ (optellen)

- (aftrekken)

* (vermenigvuldigen)

/ (delen)

^ (machtsverheffing)

() (haakjes)

% (percentage) – Als dit symbool tussen twee termen staat, is de uitkomst hetzelfde als bij / (delen) maar vermenigvuldigd met 100. Achter het resulterende bedrag staat het procentteken.

Opmerking:

Als u een nummer in de formule wilt opnemen, mag dit nummer niet als rijnummer worden gebruikt in het rapportageschema.

U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).

Als u de functie Rekening invoegen gebruikt, wordt de inhoud van het veld Nr. in het grootboekrekeningoverzicht automatisch ingevuld in dit veld.


Samentellingssoort, Rapportageschemaregel (tabel)

Veld Samentellingssoort

De tabel Rapportageschemaregel

In dit veld selecteert u het samentellingssoort voor de rapportageschemaregel. Met het soort bepaalt u welke rekeningen in het opgegeven interval in het veld Samentelling worden opgeteld.

Klik op de AssistButton rechts van het veld voor een overzicht van de mogelijkheden:

Rekeningen | Het totaal wordt berekend op basis van bedragen op de boekingsrekeningen in het rekeningschema.
Totalen | Het totaal wordt berekend op basis van bedragen op de totaal- en eindtotaalrekeningen in het rekeningschema.
Formule | Het totaal wordt berekend op basis van de bedragen in andere rijen in het rapportageschema. U voert de formule in het veld Samentelling in.
Basis voor percentage instellen | U gebruikt deze optie als u een kolom wilt invoegen waarin een percentage van een totaal wordt weergegeven. (Als bijvoorbeeld in rij 1-4 de omzet van vier verschillende kantoren staat, kunt u voor elke rij een kolom met een percentage van de totale omzet invoegen.) Voeg een rij in met Samentellingssoort = Basis voor percentage instellen om het totaal te definiëren. De formule in het veld Samentelling op deze regel wordt gebruikt voor het berekenen van het totaal waarop de percentages zullen worden gebaseerd. Deze regel staat niet in rapporten met rapportageschema's.

Als u de functie Rekening invoegen gebruikt, wordt het samentellingssoort Totalen toegewezen aan rekeningen waarvoor in het rekeningschema het Rekeningsoort Totaal of Eindtotaal is geselecteerd. Aan de andere regels wordt automatisch het samentellingssoort Rekeningen toegewezen.


Nieuwe pagina, Rapportageschemaregel (tabel)

Veld Nieuwe pagina

De tabel Rapportageschemaregel

Hier geeft u aan of u bij het afdrukken van het rapportageschema een pagina-einde wilt invoegen na de huidige rekening.

Schakel dit selectievakje in om een pagina-einde op te nemen.


Datumfilter, Rapportageschemaregel (tabel)

Veld Datumfilter

De tabel Rapportageschemaregel

Hier kunt u de gegevens opgeven die worden opgenomen in het totaal.


Filter dimensie 1, Rapportageschemaregel (tabel)

Veld Filter dimensie 1

De tabel Rapportageschemaregel

Dit veld wordt gebruikt om een filter in te stellen voor dimensies op posten of analyseweergaveposten in een rekeningschema. Als het veld Analyseweergavenaam in het venster Rekeningschema leeg is, kunt u in het veld Globale dimensie 1 een waardecode voor deze dimensie instellen om de rekeningschemaregel aan te koppelen.

Klik op de AssistButton rechts van het veld Filter om de code voor de dimensiewaarde in de tabel Dimensiewaarde voor globale dimensie 1 te selecteren.

Als u een code hebt ingevoerd in het veld Analyseweergavecode in het venster Rapportageschema, kunt u een waardecode selecteren van de beschikbare codes voor dimensie 1 in de geselecteerde analyseweergave. De rekeningschemaregel wordt vervolgens gekoppeld aan die dimensiewaarde.

Klik op de AssistButton rechts van het veld Filter om een keuze te maken uit de beschikbare dimensiecodes voor dimensie 25,40 mm de tabel Analyseweergave.

Geeft u de dimensiewaardecode op, dan kunt u bepalen of rekeningen voor bepaalde dimensiewaarden worden afgedrukt en worden opgenomen in het overzicht van het rekeningschema.

Klik hier voor meer informatie over dimensies.


Filter dimensie 2, Rapportageschemaregel (tabel)

Veld Filter dimensie 2

De tabel Rapportageschemaregel

Dit veld wordt gebruikt om een filter in te stellen voor dimensies op posten of analyseweergaveposten in een rekeningschema. Als het veld Analyseweergavenaam in het venster Rekeningschema leeg is, kunt u in het veld Globale dimensie 2 een code voor deze dimensie instellen om de rekeningschemaregel aan te koppelen.

Klik op de AssistButton rechts van het veld Filter om de code voor de dimensiewaarde in de tabel Dimensiewaarde voor globale dimensie 2 te selecteren.

Als u een code hebt ingevoerd in het veld Analyseweergavecode in het venster Rapportageschema, kunt u een waardecode selecteren van de beschikbare codes voor dimensie 2 de geselecteerde analyseweergave. De rekeningschemaregel wordt vervolgens gekoppeld aan die dimensiewaarde.

Klik op de AssistButton rechts van het veld Filter om een keuze te maken uit de beschikbare dimensiecodes voor dimensie 2 in de tabel Analyseweergave.

Bij het opgeven van de dimensiewaardecode kunt u bepalen of rekeningen voor bepaalde dimensiewaarden worden afgedrukt en worden opgenomen in het overzicht van het rekeningschema.

Klik hier voor meer informatie over dimensies.


Budgetfilter, Rapportageschemaregel (tabel)

Veld Budgetfilter

De tabel Rapportageschemaregel

Hier kunt u een code invoeren voor een budget waaraan de rekeningschemaregel wordt gekoppeld.

Klik op de AssistButton rechts van het veld Filter voor een overzicht van de beschikbare budgetcodes.

Met de budgetcode kunt u opgeven of de rekeningen van bepaalde budgetten worden afgedrukt.


Bedrijfsunitfilter, Rapportageschemaregel (tabel)

Veld Bedrijfsunitfilter

De tabel Rapportageschemaregel

Hier kunt u een code invoeren voor een bedrijfsunit waaraan de rekeningschemaregel wordt gekoppeld.

Klik op de AssistButton rechts van het veld Filter voor een overzicht van de beschikbare bedrijfsunitcodes.

Met de bedrijfsunitcode kunt u opgeven of de rekeningen van bepaalde bedrijfsunits worden afgedrukt.


Weergeven, Rapportageschemaregel (tabel)

Veld Weergeven

De tabel Rapportageschemaregel

In dit veld kunt u opgeven of de rekeningschemaregel moet worden afgedrukt in de lijst.

Klik op de AssistButton rechts van het veld voor een overzicht van de mogelijkheden:

Ja | De rij wordt afgedrukt.
Nee | De rij wordt niet afgedrukt.
Alle kolommen behalve nul | De rij wordt afgedrukt tenzij alle bedragen in de rij gelijk zijn aan nul.
Bij positief saldo | De rij wordt alleen afgedrukt als het saldo van de bedragen in de rij positief is.
Bij negatief saldo | De rij wordt alleen afgedrukt als het saldo van de bedragen in de rij negatief is.


Filter dimensie 3, Rapportageschemaregel (tabel)

Veld Filter dimensie 3

De tabel Rapportageschemaregel

Dit veld wordt gebruikt om een filter voor dimensies in te stellen op analyseweergaveposten in een rekeningschema. Als u een naam hebt ingevoerd in het veld Analyseweergavenaam in het venster Rapportageschema, kunt u een waardecode invoeren uit de beschikbare codes voor dimensie 3 in de geselecteerde analyseweergave. De rekeningschemaregel wordt vervolgens gekoppeld aan die dimensiewaarde.

Klik op de AssistButton rechts van het veld Filter, als u de beschikbare dimensiewaardecodes voor dimensie 3 in de tabel Analyseweergave wilt weergeven.

Bij het opgeven van de dimensiewaardecode kunt u bepalen of rekeningen voor bepaalde dimensiewaarden worden afgedrukt en worden opgenomen in het overzicht van het rekeningschema.

Klik hier voor meer informatie over dimensies.


Filter dimensie 4, Rapportageschemaregel (tabel)

Veld Filter dimensie 4

De tabel Rapportageschemaregel

Dit veld wordt gebruikt om een filter voor dimensies in te stellen op analyseweergaveposten in een rekeningschema. Als u een naam hebt ingevoerd in het veld Analyseweergavenaam in het venster Rapportageschema, kunt u een waardecode invoeren uit de beschikbare codes voor dimensie 4 de geselecteerde analyseweergave. De rekeningschemaregel wordt vervolgens gekoppeld aan die dimensiewaarde.

Klik op de AssistButton rechts van het veld Filter, als u de beschikbare dimensiewaardecodes voor dimensie in de tabel Analyseweergave wilt weergeven.

Bij het opgeven van de dimensiewaardecode kunt u bepalen of rekeningen voor bepaalde dimensiewaarden worden afgedrukt en worden opgenomen in het overzicht van het rekeningschema.

Klik hier voor meer informatie over dimensies.


Samentelling dimensie 1, Rapportageschemaregel (tabel)

Veld Samentelling dimensie 1

De tabel Rapportageschemaregel

U kunt dit veld gebruiken om op te geven welke bedragen voor de dimensiewaarde op deze regel worden opgeteld. Als het samentellingssoort op een regel Formule is, moet dit veld leeg blijven. U moet het veld ook leeg laten als u niet wilt dat de bedragen op de regel door dimensies worden gefilterd.

Als het veld Analyseweergavenaam in het venster Rekeningschema leeg is, kunt u in dit veld de dimensiewaarden invoeren voor globale dimensie 1. Als u een code hebt ingevoerd in het veld Analyseweergavenaam in het venster Rapportageschema, kunt u dimensiewaarden selecteren uit de beschikbare codes voor dimensie 1 in de geselecteerde analyseweergave.

Als u de interval voor de dimensiewaardecode gebruikt, worden de bedragen voor de dimensiewaarden in het opgegeven bereik (bijvoorbeeld 1900...2100 inclusief) opgeteld.

U kunt maximaal 250 tekens gebruiken (cijfers en/of letters).

Klik hier voor meer informatie over dimensies.


Samentelling dimensie 2, Rapportageschemaregel (tabel)

Veld Samentelling dimensie 2

De tabel Rapportageschemaregel

U kunt dit veld gebruiken om op te geven welke bedragen voor de dimensiewaarde op deze regel worden opgeteld. Als het samentellingssoort op een regel Formule is, moet dit veld leeg blijven. U moet het veld ook leeg laten als u niet wilt dat de bedragen op de regel door dimensies worden gefilterd.

Als het Analyseweergavenaam in het veld Rekeningschema leeg is, kunt u de dimensiewaarden voor Globale dimensie 2 dit veld invoeren. Als u een code hebt ingevoerd in het veld Analyseweergavenaam in het venster Rapportageschema, kunt u een waardecode selecteren uit de beschikbare codes voor dimensie 2 in de geselecteerde analyseweergave.

Als u de interval voor de dimensiewaardecode gebruikt, worden de bedragen voor de dimensiewaarden in het opgegeven bereik (bijvoorbeeld 1900...2100 inclusief) opgeteld.

U kunt maximaal 250 tekens gebruiken (cijfers en/of letters).

Klik hier voor meer informatie over dimensies.


Samentelling dimensie 3, Rapportageschemaregel (tabel)

Veld Samentelling dimensie 3

De tabel Rapportageschemaregel

U kunt dit veld gebruiken om op te geven welke bedragen voor de dimensiewaarde op deze regel worden opgeteld. Als het samentellingssoort op een regel Formule is, moet dit veld leeg blijven. U moet het veld ook leeg laten als u niet wilt dat de bedragen op de regel door dimensies worden gefilterd.

Als u een code hebt ingevoerd in het veld Analyseweergavenaam in het venster Rapportageschema, kunt u een waardecode selecteren uit de beschikbare codes voor dimensie 7,62 cm de geselecteerde analyseweergave.

Als u de interval voor de dimensiewaardecode gebruikt, worden de bedragen voor de dimensiewaarden in het opgegeven bereik (bijvoorbeeld 1900...2100 inclusief) opgeteld.

U kunt maximaal 250 tekens gebruiken (cijfers en/of letters).

Klik hier voor meer informatie over dimensies.


Samentelling dimensie 4, Rapportageschemaregel (tabel)

Veld Samentelling dimensie 4

De tabel Rapportageschemaregel

U kunt dit veld gebruiken om op te geven welke bedragen voor de dimensiewaarde op deze regel worden opgeteld. Als het samentellingssoort op een regel Formule is, moet dit veld leeg blijven. U moet het veld ook leeg laten als u niet wilt dat de bedragen op de regel door dimensies worden gefilterd.

Als u een code hebt ingevoerd in het veld Analyseweergavenaam in het venster Rapportageschema, kunt u een waardecode selecteren uit de beschikbare codes voor dimensie 4 in de geselecteerde analyseweergave.

Als u de interval voor de dimensiewaardecode gebruikt, worden de bedragen voor de dimensiewaarden in het opgegeven bereik (bijvoorbeeld 1900...2100 inclusief) opgeteld.

U kunt maximaal 250 tekens gebruiken (cijfers en/of letters).

Klik hier voor meer informatie over dimensies.


Vet, Rapportageschemaregel (tabel)

Veld Vet

De tabel Rapportageschemaregel

Schakel dit selectievakje in als u wilt dat de gerapporteerde bedragen in deze rij vet worden afgedrukt.


Cursief, Rapportageschemaregel (tabel)

Veld Cursief

De tabel Rapportageschemaregel

Schakel dit selectievakje in als u wilt dat de gerapporteerde bedragen in deze rij cursief worden afgedrukt.


Onderstrepen, Rapportageschemaregel (tabel)

Veld Onderstrepen

De tabel Rapportageschemaregel

Schakel dit selectievakje in als u wilt dat de gerapporteerde bedragen in deze rij onderstreept worden afgedrukt.


Tegengesteld teken weergeven, Rapportageschemaregel (tabel)

Veld Tegengesteld teken weergeven

De tabel Rapportageschemaregel

Schakel dit selectievakje in als u debetbedragen in lijsten wilt weergeven als negatieve bedragen (met een minteken) en creditbedragen als positieve bedragen.


Rijsoort, Rapportageschemaregel (tabel)

Veld Rijsoort

De tabel Rapportageschemaregel

In dit veld selecteert u het rijsoort voor de rapportageschemarij. Met het soort wordt de berekening van de bedragen in de rij bepaald.

De bedragen worden als volgt berekend voor de opgegeven periode in het veld Datumfilter in de lijst of het venster:

Mutatie: in de rij worden de mutaties in de rekeningsaldo's tijdens de periode weergegeven.

Saldo t/m datum: in de rij worden de rekeningsaldo's aan het einde van de periode weergegeven.

Beginsaldo: in de rij worden de rekeningsaldo's aan het begin van de periode weergegeven.

Het veld Kolomsoort in de tabel Kolomindeling heeft een soortgelijke functie. Als in een rij en kolom waarden staan die met elkaar conflicteren, geldt het meest beperkte soort. De mutatie is bijvoorbeeld de standaardwaarde in dit veld en wordt overschreven door een andere waarde in het veld Kolomsoort.


Bedragsoort, Rapportageschemaregel (tabel)

Veld Bedragsoort

De tabel Rapportageschemaregel

In dit veld selecteert u het soort posten dat moet worden opgenomen in de bedragen in de rapportageschemarij.

Klik op de AssistButton rechts van het veld voor een overzicht van de mogelijkheden:

Nettobedrag: in het bedrag zijn credit- en debetposten opgenomen.

Debetbedrag: in het bedrag zijn alleen debetposten opgenomen.

Creditbedrag: in het bedrag zijn alleen creditposten opgenomen.

Het veld Bedragsoort in de tabel Kolomindeling heeft een soortgelijke functie. Als in een rij en kolom waarden staan die met elkaar conflicteren, geldt het meest beperkte soort. Het nettobedrag is bijvoorbeeld de standaardwaarde in dit veld en wordt overschreven door een andere waarde in het veld Kolomsoort. Als bijvoorbeeld Creditbedrag het bedragsoort van een rij is en Debetbedrag het bedragsoort van een kolom is, is het snijpunt van die rij en kolom nul.


Nr., Wisselkoersherw.-journaal (tabel)

Veld Nr.

De tabel Wisselkoersherw.-journaal

In dit veld wordt het nummer van het wisselkoersherwaarderingsjournaal weergegeven.


Gemaakt op, Wisselkoersherw.-journaal (tabel)

Veld Gemaakt op

De tabel Wisselkoersherw.-journaal

In dit veld wordt de boekingsdatum voor het wisselkoersherwaarderingsjournaal weergegeven.


Rekeningsoort, Wisselkoersherw.-journaal (tabel)

Veld Rekeningsoort

De tabel Wisselkoersherw.-journaal

In dit veld wordt het rekeningsoort (Grootboekrekening, Klant, Leverancier of Bank) weergegeven dat voor wisselkoersfluctuaties is geherwaardeerd tijdens de batchverwerking Wisselkoers herwaarderen.


Boekingsgroep, Wisselkoersherw.-journaal (tabel)

Veld Boekingsgroep

De tabel Wisselkoersherw.-journaal

In dit veld wordt de boekingsgroep weergegeven van het wisselkoersherwaarderingsjournaal op de regel.


Valutacode, Wisselkoersherw.-journaal (tabel)

Veld Valutacode

De tabel Wisselkoersherw.-journaal

In dit veld wordt de code weergegeven voor de valuta waarvoor de wisselkoers is geherwaardeerd.


Valutafactor, Wisselkoersherw.-journaal (tabel)

Veld Valutafactor

De tabel Wisselkoersherw.-journaal

Dit veld wordt alleen intern gebruikt.


Geherw. bedrag, Wisselkoersherw.-journaal (tabel)

Veld Geherw. bedrag

De tabel Wisselkoersherw.-journaal

Dit veld bevat het bedrag dat is geherwaardeerd met de batchverwerking voor klanten-, leveranciers- en/of bankposten. Het bedrag is gesteld in de valuta die door de code in het veld Valutacode is aangeduid.


Geherw. basisbedrag (LV), Wisselkoersherw.-journaal (tabel)

Veld Geherw. basisbedrag (LV)

De tabel Wisselkoersherw.-journaal

In dit veld wordt het bedrag in de lokale valuta weergegeven dat is geherwaardeerd met de batchverwerking voor grootboek-, klanten-, leveranciers- en/of bankposten. Het bedrag wordt in de lokale valuta weergegeven, na omzetting vanuit de valuta in het veld Valutacode.


Geherw. bedrag (LV), Wisselkoersherw.-journaal (tabel)

Veld Geherw. bedrag (LV)

De tabel Wisselkoersherw.-journaal

In dit veld wordt het bedrag weergegeven waarmee de grootboek-, klanten-, leveranciers- en/of bankposten tijdens de batchverwerking voor wisselkoersfluctuaties zijn geherwaardeerd. Het bedrag wordt in de lokale valuta weergegeven.


Geherw.basisbedr. (Rapp.-val.), Wisselkoersherw.-journaal (tabel)

Veld Geherw.basisbedr. (Rapp.-val.)

De tabel Wisselkoersherw.-journaal

In dit veld wordt in de rapportagevaluta het bedrag weergegeven dat met de batchverwerking voor grootboek-, klanten-, leveranciers- en/of bankposten is geherwaardeerd.


Geherw. bedrag (Rapp.-val.), Wisselkoersherw.-journaal (tabel)

Veld Geherw. bedrag (Rapp.-val.)

De tabel Wisselkoersherw.-journaal

In dit veld wordt het in de rapportagevaluta bedrag weergegeven waarmee de grootboek-, klanten-, leveranciers- en/of bankposten tijdens de batchverwerking voor wisselkoersfluctuaties zijn geherwaardeerd.


Nr., Datumcompressiejournaal (tabel)

Veld Nr.

De tabel Datumcompressiejournaal

In dit veld wordt het nummer van het datumcompressiejournaal weergegeven.

Het volgnummer van elk datumcompressiejournaal is uniek. Tijdens de batchverwerking voor datumcompressie wordt aan het journaal een nummer toegewezen.


Gemaakt op, Datumcompressiejournaal (tabel)

Veld Gemaakt op

De tabel Datumcompressiejournaal

In dit veld wordt de datum weergegeven waarop de datumcompressie is uitgevoerd.


Tabelnaam, Datumcompressiejournaal (tabel)

Veld Tabelnaam

De tabel Datumcompressiejournaal

In dit veld wordt de naam weergegeven van de tabel die is gecomprimeerd.


Periodelengte, Datumcompressiejournaal (tabel)

Veld Periodelengte

De tabel Datumcompressiejournaal

In dit veld wordt het tijdsinterval (dag, week, enzovoort) weergegeven waarvoor de posten tot één post zijn gecombineerd voor de periode die in de velden Begindatum en Einddatum in de batchverwerking is opgegeven.


Einddatum, Datumcompressiejournaal (tabel)

Veld Einddatum

De tabel Datumcompressiejournaal

In dit veld wordt de laatste datum weergegeven van de periode waarvoor de posten zijn gecomprimeerd.

De datumcompressie is alleen van invloed op de posten tussen Begindatum en Einddatum.


Aantal nieuwe records, Datumcompressiejournaal (tabel)

Veld Aantal nieuwe records

De tabel Datumcompressiejournaal

In dit veld wordt het aantal nieuwe posten weergegeven dat tijdens de datumcompressie is gemaakt.


Aantal verwijderde records, Datumcompressiejournaal (tabel)

Veld Aantal verwijderde records

De tabel Datumcompressiejournaal

In dit veld wordt het aantal posten weergegeven dat tijdens de datumcompressie is verwijderd.


Gebruikers-id, Datumcompressiejournaal (tabel)

Veld Gebruikers-id

De tabel Datumcompressiejournaal

Dit veld bevat de id van de gebruiker die de datumcompressie heeft uitgevoerd.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


Filter, Datumcompressiejournaal (tabel)

Veld Filter

De tabel Datumcompressiejournaal

In dit veld worden de filters weergegeven die voor de datumcompressie zijn ingesteld.


Begindatum, Datumcompressiejournaal (tabel)

Veld Begindatum

De tabel Datumcompressiejournaal

In dit veld wordt de eerste datum weergegeven van de periode waarvoor de posten zijn gecomprimeerd.

De datumcompressie is alleen van invloed op de posten tussen Begindatum en Einddatum.


Tabel-id, Datumcompressiejournaal (tabel)

Veld Tabel-id

De tabel Datumcompressiejournaal

In dit veld wordt het nummer weergegeven van de tabel die is gecomprimeerd.


Journaalnr., Datumcompressiejournaal (tabel)

Veld Journaalnr.

De tabel Datumcompressiejournaal

In dit veld wordt het nummer weergegeven van het journaal dat tijdens de datumcompressie is gemaakt en waarin de gecomprimeerde posten zijn opgenomen.


Broncode, Datumcompressiejournaal (tabel)

Veld Broncode

De tabel Datumcompressiejournaal

In dit veld wordt de broncode weergegeven die aan de batchverwerking voor datumcompressie is gekoppeld.


Te bewaren velden, Datumcompressiejournaal (tabel)

Veld Te bewaren velden

De tabel Datumcompressiejournaal

In dit veld wordt een overzicht gegeven van de velden waarvan de gebruiker de inhoud tijdens de datumcompressie wil bewaren.


Te bewaren totalen, Datumcompressiejournaal (tabel)

Veld Te bewaren totalen

De tabel Datumcompressiejournaal

In dit veld wordt een overzicht gegeven van de velden met aantallen die de gebruiker tijdens de datumcompressie wil bewaren.


Gebruikers-id, Gebruikersinstellingen (tabel)

Veld Gebruikers-id

De tabel Gebruikersinstellingen

Hier kunt u een gebruikers-id invoeren.

U kunt als volgt een gebruikers-id invullen:

Klik op de AssistButton. Het aanmeldingsscherm verschijnt. Selecteer de gewenste gebruikers-id en klik op OK.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


Boeken toegest. vanaf, Gebruikersinstellingen (tabel)

Veld Boeken toegest. vanaf

De tabel Gebruikersinstellingen

Hier kunt u de vroegste datum invoeren waarop de gebruiker naar het bedrijf mag boeken.

Als u een datum hebt ingevoerd, kan de gebruiker vóór deze datum nog niet naar het bedrijf boeken. Hebt u voor dezelfde gebruiker een andere datum ingevoerd in de tabel Boekhoudinstellingen, dan geldt de datum in het veld Boeken toegest. vanaf in de tabel Gebruikersinstellingen.


Boeken toegest. tot, Gebruikersinstellingen (tabel)

Veld Boeken toegest. tot

De tabel Gebruikersinstellingen

Hier kunt u de laatste datum invoeren waarop de gebruiker naar het bedrijf mag boeken.

Als u een datum hebt ingevoerd, kan de gebruiker na deze datum niet meer naar het bedrijf boeken. Hebt u voor dezelfde gebruiker een andere datum ingevoerd in de tabel Boekhoudinstellingen, dan geldt de datum in het veld Boeken toegest. tot in de tabel Gebruikersinstellingen.


Tijd registreren, Gebruikersinstellingen (tabel)

Veld Tijd registreren

De tabel Gebruikersinstellingen

Hier kunt u opgeven of u het tijdsgebruik van de gebruiker wilt registreren. Schakel het selectievakje in als u de tijd voor deze gebruiker wilt registreren.

Met de tabel Tijdsregistratie kan worden geregistreerd hoeveel tijd één gebruiker aan de bedrijven besteedt. Wanneer het selectievakje Tijd registreren is ingeschakeld, worden er automatisch gegevens in de tabel Tijdsregistratie ingevoerd als de gebruiker het programma afsluit. Dit zijn gegevens over de gebruikers-id, de datum en het aantal gewerkte minuten. De geregistreerde tijd wordt op hele minuten afgerond.


Verkoper/Inkoper, Gebruikersinstellingen (tabel)

Veld Verkoper/Inkoper

De tabel Gebruikersinstellingen

Dit veld bevat de code van de verkoper of inkoper. Deze code hoort bij het veld Gebruikers-id.

De code van een verkoper of inkoper invoeren:

Klik op de AssistButton, waarna het venster Verkopers/Inkopers verschijnt. Selecteer de code voor de gewenste inkoper en verkoper en klik op OK.


Fiatteur-id, Gebruikersinstellingen (tabel)

Veld Fiatteur-id

De tabel Gebruikersinstellingen

Dit veld bevat de gebruikers-id van de persoon die de documenten die door de gebruiker uit het veld Gebruikers-id zijn gemaakt, moet goedkeuren voordat die documenten kunnen worden vrijgegeven.

Een fiatteur-id invoeren:

Klik op de AssistButton, waarna het venster Gebruikersinstellingen verschijnt. Selecteer de documentfiatteur uit de lijst met gebruiker-id's en en klik op OK.


Limiet voor goedkeuring verkoopbedrag, Gebruikersinstellingen (tabel)

Veld Limiet voor goedkeuring verkoopbedrag

De tabel Gebruikersinstellingen

Dit veld bevat het maximumbedrag (in LV) voor dit document dat deze gebruiker mag goedkeuren.


Limiet voor goedkeuring inkoopbedrag, Gebruikersinstellingen (tabel)

Veld Limiet voor goedkeuring inkoopbedrag

De tabel Gebruikersinstellingen

Dit veld bevat het maximumbedrag (in LV) voor dit document dat deze gebruiker mag goedkeuren.


Onbeperkte goedkeuring van verkopen, Gebruikersinstellingen (tabel)

Veld Onbeperkte goedkeuring van verkopen

De tabel Gebruikersinstellingen

Als dit selectievakje is ingeschakeld, mag de gebruiker op deze regel verkoopdocumenten goedkeuren zonder dat daarvoor een maximumbedrag is ingesteld.

Als u dit selectievakje inschakelt, kunt u geen bedrag in het veld Limiet voor goedkeuring verkoopbedrag invoeren.


Onbeperkte goedkeuring van inkopen, Gebruikersinstellingen (tabel)

Veld Onbeperkte goedkeuring van inkopen

De tabel Gebruikersinstellingen

Als dit selectievakje is ingeschakeld, mag de gebruiker op deze regel inkoopdocumenten goedkeuren zonder dat daarvoor een maximumbedrag is ingesteld.

Als u dit selectievakje inschakelt, kunt u geen bedrag in het veld Limiet voor goedkeuring inkoopbedrag invoeren.


Vervanger, Gebruikersinstellingen (tabel)

Veld Vervanger

De tabel Gebruikersinstellingen

Dit veld bevat de gebruikers-id voor de gebruiker die de eerste fiatteur bij diens afwezigheid vervangt.


E-mail, Gebruikersinstellingen (tabel)

Veld E-mail

De tabel Gebruikersinstellingen

Dit veld bevat het e-mailadres van de fiatteur dat u kunt gebruiken als u per e-mail berichten over de goedkeuring wilt versturen.


Limiet voor goedkeuring aanvraagbedrag, Gebruikersinstellingen (tabel)

Veld Limiet voor goedkeuring aanvraagbedrag

De tabel Gebruikersinstellingen

Dit veld bevat het maximumbedrag (in LV) voor dit document dat deze gebruiker mag goedkeuren.


Onbeperkte goedkeuring van aanvragen, Gebruikersinstellingen (tabel)

Veld Onbeperkte goedkeuring van aanvragen

De tabel Gebruikersinstellingen

Als dit selectievakje is ingeschakeld, mag de gebruiker op deze regel inkoopaanvraagdocumenten goedkeuren zonder dat daarvoor een maximumbedrag is ingesteld.

Als u dit selectievakje inschakelt, kunt u geen bedrag in het veld Limiet voor goedkeuring aanvraagbedrag invoeren.


VA-boeken toegest. vanaf, Gebruikersinstellingen (tabel)

Veld VA-boeken toegest. vanaf

De tabel Gebruikersinstellingen

Hier kunt u de vroegste VA-boekingsdatum invoeren waarop de gebruiker naar vaste activa mag boeken.


VA-boeken toegest. tot, Gebruikersinstellingen (tabel)

Veld VA-boeken toegest. tot

De tabel Gebruikersinstellingen

Hier kunt u de laatste VA-boekingsdatum invoeren waarop de gebruiker naar vaste activa mag boeken.


Verkoopdivisiefilter, Gebruikersinstellingen (tabel)

Veld Verkoopdivisiefilter

De tabel Gebruikersinstellingen

Hier kunt u de code invoeren voor de divisie waaraan u de gebruiker wilt toewijzen.

Klik op de AssistButton rechts van het veld voor een overzicht van de gemaakte divisies. De gebruiker kan alleen de verkoopdocumenten bekijken voor de divisie die in het filter is opgegeven. Deze divisie is ook de standaarddivisie wanneer de gebruiker nieuwe verkoopdocumenten maakt. Als u dit veld niet invult, wordt de standaarddivisie in Klant of Bedrijfsgegevens (op volgorde van belangrijkheid) gebruikt.

Klik hier voor meer informatie over divisies.


Inkoopdivisiefilter, Gebruikersinstellingen (tabel)

Veld Inkoopdivisiefilter

De tabel Gebruikersinstellingen

Hier kunt u de code invoeren voor de divisie waaraan u de gebruiker wilt toewijzen.

Klik op de AssistButton rechts van het veld voor een overzicht van de gemaakte divisies. De gebruiker kan alleen de inkoopdocumenten bekijken voor de divisie die in het filter is opgegeven. Deze divisie is ook de standaarddivisie wanneer de gebruiker nieuwe inkoopdocumenten maakt. Als u dit veld niet invult, wordt de standaarddivisie in Leverancier of Bedrijfsgegevens (op volgorde van belangrijkheid) gebruikt.

Klik hier voor meer informatie over divisies.


Naam, Budget (tabel)

Veld Naam

De tabel Budget

Voer de naam van het budget in.

U kunt maximaal 10 tekens invoeren. De naam moet uniek zijn; een naam kan niet tweemaal in een tabel voorkomen.


Omschrijving, Budget (tabel)

Veld Omschrijving

De tabel Budget

Hier kunt u een omschrijving van de budgetnaam invoeren.

Met een omschrijving is gemakkelijker te bepalen waarvoor een bepaald budget kan worden gebruikt wanneer u beschikt over meerdere budgetten.

U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).


Geblokkeerd, Budget (tabel)

Veld Geblokkeerd

De tabel Budget

Hier kunt u het budget blokkeren zodat er geen posten voor het budget kunnen worden gemaakt. Schakel het selectievakje in om het budget te blokkeren.

U kunt de geblokkeerde of open status van het budget wijzigen in dit veld.


Code budgetdimensie 1, Budget (tabel)

Veld Code budgetdimensie 1

De tabel Budget

Hier kunt u een dimensiecode selecteren voor Budgetdimensie 1. Globale dimensies zijn beschikbaar voor alle budgetten, maar u kunt vier extra dimensies, de zogenoemde budgetdimensies, opgeven voor elk budget dat u maakt. Deze vier budgetdimensies zijn budgetspecifiek. U kunt dus verschillende budgetdimensies gebruiken voor verschillende budgetten. U selecteert de budgetdimensies uit de dimensies die u al hebt ingesteld. Klik op de AssistButton in het veld om een budgetdimensie te selecteren.

Attentie

Als u de inhoud van dit veld wijzigt, worden de posten met Code budgetdimensie 1 eveneens bijgewerkt.

Met budgetdimensies kunnen budgetfilters worden ingesteld en dimensiegegevens aan budgetposten worden toegevoegd.

Klik hier voor meer informatie over dimensies.


Code budgetdimensie 2, Budget (tabel)

Veld Code budgetdimensie 2

De tabel Budget

Hier kunt u een dimensiecode selecteren voor Budgetdimensie 2. Globale dimensies zijn beschikbaar voor alle budgetten, maar u kunt vier extra dimensies, de zogenoemde budgetdimensies, opgeven voor elk budget dat u maakt. Deze vier budgetdimensies zijn budgetspecifiek. U kunt dus verschillende budgetdimensies gebruiken voor verschillende budgetten. U selecteert de budgetdimensies uit de dimensies die u al hebt ingesteld. Klik op de AssistButton in het veld om een budgetdimensie te selecteren.

Attentie

Als u de inhoud van dit veld wijzigt, worden de posten met Code budgetdimensie 2 eveneens bijgewerkt.

Met budgetdimensies kunnen budgetfilters worden ingesteld en dimensiegegevens aan budgetposten worden toegevoegd.

Klik hier voor meer informatie over dimensies.


Code budgetdimensie 3, Budget (tabel)

Veld Code budgetdimensie 3

De tabel Budget

Hier kunt u een dimensiecode selecteren voor Budgetdimensie 3. Globale dimensies zijn beschikbaar voor alle budgetten, maar u kunt vier extra dimensies, de zogenoemde budgetdimensies, opgeven voor elk budget dat u maakt. Deze vier budgetdimensies zijn budgetspecifiek. U kunt dus verschillende budgetdimensies gebruiken voor verschillende budgetten. U selecteert de budgetdimensies uit de dimensies die u al hebt ingesteld. Klik op de AssistButton in het veld om een budgetdimensie te selecteren.

Attentie

Als u de inhoud van dit veld wijzigt, worden de posten met Code budgetdimensie 3 eveneens bijgewerkt.

Met budgetdimensies kunnen budgetfilters worden ingesteld en dimensiegegevens aan budgetposten worden toegevoegd.

Klik hier voor meer informatie over dimensies.


Code budgetdimensie 4, Budget (tabel)

Veld Code budgetdimensie 4

De tabel Budget

Hier kunt u een dimensiecode selecteren voor Budgetdimensie 4. Globale dimensies zijn beschikbaar voor alle budgetten, maar u kunt vier extra dimensies, de zogenoemde budgetdimensies, opgeven voor elk budget dat u maakt. Deze vier budgetdimensies zijn budgetspecifiek. U kunt dus verschillende budgetdimensies gebruiken voor verschillende budgetten. U selecteert de budgetdimensies uit de dimensies die u al hebt ingesteld. Klik op de AssistButton in het veld om een budgetdimensie te selecteren.

Attentie

Als u de inhoud van dit veld wijzigt, worden de posten met Code budgetdimensie 4 eveneens bijgewerkt.

Met budgetdimensies kunnen budgetfilters worden ingesteld en dimensiegegevens aan budgetposten worden toegevoegd.

Klik hier voor meer informatie over dimensies.


Volgnummer, Budgetpost (tabel)

Veld Volgnummer

De tabel Budgetpost

In dit veld wordt het volgnummer van de budgetregel weergegeven.

Het veld wordt automatisch ingevuld wanneer de budgetpost wordt gemaakt.


Budget, Budgetpost (tabel)

Veld Budget

De tabel Budgetpost

In dit veld wordt de naam weergegeven van het budget waarbij de post hoort.

Voordat u een nieuw budget maakt, moet u de budgetnaam instellen en selecteren in de tabel Budget.


Grootboekrekeningnr., Budgetpost (tabel)

Veld Grootboekrekeningnr.

De tabel Budgetpost

In dit veld wordt het nummer weergegeven van de grootboekrekening waarbij de budgetpost hoort. Dit is de rekening op de regel waarop het budget is ingevoerd in het venster Budget (Grootboek).


Datum, Budgetpost (tabel)

Veld Datum

De tabel Budgetpost

In dit veld wordt de datum van de budgetpost weergegeven.

U kunt een budget instellen voor een week, maand, kwartaal, jaar of boekhoudperiode. Het budget wordt altijd ingevoerd op de eerste dag van het geselecteerde tijdsinterval.

Wanneer u voor het budget bijvoorbeeld een jaar hebt ingesteld als tijdsinterval, wordt het budget ingevoerd op 1 januari. Hebt u een kwartaal ingesteld, dan wordt het budget ingevoerd op de eerste dag van de eerste maand van het kwartaal.


Code globale dimensie 1, Budgetpost (tabel)

Veld Code globale dimensie 1

De tabel Budgetpost

In dit veld wordt de dimensiewaardecode weergegeven waaraan de budgetpost is gekoppeld.

Als u een budget voor bepaalde dimensiewaarden wilt maken, moet u de dimensiewaardecode invoeren. Kies voordat u het budget invoert de optie FlowFilter in het menu Beeld.

Klik hier voor meer informatie over dimensies.


Code globale dimensie 2, Budgetpost (tabel)

Veld Code globale dimensie 2

De tabel Budgetpost

In dit veld wordt de dimensiewaardecode weergegeven waaraan de budgetpost is gekoppeld.

Als u een budget voor bepaalde dimensiewaarden wilt maken, moet u de dimensiewaardecode invoeren. Kies voordat u het budget invoert de optie FlowFilter in het menu Beeld.

Klik hier voor meer informatie over dimensies.


Bedrag, Budgetpost (tabel)

Veld Bedrag

De tabel Budgetpost

In dit veld wordt het bedrag van de budgetpost weergegeven.

Attentie

Wanneer u bedragen in een budgetvenster hebt ingevoerd, wordt het verschil tussen de voorgaande cijfers en de huidige cijfers weergegeven in de tabel Budgetpost.


Omschrijving, Budgetpost (tabel)

Veld Omschrijving

De tabel Budgetpost

In dit veld kan een omschrijving van het budget worden weergegeven. U kunt het omschrijvingsveld bijvoorbeeld gebruiken als het budget in Microsoft Dynamics NAV is geïmporteerd uit een spreadsheetprogramma of een ander programma.


Bedrijfsunit, Budgetpost (tabel)

Veld Bedrijfsunit

De tabel Budgetpost

In dit veld wordt de code weergegeven voor de bedrijfsunit waaraan de budgetpost is gekoppeld.

Als u een budget voor bepaalde bedrijfsunits wilt maken, moet u de bedrijfsunitcode invoeren. Kies voordat u de cijfers invoert de optie FlowFilter in het menu Beeld.


Gebruikers-id, Budgetpost (tabel)

Veld Gebruikers-id

De tabel Budgetpost

Dit veld bevat de gebruikers-id van de gebruiker die hoort bij de post.

U kunt de gebruikers-id niet meer wijzigen omdat de post al is geboekt.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


Code budgetdimensie 1, Budgetpost (tabel)

Veld Code budgetdimensie 1

De tabel Budgetpost

Dit veld bevat de dimensiewaardecode voor de Code budgetdimensie 1 waaraan de budgetpost is gekoppeld.

Als u een budget voor bepaalde dimensiewaarden wilt maken, moet u de dimensiewaardecode invoeren. Kies FlowFilter in het menu Beeld voordat u de cijfers invoert.

Klik hier voor meer informatie over dimensies.


Code budgetdimensie 2, Budgetpost (tabel)

Veld Code budgetdimensie 2

De tabel Budgetpost

Dit veld bevat de dimensiewaardecode voor de Code budgetdimensie 2 waaraan de budgetpost is gekoppeld.

Als u een budget voor bepaalde dimensiewaarden wilt maken, moet u de dimensiewaardecode invoeren. Kies FlowFilter in het menu Beeld voordat u de cijfers invoert.

Klik hier voor meer informatie over dimensies.


Code budgetdimensie 3, Budgetpost (tabel)

Veld Code budgetdimensie 3

De tabel Budgetpost

Dit veld bevat de dimensiewaardecode voor de Code budgetdimensie 3 waaraan de budgetpost is gekoppeld.

Als u een budget voor bepaalde dimensiewaarden wilt maken, moet u de dimensiewaardecode invoeren. Kies FlowFilter in het menu Beeld voordat u de cijfers invoert.

Klik hier voor meer informatie over dimensies.


Code budgetdimensie 4, Budgetpost (tabel)

Veld Code budgetdimensie 4

De tabel Budgetpost

Dit veld bevat de dimensiewaardecode voor de Code budgetdimensie 4 waaraan de budgetpost is gekoppeld.

Als u een budget voor bepaalde dimensiewaarden wilt maken, moet u de dimensiewaardecode invoeren. Kies FlowFilter in het menu Beeld voordat u de cijfers invoert.

Klik hier voor meer informatie over dimensies.


Tabelnaam, Opmerkingsregel (tabel)

Veld Tabelnaam

De tabel Opmerkingsregel

Dit veld bevat de naam van de tabel waarop de opmerking van toepassing is.

De tabelnaam wordt automatisch opgehaald uit de kaart.


Nr., Opmerkingsregel (tabel)

Veld Nr.

De tabel Opmerkingsregel

Dit veld bevat het nummer van de rekening, de bankrekening, de klant, de leverancier of het artikel waarop de opmerking van toepassing is.

Het nummer wordt opgehaald uit het veld Nr. op de kaart.


Regelnr., Opmerkingsregel (tabel)

Veld Regelnr.

De tabel Opmerkingsregel

Dit veld bevat het regelnummer van de opmerking.

Als u een opmerking voor een kaart maakt, wordt automatisch een regelnummer ingevoerd in het veld Regelnr. U kunt zo alle opmerkingen in de tabel Opmerkingen traceren. Het regelnummer hoort bij de specifieke opmerking.


Datum, Opmerkingsregel (tabel)

Veld Datum

De tabel Opmerkingsregel

Hier kunt u aangeven op welke datum u de opmerking hebt gemaakt.


Code, Opmerkingsregel (tabel)

Veld Code

De tabel Opmerkingsregel

Hier kunt u een code voor de opmerking opgeven. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Gebruik gemakkelijk te onthouden codes, waarin de opmerking of klant wordt omschreven.

U gebruikt dit veld om de bestaande opmerkingen te rangschikken. U kunt bijvoorbeeld de code EU gebruiken voor de opmerkingen die betrekking hebben op leveranciers in EU-landen/-regio's. Kies vervolgens Veldfilter in het menu Beeld om de tabel Opmerkingsregel te filteren. Er worden dan alleen opmerkingen weergegeven over leveranciers in de EU.


Opmerking, Opmerkingsregel (tabel)

Veld Opmerking

De tabel Opmerkingsregel

Hier kunt u de tekst voor de opmerking opgeven. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).


Primaire sleutel, Boekhoudinstellingen (tabel)

Veld Primaire sleutel

De tabel Boekhoudinstellingen

Het veld Primaire sleutel wordt intern gebruikt.


Boeken toegest. vanaf, Boekhoudinstellingen (tabel)

Veld Boeken toegest. vanaf

De tabel Boekhoudinstellingen

Hier kunt u de vroegste datum invoeren waarop boeken naar het bedrijf is toegestaan.

Attentie

Wanneer u een boeking uitvoert, wordt gecontroleerd of het venster Gebruikersinstellingen een tijdsinterval bevat waarmee wordt aangegeven wanneer naar het bedrijf mag worden geboekt. Als het venster Gebruikersinstellingen geen interval bevat, wordt de datum in het veld Boeken toegest. vanaf gecontroleerd.


Boeken toegest. tot, Boekhoudinstellingen (tabel)

Veld Boeken toegest. tot

De tabel Boekhoudinstellingen

Hier kunt u de laatste datum invoeren waarop boeken naar het bedrijf is toegestaan.

Attentie

Wanneer u een boeking uitvoert, wordt gecontroleerd of het venster Gebruikersinstellingen een tijdsinterval bevat waarmee wordt aangegeven wanneer naar het bedrijf mag worden geboekt. Als het venster Gebruikersinstellingen geen interval bevat, wordt de datum in het veld Boeken toegest. tot gecontroleerd.


Tijd registreren, Boekhoudinstellingen (tabel)

Veld Tijd registreren

De tabel Boekhoudinstellingen

Hier kunt u opgeven of u het tijdsgebruik van de gebruiker wilt registreren. Schakel het selectievakje in als u de tijd voor elke gebruiker wilt registreren.

Met de tabel Tijdsregistratie kan worden geregistreerd hoeveel tijd één gebruiker aan de bedrijven besteedt. Wanneer het selectievakje Tijd registreren is ingeschakeld, worden er automatisch gegevens in de tabel Tijdsregistratie ingevoerd als de gebruiker het programma afsluit. Dit zijn gegevens over de gebruikers-id, de datum en het aantal gewerkte minuten. De geregistreerde tijd wordt op hele minuten afgerond.

Als u een andere instelling in de tabel Gebruikersinstellingen hebt opgegeven, krijgt de instelling in de tabel Gebruikersinstellingen de voorkeur.


Contantkorting excl. btw, Boekhoudinstellingen (tabel)

Veld Contantkorting excl. btw

De tabel Boekhoudinstellingen

Hier kunt u opgeven of betalingskortingen moeten worden gebaseerd op bedragen met of zonder btw. Als u het selectievakje Aanpassen bij cont.-korting hebt ingeschakeld, kunt u het selectievakje Contantkorting excl. btw niet inschakelen. Wanneer de btw voor een betalingskorting niet is berekend, is er immers geen herwaardering nodig.

Met de keuze in dit veld bepaalt u welke velden worden gebruikt om betalingskortingen te berekenen.

Als u het selectievakje inschakelt, zodat de betalingskorting wordt berekend voor bedragen exclusief btw, worden de volgende velden gebruikt:

Maakt u orders en facturen, dan wordt het veld Bedrag in de tabel Verkoopregel gebruikt. Als u verkopen in een dagboek invoert, wordt het veld Verkoop/Inkoop (LV) in de tabel Fin. dagboekregel gebruikt.

Als u het selectievakje niet inschakelt, zodat de betalingskorting wordt berekend voor bedragen inclusief btw, worden de volgende velden gebruikt:

Maakt u orders en facturen, dan wordt het veld Bedrag incl. btw in de tabel Verkoopregel gebruikt. Als u verkopen in een dagboek invoert, wordt het veld Bedrag in de tabel Fin. dagboekregel gebruikt.

Attentie

Het veld Verkoop/Inkoop (LV) wordt meestal ingevuld, zodat het mogelijk is om statistieken te verkrijgen. Als u het selectievakje Contantkorting excl. btw inschakelt, is het belangrijk dat u het veld Verkoop/Inkoop (LV) ook invult. Als u dit niet doet, wordt de contantkorting ingesteld op 0.


Datumfilter, Boekhoudinstellingen (tabel)

Veld Datumfilter

De tabel Boekhoudinstellingen

Dit veld bevat een datumfilter.

Dit veld wordt gebruikt in combinatie met de velden Tegoed van klanten en Schulden aan leveranciers. Als het veld een begin- en einddatum voor een periode bevat, zijn de bedragen in de twee velden alleen gebaseerd op de periode in het filter.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen posten
Gelijk aan | 15 12 00 | Alleen posten geboekt op 15-12-00
Interval | 15 12 00..15 01 01 ..15 12 00 | Posten die zijn geboekt in de periode 15-12-00 tot en met 15-01-01 Posten die zijn geboekt op 15-12-00 of eerder
Of/of | 15 12 00|16 12 00 | Posten die zijn geboekt op 15-12-00 of 16-12-00. Als er posten op beide dagen zijn geboekt, worden beide weergegeven.

U kunt de verschillende notatiesoorten ook combineren:

Voorbeeld | Opgenomen posten
15 12 00|01 12 00..10 12 00 | Posten die zijn geboekt op 15-12-00 of in de periode 01-12-00 tot en met 10-12-00
..14 12 00|30 12 00.. | Posten die zijn geboekt op 14-12-00 of eerder, of posten die zijn geboekt op 30-12-00 of later. Dit komt neer op alle posten, behalve posten die zijn geboekt in de periode 15-12-00 tot en met 29-12-00


Filter globale dimensie 1, Boekhoudinstellingen (tabel)

Veld Filter globale dimensie 1

De tabel Boekhoudinstellingen

Dit veld wordt gebruikt in combinatie met de velden Tegoed van klanten en Schulden aan leveranciers. Als het veld een dimensiewaardefilter voor een dimensie bevat, worden in de twee velden bedragen weergegeven die alleen zijn gebaseerd op de dimensiewaarden in het filter.

Klik hier voor meer informatie over dimensies.


Filter globale dimensie 2, Boekhoudinstellingen (tabel)

Veld Filter globale dimensie 2

De tabel Boekhoudinstellingen

Dit veld wordt gebruikt in combinatie met de velden Tegoed van klanten en Schulden aan leveranciers. Als het veld een dimensiewaardefilter voor een dimensie bevat, worden in de twee velden bedragen weergegeven die alleen zijn gebaseerd op de dimensiewaarden in het filter.

Klik hier voor meer informatie over dimensies.


Tegoed van klanten, Boekhoudinstellingen (tabel)

Veld Tegoed van klanten

De tabel Boekhoudinstellingen

In dit veld wordt het totale bedrag weergegeven dat klanten aan het bedrijf zijn verschuldigd.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met de posten in het veld Restbedrag (LV) in de tabel Klantenpost.

U kunt het veld Tegoed van klanten filteren zodat de inhoud alleen wordt berekend op basis van bepaalde globale dimensie 1-waarden, globale dimensie 2-waarden en/of datums.

Klik op de AssistButton in het veld voor een overzicht van de posten die in het bedrag zijn opgenomen.


Schulden aan leveranciers, Boekhoudinstellingen (tabel)

Veld Schulden aan leveranciers

De tabel Boekhoudinstellingen

In dit veld wordt het totale bedrag weergegeven dat het bedrijf aan leveranciers is verschuldigd.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met de posten in het veld Restbedrag (LV) in de tabel Leverancierspost.

U kunt het veld Schulden aan leveranciers filteren zodat de inhoud alleen wordt berekend op basis van bepaalde globale dimensie 1-waarden, globale dimensie 2-waarden en/of datums.

Klik op de AssistButton in het veld voor een overzicht van de posten die in het bedrag zijn opgenomen.


Ongereal. btw, Boekhoudinstellingen (tabel)

Veld Ongereal. btw

De tabel Boekhoudinstellingen

Hier kunt u opgeven of u de ongerealiseerde btw wilt verwerken.

Als u de ongerealiseerde btw niet wilt boeken, schakelt u de functie uit. Zo wordt de verwerkingsefficiëntie van het programma vergroot.

Schakel dit selectievakje in als u deze functie wilt inschakelen.


Herwaarderen bij cont.-korting, Boekhoudinstellingen (tabel)

Veld Herwaarderen bij cont.-korting

De tabel Boekhoudinstellingen

Schakel dit selectievakje in als u de belastingbedragen opnieuw wilt berekenen wanneer u betalingen boekt die betalingskortingen tot gevolg hebben.

Als u dit selectievakje inschakelt, wordt deze functie algemeen actief. Wilt u de functie gebruiken, dan moet u deze in het veld Herwaarderen bij contantkorting inschakelen voor de gewenste combinaties in de btw-boekingsinstellingen.

Attentie

U kunt de optie voor de herwaardering van betalingskortingen niet gebruiken als u het selectievakje Contantkorting excl. btw hebt ingeschakeld. Wanneer de btw voor een betalingskorting niet is berekend, is er geen herwaardering nodig.


Creditnota als correctie, Boekhoudinstellingen (tabel)

Veld Creditnota als correctie

De tabel Boekhoudinstellingen

Hier kunt u opgeven of u een nieuwe creditnota automatisch wilt aanduiden als een corrigerende post.

Schakel het selectievakje in als u deze functie wilt gebruiken.


Adresnotatie, Boekhoudinstellingen (tabel)

Veld Adresnotatie

De tabel Boekhoudinstellingen

Hier kunt u opgeven met welke notatie adressen moeten worden afgedrukt. Als in een adres een land-/regiocode is opgenomen, krijgt de notatie die u hebt ingesteld voor de landcode, de voorkeur boven de notatie die u hier hebt ingesteld.

Klik op de AssistButton in het veld voor een overzicht van de beschikbare notatiecodes.


Factuurafr.-precisie (LV), Boekhoudinstellingen (tabel)

Veld Factuurafr.-precisie (LV)

De tabel Boekhoudinstellingen

Hier kunt u de grootte van het interval opgeven dat moet worden gebruikt voor het afronden van bedragen in de lokale valuta. In de tabel Valuta kunt u voor elke valuta factuurafronding opgeven.

Voorbeeld:

  • 1,00 Afronden op hele getallen (geen decimalen - deelbaar door 1,00)

  • 0,05 Afronden op een getal dat deelbaar is door 0,05

  • 0,01 Geen afronding (gewone valutadecimalen)

Als een factuurbedrag is afgerond, wordt er een factuurregel gemaakt waarop het afgeronde factuurbedrag is opgenomen. Voordat de factuur wordt geboekt, kunt het afgeronde factuurbedrag bekijken in het venster Verkoopstatistiek of Inkoopstatistiek.

Als u factuurafronding voor een vreemde valuta wilt opgeven, moet u de velden als volgt invullen:

Factuurafrondingsprecisie | Hier geeft u de grootte van het interval op dat moet worden gebruikt voor het afronden van factuurbedragen.
Factuurafr.-methode (LV) | Hier geeft u op hoe u het bedrag wilt afronden, bijvoorbeeld naar boven of naar beneden.
Factuurafronding in het venster Verkoopinstellingen of Inkoopinstellingen. | Hier geeft u op of factuurbedragen voor verkoop- en inkoopfacturen moeten worden afgerond, zoals aangegeven in de twee bovenstaande velden.
Factuurafrondingsrekening in de boekingsgroepvensters. | Hier moet u opgeven naar welk grootboekrekeningnummer het afgeronde bedrag moet worden geboekt.


Factuurafr.-methode (LV), Boekhoudinstellingen (tabel)

Veld Factuurafr.-methode (LV)

De tabel Boekhoudinstellingen

Hier kunt u opgeven of een factuurbedrag naar boven of naar beneden moet worden afgerond. Deze gegevens worden gebruikt in combinatie met het interval voor de afronding dat u hebt opgegeven in het veld Factuurafr.-precisie (LV).

U kunt dit veld gebruiken als u hebt ingesteld dat factuurbedragen moeten worden afgerond. Afhankelijk van de inhoud van dit veld wordt het factuurbedrag naar boven of naar beneden afgerond naar het dichtstbijzijnde intervalbedrag dat is ingesteld in het veld Factuurafrondingsprecisie.

Klik op de AssistButton in het veld voor een overzicht van de mogelijke opties.

Dichtstbijzijnd | Getallen groter dan 5 worden naar boven afgerond. In andere gevallen wordt naar beneden afgerond.
Boven | Het getal wordt naar boven afgerond.
Beneden | Het getal wordt naar beneden afgerond.
Zie de volgende voorbeelden van afrondingsmethoden:

Als u in het veld Factuurafrondingsprecisie 1,00 invoert, worden 1,25 en 1,75 met de verschillende opties als volgt afgerond:

Dichtstbijzijnd:

1,25 wordt naar beneden afgerond tot 1,00.

1,75 wordt naar boven afgerond tot 2,00.

Boven:

1,25 wordt naar boven afgerond tot 2,00.

1,75 wordt naar boven afgerond tot 2,00.

Beneden:

1,25 wordt naar beneden afgerond tot 1,00.

1,75 wordt naar beneden afgerond tot 1,00.


Contact in adres, Boekhoudinstellingen (tabel)

Veld Contact in adres

De tabel Boekhoudinstellingen

Hier kunt u opgeven waar u de naam van het contact wilt weergeven in postadressen.

De geselecteerde optie is van toepassing op adressen in het land of de regio waarin het bedrijf is gevestigd. U kunt de adresnotatie voor het contact voor andere landen en/of regio's selecteren in de tabel Land/regio.

Klik op de AssistButton in het veld en selecteer een van de volgende drie opties om de plaats voor de naam van het contact te bepalen:

Eerste

Na bedrijfsnaam

Laatste

Als u Eerst selecteert, wordt de naam van het contact op de eerste regel van het postadres afgedrukt, gevolgd door de naam van het bedrijf, de straat, enzovoort.

Selecteert u Na bedrijfsnaam, dan wordt de naam van het bedrijf op de eerste regel en de naam van het contact op de tweede regel van het adres afgedrukt, gevolgd door de straat, enzovoort.

Als u Laatst selecteert, wordt de naam van het contact op de laatste regel van het postadres afgedrukt na de naam van het bedrijf, de straat, het land of de regio, enzovoort.


Bankrekeningnrs., Boekhoudinstellingen (tabel)

Veld Bankrekeningnrs.

De tabel Boekhoudinstellingen

In dit veld kunt u de code invoeren voor de nummerreeks die wordt gebruikt om nummers toe te wijzen aan bankrekeningen. Klik op de AssistButton in het veld voor een overzicht van de nummerreeksen die zijn ingesteld in het venster Nr.-reeks.

Als u meerdere nummerreeksen voor bankrekeningen wilt gebruiken, kunt u een relatie tussen de betreffende reeksen instellen in het venster Nummerreeksrelatie. U kunt dan één code gebruiken voor twee of meer nummerreeksen.


Belasting in een post, Boekhoudinstellingen (tabel)

Veld Belasting in een post

De tabel Boekhoudinstellingen

Wanneer de sales tax en de use tax opnieuw worden berekend voor een verkoop of inkoop, wordt voor elke tax detail een aparte grootboekpost gegenereerd. In dit veld kunt u opgeven dat u deze belastingposten wilt berekenen en boeken als één grootboekpost.

Schakel het selectievakje in als u deze functie wilt gebruiken.


Bedragdecimalen, Boekhoudinstellingen (tabel)

Veld Bedragdecimalen

De tabel Boekhoudinstellingen

In dit veld kunt u aangeven hoeveel decimalen u wilt gebruiken (bijvoorbeeld op facturen en in lijsten) voor bedragen in de lokale valuta. De standaardinstelling is 2:2. Dit houdt in dat bedragen in de lokale valuta met twee decimalen worden weergegeven.

In dit veld kunt u het aantal decimalen opgeven als:

  • een vast nummer.

  • een minimum- en maximumaantal (gescheiden door een dubbele punt).

In de volgende tabel ziet u hoe op basis van de inhoud van het veld Bedragdecimalen de bedragen 768,963243 en 125 worden weergegeven in de lokale valuta:

Inhoud van het veld Bedragdecimalen | Bedrag Weergegeven
2 | 768,96 125,00
2:2 | 768,96 125,00
2:4 | 768,9632 125,00
0 | 769 125
0:5 | 768,96324 125

In deze tabel wordt met 2:4 aangegeven dat minimaal twee decimalen en maximaal vier decimalen worden weergegeven voor bedragen in de lokale valuta.

In dit veld kunt u alleen opgeven hoe bedragen in de lokale valuta moeten worden weergegeven. In het veld Bedragdecimalen in het venster Valuta's kunt u opgeven hoe bedragen in vreemde valuta moeten worden weergegeven.

U kunt regels voor de afronding van factuurbedragen in het veld Factuurafr.-precisie (LV) opgeven. In het veld Prijsdecimalen kunt u opgeven hoe eenheidsbedragen in de lokale valuta worden weergegeven.

Attentie

Dit veld bepaalt het aantal decimalen dat gebruikt wordt om bedragen voor deze LV weer te geven voor alle transacties die gemaakt zijn in Microsoft Dynamics NAV in het dagboek, verkoop of inkoop, enzovoort. Dit is bedoeld om tegenstrijdigheden en dubbelzinnigheden tussen bedragen te vermijden. amounts.

Deze functie wordt ingeschakeld wanneer u zich opnieuw aanmeldt bij Microsoft Dynamics NAV.


Prijsdecimalen, Boekhoudinstellingen (tabel)

Veld Prijsdecimalen

De tabel Boekhoudinstellingen

In dit veld kunt u aangeven hoeveel decimalen u wilt gebruiken (bijvoorbeeld op facturen en in lijsten) voor de verkoop- en inkoopprijzen van artikelen en voor verkoopprijzen van resources in de lokale valuta. De standaardinstelling is 2:5. Dit houdt in dat de verkoop- en inkoopprijzen in de lokale valuta met minimaal twee en maximaal vijf decimalen worden weergegeven

In dit veld kunt u het aantal decimalen opgeven als:

  • een vast nummer.

  • een minimum- en maximumaantal (gescheiden door een dubbele punt).

In de volgende tabel ziet u hoe op basis van de inhoud van het veld Prijsdecimalen de eenheidsprijzen 768,963243 en 125 worden weergegeven in de lokale valuta:

Inhoud van het veld Bedragdecimalen | Bedrag Weergegeven
2 | 768,96 125,00
2:4 | 768,9632 125,00
0 | 769 125
0:5 | 768,96324 125

In deze tabel wordt met 2:4 aangegeven dat minimaal twee decimalen en maximaal vier decimalen worden weergegeven voor eenheidsprijzen in de lokale valuta.

In dit veld kunt u alleen opgeven hoe eenheidsprijzen in de lokale valuta moeten worden weergegeven. In het veld Prijsdecimalen in het venster Valuta's kunt u opgeven hoe eenheidsprijzen in vreemde valuta moeten worden weergegeven.

U kunt regels voor de afronding van factuurbedragen in het veld Factuurafr.-precisie (LV) opgeven. In het veld Bedragdecimalen kunt u opgeven hoe bedragen in de lokale valuta worden weergegeven.

Deze functie wordt ingeschakeld wanneer u zich opnieuw aanmeldt bij Microsoft Dynamics NAV.


Rapportagevaluta, Boekhoudinstellingen (tabel)

Veld Rapportagevaluta

De tabel Boekhoudinstellingen

Hier kunt u de valuta opgeven die moet worden gebruikt als rapportagevaluta in de module Financieel. Klik op de AssistButton rechts van het veld voor een overzicht van de valutacodes in de tabel Valuta.

Als u een rapportagevaluta invoert in dit veld, worden de bedragen op alle grootboekposten en op sommige andere posten, zoals btw-posten, automatisch vastgelegd in zowel de lokale valuta als de rapportagevaluta. Wanneer de bedragen voor grootboekposten worden berekend in een rapportagevaluta, wordt de informatie in de tabel Valutawisselkoers gebruikt om te zoeken naar de bijhorende wisselkoers.

Als u opgeeft dat u de grootboektransacties in een rapportagevaluta wilt vastleggen, kunt u de volgende handelingen uitvoeren in de lokale valuta of de rapportagevaluta:

  • Financiële overzichten maken

  • Verschillende grootboeklijsten bekijken

  • Btw- en INTRASTAT-lijsten maken

Naast het opgeven van de extra rapportagevaluta, moet u vier rekeningen opgeven, één in elk van de volgende velden in de tabel Valuta: Gereal. grootboekwinstrek., Gereal. grootboekverliesrek., Verschillenrekening (Winst) en Verschillenrekening (Verlies).


Btw-tolerantie %, Boekhoudinstellingen (tabel)

Veld Btw-tolerantie %

De tabel Boekhoudinstellingen

In dit veld kunt u het maximaal toegestane btw-percentage opgeven voor kortingen op btw in verkoop- en inkooporderverwerkingen. Als u geen waarde opgeeft, wordt bij het berekenen van de btw geen korting toegepast.


EMU-valuta, Boekhoudinstellingen (tabel)

Veld EMU-valuta

De tabel Boekhoudinstellingen

Schakel dit selectievakje in als de lokale valuta een EMU-valuta is.

Als u posten met verschillende EMU-valuta's met elkaar wilt vereffenen, moet u het selectievakje inschakelen als de lokale valuta een EMU-valuta is.


LV-code, Boekhoudinstellingen (tabel)

Veld LV-code

De tabel Boekhoudinstellingen

Voer de valutacode voor de lokale valuta in.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Deze code verschijnt op facturen en in lijsten waarin de lokale valuta is opgenomen.


Btw-herwaardering, Boekhoudinstellingen (tabel)

Veld Btw-herwaardering

De tabel Boekhoudinstellingen

Als u boekt in een rapportagevaluta, kunt u in dit veld opgeven hoe de ingestelde rekeningen voor btw-boeking in de tabel Btw-boekingsgroepinstellingen moeten worden geherwaardeerd voor wisselkoersfluctuaties tussen de lokale valuta en de rapportagevaluta.

Er worden wisselkoerswinsten en -verliezen geboekt zodra u de batchverwerking Wisselkoers herwaarderen uitvoert. Wanneer u de batchverwerking Wisselkoers herwaarderen uitvoert, wordt gezocht naar de herwaarderingswisselkoers in de tabel Valutawisselkoers en worden de bedragen in de velden Bedrag en Bedrag (Rapp.-val.) in de btw-post vergeleken. Zo word bepaald of er sprake is van wisselkoerswinst of -verlies.

Op basis van de optie die u opgeeft in dit veld, wordt in de batchverwerking bepaald hoe wisselkoerswinsten of -verliezen voor btw-rekeningen worden geboekt.

U kunt een van de volgende drie opties selecteren:

Geen | Dit is de standaardwaarde. Er wordt geen wisselkoersherwaardering op de btw-rekening toegepast.
Bedrag | Als u deze optie selecteert, wordt de lokale valuta geherwaardeerd voor mogelijke wisselkoersenwinsten of -verliezen. Wisselkoersenwinsten of -verliezen worden geboekt naar het veld Bedrag op de btw-rekening en naar de rekeningen die u hebt opgegeven voor winsten of verliezen in het veld Gereal. grootboekwinstrek. of Gereal. grootbk.-verliesrek. in de tabel Valuta.
Bedrag (Rapp.-val.) | Als u deze optie selecteert, wordt de rapportagevaluta geherwaardeerd voor mogelijke winsten of verliezen in wisselkoersen. Wisselkoerswinsten of -verliezen worden geboekt naar het veld Bedrag (Rapp.-val.) op de btw-rekening en naar de rekeningen die u hebt opgegeven voor winsten of verliezen in het veld of Gereal. grootbk.-verliesrek. in de tabel Valuta.


Bedragafrondingsprecisie, Boekhoudinstellingen (tabel)

Veld Bedragafrondingsprecisie

De tabel Boekhoudinstellingen

Hier kunt u de grootte van het interval opgeven dat moet worden gebruikt voor de afronding van bedragen in de lokale valuta.

Bedragen worden afgerond op het dichtstbijzijnde getal.

Voorbeeld:

Als u wilt dat bedragen in de lokale valuta worden afgerond op hele getallen, voert u in dit veld 1,00 in. In dit geval worden bedragen onder 0,5 afgerond naar beneden en bedragen gelijk aan of hoger dan 0,5 afgerond naar boven.


Prijsafrondingsprecisie, Boekhoudinstellingen (tabel)

Veld Prijsafrondingsprecisie

De tabel Boekhoudinstellingen

Hier kunt u de grootte van het interval opgeven dat moet worden gebruikt voor de afronding van eenheidsprijzen in de lokale valuta.

Met dit veld kunt u artikelprijzen op factuurregels afronden wanneer u een artikel in de lokale valuta verkoopt aan een klant of inkoopt van een leverancier. Het bedrag in het veld Eenheidsprijs voor klanten en het veld Directe kostprijs voor leveranciers wordt op de factuurregel afgerond. Bedragen worden afgerond op het dichtstbijzijnde getal.

Voorbeelden:

Als u wilt dat bedragen worden afgerond op hele getallen, voert u 1,00 in. In dit geval worden bedragen onder 0,5 afgerond naar beneden en bedragen gelijk aan of hoger dan 0,5 afgerond naar boven.

Wilt u dat eenheidsprijzen worden afgerond op twee decimalen, dan voert u 0,01 in.


Afr.-precisie bij vereffenen, Boekhoudinstellingen (tabel)

Veld Afr.-precisie bij vereffenen

De tabel Boekhoudinstellingen

In dit veld kunt u de grootte van het interval opgeven die is toegestaan als afrondingsverschil voor de lokale valuta wanneer u posten in de lokale valuta vereffend met posten in een andere valuta.

De valuta van de post waarmee u een of meer andere posten vereffent, is bepalend voor het afronden van verschillen.

U kunt het afrondingsverschil alleen berekenen en boeken als de post waarmee u een of meer andere posten vereffent een betalingspost is.

Vereffent u bijvoorbeeld een post in de lokale valuta met een post in DEM, en is voor de vereffening van de lokale valuta een afrondingsprecisie van 0,02 opgegeven, dan wordt een verschil van 0,02 of kleiner geaccepteerd. De posten die in de vereffening zijn gebruikt, worden in dat geval volledig afgesloten. Het afrondingsverschil wordt geboekt naar de rekening die is opgegeven in het veld Afr.-rek. valutavereff. (Deb.) of Afr.-rek. val.-vereff. (Cred.) in het venster Klantboekingsgroepen of het veld Afr.-rek. valutavereff. (Deb.) of Afr.-rek. val.-vereff. (Cred.) in het venster Leveranciersboekingsgroepen. U kunt de geboekte afrondingsverschillen bekijken in het venster Gedetailleerde klantenpost of Gedetail. leverancierspost.


Code globale dimensie 1, Boekhoudinstellingen (tabel)

Veld Code globale dimensie 1

De tabel Boekhoudinstellingen

Hier kunt u de code voor Globale dimensie 1 opgeven. U selecteert Globale dimensie 1 code in een van de ingestelde dimensiecodes in de tabel Dimensie. U moet opgeven welke dimensies u vaak wilt analyseren en welke dimnsie u wilt gebruiken als een van de twee globale dimensies.

Wanneer u een bijschrift voor een dimensiecode invoert in het veld Codebijschrift, worden de namen van de globale dimensie 1-velden veranderd in dit bijschrift.

U kunt filters voor grootboekposten instellen met dimensiewaarden voor Globale dimensie 1 en financiële overzichten instellen voor deze dimensie door in het menu Beeld de optie Veldfilter; Tabelfilter of FlowFilter te kiezen. U kunt deze filters ook gebruiken om de relaties tussen dimensies en de bijbehorende dimensiewaarden te analyseren. Zo kunt u analyseren welke kosten een kostenplaats maakt wanneer aan een bepaalde klantgroep wordt verkocht.

De dimensie die u hier als Globale dimensie 1 invoert, kan op dagboekregels en in verkoop- en inkoopdocumenten worden gebruikt als Shortcutdimensie 1.

Attentie:

Als u een globale dimensiecode wilt wijzigen, moet dit ook worden gedaan voor posten die al zijn geboekt. Dit betekent dat u goed moet nagaan welke dimensiecode u hier invoert om de kans op latere wijzigingen te verkleinen.

U kunt globale dimensies ook analyseren met de functie voor analyseweergave.


Code globale dimensie 2, Boekhoudinstellingen (tabel)

Veld Code globale dimensie 2

De tabel Boekhoudinstellingen

Hier kunt u de code voor Globale dimensie 2 opgeven. U selecteert Globale dimensie 2 code in een van de ingestelde dimensiecodes in de tabel Dimensie. U moet opgeven welke dimensies u vaak wilt analyseren en welke dimnsie u wilt gebruiken als een van de twee globale dimensies.

Wanneer u een bijschrift voor een dimensiecode invoert in het veld Codebijschrift, worden de namen van de globale dimensie 2-velden veranderd in dit bijschrift.

U kunt filters voor grootboekposten instellen met dimensiewaarden voor Globale dimensie 2 en financiële overzichten instellen voor deze dimensie door in het menu Beeld de optie Veldfilter; Tabelfilter of FlowFilter te kiezen. U kunt deze filters ook gebruiken om de relaties tussen dimensies en de bijbehorende dimensiewaarden te analyseren. Zo kunt u analyseren welke kosten een kostenplaats maakt wanneer aan een bepaalde klantgroep wordt verkocht.

De dimensie die u hier als Globale dimensie 2 invoert, kan op dagboekregels en in verkoop- en inkoopdocumenten worden gebruikt als Shortcutdimensie 2.

Attentie:

Als u een globale dimensiecode wilt wijzigen, moet dit ook worden gedaan voor posten die al zijn geboekt. Dit betekent dat u goed moet nagaan welke dimensiecode u hier invoert om de kans op latere wijzigingen te verkleinen.

U kunt globale dimensies ook analyseren met de functie voor analyseweergave.


Shortcutdimensie 1, Boekhoudinstellingen (tabel)

Veld Shortcutdimensie 1

De tabel Boekhoudinstellingen

Dit veld bevat de code voor Shortcutdimensie 1. Aan Shortcutdimensie 1 wordt automatisch dezelfde dimensiecode toegewezen als u hebt ingevoerd in het veld Globale dimensie 1. Als u Globale dimensie code 1 wijzigt, wordt Shortcutdimensie 1 ook gewijzigd.

Met shortcutdimensies kunt u op een snelle en gemakkelijke manier dimensiegegevens rechtstreeks invoeren op regels in dagboeken en verkoop- en inkoopdocumenten. U kunt bijvoorbeeld in een inkoopdocument Kolom weergeven kiezen in het menu Beeld en vervolgens de shortcutdimensies selecteren die u in dat document vaak gebruikt. Als u dimensiegegevens wilt invoeren voor dimensies die niet als shortcut zijn ingesteld, moet u een apart dimensievenster gebruiken.

Shortcutdimensies 1 en 2 zijn beschikbaar op verkoop- en inkoopdocumentkoppen, zodat u eenvoudig dimensiewaarden voor de kop kunt invoeren, bijvoorbeeld voor een bepaalde klant. Als u op de kop voor andere dimensies dan Shortcutdimensies 1 en 2 dimensiegegevens wilt invoeren, moet u een apart dimensievenster gebruiken.

U kunt shortcutdimensieposten en andere dimensieposten analyseren met de functie voor analyseweergave.

De namen van de Shortcutdimensie 1-velden worden veranderd in de Codebijschrift die u voor Globale dimensie 1 in de tabel Dimensie hebt ingevoerd.


Shortcutdimensie 2, Boekhoudinstellingen (tabel)

Veld Shortcutdimensie 2

De tabel Boekhoudinstellingen

Dit veld bevat de code voor Shortcutdimensie 2. Aan Shortcutdimensie 2 wordt automatisch dezelfde dimensiecode toegewezen als u hebt ingevoerd in het veld Globale dimensie 2. Als u Globale dimensie code 2 wijzigt, wordt Shortcutdimensie 2 ook gewijzigd.

Met shortcutdimensies kunt u op een snelle en gemakkelijke manier dimensiegegevens rechtstreeks invoeren op regels in dagboeken en verkoop- en inkoopdocumenten. U kunt bijvoorbeeld in een inkoopdocument Kolom weergeven kiezen in het menu Beeld en vervolgens de shortcutdimensies selecteren die u in dat document vaak gebruikt. Als u dimensiegegevens wilt invoeren voor dimensies die niet als shortcut zijn ingesteld, moet u een apart dimensievenster gebruiken.

Shortcutdimensies 1 en 2 zijn beschikbaar op verkoop- en inkoopdocumentkoppen, zodat u eenvoudig dimensiewaarden voor de kop kunt invoeren, bijvoorbeeld voor een bepaalde klant. Als u op de kop voor andere dimensies dan Shortcutdimensies 1 en 2 dimensiegegevens wilt invoeren, moet u een apart dimensievenster gebruiken.

U kunt shortcutdimensieposten en andere dimensieposten analyseren met de functie voor analyseweergave.

De namen van de Shortcutdimensie 2-velden worden veranderd in de Codebijschrift die u voor Globale dimensie 5,08 cm de tabel Dimensie hebt ingevoerd.


Shortcutdimensie 3, Boekhoudinstellingen (tabel)

Veld Shortcutdimensie 3

De tabel Boekhoudinstellingen

Hier kunt u de code voor Shortcutdimensie 3 opgeven. U selecteert de Shortcutdimensie 3-code in een van de ingestelde dimensiecodes in de tabel Dimensie. U kunt zo vaak als gewenst een nieuwe dimensiecode voor Shortcutdimensie 3 kiezen.

Met shortcutdimensies kunt u op een snelle en gemakkelijke manier dimensiegegevens rechtstreeks invoeren op regels in dagboeken en verkoop- en inkoopdocumenten. U kunt bijvoorbeeld in een inkoopdocument Kolom weergeven kiezen in het menu Beeld en vervolgens de shortcutdimensies selecteren die u in dat document vaak gebruikt. Als u dimensiegegevens wilt invoeren voor dimensies die niet als shortcut zijn ingesteld, moet u een apart dimensievenster gebruiken.

U moet bedenken hoe de shortcutdimensies binnen het bedrijf worden gebruikt. U kunt shortcutdimensies gebruiken voor de meestgebruikte dimensies. U kunt shortcutdimensies echter ook in combinatie met standaarddimensies gebruiken. Voor veelgebruikte dimensies hebt u mogelijk een standaardwaarde opgegeven die bijna nooit wordt gewijzigd of niet door de gebruiker kan worden gewijzigd. Aangezien de dimensiewaarde bijna nooit wordt gewijzigd, maakt het weinig uit als de dimensie wordt geselecteerd als een shortcutdimensie. U kunt er daarom voor kiezen om de dimensies die u vaak gebruikt en wijzigt, op te geven als shortcutdimensies.

U kunt gegevens voor shortcutdimensieposten en andere dimensies analyseren met de functie voor analyseweergave.

De namen van de Shortcutdimensie 3-velden worden veranderd in de Codebijschrift die u voor deze dimensie in de tabel Dimensie hebt ingevoerd.


Shortcutdimensie 4, Boekhoudinstellingen (tabel)

Veld Shortcutdimensie 4

De tabel Boekhoudinstellingen

Hier kunt u de code voor Shortcutdimensie 4 opgeven. U selecteert de Shortcutdimensie 4-code in een van de ingestelde dimensiecodes in de tabel Dimensie. U kunt zo vaak als gewenst een nieuwe dimensiecode voor Shortcutdimensie 4 kiezen.

Met shortcutdimensies kunt u op een snelle en gemakkelijke manier dimensiegegevens rechtstreeks invoeren op regels in dagboeken en verkoop- en inkoopdocumenten. U kunt bijvoorbeeld in een inkoopdocument Kolom weergeven kiezen in het menu Beeld en vervolgens de shortcutdimensies selecteren die u in dat document vaak gebruikt. Als u dimensiegegevens wilt invoeren voor dimensies die niet als shortcut zijn ingesteld, moet u een apart dimensievenster gebruiken.

U moet bedenken hoe de shortcutdimensies binnen het bedrijf worden gebruikt. U kunt shortcutdimensies gebruiken voor de meestgebruikte dimensies. U kunt shortcutdimensies echter ook in combinatie met standaarddimensies gebruiken. Voor veelgebruikte dimensies hebt u mogelijk een standaardwaarde opgegeven die bijna nooit wordt gewijzigd of niet door de gebruiker kan worden gewijzigd. Aangezien de dimensiewaarde bijna nooit wordt gewijzigd, maakt het weinig uit als de dimensie wordt geselecteerd als een shortcutdimensie. U kunt er daarom voor kiezen om de dimensies die u vaak gebruikt en wijzigt, op te geven als shortcutdimensies.

U kunt gegevens voor shortcutdimensieposten en andere dimensies analyseren met de functie voor analyseweergave.

De namen van de Shortcutdimensie 4-velden worden veranderd in de Codebijschrift die u voor deze dimensie in de tabel Dimensie hebt ingevoerd.


Shortcutdimensie 5, Boekhoudinstellingen (tabel)

Veld Shortcutdimensie 5

De tabel Boekhoudinstellingen

Hier kunt u de code voor Shortcutdimensie 5 opgeven. U selecteert de Shortcutdimensie 5-code in een van de ingestelde dimensiecodes in de tabel Dimensie. U kunt zo vaak als gewenst een nieuwe dimensiecode voor Shortcutdimensie 5 kiezen.

Met shortcutdimensies kunt u op een snelle en gemakkelijke manier dimensiegegevens rechtstreeks invoeren op regels in dagboeken en verkoop- en inkoopdocumenten. U kunt bijvoorbeeld in een inkoopdocument Kolom weergeven kiezen in het menu Beeld en vervolgens de shortcutdimensies selecteren die u in dat document vaak gebruikt. Als u dimensiegegevens wilt invoeren voor dimensies die niet als shortcut zijn ingesteld, moet u een apart dimensievenster gebruiken.

U moet bedenken hoe de shortcutdimensies binnen het bedrijf worden gebruikt. U kunt shortcutdimensies gebruiken voor de meestgebruikte dimensies. U kunt shortcutdimensies echter ook in combinatie met standaarddimensies gebruiken. Voor veelgebruikte dimensies hebt u mogelijk een standaardwaarde opgegeven die bijna nooit wordt gewijzigd of niet door de gebruiker kan worden gewijzigd. Aangezien de dimensiewaarde bijna nooit wordt gewijzigd, maakt het weinig uit als de dimensie wordt geselecteerd als een shortcutdimensie. U kunt er daarom voor kiezen om de dimensies die u vaak gebruikt en wijzigt, op te geven als shortcutdimensies.

U kunt gegevens voor shortcutdimensieposten en andere dimensies analyseren met de functie voor analyseweergave.

De namen van de Shortcutdimensie 5-velden worden veranderd in de Codebijschrift die u voor deze dimensie in de tabel Dimensie hebt ingevoerd.


Shortcutdimensie 6, Boekhoudinstellingen (tabel)

Veld Shortcutdimensie 6

De tabel Boekhoudinstellingen

Hier kunt u de code voor Shortcutdimensie 6 opgeven. U selecteert de Shortcutdimensie 6-code in een van de ingestelde dimensiecodes in de tabel Dimensie. U kunt zo vaak als gewenst een nieuwe dimensiecode voor Shortcutdimensie 6 kiezen.

Met shortcutdimensies kunt u op een snelle en gemakkelijke manier dimensiegegevens rechtstreeks invoeren op regels in dagboeken en verkoop- en inkoopdocumenten. U kunt bijvoorbeeld in een inkoopdocument Kolom weergeven kiezen in het menu Beeld en vervolgens de shortcutdimensies selecteren die u in dat document vaak gebruikt. Als u dimensiegegevens wilt invoeren voor dimensies die niet als shortcut zijn ingesteld, moet u een apart dimensievenster gebruiken.

U moet bedenken hoe de shortcutdimensies binnen het bedrijf worden gebruikt. U kunt shortcutdimensies gebruiken voor de meestgebruikte dimensies. U kunt shortcutdimensies echter ook in combinatie met standaarddimensies gebruiken. Voor veelgebruikte dimensies hebt u mogelijk een standaardwaarde opgegeven die bijna nooit wordt gewijzigd of niet door de gebruiker kan worden gewijzigd. Aangezien de dimensiewaarde bijna nooit wordt gewijzigd, maakt het weinig uit als de dimensie wordt geselecteerd als een shortcutdimensie. U kunt er daarom voor kiezen om de dimensies die u vaak gebruikt en wijzigt, op te geven als shortcutdimensies.

U kunt gegevens voor shortcutdimensieposten en andere dimensies analyseren met de functie voor analyseweergave.

De namen van de Shortcutdimensie 6-velden worden veranderd in de Codebijschrift die u voor deze dimensie in de tabel Dimensie hebt ingevoerd.


Shortcutdimensie 7, Boekhoudinstellingen (tabel)

Veld Shortcutdimensie 7

De tabel Boekhoudinstellingen

Hier kunt u de code voor Shortcutdimensie 7 opgeven. U selecteert de Shortcutdimensie 7-code in een van de ingestelde dimensiecodes in de tabel Dimensie. U kunt zo vaak als gewenst een nieuwe dimensiecode voor Shortcutdimensie 7 kiezen.

Met shortcutdimensies kunt u op een snelle en gemakkelijke manier dimensiegegevens rechtstreeks invoeren op regels in dagboeken en verkoop- en inkoopdocumenten. U kunt bijvoorbeeld in een inkoopdocument Kolom weergeven kiezen in het menu Beeld en vervolgens de shortcutdimensies selecteren die u in dat document vaak gebruikt. Als u dimensiegegevens wilt invoeren voor dimensies die niet als shortcut zijn ingesteld, moet u een apart dimensievenster gebruiken.

U moet bedenken hoe de shortcutdimensies binnen het bedrijf worden gebruikt. U kunt shortcutdimensies gebruiken voor de meestgebruikte dimensies. U kunt shortcutdimensies echter ook in combinatie met standaarddimensies gebruiken. Voor veelgebruikte dimensies hebt u mogelijk een standaardwaarde opgegeven die bijna nooit wordt gewijzigd of niet door de gebruiker kan worden gewijzigd. Aangezien de dimensiewaarde bijna nooit wordt gewijzigd, maakt het weinig uit als de dimensie wordt geselecteerd als een shortcutdimensie. U kunt er daarom voor kiezen om de dimensies die u vaak gebruikt en wijzigt, op te geven als shortcutdimensies.

U kunt gegevens voor shortcutdimensieposten en andere dimensies analyseren met de functie voor analyseweergave.

De namen van de Shortcutdimensie 7-velden worden veranderd in de Codebijschrift die u voor deze dimensie in de tabel Dimensie hebt ingevoerd.


Shortcutdimensie 8, Boekhoudinstellingen (tabel)

Veld Shortcutdimensie 8

De tabel Boekhoudinstellingen

Hier kunt u de code voor Shortcutdimensie 8 opgeven. U selecteert de Shortcutdimensie 8-code in een van de ingestelde dimensiecodes in de tabel Dimensie. U kunt zo vaak als gewenst een nieuwe dimensiecode voor Shortcutdimensie 8 kiezen.

Met shortcutdimensies kunt u op een snelle en gemakkelijke manier dimensiegegevens rechtstreeks invoeren op regels in dagboeken en verkoop- en inkoopdocumenten. U kunt bijvoorbeeld in een inkoopdocument Kolom weergeven kiezen in het menu Beeld en vervolgens de shortcutdimensies selecteren die u in dat document vaak gebruikt. Als u dimensiegegevens wilt invoeren voor dimensies die niet als shortcut zijn ingesteld, moet u een apart dimensievenster gebruiken.

U moet bedenken hoe de shortcutdimensies binnen het bedrijf worden gebruikt. U kunt shortcutdimensies gebruiken voor de meestgebruikte dimensies. U kunt shortcutdimensies echter ook in combinatie met standaarddimensies gebruiken. Voor veelgebruikte dimensies hebt u mogelijk een standaardwaarde opgegeven die bijna nooit wordt gewijzigd of niet door de gebruiker kan worden gewijzigd. Aangezien de dimensiewaarde bijna nooit wordt gewijzigd, haalt de gebruiker er weinig voordeel uit als de dimensie wordt geselecteerd als een shortcutdimensie. U kunt er daarom voor kiezen om de dimensies die u vaak gebruikt en wijzigt, op te geven als shortcutdimensies.

U kunt gegevens voor shortcutdimensieposten en andere dimensies analyseren met de functie voor analyseweergave.

Attentie

De namen van de Shortcutdimensie 8-velden worden veranderd in de Codebijschrift die u voor deze dimensie in de tabel Dimensie hebt ingevoerd.


Max. toegestaan btw-verschil, Boekhoudinstellingen (tabel)

Veld Max. toegestaan btw-verschil

De tabel Boekhoudinstellingen

In dit veld kunt u het maximaal toegestane btw-correctiebedrag invoeren voor de lokale valuta. Voert u in dit veld bijvoorbeeld de waarde 5 in voor het Britse pond, dan kunt u btw-bedragen met maximaal vijf pond aanpassen.


Btw-afrondingssoort, Boekhoudinstellingen (tabel)

Veld Btw-afrondingssoort

De tabel Boekhoudinstellingen

In dit veld kunt u aangeven hoe btw-bedragen moeten worden afgerond bij de berekening van de lokale valuta. Klik op de AssistButton rechts van het veld voor een overzicht van de mogelijke opties.

Dichtstbijzijnd | Getallen boven 0,5 worden naar boven afgerond. Overige getallen worden naar beneden afgerond.
Boven | Het getal wordt naar boven afgerond.
Beneden | Het getal wordt naar beneden afgerond.

Als eerste wordt altijd de btw berekend van het Basisbedrag btw (of bedrag exclusief btw).

Wanneer u een bedrag inclusief btw in een document (dagboekregel, verkoopdocument, inkoopdocument) invoert, wordt eerst het bedrag exclusief btw berekend en afgerond en vervolgens de btw door de btw van het brutobedrag af te trekken, omdat het totale bedrag gelijk moet zijn aan het bedrag inclusief btw dat handmatig is ingevoerd. In dat geval geldt het btw-afrondingssoort niet, aangezien het bedrag exclusief btw al is afgerond met behulp van de bedragafrondingsprecisie.

Wanneer u een bedrag zonder btw in een document (verkoopdocument of inkoopdocument) invoert, wordt eerst de btw berekend en vervolgens het bedrag inclusief btw door de btw bij het nettobedrag op te tellen, In dat geval wordt de bedragafrondingsprecisie wel gebruikt.


Cont.-kortingstolerantieboeking, Boekhoudinstellingen (tabel)

Veld Cont.-kortingstolerantieboeking

De tabel Boekhoudinstellingen

Dit veld bevat de boekingsmethode die in het programma wordt gebruikt bij het boeken van een betalingstolerantie.

U hebt de volgende opties:

Betalingstolerantierekeningen | De contantkortingstolerantie wordt naar een speciale grootboekrekening voor betalingstoleranties geboekt.
Contantkortingsbedrag | De contantkortingstolerantie wordt geboekt als een contantkorting.


Respijtperiode contantkorting, Boekhoudinstellingen (tabel)

Veld Respijtperiode contantkorting

De tabel Boekhoudinstellingen

Dit veld bevat het aantal dagen dat een betaling of terugbetaling de vervaldatum voor de contantkorting mag overschrijden. Binnen dit aantal dagen wordt de korting nog steeds gegeven.


Betalingstolerantie %, Boekhoudinstellingen (tabel)

Veld Betalingstolerantie %

De tabel Boekhoudinstellingen

Dit veld bevat het percentage dat de betaling of terugbetaling minder mag zijn dan het bedrag op de factuur of creditnota.

Het betalingstolerantiepercentage wordt gekopieerd uit het veld Betalingstolerantie % van de batchverwerking Betalingstolerantie wijzigen.


Max. betalingstolerantiebedrag, Boekhoudinstellingen (tabel)

Veld Max. betalingstolerantiebedrag

De tabel Boekhoudinstellingen

Dit veld bevat het maximaal toegestane bedrag dat de betaling of terugbetaling mag verschillen van het bedrag op de factuur of creditnota.

De maximumbetalingstolerantie wordt gekopieerd van het veld Max. betalingstolerantie van de batchverwerking Betalingstolerantie wijzigen.


Grootboekrek.-verwijdering toestaan voor, Boekhoudinstellingen (tabel)

Veld Grootboekrek.-verwijdering toestaan voor

De tabel Boekhoudinstellingen

De datum in dit veld bepaalt of en in welke gevallen grootboekrekeningen kunnen worden verwijderd. Als u een datum in dit veld invoert, kunnen grootboekrekeningen met posten op of na deze datum niet worden verwijderd.


Grootboekrek.-gebruik controleren, Boekhoudinstellingen (tabel)

Veld Grootboekrek.-gebruik controleren

De tabel Boekhoudinstellingen

Schakel dit selectievakje in als u wilt voorkomen dat grootboekrekeningen die in instellingentabellen worden gebruikt, worden verwijderd. Wanneer dit selectievakje is ingeschakeld en u een poging doet een grootboekrekening te verwijderen, wordt gecontroleerd of de rekening in een van de onderstaande tabellen wordt gebruikt:

Valuta

Klantboekingsgroep

Boekingsgroep

Projectboekingsgroep

Boekingsgroepinstellingen

Bankboekingsgroep

Btw-boekingsinstellingen

VA-boekingsgroep

Voorraadboekingsgroepinstellingen

Servicecontractboekingsgroep

Fin. dagboeksjabloon

Fin. dagboekbatch

Dagboekverdeelsleutel

VA-verdeelsleutel

Als de grootboekrekening in een van deze tabellen wordt gebruikt en dit selectievakje is ingeschakeld, kan de grootboekrekening niet worden verwijderd.


Betalingstolerantieboeking, Boekhoudinstellingen (tabel)

Veld Betalingstolerantieboeking

De tabel Boekhoudinstellingen

Dit veld bevat de boekingsmethode die in het programma wordt gebruikt bij het boeken van een betalingstolerantie.

U hebt de volgende opties:

Betalingstolerantierekeningen | De betalingstolerantie wordt naar een speciale grootboekrekening voor betalingstoleranties geboekt.
Contantkortingsbedrag | De betalingstolerantie wordt geboekt als een contantkorting.


Cont.-kortingstolerantiewaarschuwing, Boekhoudinstellingen (tabel)

Veld Cont.-kortingstolerantiewaarschuwing

De tabel Boekhoudinstellingen

Als u dit selectievakje inschakelt, verschijnt een waarschuwing telkens wanneer een vereffening wordt uitgevoerd tussen de datums die zijn opgegeven in het veld Vervaldatum contantkort. en het veld Vervaldatum contantkortingstol. in de tabel Boekhoudinstellingen.


Betalingstolerantiewaarschuwing, Boekhoudinstellingen (tabel)

Veld Betalingstolerantiewaarschuwing

De tabel Boekhoudinstellingen

Als u dit selectievakje inschakelt, verschijnt een waarschuwing telkens wanneer het saldo van een vereffening binnen de tolerantie valt die is opgegeven in het veld Max. betalingstolerantie in de tabel Boekhoudinstellingen.


Factuur-/verkoop-btw berek., Boekhoudinstellingen (tabel)

Veld Factuur-/verkoop-btw berek.

De tabel Boekhoudinstellingen

Het veld Factuur-/verkoop-btw berek. geeft aan vanaf waar de code van de btw-bedrijfsboekingsgroep op een order of factuur is gekopieerd.

Als Factureren/Betalen aan is geselecteerd:

  • De code van de btw-bedrijfsboekingsgroep op verkoopfacturen en orders wordt gekopieerd vanaf de factuurklant.

  • De code van de btw-bedrijfsboekingsgroep op inkoopfacturen en orders wordt gekopieerd vanaf de factuurleverancier.

Als Orderklant-/-leveranciersnr. is geselecteerd:

  • De code van de btw-bedrijfsboekingsgroep op verkoopfacturen en orders wordt gekopieerd vanaf de orderklant.

  • De code van de btw-bedrijfsboekingsgroep op inkoopfacturen en orders wordt gekopieerd vanaf de orderleverancier.


Btw-specificatie in LV afdrukken, Boekhoudinstellingen (tabel)

Veld Btw-specificatie in LV afdrukken

De tabel Boekhoudinstellingen

Het veld Btw-specificatie in LV afdrukken is van invloed op een aantal verkoop- en inkoopdocumenten.

Een vinkje in het veld Btw-specificatie in LV afdrukken geeft aan dat er een extra btw-specificatie in de lokale valuta wordt opgenomen voor documenten in een vreemde valuta. Hiermee kunnen belastingaudits eenvoudiger worden uitgevoerd wanneer te betalen btw wordt afgestemd op facturen.


Ongerealiseerde btw vooruitbetaling, Boekhoudinstellingen (tabel)

Veld Ongerealiseerde btw vooruitbetaling

De tabel Boekhoudinstellingen

In het veld Ongerealiseerde btw vooruitbetaling kunt u opgeven of u ongerealiseerde btw over vooruitbetalingen wilt verwerken.

U kunt btw-bedragen laten berekenen en boeken naar een tijdelijke grootboekrekening wanneer een factuur wordt geboekt. Vervolgens wordt de factuur geboekt naar de juiste grootboekrekening en opgenomen in btw-aangiften wanneer de werkelijke betaling van de factuur is geboekt.

Selecteer het veld Ongerealiseerde btw vooruitbetaling om deze functie te activeren. Laat dit veld leeg als u geen ongerealiseerde btw boekt. Hiermee worden gegevens efficiënter verwerkt.

Als u Ongereal. btw selecteert, moet ook het veld Ongerealiseerde btw vooruitbetaling zijn geselecteerd. U kunt echter het veld Ongerealiseerde btw vooruitbetaling selecteren zonder het veld Ongereal. btw te selecteren.

Zie Rekeningen voor ongerealiseerde btw voor meer informatie.


Tabel-id, Grootboekrek. - Waar gebruikt (tabel)

Veld Tabel-id

De tabel Grootboekrek. - Waar gebruikt

In dit veld wordt het objectnummer weergegeven van de instellingentabel waarin de grootboekrekening wordt gebruikt.


Tabelnaam, Grootboekrek. - Waar gebruikt (tabel)

Veld Tabelnaam

De tabel Grootboekrek. - Waar gebruikt

In dit veld wordt de tabelnaam weergegeven van de instellingentabel waarin de grootboekrekening wordt gebruikt.


Veldnaam, Grootboekrek. - Waar gebruikt (tabel)

Veld Veldnaam

De tabel Grootboekrek. - Waar gebruikt

Dit veld bevat de naam van het veld in de instellingentabel waarin de grootboekrekening wordt gebruikt.


Regel, Grootboekrek. - Waar gebruikt (tabel)

Veld Regel

De tabel Grootboekrek. - Waar gebruikt

In dit veld wordt verwezen naar de regel in de instellingentabel waarin de grootboekrekening wordt gebruikt. Er kan bijvoorbeeld naar een boekingsgroep worden verwezen.


Grootboekrekeningnr., Grootboekrek. - Waar gebruikt (tabel)

Veld Grootboekrekeningnr.

De tabel Grootboekrek. - Waar gebruikt

In dit veld wordt het rekeningnummer weergegeven van de grootboekrekening die in de instellingentabel wordt gebruikt.


Grootboekrekening, Grootboekrek. - Waar gebruikt (tabel)

Veld Grootboekrekening

De tabel Grootboekrek. - Waar gebruikt

Dit veld bevat de naam van de grootboekrekening die in de instellingentabel wordt gebruikt.


Code, Bedrijfsunit (tabel)

Veld Code

De tabel Bedrijfsunit

In dit veld kunt u een bedrijfsunitcode invoeren. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Als er gegevens van de bedrijfsunits worden geïmporteerd, wordt de inhoud van het veld Code gebruikt om het betreffende bedrijf te zoeken. Deze code wordt later gebruikt in rapporten en andere documenten in het geconsolideerde bedrijf.

Gebruik eenvoudige en beschrijvende codes.

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Consolideren, Bedrijfsunit (tabel)

Veld Consolideren

De tabel Bedrijfsunit

Hier kunt u aangeven of het bedrijf moet worden opgenomen bij de consolidatie. Als dit selectievakje is ingeschakeld, wordt het bedrijf opgenomen in de consolidatie.

In het venster Bedrijfsunits kunt u alle bedrijven instellen waaruit de groep bestaat. Voor elke consolidatie kunt u het veld Consolideren gebruiken om aan te geven of u een bepaald bedrijf wilt opnemen.

Bij het importeren van gegevens uit de bedrijfsunits wordt de informatie in dit veld gebruikt.


Consolidatie %, Bedrijfsunit (tabel)

Veld Consolidatie %

De tabel Bedrijfsunit

In dit veld kunt u aangeven hoeveel procent van elke rekening voor dit bedrijf moet worden opgenomen in de consolidatie. Gebruik geen procentteken. Als het consolidatiepercentage 50% is, moet u 50 invoeren.

Het veld Consolidatie % wordt gebruikt als gegevens van bedrijfsunits worden geïmporteerd in de groep (het moederbedrijf, de dochterondernemingen en de gelieerde ondernemingen).

Als u geen waarde in dit veld invoert, wordt 100% van elke rekening van het bedrijf geïmporteerd.


Begindatum, Bedrijfsunit (tabel)

Veld Begindatum

De tabel Bedrijfsunit

In dit veld kunt u de begindatum van het boekjaar van het bedrijf invoeren.

Voer alleen een begindatum in als het boekjaar van het bedrijf verschilt van het boekjaar van het geconsolideerde bedrijf.


Einddatum, Bedrijfsunit (tabel)

Veld Einddatum

De tabel Bedrijfsunit

In dit veld kunt u de einddatum van het boekjaar van het bedrijf invoeren.

Voer alleen een einddatum in als het boekjaar van het bedrijf verschilt van het boekjaar van het geconsolideerde bedrijf.


Wisselkoers resultatenrekening, Bedrijfsunit (tabel)

Veld Wisselkoers resultatenrekening

De tabel Bedrijfsunit

Dit veld wordt alleen intern gebruikt.


Wisselkoers balansrekening, Bedrijfsunit (tabel)

Veld Wisselkoers balansrekening

De tabel Bedrijfsunit

Dit veld wordt alleen intern gebruikt.


Koersverliesrekening, Bedrijfsunit (tabel)

Veld Koersverliesrekening

De tabel Bedrijfsunit

In dit veld kunt u het nummer van de grootboekrekening invoeren waarnaar eventuele wisselkoersverliezen worden geboekt. Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het venster Rekeningschema.

Wisselkoersverliezen die optreden bij de consolidatie, worden geboekt naar deze rekening.


Koerswinstrekening, Bedrijfsunit (tabel)

Veld Koerswinstrekening

De tabel Bedrijfsunit

In dit veld kunt u het nummer van de grootboekrekening invoeren waarnaar eventuele wisselkoerswinsten worden geboekt. Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het venster Rekeningschema.

Wisselkoerswinsten die optreden bij de consolidatie, worden geboekt naar deze rekening.


Verschillenrekening, Bedrijfsunit (tabel)

Veld Verschillenrekening

De tabel Bedrijfsunit

In dit veld kunt u het nummer invoeren van de grootboekrekening waarnaar verschillen worden geboekt. Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het venster Rekeningschema.

Verschilbedragen die tijdens een consolidatie optreden bij het importeren van gegevens, worden geboekt naar deze rekening.


Laatste wisselkoers balansrek., Bedrijfsunit (tabel)

Veld Laatste wisselkoers balansrek.

De tabel Bedrijfsunit

Dit veld wordt alleen intern gebruikt.


Naam, Bedrijfsunit (tabel)

Veld Naam

De tabel Bedrijfsunit

Hier kunt u de naam van de bedrijfsunit invoeren. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Bedrijfsnaam, Bedrijfsunit (tabel)

Veld Bedrijfsnaam

De tabel Bedrijfsunit

Hier kunt u de naam van het bedrijf invoeren dat wordt opgenomen in het geconsolideerde bedrijf. U kunt alleen namen invoeren van bedrijven die zijn ingesteld in de database waarin u werkt.

Klik op de AssistButton in het veld voor een overzicht van de beschikbare bedrijfsnamen.


Valutacode, Bedrijfsunit (tabel)

Veld Valutacode

De tabel Bedrijfsunit

Hier kunt u de code invoeren voor de valuta van de bedrijfsunit. Klik op de AssistButton in het veld voor een overzicht van de valutacodes in de tabel Valuta.


Samengest. koers winstrek., Bedrijfsunit (tabel)

Veld Samengest. koers winstrek.

De tabel Bedrijfsunit

Dit veld bevat het nummer van de grootboekrekening waarop koerswinst wordt geboekt die het gevolg is van de consolidatie van rekeningen met Samengesteld in het veld Consol.-vertaalmethode.

Als dit veld leeg is, wordt de rekening in het veld Koerswinstrekening gebruikt.


Samengest. koers verliesrek., Bedrijfsunit (tabel)

Veld Samengest. koers verliesrek.

De tabel Bedrijfsunit

Dit veld bevat het nummer van de grootboekrekening waarop koersverlies wordt geboekt dat het gevolg is van de consolidatie van rekeningen met Samengesteld in het veld Consol.-vertaalmethode.

Als dit veld leeg is, wordt de rekening in het veld Koersverliesrekening gebruikt.


Koerswinstrekening vermogen, Bedrijfsunit (tabel)

Veld Koerswinstrekening vermogen

De tabel Bedrijfsunit

Dit veld bevat het nummer van de grootboekrekening waarop koerswinst wordt geboekt die het gevolg is van de consolidatie van rekeningen met Vermogen in het veld Consol.-vertaalmethode.

Als dit veld leeg is, wordt de rekening in het veld Koerswinstrekening gebruikt.


Koersverliesrekening vermogen, Bedrijfsunit (tabel)

Veld Koersverliesrekening vermogen

De tabel Bedrijfsunit

Dit veld bevat het nummer van de grootboekrekening waarop koersverlies wordt geboekt dat het gevolg is van de consolidatie van rekeningen met Vermogen in het veld Consol.-vertaalmethode.

Als dit veld leeg is, wordt de rekening in het veld Koersverliesrekening gebruikt.


Minderheidskoers winstrek., Bedrijfsunit (tabel)

Veld Minderheidskoers winstrek.

De tabel Bedrijfsunit

U gebruikt dit veld als de Consolidatie % voor de bedrijfsunit minder is dan 100.

Dit veld bevat het nummer van de grootboekrekening waarop koerswinst wordt geboekt die het gevolg is van de consolidatie van rekeningen van een bedrijfsunit met minderheidsaandelen.

Het bedrag dat op de rekening is geboekt, is:

Het totale-herwaarderingsbedrag x (100% - uw eigendom %) x -1

Als dit veld leeg is, wordt de rekening in het veld Koerswinstrekening gebruikt.


Minderheidskoers verliesrek., Bedrijfsunit (tabel)

Veld Minderheidskoers verliesrek.

De tabel Bedrijfsunit

U gebruikt dit veld als het Consolidatie % voor de bedrijfsunit minder is dan 100.

Dit veld bevat het nummer van de grootboekrekening waarop koersverlies wordt geboekt dat het gevolg is van de consolidatie van rekeningen van een bedrijfsunit met minderheidsaandelen.

Het bedrag dat op de rekening is geboekt, is:

Het totale-herwaarderingsbedrag x (100% - uw eigendom %) x -1

Als dit veld leeg is, wordt de rekening in het veld Koersverliesrekening gebruikt.


Wisselkoerstabel, Bedrijfsunit (tabel)

Veld Wisselkoerstabel

De tabel Bedrijfsunit

In dit veld wordt aangegeven welke wisselkoerstabel er wordt gebruikt bij het importeren van consolidatiegegevens.

Lokaal – betekent dat de wisselkoerstabel in het huidige (lokale) bedrijf wordt gebruikt.

Bedrijfsunit – betekent dat de wisselkoerstabel in het bedrijf van de bedrijfsunit wordt gebruikt.


Gegevensbron, Bedrijfsunit (tabel)

Veld Gegevensbron

De tabel Bedrijfsunit

In dit veld wordt aangegeven of de gegevens uit de bedrijfsunit worden opgehaald in de lokale valuta (LV) van de bedrijfsunit of in de aanvullende rapportagevaluta (RV).


Bestandsindeling, Bedrijfsunit (tabel)

Veld Bestandsindeling

De tabel Bedrijfsunit

In dit veld wordt aangegeven in welke bestandsindeling de gegevens worden verzonden door de bedrijfsunit. Als de bedrijfsunit versie 3.70 van het programma of lager heeft, wordt er een txt-bestand verzonden. Met versie 4.00 of hoger wordt er een xml-bestand verzonden.


Dagboeksjabloon, Dagboekverdeelsleutel (tabel)

Veld Dagboeksjabloon

De tabel Dagboekverdeelsleutel

In dit veld wordt de sjabloon weergegeven van het periodieke dagboek van waaruit u de verdelingstabel hebt geopend.

Deze naam wordt opgehaald uit het veld Dagboekbatch van het periodieke dagboek.


Dagboekbatch, Dagboekverdeelsleutel (tabel)

Veld Dagboekbatch

De tabel Dagboekverdeelsleutel

In dit veld wordt de naam weergegeven van het periodieke dagboek van waaruit u de verdelingstabel hebt geopend.

Deze naam wordt opgehaald uit het veld Dagboekbatch van het periodieke dagboek.


Dagboekregelnr., Dagboekverdeelsleutel (tabel)

Veld Dagboekregelnr.

De tabel Dagboekverdeelsleutel

In dit veld wordt het nummer weergegeven van het periodieke dagboek van waaruit u de verdelingstabel hebt geopend.

Dit nummer wordt automatisch opgehaald uit het veld Regelnr. in het periodieke dagboek.


Regelnr., Dagboekverdeelsleutel (tabel)

Veld Regelnr.

De tabel Dagboekverdeelsleutel

Dit veld bevat het nummer van de verdelingsdagboekregel.

Het nummer wordt automatisch toegekend. Met dit nummer kunnen de diverse dagboekregels worden getraceerd.


Rekeningnr., Dagboekverdeelsleutel (tabel)

Veld Rekeningnr.

De tabel Dagboekverdeelsleutel

In dit veld kunt u het rekeningnummer invoeren waarnaar de verdeling wordt geboekt. Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare rekeningnummers.

Als u standaard dimensiewaarden hebt gedefinieerd voor het rekeningnummer dat u hier invoert, worden de shortcutdimensievelden automatisch ingevuld met deze dimensiewaarden. Als u een ander rekeningnummer invoert, worden de waarden op de invoerregel vervangen door de standaard dimensiewaarden voor het nieuwe rekeningnummer.


Shortcutdimensie 1, Dagboekverdeelsleutel (tabel)

Veld Shortcutdimensie 1

De tabel Dagboekverdeelsleutel

Hier kunt u de dimensiewaardecode selecteren waarnaar de verdeling wordt geboekt. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u standaard dimensiewaarden hebt gedefinieerd voor het rekeningnummer of voor het rekeningsoort, wordt het veld automatisch ingevuld.

Klik hier voor meer informatie over dimensies.


Shortcutdimensie 2, Dagboekverdeelsleutel (tabel)

Veld Shortcutdimensie 2

De tabel Dagboekverdeelsleutel

Hier kunt u de dimensiewaardecode selecteren waarnaar de verdeling wordt geboekt. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u standaard dimensiewaarden hebt gedefinieerd voor het rekeningnummer of voor het rekeningsoort, wordt het veld automatisch ingevuld.

Klik hier voor meer informatie over dimensies.


Verdeelsleutelaantal, Dagboekverdeelsleutel (tabel)

Veld Verdeelsleutelaantal

De tabel Dagboekverdeelsleutel

Voer het aantal in dat wordt gebruikt om het bedrag op de verdelingsdagboekregel te berekenen.

In het volgende voorbeeld is een dimensie gedefinieerd als Kostenplaats:

Als de huur moet worden berekend met het aantal vierkante meters dat de kostenplaatsen van een bedrijf innemen, geeft u hier het aantal vierkante meters van de huidige kostenplaats op.

Het percentage van het totale oppervlak op de betreffende regel wordt berekend. Het totale oppervlak is de som van het verdelingsaantal van alle verdelingsdagboekregels. Aan de hand van deze waarde worden de velden Verdeel % en Bedrag automatisch ingevuld.

In plaats van dit veld in te vullen, kunt u het veld Verdeelsleutel % of Bedrag invullen.


Verdeelsleutel %, Dagboekverdeelsleutel (tabel)

Veld Verdeelsleutel %

De tabel Dagboekverdeelsleutel

Voer het percentage in dat wordt gebruikt om het bedrag op de verdelingsdagboekregel te berekenen.

Het bedrag waaruit elke verdelingsdagboekregel bestaat, wordt berekend. Controleer of de som van alle percentages 100 is.

Wanneer u het veld Verdeelsleutelaantal invult, wordt deze waarde gewist als u een verdeelpercentage invoert.

In plaats van dit veld in te vullen, kunt u het veld Verdeelsleutelaantal of Bedrag invullen.


Bedrag, Dagboekverdeelsleutel (tabel)

Veld Bedrag

De tabel Dagboekverdeelsleutel

Voer het bedrag in dat vanuit de verdelingsdagboekregel wordt geboekt.

Controleer of het totaal van alle bedragen in het verdelingsdagboek hetzelfde is als het bedrag in het veld Bedrag op de periodieke dagboekregel.

Als de velden Verdeelsleutelaantal en Verdeelsleutel % ingevuld zijn, wordt de inhoud ervan gewist als u een bedrag invoert in dit veld.

In plaats van dit veld in te vullen, kunt u het veld Verdeelsleutelaantal of Verdeelsleutel % invullen.


Btw-soort, Dagboekverdeelsleutel (tabel)

Veld Btw-soort

De tabel Dagboekverdeelsleutel

In dit veld wordt het btw-soort weergegeven dat van toepassing is op de post op de verdelingsdagboekregel.

Het btw-soort wordt automatisch opgehaald uit het veld Btw-soort op de grootboekrekeningkaart als het veld Rekeningnr. op de dagboekregel wordt ingevuld.

Voor een consistent btw-systeem moet u het juiste boekingssoort opgeven op de grootboekrekeningen.

Klik op de AssistButton in het veld voor een overzicht van de mogelijke opties.

Attentie

U kunt de velden met informatie over btw-soorten en boekingsgroepen invullen op de periodieke dagboekregel of op de verdelingsdagboekregel, maar niet op allebei. De btw-velden kunt u alleen invullen in het verdelingsdagboek als de overeenkomende regels in het periodieke dagboek niet zijn ingevuld.


Bedrijfsboekingsgroep, Dagboekverdeelsleutel (tabel)

Veld Bedrijfsboekingsgroep

De tabel Dagboekverdeelsleutel

In dit veld wordt de bedrijfsboekingsgroep weergegeven die van toepassing is op de post op de verdelingsdagboekregel.

De code wordt automatisch opgehaald uit het veld Bedrijfsboekingsgroep op de grootboekrekeningkaart als het veld Rekeningnr. op de dagboekregel wordt ingevuld.

Als u de periodieke dagboekregel boekt, wordt de bedrijfscode gebruikt met de velden Productboekingsgroep en Btw-soort op de dagboekregel om de inhoud van de velden Btw % en Btw-berekening te bepalen en na te gaan naar welke rekening de btw wordt geboekt.

Voor een consistent btw-systeem moet u het juiste boekingssoort opgeven op de grootboekrekeningen.

Klik op de AssistButton in het veld voor een overzicht van de bestaande bedrijfsboekingsgroepen.

Attentie

U kunt de velden met informatie over btw-soorten en boekingsgroepen invullen op de periodieke dagboekregel of op de verdelingsdagboekregel, maar niet op allebei. De btw-velden kunt u alleen invullen in het verdelingsdagboek als de overeenkomende regels in het periodieke dagboek niet zijn ingevuld.


Productboekingsgroep, Dagboekverdeelsleutel (tabel)

Veld Productboekingsgroep

De tabel Dagboekverdeelsleutel

In dit veld wordt de productboekingsgroep weergegeven die van toepassing is op de post op de dagboekregel.

De code wordt automatisch opgehaald uit het veld Productboekingsgroep op de grootboekrekeningkaart als het veld Rekeningnr. op de dagboekregel wordt ingevuld.

Deze code wordt samen met de velden Bedrijfsboekingsgroep en Btw-soort gebruikt om de inhoud van de velden Btw % en Btw-berekening te bepalen en om na te gaan op welke rekening de btw wordt geboekt.

Voor een consistent btw-systeem moet u het juiste boekingssoort opgeven op de grootboekrekeningen.

Klik op de AssistButton in het veld voor een overzicht van de codes voor productboekingsgroepen.

Attentie

U kunt de velden met informatie over btw-soorten en boekingsgroepen invullen op de periodieke dagboekregel of op de verdelingsdagboekregel, maar niet op allebei. De btw-velden kunt u alleen invullen in het verdelingsdagboek als de overeenkomende regels in het periodieke dagboek niet zijn ingevuld.


Btw-berekening, Dagboekverdeelsleutel (tabel)

Veld Btw-berekening

De tabel Dagboekverdeelsleutel

In dit veld wordt aangegeven wat voor soort btw-berekening wordt gebruikt als de dagboekregel wordt geboekt.

Het veld wordt automatisch ingevuld wanneer u de velden Btw-bedrijfsboekingsgroep en Btw-productboekingsgroep invult.

Normaal

Met deze optie wordt btw berekend over het bedrag op de regel en wordt een btw-post gemaakt die dit bedrag omvat.

Verlegging

Deze optie wordt gebruikt als de regel betrekking heeft op handel met een ander land of andere regio in de EU, waar de koper btw-rekeningen moet instellen en vereffenen met de belastingdienst.

De optie heeft geen effect op de financiële overzichten van uw bedrijf. Als u goederen of diensten verkoopt en verlegging gebruikt, hoeft u geen btw te berekenen of in te houden. Wanneer u goederen of diensten aanschaft, wordt het berekende btw-bedrag afgetrokken van de rekening voor inkoop-btw en opgeteld bij de rekening voor btw-verlegging.

Volledig

Deze optie wordt gebruikt wanneer het bedrag dat u op de regel boekt volledig uit btw bestaat. U wordt aangeraden deze optie te gebruiken als u bijvoorbeeld een stornopost wilt boeken om een btw-berekeningsfout te corrigeren.

Sales tax

Deze optie wordt alleen gebruikt als u het programma hebt ingesteld om Amerikaanse sales tax te verwerken. Met deze optie worden gegevens uit specifieke tabellen voor sales tax opgehaald, waarna sales tax in plaats van btw wordt berekend.


Btw-bedrag, Dagboekverdeelsleutel (tabel)

Veld Btw-bedrag

De tabel Dagboekverdeelsleutel

In dit veld wordt aangegeven welk deel van het totaalbedrag uit btw bestaat.

Het bedrag wordt automatisch berekend via de velden Bedrag en Btw % .

Attentie

U kunt de btw-velden invullen op de periodieke dagboekregel of op de verdelingsdagboekregel, maar niet op beide. De btw-velden kunt u alleen invullen in het verdelingsdagboek als de overeenkomende regels in het periodieke dagboek niet zijn ingevuld.


Btw %, Dagboekverdeelsleutel (tabel)

Veld Btw %

De tabel Dagboekverdeelsleutel

Als het veld Btw-berekening de optie Normaal bevat, wordt in het veld Btw % het gebruikte btw-percentage voor de dagboekregel weergegeven.

Het btw-percentage wordt automatisch opgehaald uit de tabel Btw-boekingsinstellingen als de velden Btw-bedrijfsboekingsgroep en Btw-productboekingsgroep zijn ingevuld.

Attentie

U kunt de velden Btw-bedrijfsboekingsgroep en Btw-productboekingsgroep invullen op de periodieke dagboekregel of op de verdelingsdagboekregel, maar niet op beide. De btw-velden kunt u alleen invullen in het verdelingsdagboek als de overeenkomende velden in het periodieke dagboek niet zijn ingevuld.


Rekening, Dagboekverdeelsleutel (tabel)

Veld Rekening

De tabel Dagboekverdeelsleutel

In dit veld wordt de naam van de rekening weergegeven waarnaar de verdeelsleutel wordt geboekt.

Het veld wordt automatisch ingevuld als u een getal invult in het veld Rekeningnr.


Tax Area Code, Dagboekverdeelsleutel (tabel)

Veld Tax Area Code

De tabel Dagboekverdeelsleutel

In dit veld wordt de tax area code weergegeven, die wordt gebruikt als u de post op de dagboekregel boekt.

Sales tax wordt alleen berekend voor de dagboekregel als het selectievakje Tax Liable is ingeschakeld en als het Btw-soort is ingesteld op Verkoop of Inkoop.

De tax area code wordt dan samen met de tax group code op de dagboekregel gebruikt om het percentage voor sales tax te bepalen, evenals de grootboekrekeningen waarnaar de sales tax moet worden geboekt.


Tax Liable, Dagboekverdeelsleutel (tabel)

Veld Tax Liable

De tabel Dagboekverdeelsleutel

Schakelt u dit selectievakje in, dan kan de sales tax op de dagboekregel worden berekend.

Voor de berekening van sales tax moet u ook het veld Tax Area Code en het veld Tax Group Code invullen. Verder moet het Btw-soort zijn ingesteld op Verkoop of Inkoop.


Tax Group Code, Dagboekverdeelsleutel (tabel)

Veld Tax Group Code

De tabel Dagboekverdeelsleutel

In dit veld wordt de tax group code weergegeven, die wordt gebruikt als u de post op de dagboekregel boekt.

Wilt u dat de sales tax wordt berekend op de dagboekregel, dan moet het selectievakje Tax Liable zijn ingeschakeld en moet Btw-soort zijn ingesteld op Verkoop of Inkoop.

De tax group code wordt dan samen met de tax area code op de dagboekregel gebruikt om het percentage voor sales tax te bepalen, evenals de grootboekrekeningen waarnaar de sales tax moet worden geboekt.


Use Tax, Dagboekverdeelsleutel (tabel)

Veld Use Tax

De tabel Dagboekverdeelsleutel

Schakel dit selectievakje in als de berekende sales tax als use tax moet worden behandeld op basis van de Tax Area Code en de Tax Group Code op deze dagboekregel.


Btw-bedrijfsboekingsgroep, Dagboekverdeelsleutel (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Dagboekverdeelsleutel

In dit veld wordt de code van de btw-bedrijfsboekingsgroep weergegeven, die moet worden gebruikt als u de post op de dagboekregel boekt.

Klik op de AssistButton in het veld voor een overzicht van de beschikbare btw-bedrijfsboekingsgroepen.

De btw-bedrijfsboekingsgroep wordt samen met de velden Btw-productboekingsgroep en Btw-soort gebruikt om de inhoud van het veld Btw % te bepalen en om de grootboekrekeningen te zoeken waarnaar de btw wordt geboekt.


Btw-productboekingsgroep, Dagboekverdeelsleutel (tabel)

Veld Btw-productboekingsgroep

De tabel Dagboekverdeelsleutel

Hier kunt u aangeven welke btw-productboekingsgroep moet worden gebruikt als u de post op de dagboekregel boekt.

Klik op de AssistButton in het veld voor een overzicht van de beschikbare btw-productboekingsgroepen.

De btw-productboekingsgroep wordt samen met de velden Btw-bedrijfsboekingsgroep en Btw-soort gebruikt om de inhoud van het veld Btw % te bepalen en om de grootboekrekeningen te zoeken waarnaar de btw wordt geboekt.


Code, Postcode (tabel)

Veld Code

De tabel Postcode

Dit veld bevat de postcode die u aan een plaats hebt gekoppeld.


Plaats, Postcode (tabel)

Veld Plaats

De tabel Postcode

Dit veld bevat de plaats die u aan de postcode in het veld Postcode hebt gekoppeld.


Code, Broncode (tabel)

Veld Code

De tabel Broncode

Dit veld bevat de broncode. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Gebruik gemakkelijk te onthouden codes die de boekingsmethode of batchverwerking beschrijven in de tabel Broncode-instelling.

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Omschrijving, Broncode (tabel)

Veld Omschrijving

De tabel Broncode

In dit veld kunt u een omschrijving van de code invoeren. U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).

Gebruik een omschrijving die past bij de boekingsmethode of batchverwerking die met de code wordt aangegeven in de tabel Broncode-instelling.


Code, Redencode (tabel)

Veld Code

De tabel Redencode

In dit veld kunt u de redencode invoeren die aan de post moet worden gekoppeld. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Gebruik eenvoudige en beschrijvende codes.

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Omschrijving, Redencode (tabel)

Veld Omschrijving

De tabel Redencode

In dit veld kunt u een omschrijving van de code invoeren. U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Dagboeksjabloon, Fin. dagboekbatch (tabel)

Veld Dagboeksjabloon

De tabel Fin. dagboekbatch

Dit veld bevat de naam van de dagboeksjabloon waarmee het dagboek is ingesteld.

De naam wordt automatisch opgehaald uit het veld Naam in de tabel Fin. dagboeksjabloon.


Naam, Fin. dagboekbatch (tabel)

Veld Naam

De tabel Fin. dagboekbatch

Hier kunt u de naam opgeven van het dagboek dat u wilt maken.

U kunt bijvoorbeeld de naam of initialen van de gebruiker als naam invullen.

Als u in de dagboekbatchnaam een nummer opneemt, worden de dagboekbatches tijdens het boeken automatisch genummerd. Zo wordt de batchnaam ANNE1 bij elke nieuwe boeking gewijzigd, bijvoorbeeld in ANNE2, ANNE3, enzovoort.


Omschrijving, Fin. dagboekbatch (tabel)

Veld Omschrijving

De tabel Fin. dagboekbatch

Hier kunt u een korte omschrijving invullen voor de dagboekbatch die u wilt maken.


Redencode, Fin. dagboekbatch (tabel)

Veld Redencode

De tabel Fin. dagboekbatch

Dit veld bevat de redencode die is gekoppeld aan de financiële dagboeksjabloon.

De code uit het veld Redencode in de tabel Fin. dagboeksjabloon wordt automatisch ingevoegd.

U maakt zelf uit wat u hier invoert. Redencodes geven aan waarom een post is gemaakt.

De redencode wordt automatisch ingevoegd op de regels die in de dagboekbatch worden gemaakt. Desgewenst kunt u de redencode op de dagboekregels wijzigen.

Klik op de AssistButton in het veld voor een overzicht van de redencodes in de tabel Redencode.


Tegenrekeningsoort, Fin. dagboekbatch (tabel)

Veld Tegenrekeningsoort

De tabel Fin. dagboekbatch

Dit veld bevat de waarde die u hebt geselecteerd in het veld Tegenrekeningsoort van de dagboeksjabloon. U kunt deze waarde desgewenst wijzigen.

Klik op de AssistButton voor een overzicht van de rekeningsoorten.

Het soort dat u invoert voor de dagboekbatch wordt gekopieerd naar dagboekregels die met de batch worden gemaakt.


Tegenrekeningnr., Fin. dagboekbatch (tabel)

Veld Tegenrekeningnr.

De tabel Fin. dagboekbatch

Als het veld Tegenrekeningnr. van de dagboeksjabloon een nummer bevat, wordt dat nummer gekopieerd naar dit veld. Zo niet, dan voert u hier het nummer in van de tegenrekening die moet worden gebruikt voor deze financiële dagboekbatch.

Klik op de AssistButton voor een overzicht van de rekeningnummers. Deze lijst bevat grootboeknummers, klantnummers, leveranciersnummers, bankrekeningnummers of vaste-activanummers, afhankelijk van het soort dat u hebt geselecteerd in het veld Tegenrekeningsoort.

Het nummer dat u invoert voor de dagboekbatch, wordt gekopieerd naar dagboekregels die met de batch worden gemaakt.


Nr.-reeks, Fin. dagboekbatch (tabel)

Veld Nr.-reeks

De tabel Fin. dagboekbatch

Dit veld bevat de code van de nummerreeks waaruit documentnummers aan regels in deze dagboekbatch worden toegekend. Klik op de AssistButton in het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Bij het maken van de dagboekbatch is de nummerreeks automatisch gekopieerd uit het veld Nr.-reeks in de financiële dagboeksjabloon. Als u een andere nummerreeks in de dagboekbatch wilt gebruiken, moet u de code wijzigen.

Als dit veld leeg is, moet u handmatig nummers aan de dagboekregels toekennen.

Als het veld Documentnr.-reeks ook een nummerreeks bevat, wordt de nummerreeks in dit veld slechts gebruikt om een tijdelijk nummer toe te kennen. Het tijdelijke nummer wordt bij het boeken vervangen.

Als het dagboek een periodiek dagboek is, kunt u geen nummerreeks in dit veld invullen. U kunt een nummerreeks invullen op een periodieke dagboeksjabloon met behulp van het veld Documentnr.-reeks.


Documentnr.-reeks, Fin. dagboekbatch (tabel)

Veld Documentnr.-reeks

De tabel Fin. dagboekbatch

Dit veld bevat de code van de nummerreeks waaruit documentnummers worden toegekend aan posten die vanuit de dagboekbatch zijn geboekt. Klik op de AssistButton in het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Bij het maken van de dagboekbatch is de boekingsnummerreeks automatisch gekopieerd uit het veld Documentnr.-reeks in de financiële dagboeksjabloon. Als u een andere nummerreeks in de dagboekbatch wilt gebruiken, moet u de code wijzigen.

Wanneer u een dagboekregel in deze batch maakt, wordt de inhoud van dit veld automatisch gekopieerd naar het veld Documentnr.-reeks op de dagboekregel.


Btw-inst. naar dagboekregels kopiëren, Fin. dagboekbatch (tabel)

Veld Btw-inst. naar dagboekregels kopiëren

De tabel Fin. dagboekbatch

Schakel dit selectievakje in als btw moet worden berekend voor rekeningen en tegenrekeningen op de dagboekregel van de geselecteerde dagboekbatch.

Als u dit selectievakje inschakelt, worden btw-gegevens voor een rekening of tegenrekening gekopieerd naar de velden Btw-bedrijfsboekingsgroep en Btw-productboekingsgroep of de velden Btw-bedr.-boekingsgr.tegenrek. en Btw-prod.-boekingsgr.tegenrek.


Btw-verschil toegestaan, Fin. dagboekbatch (tabel)

Veld Btw-verschil toegestaan

De tabel Fin. dagboekbatch

Schakel dit selectievakje in als u handmatige wijziging van btw-bedragen in dagboeksjablonen wilt toestaan.


Primaire sleutel, Broncode-instelling (tabel)

Veld Primaire sleutel

De tabel Broncode-instelling

Het veld Primaire sleutel wordt intern gebruikt.


Verkoop, Broncode-instelling (tabel)

Veld Verkoop

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die zijn geboekt vanuit de verkoop (orders, facturen en creditnota's). Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.


Inkoop, Broncode-instelling (tabel)

Veld Inkoop

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die zijn geboekt vanuit de inkoop (orders, facturen en creditnota's). Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.


Voorraadwaarde boeken, Broncode-instelling (tabel)

Veld Voorraadwaarde boeken

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die geboekt worden als u de batchverwerking Voorraadwaarde boeken uitvoert. Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.


Wisselkoers herw., Broncode-instelling (tabel)

Veld Wisselkoers herw.

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die worden geboekt als u de batchverwerking Wisselkoers herwaarderen uitvoert. Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.


Verantwoording boeken, Broncode-instelling (tabel)

Veld Verantwoording boeken

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die geboekt worden als u de batchverwerking Inactivering boeken uitvoert. Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.


Waarde boeken, Broncode-instelling (tabel)

Veld Waarde boeken

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die geboekt worden als u de batchverwerking Activering boeken uitvoert. Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.


Afsluiten WenV-rekening, Broncode-instelling (tabel)

Veld Afsluiten WenV-rekening

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die geboekt worden als u de batchverwerking Afsluiten WenV-rekening uitvoert. Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.


Consolidatie, Broncode-instelling (tabel)

Veld Consolidatie

De tabel Broncode-instelling

Dit veld bevat de broncode van posten die worden gemaakt als u de batchverwerkingen Consolidatie - Import DB en Consolidatie - Import bestand uitvoert. Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.


Diversendagboek/Memoriaal, Broncode-instelling (tabel)

Veld Diversendagboek/Memoriaal

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die zijn geboekt vanuit een financieel dagboek van het type Algemeen. Zie ook het veld Soort en de tabel Fin. dagboekregel. Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.


Verkoopdagboek, Broncode-instelling (tabel)

Veld Verkoopdagboek

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die zijn geboekt vanuit een financieel dagboek van het type Verkoop. Zie ook het veld Soort en de tabel Fin. dagboekregel. Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.


Inkoopdagboek, Broncode-instelling (tabel)

Veld Inkoopdagboek

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die zijn geboekt vanuit een financieel dagboek van het type Inkoop. Zie ook het veld Soort en de tabel Fin. dagboekregel. Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.


Ontvangstendagboek, Broncode-instelling (tabel)

Veld Ontvangstendagboek

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die zijn geboekt vanuit een financieel dagboek van het type Ontvangst. Zie ook het veld Soort en de tabel Fin. dagboekregel. Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.


Betalingsdagboek, Broncode-instelling (tabel)

Veld Betalingsdagboek

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die zijn geboekt vanuit een financieel dagboek van het type Betalingen. Zie ook het veld Soort en de tabel Fin. dagboekregel. Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.


Artikeldagboek, Broncode-instelling (tabel)

Veld Artikeldagboek

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die zijn geboekt vanuit een artikeldagboek.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Stuklijstdagboek, Broncode-instelling (tabel)

Veld Stuklijstdagboek

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die zijn geboekt vanuit een stuklijstdagboek.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Resourcedagboek, Broncode-instelling (tabel)

Veld Resourcedagboek

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die zijn geboekt vanuit een resourcedagboek.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton rechts van het veld voor een overzicht van de broncodes in de tabel Broncode.


Projectdagboek, Broncode-instelling (tabel)

Veld Projectdagboek

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die zijn geboekt vanuit een projectdagboek.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton rechts van het veld voor een overzicht van de broncodes in de tabel Broncode.


Vereffenen verkoopposten, Broncode-instelling (tabel)

Veld Vereffenen verkoopposten

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die worden geboekt als u vanuit het venster Klantenposten vereffenen op de knop Vereffening klikt en Vereffening boeken kiest.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Vereffenen inkoopposten, Broncode-instelling (tabel)

Veld Vereffenen inkoopposten

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die worden geboekt als u vanuit het venster Leveranciersposten vereffenen op de knop Vereffening klikt en Vereffening boeken kiest.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Btw-vereffening, Broncode-instelling (tabel)

Veld Btw-vereffening

De tabel Broncode-instelling

Dit veld bevat de broncode van posten die zijn geboekt met de batchverwerking Btw-vereff. berek. en boeken.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Grootboekposten compr., Broncode-instelling (tabel)

Veld Grootboekposten compr.

De tabel Broncode-instelling

Dit veld bevat de broncode van posten die zijn geboekt met de batchverwerking Grootboekposten comprimeren.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Btw-posten compr., Broncode-instelling (tabel)

Veld Btw-posten compr.

De tabel Broncode-instelling

Dit veld bevat de broncode van posten die zijn geboekt met de batchverwerking Btw-posten comprimeren.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Klantenposten compr., Broncode-instelling (tabel)

Veld Klantenposten compr.

De tabel Broncode-instelling

Dit veld bevat de broncode van posten die zijn geboekt met de batchverwerking Klantposten comprimeren.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Leveranciersposten compr., Broncode-instelling (tabel)

Veld Leveranciersposten compr.

De tabel Broncode-instelling

Dit veld bevat de broncode van posten die zijn geboekt met de batchverwerking Leverancierspost comprimeren.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Artikelposten compr., Broncode-instelling (tabel)

Veld Artikelposten compr.

De tabel Broncode-instelling

Dit veld bevat de broncode van posten die zijn geboekt met de batchverwerking Artikelposten comprimeren.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Stuklijstposten compr., Broncode-instelling (tabel)

Veld Stuklijstposten compr.

De tabel Broncode-instelling

Dit veld bevat de broncode van posten die zijn geboekt met de batchverwerking Stuklijstposten comprimeren.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Resourceposten compr., Broncode-instelling (tabel)

Veld Resourceposten compr.

De tabel Broncode-instelling

Dit veld bevat de broncode van posten die zijn geboekt met de batchverwerking Resourceposten comprimeren.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton rechts van het veld voor een overzicht van de broncodes in de tabel Broncode.


Projectposten compr., Broncode-instelling (tabel)

Veld Projectposten compr.

De tabel Broncode-instelling

Dit veld bevat de broncode van posten die zijn geboekt met de batchverwerking Projectposten comprimeren.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Art.-herindelingsdagboek, Broncode-instelling (tabel)

Veld Art.-herindelingsdagboek

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die zijn geboekt vanuit een artikelherindelingsdagboek.

Attentie:

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Inventarisatiedagboek, Broncode-instelling (tabel)

Veld Inventarisatiedagboek

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die zijn geboekt vanuit een inventarisatie.

Attentie:

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Bankposten compr., Broncode-instelling (tabel)

Veld Bankposten compr.

De tabel Broncode-instelling

Dit veld bevat de broncode van posten die zijn geboekt met de batchverwerking Bankposten comprimeren.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Chequeposten compr., Broncode-instelling (tabel)

Veld Chequeposten compr.

De tabel Broncode-instelling

Dit veld bevat de broncode van posten die zijn geboekt met de batchverwerking Chequeposten verwijderen.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Nietig verklaarde cheque, Broncode-instelling (tabel)

Veld Nietig verklaarde cheque

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan chequeposten met de status Nietig verklaard.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Rentefactuur, Broncode-instelling (tabel)

Veld Rentefactuur

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die zijn geboekt vanuit een rentefactuur.

Attentie:

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Aanmaning, Broncode-instelling (tabel)

Veld Aanmaning

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die zijn geboekt vanuit een aanmaning.

Attentie:

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Verwijderd document, Broncode-instelling (tabel)

Veld Verwijderd document

De tabel Broncode-instelling

Dit veld bevat de broncode van posten die zijn geboekt in verband met het verwijderen van een document.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Rapp.-val. herwaarderen, Broncode-instelling (tabel)

Veld Rapp.-val. herwaarderen

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die geboekt worden als u de rapportagevaluta wijzigt in de tabel Boekhoudinstellingen.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.


Bankreconciliatie naar dagboek, Broncode-instelling (tabel)

Veld Bankreconciliatie naar dagboek

De tabel Broncode-instelling

Dit veld bevat de broncode van de posten die vanuit een dagboek zijn geboekt nadat ze door de batchverwerkingBankreconciliatie naar dagboek uit een bankreconciliatie zijn overgedragen.

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.


IC-diversendagboek, Broncode-instelling (tabel)

Veld IC-diversendagboek

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die zijn geboekt vanuit een IC-diversendagboek.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.


Nt-toegep. vereff. verkooppost, Broncode-instelling (tabel)

Veld Nt-toegep. vereff. verkooppost

De tabel Broncode-instelling

Dit veld bevat de broncode die is toegewezen aan posten die zijn geboekt vanuit het venster Vereffening klantenposten ongedaan maken door te klikken op de knop Vereffening ongedaan maken.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Nt-toegep. vereff. inkooppost, Broncode-instelling (tabel)

Veld Nt-toegep. vereff. inkooppost

De tabel Broncode-instelling

Dit veld bevat de broncode die is toegewezen aan posten die zijn geboekt vanuit het venster Vereffening leveranciersposten ongedaan maken door te klikken op de knop Vereffening ongedaan maken.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Tegenboeking, Broncode-instelling (tabel)

Veld Tegenboeking

De tabel Broncode-instelling

Dit veld bevat de broncode die is toegewezen aan posten die zijn geboekt vanuit het venster Transactie tegenboeken door te klikken op de knop Tegenboeken.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


GB-dagboek project, Broncode-instelling (tabel)

Veld GB-dagboek project

De tabel Broncode-instelling

Dit veld bevat de broncode die is toegewezen aan posten die zijn geboekt vanuit een financieel dagboek van het type GB-dagboek project.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Boeking OHW naar GB voor project, Broncode-instelling (tabel)

Veld Boeking OHW naar GB voor project

De tabel Broncode-instelling

Dit veld bevat de broncode die is toegewezen aan posten die worden geboekt van de Boeking OHW naar GB voor project in de module Projecten.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Verbruiksdagboek, Broncode-instelling (tabel)

Veld Verbruiksdagboek

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die zijn geboekt vanuit een verbruiksdagboek.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Outputdagboek, Broncode-instelling (tabel)

Veld Outputdagboek

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die zijn geboekt vanuit een outputdagboek.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Afboeking, Broncode-instelling (tabel)

Veld Afboeking

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan verbruiksposten die automatisch worden geboekt als u de status van een vrijgegeven productieorder wijzigt in Gereedgemeld.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Capaciteitsdagboek, Broncode-instelling (tabel)

Veld Capaciteitsdagboek

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die zijn geboekt vanuit een capaciteitsdagboek.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


VA-dagboek, Broncode-instelling (tabel)

Veld VA-dagboek

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die zijn geboekt vanuit een VA-dagboek.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


VA-fin. dagboek, Broncode-instelling (tabel)

Veld VA-fin. dagboek

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die zijn geboekt vanuit een VA-financiële dagboek.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Verzekeringsdagboek, Broncode-instelling (tabel)

Veld Verzekeringsdagboek

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die zijn geboekt vanuit een verzekeringsdagboek.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


VA-posten compr., Broncode-instelling (tabel)

Veld VA-posten compr.

De tabel Broncode-instelling

Dit veld bevat de broncode van posten die zijn geboekt met de batchverwerking VA-posten comprimeren.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Onderh.-posten compr., Broncode-instelling (tabel)

Veld Onderh.-posten compr.

De tabel Broncode-instelling

Dit veld bevat de broncode van posten die zijn geboekt met de batchverwerking Onderhoudsposten comprimeren.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Verzekeringsposten compr., Broncode-instelling (tabel)

Veld Verzekeringsposten compr.

De tabel Broncode-instelling

Dit veld bevat de broncode van posten die zijn geboekt met de batchverwerking Verzekeringsposten comprimeren.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.

Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.


Herwaarderingsdagboek, Broncode-instelling (tabel)

Veld Herwaarderingsdagboek

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die zijn geboekt vanuit een herwaarderingsdagboek.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.


Kostprijs herwaarderen, Broncode-instelling (tabel)

Veld Kostprijs herwaarderen

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die het resultaat zijn van een kostenherwaardering.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.


Code, Bedrijfsboekingsgroep (tabel)

Veld Code

De tabel Bedrijfsboekingsgroep

Hier kunt u een code voor de bedrijfsgroep invoeren. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Gebruik gemakkelijk te onthouden codes waarin de bedrijfsgroep wordt omschreven, bijvoorbeeld EU of Overzees.

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Omschrijving, Bedrijfsboekingsgroep (tabel)

Veld Omschrijving

De tabel Bedrijfsboekingsgroep

Hier kunt u een omschrijving voor de bedrijfsboekingsgroep invoeren. U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Std. btw-bedr.-boekingsgroep, Bedrijfsboekingsgroep (tabel)

Veld Std. btw-bedr.-boekingsgroep

De tabel Bedrijfsboekingsgroep

In dit veld kunt u een standaard btw-bedrijfsboekingsgroep invoeren. Als u dit hebt gedaan en het veld Autom. std. invoegen hebt geactiveerd, wordt deze code automatisch ingevoegd in het veld Btw-bedrijfsboekingsgroep op alle nieuwe klantenkaarten en leverancierskaarten waarop u de overeenkomende Code invoert in het veld Bedrijfsboekingsgroep.

Klik op de AssistButton in het veld voor een overzicht van de bestaande btw-bedrijfsboekingsgroepen.


Autom. std. invoegen, Bedrijfsboekingsgroep (tabel)

Veld Autom. std. invoegen

De tabel Bedrijfsboekingsgroep

Schakel dit selectievakje in als de Std. btw-bedr.-boekingsgroep automatisch moet worden ingevoegd wanneer de overeenkomende Code wordt ingevoegd op een nieuwe klantenkaart of leverancierskaart.


Code, Productboekingsgroep (tabel)

Veld Code

De tabel Productboekingsgroep

Hier kunt u een code invoeren voor de productboekingsgroep. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

De productboekingsgroepen voert u in op grootboekrekeningen, artikelkaarten en resourcekaarten.

Gebruik eenvoudige, omschrijvende codes, zoals GRONDSTOF of DIENSTEN.

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Omschrijving, Productboekingsgroep (tabel)

Veld Omschrijving

De tabel Productboekingsgroep

Hier kunt u een omschrijving invoeren voor de productboekingsgroep. U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Std. btw-prod.-boekingsgroep, Productboekingsgroep (tabel)

Veld Std. btw-prod.-boekingsgroep

De tabel Productboekingsgroep

In dit veld kunt u een standaard btw-productboekingsgroep invoeren. Als u dit hebt gedaan en het veld Autom. std. invoegen hebt geactiveerd, wordt deze code automatisch ingevoegd in het veld Btw-productboekingsgroep op alle nieuwe artikelkaarten en resourcekaarten waarop u de overeenkomende Code invoert in het veld Prod.-boekingsgroep.

Klik op de AssistButton in het veld voor een overzicht van de bestaande btw-productboekingsgroepen.


Autom. std. invoegen, Productboekingsgroep (tabel)

Veld Autom. std. invoegen

De tabel Productboekingsgroep

Schakel dit selectievakje in als de standaard btw-productboekingsgroep automatisch moet worden ingevoegd in het veld Std. btw-prod.-boekingsgroep wanneer u de overeenkomende productboekingsgroep uit het veld Code invoegt, bijvoorbeeld op nieuwe artikel- of resourcekaarten of bij de instelling van artikeltoeslagen.


Bedrijfsboekingsgroep, Boekingsgroepinstellingen (tabel)

Veld Bedrijfsboekingsgroep

De tabel Boekingsgroepinstellingen

In dit veld moet u een bedrijfsboekingsgroep invoeren. Klik op de AssistButton in het veld voor een overzicht van de codes in het venster Bedrijfsboekingsgroepen.


Productboekingsgroep, Boekingsgroepinstellingen (tabel)

Veld Productboekingsgroep

De tabel Boekingsgroepinstellingen

In dit veld moet u een productboekingsgroep invoeren. Klik op de AssistButton in het veld voor een overzicht van de codes in het venster Productboekingsgroepen.


Omzetrekening, Boekingsgroepinstellingen (tabel)

Veld Omzetrekening

De tabel Boekingsgroepinstellingen

In dit veld kunt u het nummer van de grootboekomzetrekening invoeren waarnaar verkooptransacties met deze combinatie van bedrijfsgroep en productgroep worden geboekt. Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het venster Rekeningschema.

U moet dit veld invullen voor alle combinaties die worden gebruikt voor verkooptransacties.


Verk.-regelkortingsrek., Boekingsgroepinstellingen (tabel)

Veld Verk.-regelkortingsrek.

De tabel Boekingsgroepinstellingen

In dit veld kunt u het nummer van de grootboekrekening invoeren waarnaar klant- en artikelkortingen en kwantumkortingen worden geboekt als u verkooptransacties boekt met deze combinatie van bedrijfsgroep en productgroep. Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het venster Rekeningschema.

U moet dit veld invullen voor alle combinaties die worden gebruikt voor verkooptransacties met regelkortingen.


Verk.-factuurkortingsrek., Boekingsgroepinstellingen (tabel)

Veld Verk.-factuurkortingsrek.

De tabel Boekingsgroepinstellingen

In dit veld kunt u het nummer van de grootboekrekening invoeren waarnaar verkoopfactuurkortingen worden geboekt als u verkooptransacties boekt met deze combinatie van bedrijfsgroep en productgroep. Klik op de AssistButton in het veld voor een overzicht van alle rekeningnummers in het venster

Rekeningschema.

U moet dit veld invullen voor alle combinaties die worden gebruikt voor verkooptransacties met factuurkortingen.


Debetrek. verk.-contantkort., Boekingsgroepinstellingen (tabel)

Veld Debetrek. verk.-contantkort.

De tabel Boekingsgroepinstellingen

In dit veld kunt u het nummer van de grootboekrekening invoeren waarop toegewezen verkoopfactuurkortingen worden geboekt als u betalingen boekt voor verkopen met de aangegeven combinatie van bedrijfsgroep en productgroep. Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het venster Rekeningschema.

Vul het veld in voor alle combinaties die worden gebruikt bij de boeking van betalingen van verkopen waarbij kortingen van toepassing zijn.

Attentie

Vul dit veld alleen in als u het veldHerwaarderen bij cont.-korting in het venster Boekhoudinstellingen hebt geactiveerd.


Ink.-rekening, Boekingsgroepinstellingen (tabel)

Veld Ink.-rekening

De tabel Boekingsgroepinstellingen

In dit veld kunt u het nummer van de grootboekrekening invoeren waarnaar inkooptransacties met deze combinatie van bedrijfs- en productboekingsgroep worden geboekt. Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het venster Rekeningschema.

U moet dit veld invullen voor alle combinaties die worden gebruikt voor inkooptransacties.


Ink.-regelkortingsrek., Boekingsgroepinstellingen (tabel)

Veld Ink.-regelkortingsrek.

De tabel Boekingsgroepinstellingen

In dit veld kunt u het nummer van de grootboekrekening invoeren waarnaar inkoopregelkortingen met deze combinatie van bedrijfsgroep en productgroep worden geboekt. Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het venster Rekeningschema.

U moet dit veld invullen voor alle combinaties die worden gebruikt voor inkooptransacties met regelkortingen.


Ink.-factuurkortingsrek., Boekingsgroepinstellingen (tabel)

Veld Ink.-factuurkortingsrek.

De tabel Boekingsgroepinstellingen

In dit veld kunt u het nummer van de grootboekrekening invoeren waarnaar inkoopfactuurkortingen met deze combinatie van bedrijfsgroep en productgroep worden geboekt. Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het venster Rekeningschema.

U moet dit veld invullen voor alle combinaties die worden gebruikt voor inkooptransacties met factuurkortingen.


Creditrek. ink.-contantkort., Boekingsgroepinstellingen (tabel)

Veld Creditrek. ink.-contantkort.

De tabel Boekingsgroepinstellingen

In dit veld kunt u het nummer van de grootboekrekening invoeren waarop ontvangen inkooppfactuurkortingen worden geboekt als u betalingen boekt voor inkopen met de aangegeven combinatie van bedrijfsboekingsgroep en productboekingsgroep. Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het venster Rekeningschema.

Vul het veld in voor alle combinaties die worden gebruikt bij de boeking van betalingen van inkopen waarbij betalingskortingen van toepassing zijn.

Attentie

Vul dit veld alleen in als u het veldHerwaarderen bij cont.-korting in het venster Boekhoudinstellingen hebt geactiveerd.


KPV-rekening, Boekingsgroepinstellingen (tabel)

Veld KPV-rekening

De tabel Boekingsgroepinstellingen

In dit veld kunt u het nummer van de grootboekrekening invoeren waarnaar de KPV met deze combinatie van bedrijfsgroep en productgroep wordt geboekt. Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het venster Rekeningschema.

De KPV wordt berekend met de batchverwerking Voorraadwaarde boeken. Als de voorraad altijd moet worden bijgewerkt wanneer er een artikeltransactie is geboekt, moet u deze optie inschakelen in het veld Autom. voorraadwaarde boeken in het venster Voorraadinstellingen.

U moet dit veld invullen voor alle combinaties die worden gebruikt bij de verkoop van artikelen.


Waarderingsrek., Boekingsgroepinstellingen (tabel)

Veld Waarderingsrek.

De tabel Boekingsgroepinstellingen

Hier kunt u het nummer invullen van de grootboekrekening waarnaar positieve en negatieve voorraadherwaarderingen voor de huidige combinatie van bedrijfs- en productboekingsgroep moeten worden geboekt. Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het venster Rekeningschema.

U moet dit veld invullen voor alle combinaties die van toepassing zijn op voorraadherwaarderingen.


Proj.-omzetwaarderingsrek., Boekingsgroepinstellingen (tabel)

Veld Proj.-omzetwaarderingsrek.

De tabel Boekingsgroepinstellingen

In dit veld kunt u het nummer invoeren van de grootboekrekening waarnaar bedragen voor onderhanden werk (voor projectverkoop) worden geboekt als u de batchverwerkingen Activering boeken en Inactivering boeken uitvoert voor projecten in deze boekingsgroep.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare rekeningnummers.

Zie ook: Rekening te betalen OHW-kosten


Proj.-kostenwaarderingsrek., Boekingsgroepinstellingen (tabel)

Veld Proj.-kostenwaarderingsrek.

De tabel Boekingsgroepinstellingen

In dit veld kunt u het nummer invoeren van de grootboekrekening waarnaar bedragen voor onderhanden werk (voor projectkosten) worden geboekt als u de batchverwerkingen Projectactivering boeken en Inactivering boeken uitvoert voor projecten in deze boekingsgroep.

Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in het venster Rekeningschema.

Zie ook Rekening OHW-kosten.


Verk.-creditnotarekening, Boekingsgroepinstellingen (tabel)

Veld Verk.-creditnotarekening

De tabel Boekingsgroepinstellingen

In dit veld kunt u het nummer van de grootboekrekening invoeren waarnaar transacties betreffende verkoopcreditnota's met deze combinatie van bedrijfs- en productboekingsgroep worden geboekt. Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het venster Rekeningschema.

U moet dit veld invullen voor alle combinaties die worden gebruikt voor verkooptransacties.


Ink.-creditnotarekening, Boekingsgroepinstellingen (tabel)

Veld Ink.-creditnotarekening

De tabel Boekingsgroepinstellingen

In dit veld kunt u het nummer invoeren van de grootboekrekening waarnaar transacties betreffende inkoopcreditnota's met deze combinatie van bedrijfs- en productboekingsgroep worden geboekt. Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het venster Rekeningschema.

U moet dit veld invullen voor alle combinaties die worden gebruikt voor inkooptransacties.


Creditrek. verk.-contantkort., Boekingsgroepinstellingen (tabel)

Veld Creditrek. verk.-contantkort.

De tabel Boekingsgroepinstellingen

In dit veld kunt u het nummer van de grootboekrekening invoeren waarop verminderingen in verkoopfactuurkortingen worden geboekt als u betalingen boekt voor verkopen met de aangegeven combinatie van bedrijfsgroep en productgroep. Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het venster Rekeningschema.

Vul het veld in voor alle combinaties die worden gebruikt bij de boeking van betalingen van verkopen waarbij kortingen van toepassing zijn.

Attentie

Vul dit veld alleen in als u het veldHerwaarderen bij cont.-korting in het venster Boekhoudinstellingen hebt geactiveerd.


Debetrek. ink.-contantkort., Boekingsgroepinstellingen (tabel)

Veld Debetrek. ink.-contantkort.

De tabel Boekingsgroepinstellingen

In dit veld kunt u het nummer van de grootboekrekening invoeren waarop verminderingen in inkooppfactuurkortingen worden geboekt als u betalingen boekt voor inkopen met de aangegeven combinatie van bedrijfsboekingsgroep en productboekingsgroep. Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het venster Rekeningschema.

Vul het veld in voor alle combinaties die worden gebruikt bij de boeking van betalingen van inkopen waarbij betalingskortingen van toepassing zijn.

Attentie

Vul dit veld alleen in als u het veldHerwaarderen bij cont.-korting in het venster Boekhoudinstellingen hebt geactiveerd.


Debetrek. verk.-betalingstol., Boekingsgroepinstellingen (tabel)

Veld Debetrek. verk.-betalingstol.

De tabel Boekingsgroepinstellingen

Dit veld bevat het nummer van de grootboekrekening waarnaar betalingstolerantie wordt geboekt als u betalingen boekt voor verkopen met deze combinatie van bedrijfsboekingsgroep en productboekingsgroep.

Attentie

Vul dit veld alleen in als u het veldHerwaarderen bij cont.-korting in het venster Boekhoudinstellingen hebt geactiveerd.


Creditrek. verk.-betalingstol., Boekingsgroepinstellingen (tabel)

Veld Creditrek. verk.-betalingstol.

De tabel Boekingsgroepinstellingen

Dit veld bevat het nummer van de grootboekrekening waarnaar betalingstolerantie wordt geboekt als u betalingen boekt voor verkopen met deze combinatie van bedrijfsboekingsgroep en productboekingsgroep.

Attentie

Vul dit veld alleen in als u het veldHerwaarderen bij cont.-korting in het venster Boekhoudinstellingen hebt geactiveerd.


Debetrek. ink.-betalingstol., Boekingsgroepinstellingen (tabel)

Veld Debetrek. ink.-betalingstol.

De tabel Boekingsgroepinstellingen

Dit veld bevat het nummer van de grootboekrekening waarnaar betalingstolerantie wordt geboekt als u betalingen boekt voor inkopen met deze combinatie van bedrijfsboekingsgroep en productboekingsgroep.

Attentie

Vul dit veld alleen in als u het veldHerwaarderen bij cont.-korting in het venster Boekhoudinstellingen hebt geactiveerd.


Creditrek. ink.-betalingstol., Boekingsgroepinstellingen (tabel)

Veld Creditrek. ink.-betalingstol.

De tabel Boekingsgroepinstellingen

Dit veld bevat het nummer van de grootboekrekening waarnaar betalingstolerantie wordt geboekt als u betalingen boekt voor inkopen met deze combinatie van bedrijfsboekingsgroep en productboekingsgroep.

Attentie

Vul dit veld alleen in als u het veldHerwaarderen bij cont.-korting in het venster Boekhoudinstellingen hebt geactiveerd.


Vooruitbetalingsrekening verkoop, Boekingsgroepinstellingen (tabel)

Veld Vooruitbetalingsrekening verkoop

De tabel Boekingsgroepinstellingen

In dit veld kunt u het nummer van de grootboekrekening invoeren waarnaar vooruitbetalingen van de verkoopfactuurkortingen worden geboekt wanneer u vooruitbetalingen van facturen van een verkooporder boekt met deze combinatie van bedrijfsgroep en productgroep.

Vul het veld in voor de boekingsgroepcombinaties die voor verkooptransacties met vooruitbetalingen worden gebruikt.


Vooruitbetalingsrekening inkoop, Boekingsgroepinstellingen (tabel)

Veld Vooruitbetalingsrekening inkoop

De tabel Boekingsgroepinstellingen

In dit veld kunt u het nummer van de grootboekrekening invoeren waarnaar vooruitbetalingen van inkoopbedragen worden geboekt wanneer u vooruitbetalingen van facturen van een inkooporder boekt voor deze combinatie van bedrijfsgroep en productgroep.

U moet dit veld invullen voor alle boekingsgroepcombinaties die worden gebruikt voor inkooptransacties met vooruitbetalingen.


VA-kortingsrek. (Inkoop), Boekingsgroepinstellingen (tabel)

Veld VA-kortingsrek. (Inkoop)

De tabel Boekingsgroepinstellingen

Dit veld bevat de rekening waarnaar de regel- en factuurkorting worden geboekt als het selectievakje Ink.-factuurkort. aftrekken is ingeschakeld.


Voorraadcorrectiesrek. (tussenrek.), Boekingsgroepinstellingen (tabel)

Veld Voorraadcorrectiesrek. (tussenrek.)

De tabel Boekingsgroepinstellingen

Dit veld bevat het nummer van de grootboekrekening waarnaar verwachte positieve en negatieve voorraadherwaarderingen worden geboekt. Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het venster Rekeningschema.

U moet dit veld invullen voor alle combinaties die van toepassing zijn op verwachte voorraadherwaarderingen.

Attentie

Als u posten met verwachte kosten wilt boeken naar de interimrekeningen, moet u het selectievakje Verw. kostprijs naar GB boeken in het venster Voorraadinstellingen inschakelen.


KPV-rekening (Interim), Boekingsgroepinstellingen (tabel)

Veld KPV-rekening (Interim)

De tabel Boekingsgroepinstellingen

Dit veld bevat het nummer van de interimrekening waarnaar de verwachte KPV met deze combinatie van bedrijfsgroep en productgroep wordt geboekt. Klik op de AssistButton links van het veld voor een overzicht van de rekeningen in het rekeningschema.

U moet dit veld invullen voor alle boekingsgroepcombinaties die worden gebruikt bij de verkoop van artikelen.

Attentie

Als u posten met verwachte kosten wilt boeken naar de interimrekeningen, moet u het selectievakje Verw. kostprijs naar GB boeken in het venster Voorraadinstellingen inschakelen.


GB-post - Btw-postkoppeling (tabel)

Tabel GB-post - Btw-postkoppeling

Lijst met velden in de tabel

In deze tabel kunt u bekijken welke grootboekpost is gekoppeld aan welke btw-post en andersom.


Grootboekpostnr., GB-post - Btw-postkoppeling (tabel)

Veld Grootboekpostnr.

De tabel GB-post - Btw-postkoppeling

In dit veld wordt weergegeven aan welke grootboekpost de btw-post is gekoppeld.


Btw-postnr., GB-post - Btw-postkoppeling (tabel)

Veld Btw-postnr.

De tabel GB-post - Btw-postkoppeling

In dit veld wordt weergegeven aan welke btw-post de grootboekpost is gekoppeld.


Volgnummer, Btw-post (tabel)

Veld Volgnummer

De tabel Btw-post

Dit veld bevat het volgnummer dat is toegewezen aan de post.

Aan elke btw-post wordt een uniek volgnummer toegewezen. Dit nummer wordt toegekend tijdens de boeking van de post.


Bedrijfsboekingsgroep, Btw-post (tabel)

Veld Bedrijfsboekingsgroep

De tabel Btw-post

In dit veld wordt de code weergegeven van de bedrijfsboekingsgroep die is gebruikt bij de boeking van de btw-post.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de code opgehaald uit het veld Bedrijfsboekingsgroep op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de code gekopieerd uit het veld Bedrijfsboekingsgroep op de verkoop- of inkoopregel.


Productboekingsgroep, Btw-post (tabel)

Veld Productboekingsgroep

De tabel Btw-post

In dit veld wordt de code weergegeven van de productboekingsgroep die is gebruikt bij de boeking van de btw-post.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de code opgehaald uit het veld Productboekingsgroep op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de code gekopieerd uit het veld Productboekingsgroep op de verkoop- of inkoopregel.


Boekingsdatum, Btw-post (tabel)

Veld Boekingsdatum

De tabel Btw-post

Dit veld bevat de boekingsdatum van de btw-post.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de boekingsdatum opgehaald uit het veld Boekingsdatum op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de datum gekopieerd uit het veld Boekingsdatum op de verkoop- of inkoopkop.


Documentnr., Btw-post (tabel)

Veld Documentnr.

De tabel Btw-post

Dit veld bevat het documentnummer op de btw-post.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanuit een dagboekregel, dan wordt automatisch een nummer toegewezen uit de nummerreeks in het veld Documentnr.-reeks op de regel. Is het veld Documentnummerreeks leeg, dan wordt het documentnummer gekopieerd uit het veld Documentnr. op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt aan de post automatisch een nummer toegewezen uit de nummerreeks in het veld Documentnr.-reeks op de verkoop- of inkoopkop. Wanneer het veld Documentnr.-reeks leeg is, wordt het nummer gekopieerd uit het veld Nr. op de verkoop- of inkoopkop.


Documentsoort, Btw-post (tabel)

Veld Documentsoort

De tabel Btw-post

Dit veld bevat het documentsoort waar de btw-post bij hoort.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het documentsoort gekopieerd van het veld Documentsoort op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt het documentsoort gekopieerd uit het veld Documentsoort op de verkoop- of inkoopregel.


Soort, Btw-post (tabel)

Veld Soort

De tabel Btw-post

Dit veld bevat het soort van de btw-post.

Dit veld wordt ingevuld als de post geboekt wordt. De opties zijn Inkoop, Verkoop en Vereffening. U kunt het veld ook leeg laten.

Als het veld wordt ingevuld met een batchverwerking, is het soort Vereffening.


Basis, Btw-post (tabel)

Veld Basis

De tabel Btw-post

Dit veld bevat het bedrag op basis waarvan het btw-bedrag in het veld Bedrag wordt berekend.


Bedrag, Btw-post (tabel)

Veld Bedrag

De tabel Btw-post

Dit veld bevat het bedrag van de btw-post in de lokale valuta.

Dit bedrag wordt berekend als de post wordt geboekt.


Btw-berekening, Btw-post (tabel)

Veld Btw-berekening

De tabel Btw-post

Dit veld geeft aan welk soort btw-berekening is gebruikt bij het boeken van de post.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de code opgehaald uit het veld Btw-berekening op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt het veld gekopieerd uit het veld Btw-berekening op de verkoop- of inkoopregel.


Factureren/Betalen aan, Btw-post (tabel)

Veld Factureren/Betalen aan

De tabel Btw-post

In dit veld wordt het nummer weergegeven van de klant of leverancier waaraan de post is gekoppeld.

Als de post is geboekt vanuit een verkoop- of inkoopdocument, is dit nummer gekopieerd uit het veld Factureren aan op de verkoopkop of uit het veld Betalen aan op de inkoopkop.


ABC-/Driehoekstransacties, Btw-post (tabel)

Veld ABC-/Driehoekstransacties

De tabel Btw-post

Hier wordt aangeven of de post deel uitmaakt van een driehoekstransactie. Is dit het geval, dan is het selectievakje ingeschakeld.


Gebruikers-id, Btw-post (tabel)

Veld Gebruikers-id

De tabel Btw-post

Dit veld bevat de id van de gebruiker die aan de post is gekoppeld.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


Broncode, Btw-post (tabel)

Veld Broncode

De tabel Btw-post

Dit veld bevat de broncode die aan de btw-post is gekoppeld.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de code opgehaald uit het veld Broncode op de dagboekregel.

Wanneer de post is geboekt vanuit een order, factuur of creditnota, wordt de code gekopieerd uit het veld Inkoop of Verkoop in de tabel Broncode-instelling.

Als de post het resultaat is van de batchverwerking Btw-vereff. berek. en boeken, wordt de code opgehaald uit het veld Btw-vereffening in de tabel Broncode-instelling.


Redencode, Btw-post (tabel)

Veld Redencode

De tabel Btw-post

Dit veld bevat de redencode voor de post.

Het veld wordt als volgt ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de code opgehaald uit het veld Redencode op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de code gekopieerd uit het veld Redencode op de verkoop- of inkoopkop.


Afgesloten door volgnr., Btw-post (tabel)

Veld Afgesloten door volgnr.

De tabel Btw-post

Als de btw-post is afgesloten via de batchverwerking Btw-vereff. berek. en boeken, staat in dit veld het volgnummer van de btw-post waarmee de betreffende post is vereffend (afgesloten).


Afgesloten, Btw-post (tabel)

Veld Afgesloten

De tabel Btw-post

In dit veld wordt aangegeven of de btw-post is afgesloten met de batchverwerking Btw-vereff. berek. en boeken. Is dit het geval, dan is het selectievakje ingeschakeld.


Land-/regiocode, Btw-post (tabel)

Veld Land-/regiocode

De tabel Btw-post

In dit veld wordt de land-/regiocode weergegeven van de klant of leverancier waaraan de btw-post is gekoppeld.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de code gekopieerd uit het veld Land-/regiocode btw in de verkoop- of inkoopkop.


Intern referentienr., Btw-post (tabel)

Veld Intern referentienr.

De tabel Btw-post

Dit veld bevat het interne referentienummer van de regel.

Het referentienummer wordt gebruikt bij de lijst Btw-Intracomm. opgave, die aan de autoriteiten wordt verstrekt. Het nummer wordt automatisch aangemaakt en kan worden gebruikt als verwijzing naar de regel als er problemen optreden.

Als de lijst opnieuw wordt uitgevoerd, wordt het veld overschreven.


Transactienr., Btw-post (tabel)

Veld Transactienr.

De tabel Btw-post

Dit veld bevat het transactienummer dat aan de post is toegewezen.

Met het nummer worden alle posten die tijdens dezelfde boeking zijn gemaakt aan elkaar gerelateerd.


Ongereal. bedrag, Btw-post (tabel)

Veld Ongereal. bedrag

De tabel Btw-post

Als u de functie voor ongerealiseerde btw gebruikt, wordt in dit veld het ongerealiseerde btw-bedrag voor deze regel weergegeven.


Ongereal. basisbedrag, Btw-post (tabel)

Veld Ongereal. basisbedrag

De tabel Btw-post

Als u de functie voor ongerealiseerde btw gebruikt, wordt in dit veld het ongerealiseerde btw-basisbedrag voor deze regel weergegeven.


Openst. ongereal. bedrag, Btw-post (tabel)

Veld Openst. ongereal. bedrag

De tabel Btw-post

Als u de functie voor ongerealiseerde btw gebruikt, wordt in dit veld het resterende ongerealiseerde btw-bedrag voor deze regel weergegeven.


Openst. ongereal. basisbedrag, Btw-post (tabel)

Veld Openst. ongereal. basisbedrag

De tabel Btw-post

Als u de functie voor ongerealiseerde btw gebruikt, wordt in dit veld het resterende ongerealiseerde btw-basisbedrag voor deze regel weergegeven.


Extern documentnr., Btw-post (tabel)

Veld Extern documentnr.

De tabel Btw-post

In dit veld wordt het externe documentnummer voor deze post weergegeven.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het nummer opgehaald uit het veld Extern documentnr. op de dagboekregel.

Als de post is geboekt vanuit een verkoop- of inkooporder, factuur of creditnota, kan dit nummer mogelijk worden gekopieerd uit het veld Factuurnr. leverancier of het veld Creditnotanr. leverancier op de verkoopkop. Dit is afhankelijk van het document waaruit de post is geboekt.


Nr.-reeks, Btw-post (tabel)

Veld Nr.-reeks

De tabel Btw-post

Dit veld bevat de code voor de nummerreeks waartoe het documentnummer van de post behoort.


Tax Area Code, Btw-post (tabel)

Veld Tax Area Code

De tabel Btw-post

Dit veld bevat de tax area code die is gebruikt bij de boeking van de post.

De code wordt uit de volgende velden gekopieerd:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Tax Area Code of het veld Bal. Tax Area Code op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de code gekopieerd uit het veld Tax Area Code op de verkoop- of inkoopkop.


Tax Liable, Btw-post (tabel)

Veld Tax Liable

De tabel Btw-post

De waarde in dit veld wordt gekopieerd uit het veld Tax Liable of Bal. Tax Liable op een dagboekregel of het veld Tax Liable op de verkoop- of inkoopkop.


Tax Group Code, Btw-post (tabel)

Veld Tax Group Code

De tabel Btw-post

Dit veld bevat de tax group code die is gebruikt bij de boeking van de post.

De code wordt automatisch opgehaald uit een van de volgende velden:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Tax Group Code of het veld Bal. Tax Group Code op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de code gekopieerd uit het veld Tax Group Code op de verkoop- of inkoopregel.


Use Tax, Btw-post (tabel)

Veld Use Tax

De tabel Btw-post

De code wordt uit een van de volgende velden gekopieerd:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Use Tax of het veld Bal. Use Tax op de dagboekregel.

Als de post is geboekt vanaf een inkooporder, -factuur of -creditnota, wordt de code gekopieerd van het veld Use Tax op de inkoopregel.


Tax Jurisdiction Code, Btw-post (tabel)

Veld Tax Jurisdiction Code

De tabel Btw-post

In dit veld wordt de tax jurisdiction code weergegeven die bepaalt welke belastingrekeningen en -gegevens worden gebruikt bij de berekening van het belastingbedrag.


Tax Group Used, Btw-post (tabel)

Veld Tax Group Used

De tabel Btw-post

In dit veld wordt de tax group code weergegeven van de belastinggegevens die worden gebruikt bij de berekening van het belastingbedrag.


Tax Type, Btw-post (tabel)

Veld Tax Type

De tabel Btw-post

In dit veld wordt aangegeven of de post wordt behandeld als sales tax of als excise tax.


Tax on Tax, Btw-post (tabel)

Veld Tax on Tax

De tabel Btw-post

Schakel dit selectievakje in als het bedrag van de sales tax moet worden berekend volgens de methode tax on tax. Dit betekent dat bij het berekenen van de sales tax voor de huidige jurisdictie, de bedragen van sales tax voor eerdere jurisdicties deel uitmaken van de basis.

De volgorde waarin de belasting wordt berekend voor de afzonderlijke jurisdictions wordt bepaald door de instelling in het veld Berekeningsorder op de tax area lines.

Voorbeeld:

Als voor drie jurisdicties met respectievelijk 3%, 5% en 2% de sales tax moet worden berekend waarbij voor de eerste twee jurisdicties de methode tax on tax wordt gebruikt, bedraagt het gecumuleerde percentage voor sales tax:

1 * 0,03 | = | 0,03000 |
+ (1 + 0,03) * 0,05 | = | 0,05150 |
+ (1 + 0,03 + 0,0515) * 0,02 | = | 0,02163 |
Totaal | = | 0,10313 | = 10,313 %


Koppelnummer btw-post, Btw-post (tabel)

Veld Koppelnummer btw-post

De tabel Btw-post

Dit veld wordt intern gebruikt om bepaalde btw-posten te koppelen.


Ongereal. btw-postnr., Btw-post (tabel)

Veld Ongereal. btw-postnr.

De tabel Btw-post

Als een ongerealiseerd btw-bedrag wordt overgeboekt naar de gerealiseerde btw-rekening, bevat dit veld bij de post met het gerealiseerde btw-bedrag het nummer van de oorspronkelijke btw-post met het ongerealiseerde btw-bedrag.


Btw-bedrijfsboekingsgroep, Btw-post (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Btw-post

Dit veld bevat de btw-bedrijfsboekingsgroep die is gebruikt bij de boeking van de post.

De code wordt automatisch opgehaald uit een van de volgende velden:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Btw-bedrijfsboekingsgroep of het veld Btw-bedr.-boekingsgr. tegenrek. op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de code gekopieerd uit het veld Btw-bedrijfsboekingsgroep op de verkoop- of inkoopregel.

Het veld kan ook worden ingevuld met de batchverwerking Btw-vereff. berek. en boeken


Btw-productboekingsgroep, Btw-post (tabel)

Veld Btw-productboekingsgroep

De tabel Btw-post

Dit veld bevat de btw-productboekingsgroep die is gebruikt bij de boeking van de post.

De code wordt automatisch opgehaald uit een van de volgende velden:

Als de post vanaf een dagboekregel is geboekt, wordt de code gekopieerd van het veld Btw-productboekingsgroep of het veld Btw-prod.-boekingsgr. tegenrek. op de dagboekregel.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de code gekopieerd uit het veld Btw-productboekingsgroep op de verkoop- of inkoopregel.

Het veld kan ook worden ingevuld met de batchverwerking Btw-vereff. berek. en boeken


Bedrag (Rapp.-val.), Btw-post (tabel)

Veld Bedrag (Rapp.-val.)

De tabel Btw-post

Dit veld bevat het bedrag van de btw-post. Het bedrag wordt weergegeven in de rapportagevaluta.

Het veld wordt op een van de volgende manieren ingevuld:

  • Als de transactie oorspronkelijk in de rapportagevaluta is geboekt, wordt het bedrag naar het veld gekopieerd.

  • Anders wordt het bedrag in dit veld berekend met het veld Bedrag op de btw-post en de betreffende wisselkoers uit de tabel Valutawisselkoers.


Basisbedrag (Rapp.-val.), Btw-post (tabel)

Veld Basisbedrag (Rapp.-val.)

De tabel Btw-post

Als u boekt in een rapportagevaluta, bevat dit veld het bedrag op basis waarvan het btw-bedrag in het veld Bedrag (Rapp.-val.) wordt berekend. Het bedrag in het veld Basisbedrag (Rapp.-val.) wordt weergegeven in de rapportagevaluta.

Het veld wordt op een van de volgende manieren ingevuld:

  • Als de transactie oorspronkelijk in de rapportagevaluta is geboekt, wordt het bedrag naar het veld gekopieerd.

  • Anders wordt het bedrag in dit veld berekend met het veld Bedrag op de btw-post en de betreffende wisselkoers uit de tabel Valutawisselkoers.


Ongereal. bedrag (Rapp.-val.), Btw-post (tabel)

Veld Ongereal. bedrag (Rapp.-val.)

De tabel Btw-post

Als u boekt in een rapportagevaluta en de functie voor ongerealiseerde btw gebruikt, wordt in dit veld het ongerealiseerde btw-bedrag voor deze regel weergegeven.

Het bedrag in dit veld wordt weergegeven in de rapportagevaluta. Dit bedrag wordt berekend bij de boeking van de transactie.


Onger. basisbedr. (Rapp.-val.), Btw-post (tabel)

Veld Onger. basisbedr. (Rapp.-val.)

De tabel Btw-post

Als u boekt in een rapportagevaluta en de functie voor ongerealiseerde btw gebruikt, wordt in dit veld het ongerealiseerde btw-basisbedrag voor deze regel weergegeven. Dit bedrag wordt weergegeven in de rapportagevaluta en wordt gebruikt om het ongerealiseerde btw-bedrag in de rapportagevaluta te berekenen.


Btw-basis korting %, Btw-post (tabel)

Veld Btw-basis korting %

De tabel Btw-post

Dit veld bevat het percentage voor korting over de btw dat is gebruikt bij boeking van een betaling.

Als de post is geboekt vanuit een order, factuur of creditnota, wordt de code gekopieerd uit het veld Btw-basis korting % op de verkoop- of inkoopkop.


Btw-verschil, Btw-post (tabel)

Veld Btw-verschil

De tabel Btw-post

In dit veld wordt het btw-verschil weergegeven dat ontstaat als u een btw-bedrag op een verkoop- of inkoopdocument corrigeert. Als de correctie wordt uitgevoerd in een vreemde valuta, wordt het btw-verschil geconverteerd naar de lokale valuta.


Btw-verschil (Rapp.-val.), Btw-post (tabel)

Veld Btw-verschil (Rapp.-val.)

De tabel Btw-post

In dit veld wordt in de rapportagevaluta het btw-verschil weergegeven dat ontstaat als u een btw-bedrag op een verkoop- of inkoopdocument corrigeert.


Verzend-/Inkoopadres, Btw-post (tabel)

Veld Verzend-/Inkoopadres

De tabel Btw-post

In dit veld wordt de adrescode van de klant of leverancier weergegeven waarmee de post is gekoppeld.

De adrescode wordt gekopieerd van de adreskaart voor de klant of leverancier in het veld Factureren/Betalen aan.

Klik op de AssistButton in het veld om een andere adrescode te selecteren.


Btw-nummer, Btw-post (tabel)

Veld Btw-nummer

De tabel Btw-post

In dit veld wordt het btw-nummer weergegeven van de klant of leverancier waaraan de post is gekoppeld.

Als de post is geboekt vanuit een verkoop- of inkoopdocument, wordt het nummer gekopieerd uit het veld Btw-nummer van de verkoop- of inkoopkop.


Naam, Btw-aangiftesjabloon (tabel)

Veld Naam

De tabel Btw-aangiftesjabloon

In dit veld kunt u de naam invoeren van de btw-aangiftesjabloon die u maakt. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Gebruik gemakkelijk te onthouden namen waarin de btw-aangiftesjabloon wordt omschreven.

De naam moet uniek zijn; een naam kan niet tweemaal in een tabel voorkomen. U kunt zoveel btw-aangiftesjablonen instellen als u nodig hebt.


Omschrijving, Btw-aangiftesjabloon (tabel)

Veld Omschrijving

De tabel Btw-aangiftesjabloon

Hier kunt u een omschrijving van de btw-aangiftesjabloon invoeren. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).


Scherm-id, Btw-aangiftesjabloon (tabel)

Veld Scherm-id

De tabel Btw-aangiftesjabloon

Dit veld bevat het nummer van het venster (scherm) waarin de btw-aangifteregels worden weergegeven. Klik op de AssistButton in het veld voor een overzicht van de beschikbare scherm-id's.

De scherm-id wordt automatisch in dit veld ingevoerd. U kunt een andere scherm-id invoeren, als er een beschikbaar is.


Aangiftelijst-id, Btw-aangiftesjabloon (tabel)

Veld Aangiftelijst-id

De tabel Btw-aangiftesjabloon

In dit veld wordt de id weergegeven van de lijst die u kunt afdrukken voor de btw-aangiftesjabloon. Klik op de AssistButton in het veld voor een overzicht van de beschikbare lijsten.

De id van standaardaangiftelijst wordt automatisch in dit veld ingevoerd. U kunt een andere aangiftelijst invoeren, als er een beschikbaar is.


Scherm, Btw-aangiftesjabloon (tabel)

Veld Scherm

De tabel Btw-aangiftesjabloon

Dit veld bevat de naam van het venster (scherm) waarin de btw-aangiftedagboeksjabloon wordt weergegeven.

In dit veld wordt automatisch de schermnaam ingevoerd die overeenkomt met de scherm-id die geselecteerd is in het veld Scherm-id.


Aangiftelijst, Btw-aangiftesjabloon (tabel)

Veld Aangiftelijst

De tabel Btw-aangiftesjabloon

In dit veld wordt de naam van de aangiftelijst weergegeven. U kunt deze lijst afdrukken.

Dit veld wordt automatisch ingevuld met de btw-aangifte die overeenkomt met de id die is geselecteerd in het veld Aangiftelijst-id.


Aangiftesjabloon, Btw-aangifteregel (tabel)

Veld Aangiftesjabloon

De tabel Btw-aangifteregel

Dit veld bevat de naam van de btw-aangiftesjabloon.

De naam van de btw-aangifte is de naam die u voor de sjabloon hebt opgegeven in het veld Naam van het venster Btw-aangiftesjablonen.

Attentie

Controleer of de btw-aangiftesjabloon correct is voordat u de btw-aangiftenaam opgeeft.

Dit veld wordt automatisch ingevuld.


Aangifte, Btw-aangifteregel (tabel)

Veld Aangifte

De tabel Btw-aangifteregel

Dit veld bevat de naam van de btw-aangifte.

De naam van de btw-aangifte is de naam die u voor de aangifte hebt opgegeven in het veld Naam van het venster Btw-aangiftes.

Het veld wordt automatisch bijgewerkt.


Regelnr., Btw-aangifteregel (tabel)

Veld Regelnr.

De tabel Btw-aangifteregel

In dit veld wordt het regelnummer van de btw-aangifteregel weergegeven.

Als u een btw-aangifteregel instelt, wordt in het veld Regelnr. automatisch een uniek regelnummer ingevoerd.


Rubriek, Btw-aangifteregel (tabel)

Veld Rubriek

De tabel Btw-aangifteregel

In dit veld kunt u een nummer invoeren waarmee het vak of de rubriek wordt aangeduid.

Dit veld wordt gebruikt om de samentelling verderop in de btw-aangifte te definiëren.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Het is echter aan te raden cijfers of afzonderlijke letters te gebruiken, omdat u dan later reeksen eenvoudiger kunt optellen.

Het vak-/rubrieknummer moet uniek zijn, een nummer kan niet tweemaal in een tabel voorkomen. U kunt zoveel nummers instellen als u nodig hebt.


Omschrijving, Btw-aangifteregel (tabel)

Veld Omschrijving

De tabel Btw-aangifteregel

Hier kunt u een omschrijving van de btw-aangifteregel invoeren. U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).

Het is aan te raden de omschrijving op het btw-aangifteformulier van de belastingdienst en de douane te vermelden.


Soort, Btw-aangifteregel (tabel)

Veld Soort

De tabel Btw-aangifteregel

In dit veld kunt u aangeven wat de btw-aangifteregel omvat.

U kunt op de btw-aangifteregel grootboekposten, btw-posten of vakken-/rubrieken optellen. U kunt afzonderlijke btw-aangifteregels ook uitsluitend voor tekst gebruiken.

Standaard wordt ervan uitgegaan dat nieuw ingestelde btw-aangifteregels bedoeld zijn voor samengetelde grootboekposten. Deze instelling kunt u echter wijzigen. Klik op de AssistButton in het veld en selecteer een van de volgende opties om het samentellingssoort te bepalen:

Rekeningsamentelling

Btw-postentotaal

Vak-/rubrieksamentelling

Omschrijving

Rekeningsamentelling geeft aan dat grootboekposten (en niet btw-posten) worden samengeteld. Deze optie kunt u selecteren voor bepaalde regels, bijvoorbeeld als u energiebelasting wilt samentellen op de btw-aangifte. Als u deze optie selecteert, moet u het veld Rekeningsamentelling ook invullen.

Btw-postentotaal geeft aan dat het totaalbedrag aan btw wordt berekend op basis van de btw-posten. Als u deze optie selecteert, moet u ook de velden Btw-soort, Btw-bedrijfsboekingsgroep, Btw-productboekingsgroep en Bedragsoort invullen.

Met de optie Vak-/rubrieksamentelling stelt u in dat vakken-/rubrieken van de btw-aangifte worden samengeteld. Dat wil zeggen dat u een btw-aangifteregel kunt gebruiken om de samentelling van andere regels in de btw-aangifte te definiëren. Als u deze optie selecteert, moet u het veld Vak-/Rubrieksamentelling ook invullen.

Wanneer u Omschrijving selecteert, kunt u alleen tekst of symbolen, bijvoorbeeld een stippellijn, invoeren op de aangifteregel.

Attentie

U kunt Rekeningsamentelling selecteren als u de btw-aangifte niet wilt baseren op de tabel Btw-post, maar exclusief op basis van grootboekposten. Als u echter een volledige btw-aangifte wilt invullen, inclusief alle informatie die wordt vereist door de belastingdienst en de douane, is het handig om btw-posten op te tellen voor alle berekeningen van inkoop- en verkoop-btw en voor de extra informatie die onder aan het btw-aangifteformulier kan worden gevonden bij A, B en C. U vult dit aan met de samentelling van grootboekposten voor de aftrek van verschillende belastingen.


Rekeningsamentelling, Btw-aangifteregel (tabel)

Veld Rekeningsamentelling

De tabel Btw-aangifteregel

In dit veld kunt u een rekeninginterval of een reeks rekeningnummers invoeren. U kunt maximaal 250 tekens gebruiken (cijfers en/of letters).

Het totaalsaldo van alle rekeningen waarvan het nummer is ingevoerd in dit veld, wordt berekend. U moet dit veld alleen invullen als u de optie Rekeningsamentelling in het veld Soort hebt geselecteerd.

Het veld Rekeningsamentelling is een soort filterveld, omdat het aantal rekeningen dat wordt gebruikt om het totaalsaldo te berekenen wordt beperkt door de ingevoerde gegevens. Daarbij moet u rekening houden met de volgende regels:

Omschrijving | Voorbeeldnotatie | Betekenis
Gelijk aan | 377 | Rekening 377
Interval | 1100..2100 ..2500 | Rekeningen 1100 tot en met 2100 Rekeningen tot en met 2500
Of/of | 1200|1300 | Rekening1200 en 1300

U kunt de verschillende notatiesoorten ook combineren:

Voorbeeldnotatie Betekenis

5999 | 8100 .. 8490 | Rekening 5999 en rekeningen 8100 tot en met 8490
..1299|1400.. | Rekeningen tot en met 1299 en rekeningen 1400 en hoger. Dus alle rekeningen behalve 1300 tot en met 1399.


Btw-soort, Btw-aangifteregel (tabel)

Veld Btw-soort

De tabel Btw-aangifteregel

In dit veld kunt u een btw-soort invoeren dat wordt gebruikt op de btw-aangifte.

Het btw-soort bepaalt samen met de velden Btw-bedrijfsboekingsgroep en Btw-productboekingsgroep welke btw-posten uit de tabel Btw-post worden samengeteld.

U moet dit veld alleen invullen als u de optie btw-postentotaal in het veld Soort hebt geselecteerd.

Klik op de AssistButton in het veld en selecteer een van de drie opties om te bepalen welke btw-posten moeten worden samengeteld:

<Geen> | Als u in dit veld niets invoert, is het btw-soort Geen. U moet de optie Geen echter vervangen, omdat btw-posten altijd een btw-soort hebben.
Inkoop | Selecteer deze optie als de posten voor inkoop-btw moeten worden samengeteld.
Verkoop | Selecteer deze optie als de posten voor verkoop-btw moeten worden samengeteld.
Vereffening | Op deze regel worden btw-posten van het soort Vereffening samengeteld.


Btw-bedrijfsboekingsgroep, Btw-aangifteregel (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Btw-aangifteregel

Hier kunt u een btw-bedrijfsboekingsgroep invoeren voor de btw-aangifte.

De btw-bedrijfsboekingsgroep bepaalt samen met de velden Btw-soort en Btw-productboekingsgroep welke btw-posten uit de tabel Btw-post worden samengeteld.

U moet dit veld alleen invullen als u de optie btw-postentotaal in het veld Soort hebt geselecteerd.

Klik op de AssistButton in het veld voor een overzicht van de codes voor btw-bedrijfsboekingsgroepen in het venster Btw-bedrijfsboekingsgroepen.


Btw-productboekingsgroep, Btw-aangifteregel (tabel)

Veld Btw-productboekingsgroep

De tabel Btw-aangifteregel

Hier kunt u een btw-productboekingsgroep invoeren voor de btw-aangifte.

De btw-productboekingsgroep bepaalt samen met de velden Btw-soort en Btw-bedrijfsboekingsgroep welke btw-posten uit de tabel Btw-post worden samengeteld.

U moet dit veld alleen invullen als u de optie btw-postentotaal in het veld Soort hebt geselecteerd.

Klik op de AssistButton in het veld voor een overzicht van de btw-productboekingsgroepen in het venster Btw-productboekingsgroepen.


Vak-/Rubrieksamentelling, Btw-aangifteregel (tabel)

Veld Vak-/Rubrieksamentelling

De tabel Btw-aangifteregel

In dit veld kunt u een reeks vak- en rubrieknummers invoeren. U kunt maximaal 250 tekens gebruiken (cijfers en/of letters).

Vul dit veld alleen in als u Vak-/Rubrieksamentelling hebt geselecteerd in het veld Soort. De saldi voor alle vak-en rubrieknummers die in het veld zijn ingevoerd, worden samengeteld.

Het veld Vak-/Rubrieksamentelling is een soort filterveld, omdat het aantal vakken en rubrieken dat wordt meegenomen bij het totaalsaldo, beperkt wordt als u iets in dit veld invoert. Daarbij moet u rekening houden met de volgende regels:

Omschrijving | Voorbeeldnotatie | Betekenis
Gelijk aan | 7 | Vak-/rubriek 7
Interval | 11..21 ..25 | Vakken-/rubrieken tussen 11 en 21 Vakken-/rubrieken tot en met 25
Of/of | 12|13 | Vak-/rubriek 12 en 13

U kunt de verschillende notatiesoorten ook combineren:

Voorbeeldnotatie | Betekenis
15|20..25 | Vak-/rubriek 15 en vak-/rubriek 20 tot en met 25
..12|15.. | Vakken-/rubrieken tot en met 12, en vak-/rubriek 15 en hoger. Dus alle vakken-/rubrieken behalve 13 en 14.

Attentie

Neem het vak-/rubrieknummer van de regel waarin de samentelling wordt gedefinieerd, niet op in de definitie.


Bedragsoort, Btw-aangifteregel (tabel)

Veld Bedragsoort

De tabel Btw-aangifteregel

In dit veld kunt u opgeven of de optelling van btw-posten bestaat uit btw-bedragen of uit de bedragen aan de hand waarvan de btw is berekend.

Vul dit veld alleen in als u btw-postentotaal hebt geselecteerd in het veld Soort.

Bij regels die overkomen met inkoop- en verkoop-btw op de btw-aangifte selecteert u Bedrag.

Bij regels die overeenkomen met de velden A, B en C op de btw-aangifte selecteert u Basis.

Klik op de AssistButton in het veld en selecteer een van de volgende opties om het bedragsoort te bepalen:

Geen

Bedrag

Basis

Ongerealiseerd bedrag

Ongerealiseerd basisbedrag

Als u niets invoert in dit veld, is het bedragsoort Geen.


Berekenen met, Btw-aangifteregel (tabel)

Veld Berekenen met

De tabel Btw-aangifteregel

In dit veld kunt u opgeven of het teken van btw-posten bij de berekeningen moet worden omgekeerd.

U kunt dit veld gebruiken als u btw-posten met verschillende tekens wilt optellen, bijvoorbeeld verkoop-btw en btw op inkopen binnen de EU.

Klik op de AssistButton in het veld te klikken en selecteer een van de volgende opties om aan te geven of het teken moet worden omgekeerd:

Teken

Omgekeerd teken


Afdrukken, Btw-aangifteregel (tabel)

Veld Afdrukken

De tabel Btw-aangifteregel

In dit veld kunt u opgeven of de btw-aangifteregel moet worden afgedrukt op het overzicht met de voltooide btw-aangifte. Als dit selectievakje is ingeschakeld, wordt de regel afgedrukt.

Wanneer een regel betrekking heeft op een tussenresultaat, bijvoorbeeld vak-/rubriek 10 en 11 op de btw-aangifte in het demonstratiebedrijf, kunt u dit selectievakje uitschakelen.


Afdrukken met, Btw-aangifteregel (tabel)

Veld Afdrukken met

De tabel Btw-aangifteregel

In dit veld kunt u aangeven of bedragen op de btw-aangifte moeten worden afgedrukt met het oorspronkelijke teken of met het tegengestelde teken.

Als u Omgekeerd teken selecteert in dit veld, worden alle bedragen op de btw-aangifte afgedrukt met een plusteken. Het maakt dan niet uit of afzonderlijke bedragen worden behandeld als debetbedragen of als creditbedragen.

Klik op de AssistButton in het veld en selecteer een van de opties om aan te geven hoe het teken moet worden afgedrukt:

Teken

Omgekeerd teken


Datumfilter, Btw-aangifteregel (tabel)

Veld Datumfilter

De tabel Btw-aangifteregel

Dit veld bevat een datumfilter.

U kunt dit veld niet invullen als u de btw-aangifte definieert. Als u lijsten afdrukt, kunt u het veld gebruiken om een filter in te stellen.


Nieuwe pagina, Btw-aangifteregel (tabel)

Veld Nieuwe pagina

De tabel Btw-aangifteregel

U kunt hier opgeven dat bij het afdrukken van de btw-aangifte na deze regel een nieuwe pagina moet worden afgedrukt. Schakel dit selectievakje in als na deze regel een nieuwe pagina moet beginnen.


Tax Jurisdiction Code, Btw-aangifteregel (tabel)

Veld Tax Jurisdiction Code

De tabel Btw-aangifteregel

In dit veld kunt u een tax jurisdiction code voor de aangifte opgeven. Met deze code bepaalt u welke posten in de tabel Btw-post worden samengeteld.


Use Tax, Btw-aangifteregel (tabel)

Veld Use Tax

De tabel Btw-aangifteregel

Schakel dit selectievakje in als u op deze regel alleen posten uit de tabel Btw-post wilt optellen die gemarkeerd zijn voor use tax.


Aangiftesjabloon, Btw-aangifte (tabel)

Veld Aangiftesjabloon

De tabel Btw-aangifte

Dit veld bevat de naam van de btw-aangiftesjabloon.

Dit is de naam die u voor de sjabloon hebt opgegeven in het veld Naam van het venster Btw-aangiftesjablonen.

Attentie

Controleer of de btw-aangiftesjabloon correct is voordat u de btw-aangiftenaam opgeeft.


Naam, Btw-aangifte (tabel)

Veld Naam

De tabel Btw-aangifte

In dit veld kunt u de naam van de btw-aangifte invoeren. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Gebruik gemakkelijk te onthouden namen waarin de btw-aangiftesjabloon en de naam ervan worden omschreven.

De naam moet uniek zijn; een naam kan niet tweemaal in een tabel voorkomen. U kunt zoveel namen instellen als u nodig hebt.


Omschrijving, Btw-aangifte (tabel)

Veld Omschrijving

De tabel Btw-aangifte

Hier kunt u een omschrijving van de btw-aangifte invoeren. U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Datumfilter, Btw-aangifte (tabel)

Veld Datumfilter

De tabel Btw-aangifte

In dit veld kunt u een datumfilter invoeren om het datumbereik te bepalen voor de btw-posten waaruit de voorbeeldregels in het venster Btw-aangiftevoorbeeld bestaan.


Code, Transactiesoort (tabel)

Veld Code

De tabel Transactiesoort

Hier kunt u een code voor de transactie invoeren. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Gebruik de vastgelegde codes voor het transactiesoort, bijvoorbeeld:

11 voor gewone inkoop/verkoop

22 voor het omruilen van geretourneerde goederen

23 voor het omruilen van niet-geretourneerde goederen


Omschrijving, Transactiesoort (tabel)

Veld Omschrijving

De tabel Transactiesoort

Hier kunt u een omschrijving van het transactiesoort invoeren. U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).

U kunt een standaardomschrijving gebruiken die door de nationale of regionale overheid is ingesteld.


Code, Transportmethode (tabel)

Veld Code

De tabel Transportmethode

Hier kunt u een code voor de transportmethode invoeren.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Gebruik de officiële code die is vastgesteld voor de transportmethode:

1 voor transport per schip

2 voor transport per trein

3 voor transport per vrachtwagen

4 voor transport per vliegtuig

5 voor transport per post

7 voor transport per buis/kabel

9 voor zelftransport, bijvoorbeeld als u een auto transporteert door deze zelf naar de plaats van bestemming te rijden


Omschrijving, Transportmethode (tabel)

Veld Omschrijving

De tabel Transportmethode

Hier kunt u een omschrijving van de transportmethode invoeren. U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Nr., Goederencode (tabel)

Veld Nr.

De tabel Goederencode

Hier kunt u de goederencode van het artikel opgeven. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Gebruik de goederencodes die zijn vastgesteld door de belastingdienst en de douane.


Omschrijving, Goederencode (tabel)

Veld Omschrijving

De tabel Goederencode

Hier kunt u een omschrijving van het artikel invoeren. U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).

U kunt de omschrijving gebruiken die door de belastingdienst en de douane gebruikt wordt voor de goederencode.


Aanv.-eenheid, Goederencode (tabel)

Veld Aanv.-eenheid

De tabel Goederencode

Schakel dit selectievakje in als de belastingdienst en de douane informatie nodig hebben over aantallen en eenheden voor dit artikel.


Naam, Intrastat-dagboeksjabloon (tabel)

Veld Naam

De tabel Intrastat-dagboeksjabloon

In dit veld kunt u de naam van de intrastat-dagboeksjabloon invoeren. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Gebruik gemakkelijk te onthouden namen waarin de sjabloon wordt omschreven.

De naam moet uniek zijn; een naam kan niet tweemaal in een tabel voorkomen. U kunt zoveel namen instellen als u nodig hebt.


Omschrijving, Intrastat-dagboeksjabloon (tabel)

Veld Omschrijving

De tabel Intrastat-dagboeksjabloon

Hier kunt u een omschrijving van de intrastat-dagboeksjabloon invoeren. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).


Controlelijst-id, Intrastat-dagboeksjabloon (tabel)

Veld Controlelijst-id

De tabel Intrastat-dagboeksjabloon

Dit veld bevat de id van de controlelijst. U kunt deze afdrukken door in een intrastat-dagboek op de knop Afdrukken en vervolgens op Controlelijst te klikken. Klik op de AssistButton in het veld voor een overzicht van de beschikbare controlelijst-id's.

De id voor de standaardcontrolelijst wordt automatisch ingevoerd in dit veld. U kunt desgewenst een andere lijst selecteren, als er meerdere lijsten zijn ingesteld in het programma.


Scherm-id, Intrastat-dagboeksjabloon (tabel)

Veld Scherm-id

De tabel Intrastat-dagboeksjabloon

Dit veld bevat het nummer van het venster (scherm) waarin de intrastat-dagboekregels worden weergegeven. Klik op de AssistButton in het veld voor een overzicht van de beschikbare scherm-id's.

De scherm-id wordt automatisch in dit veld ingevoerd. U kunt desgewenst een andere scherm-id selecteren, als er meerdere id's zijn ingesteld in het programma.


Controlelijst, Intrastat-dagboeksjabloon (tabel)

Veld Controlelijst

De tabel Intrastat-dagboeksjabloon

In dit veld wordt de naam weergegeven van de controlelijst die u kunt afdrukken.

Hier wordt automatisch de naam ingevoerd van de controlelijst die overeenkomt met de id die is ingevoerd in het veld Controlelijst-id.


Scherm, Intrastat-dagboeksjabloon (tabel)

Veld Scherm

De tabel Intrastat-dagboeksjabloon

Dit veld bevat de naam van het venster (scherm) waarin de intrastat-dagboeksjabloon wordt weergegeven.

In dit veld wordt automatisch de schermnaam ingevoerd die overeenkomt met de scherm-id die geselecteerd is in het veld Scherm-id.


Dagboeksjabloon, Intrastat-dagboekbatch (tabel)

Veld Dagboeksjabloon

De tabel Intrastat-dagboekbatch

Dit veld bevat de naam van de intrastat-dagboeksjabloon.

Dit is de naam die u in het veld Naam in het venster Intrastat-dagboeksjablonen hebt opgegeven.


Naam, Intrastat-dagboekbatch (tabel)

Veld Naam

De tabel Intrastat-dagboekbatch

In dit veld kunt u de naam van het intrastat-dagboek invoeren. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Klik op de AssistButton in het veld voor een overzicht van de intrastat-namen in het venster Intrastat-dagboekbatches.

Gebruik gemakkelijk te onthouden namen waarin de intrastat-dagboeksjabloon en de naam ervan worden omschreven.

De naam moet uniek zijn; een naam kan niet tweemaal in een tabel voorkomen. U kunt zoveel namen instellen als u nodig hebt.


Omschrijving, Intrastat-dagboekbatch (tabel)

Veld Omschrijving

De tabel Intrastat-dagboekbatch

In dit veld kunt u informatie over het intrastat-dagboek invoeren. U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Aangegeven, Intrastat-dagboekbatch (tabel)

Veld Aangegeven

De tabel Intrastat-dagboekbatch

In dit veld wordt vermeld of de post al aangegeven is bij de belastingdienst.

Dit veld blijft leeg totdat u de batchverwerking Intrastat - Diskette uitvoert. Klik hiervoor op de knop Afdrukken in een intrastat-dagboek en vervolgens op Diskette. Dit selectievakje wordt automatisch ingeschakeld als de batchverwerking is uitgevoerd.

U kunt de inhoud van het veld handmatig wijzigen, bijvoorbeeld als u de lijst nogmaals wilt uitvoeren.


Statistiekperiode, Intrastat-dagboekbatch (tabel)

Veld Statistiekperiode

De tabel Intrastat-dagboekbatch

In dit veld kunt u de statistiekperiode opgeven waarop de lijst betrekking heeft.

Omdat de INTRASTAT-rapportage maandelijks wordt uitgevoerd, moet u hier het jaar en de maand invoeren die van toepassing zijn op de dagboekbatch, bijvoorbeeld:

Voor de intrastat-dagboekbatch voor februari van het jaar 2001 voert u 0102 in.

Dit veld fungeert als een filter. Als u namelijk op de knop Posten ophalen in een intrastat-dagboek klikt, worden uit de tabel Artikelpost alleen posten opgehaald die zijn geboekt in februari 2001. Deze posten worden gekopieerd naar het venster Intrastat-dagboek.


Bedragen in rapp.-valuta, Intrastat-dagboekbatch (tabel)

Veld Bedragen in rapp.-valuta

De tabel Intrastat-dagboekbatch

Schakel dit selectievakje in als u een rapportagevaluta gebruikt in de

module Financieel en de intrastat-rapportage in deze valuta wilt uitvoeren.

De lijst Intrastat - Diskette wordt dan weergegeven in de rapportagevaluta.


Valuta-identificatie, Intrastat-dagboekbatch (tabel)

Veld Valuta-identificatie

De tabel Intrastat-dagboekbatch

In dit veld kunt u een code invoeren die de valuta van de Intrastat-lijst aangeeft. U kunt bijvoorbeeld EUR invoeren voor euro en USD voor Amerikaanse dollar of 888 voor euro en 400 voor Amerikaanse dollar.


Dagboeksjabloon, Intrastat-dagboekregel (tabel)

Veld Dagboeksjabloon

De tabel Intrastat-dagboekregel

Dit veld bevat de naam van de intrastat-dagboeksjabloon.

Dit is de naam die u in het veld Naam in het venster Intrastat-dagboeksjablonen voor deze sjabloon hebt opgegeven.


Dagboekbatch, Intrastat-dagboekregel (tabel)

Veld Dagboekbatch

De tabel Intrastat-dagboekregel

Dit veld bevat de naam van de intrastat-dagboek.

Dit is de naam die u in het veld Naam in het venster Intrastat-dagboekbatches hebt opgegeven voor deze dagboekbatch.


Regelnr., Intrastat-dagboekregel (tabel)

Veld Regelnr.

De tabel Intrastat-dagboekregel

Dit veld bevat het nummer van de intrastat-dagboekregel.

Als u een intrastat-dagboekregel instelt, wordt in het veld Regelnr. automatisch een uniek regelnummer ingevoerd.


Soort, Intrastat-dagboekregel (tabel)

Veld Soort

De tabel Intrastat-dagboekregel

In dit veld wordt aangegeven of het artikel is ontvangen of verzonden door het bedrijf.

Als u in een intrastat-dagboek op de knop Posten ophalen klikt, wordt dit veld automatisch ingevuld.

Klik op de AssistButton in het veld en selecteer een van de volgende opties om aan te geven of het artikel ontvangen of verzonden is:

Ontvangst

Verzending

Als u niets invoert in dit veld, wordt het soort Ontvangst gebruikt.


Datum, Intrastat-dagboekregel (tabel)

Veld Datum

De tabel Intrastat-dagboekregel

In dit veld wordt de datum weergegeven waarop de post is geboekt.

Als u in een intrastat-dagboek op de knop Posten ophalen klikt, wordt dit veld automatisch ingevuld met de datum die is opgegeven in het veld Boekingsdatum in de tabel Artikelpost.


Goederencode, Intrastat-dagboekregel (tabel)

Veld Goederencode

De tabel Intrastat-dagboekregel

In dit veld wordt de goederencode van het artikel weergegeven. Klik op de AssistButton in het veld voor een overzicht van de goederencodes in het venster Goederencodes.

Als u het veld Artikelnr. invult, wordt dit veld automatisch ingevuld met de inhoud van het veld Goederencode in de tabel Artikel.


Art.-omschrijving, Intrastat-dagboekregel (tabel)

Veld Art.-omschrijving

De tabel Intrastat-dagboekregel

Dit veld bevat een omschrijving van het artikel.

Als u in een intrastat-dagboek op de knop Posten ophalen klikt, wordt dit veld automatisch ingevuld met het de omschrijving die is opgegeven in het veld Omschrijving in het venster Goederencodes.


Land-/regiocode, Intrastat-dagboekregel (tabel)

Veld Land-/regiocode

De tabel Intrastat-dagboekregel

Dit veld bevat de land-/regiocode voor de artikelpost. Klik op de AssistButton in het veld voor een overzicht van de land- en regiocodes in het venster Landen/Regio's.

Als u in een intrastat-dagboek op de knop Posten ophalen klikt, wordt dit veld automatisch ingevuld met de code die is opgegeven in het veld Land-/regiocode in de tabel Artikelpost.


Transactiesoort, Intrastat-dagboekregel (tabel)

Veld Transactiesoort

De tabel Intrastat-dagboekregel

In dit veld wordt het transactiesoort voor de artikelpost weergegeven. Klik op de AssistButton in het veld voor een overzicht van de transactiesoorten in het venster Transactiesoorten.

Als u in een intrastat-dagboek op de knop Posten ophalen klikt, wordt dit veld automatisch ingevuld met het transactiesoort dat is opgegeven in het veld Transactiesoort in de tabel Artikelpost.


Transportmethode, Intrastat-dagboekregel (tabel)

Veld Transportmethode

De tabel Intrastat-dagboekregel

In dit veld wordt de transportmethode voor de artikelpost weergegeven. Klik op de AssistButton in het veld voor een overzicht van de transportmethoden in de tabel Transportmethodes.

Als u in een intrastat-dagboek op de knop Posten ophalen klikt, wordt dit veld automatisch ingevuld met de transportmethode die is opgegeven in het veld Transportmethode in de tabel Artikelpost.


Bronsoort, Intrastat-dagboekregel (tabel)

Veld Bronsoort

De tabel Intrastat-dagboekregel

In dit veld wordt het boekingssoort weergegeven.

Als de post via de knop Posten ophalen in een intrastat-dagboek is opgehaald met de batchverwerking Artikelposten ophalen, wordt in dit veld de oorsprong van deze post aangegeven.

Artikelpost

Projectpost

Klikken op de AssistButton in het veld en selecteer een van de bovenstaande opties om de oorsprong van de post aan te geven.

Als u niets invoert in dit veld, wordt Artikelpost gebruikt.


Bronvolgnr., Intrastat-dagboekregel (tabel)

Veld Bronvolgnr.

De tabel Intrastat-dagboekregel

In dit veld wordt het nummer weergegeven dat deze artikelpost heeft in de tabel waaruit de post is opgehaald.

Dit veld is leeg, tenzij de post is opgehaald door de batchverwerking Artikelposten ophalen. U voert deze uit met de knop Posten ophalen in een intrastat-dagboek.


Nettogewicht, Intrastat-dagboekregel (tabel)

Veld Nettogewicht

De tabel Intrastat-dagboekregel

Dit veld bevat het nettogewicht van één eenheid van het artikel.

Als u in een intrastat-dagboek op de knop Posten ophalen klikt, wordt dit veld automatisch ingevuld met het nettogewicht dat is opgegeven in het veld Nettogewicht in de tabel Artikel.


Bedrag, Intrastat-dagboekregel (tabel)

Veld Bedrag

De tabel Intrastat-dagboekregel

Dit veld bevat het totaalbedrag van de post, exclusief btw.

Als u in een intrastat-dagboek op de knop Posten ophalen klikt, wordt dit veld automatisch ingevuld met het bedrag dat is opgegeven in het veld Tot. werk. omzet of het veld Tot. werk. kosten in de tabel Waardepost, afhankelijk van of de regel een verkoop- of inkoopregel is.

Bij een verzending die nog niet gefactureerd is, wordt de waarde in dit veld als volgt berekend:

(inhoud van het veld Aantal) * (inhoud van het veld Eenheidsprijs op de artikelkaart)

Als het selectievakje Inclusief btw op de artikelkaart is ingeschakeld (wat aangeeft dat de waarde in het veld Eenheidsprijs inclusief btw is), wordt de btw afgetrokken van de eenheidsprijs voordat de waarden worden vermenigvuldigd.


Aantal, Intrastat-dagboekregel (tabel)

Veld Aantal

De tabel Intrastat-dagboekregel

Dit veld bevat het aantal eenheden van het artikel in de post.

Als u in een intrastat-dagboek op de knop Posten ophalen klikt, wordt dit aantal automatisch gekopieerd uit het veld Aantal in de tabel Artikelpost.


Indirecte kosten %, Intrastat-dagboekregel (tabel)

Veld Indirecte kosten %

De tabel Intrastat-dagboekregel

Dit veld geeft de indirecte kosten weer als percentage. Gebruik geen procentteken. Als het indirecte-kostenpercentage bijvoorbeeld 10% is, moet u 10 invoeren.

De indirecte kosten omvatten de vracht- en verzekeringskosten.

Als het veld Artikelnr. is ingevuld, wordt het percentage in het veld Indirecte kosten % in de tabel Artikel automatisch gekopieerd naar dit veld.


Indirecte kostprijs, Intrastat-dagboekregel (tabel)

Veld Indirecte kostprijs

De tabel Intrastat-dagboekregel

In dit veld worden de vracht- en verzekeringskosten aangegeven.

De waarde in dit veld wordt als volgt berekend:

(inhoud van het veld Bedrag) * ((inhoud van het veld Indirecte kosten %)/100)


Statistiekwaarde, Intrastat-dagboekregel (tabel)

Veld Statistiekwaarde

De tabel Intrastat-dagboekregel

Dit veld bevat de statistiekwaarde van de post, die moet worden gemeld aan de betreffende autoriteiten.

De waarde in dit veld wordt als volgt berekend:

(inhoud van het veld Bedrag) + (inhoud van het veld Indirecte kostprijs)


Documentnr., Intrastat-dagboekregel (tabel)

Veld Documentnr.

De tabel Intrastat-dagboekregel

Dit veld bevat het documentnummer voor de post. Klik op de AssistButton in het veld voor een overzicht van de documentnummers in het venster Artikelposten.

Als u in een intrastat-dagboek op de knop Posten ophalen klikt, wordt dit veld automatisch ingevuld met het documentnummer dat is opgegeven in het veld Documentnr. in de tabel Artikelpost.


Artikelnr., Intrastat-dagboekregel (tabel)

Veld Artikelnr.

De tabel Intrastat-dagboekregel

In dit veld wordt het nummer weergegeven van het artikel. Klik op de AssistButton in het veld voor een overzicht van de artikelnummers in het venster Artikeloverzicht.

Als u in een intrastat-dagboek op de knop Posten ophalen klikt, wordt dit veld automatisch ingevuld met het artikelnummer dat is opgegeven in het veld Artikelnr. in de tabel Artikelpost.


Naam, Intrastat-dagboekregel (tabel)

Veld Naam

De tabel Intrastat-dagboekregel

Dit veld bevat de naam van het artikel.

Als u het veld Artikelnr. invult, wordt dit veld automatisch ingevuld met de inhoud van het veld Omschrijving in de tabel Artikel.


Totaal gewicht, Intrastat-dagboekregel (tabel)

Veld Totaal gewicht

De tabel Intrastat-dagboekregel

In dit veld wordt het totale gewicht van de artikelen in de artikelpost weergegeven.

De waarde in dit veld wordt als volgt berekend:

(inhoud van het veld Nettogewicht) * (inhoud van het veld Aantal)


Aanv.-eenheid, Intrastat-dagboekregel (tabel)

Veld Aanv.-eenheid

De tabel Intrastat-dagboekregel

Dit selectievakje is ingeschakeld als u gegevens over aantallen en eenheden van dit artikel moet melden.

De inhoud van dit veld wordt opgehaald uit het veld Aanv.-eenheid in het venster Goederencodes.


Intern referentienr., Intrastat-dagboekregel (tabel)

Veld Intern referentienr.

De tabel Intrastat-dagboekregel

Dit veld bevat een referentienummer dat door de belastingdienst en de douane wordt gebruikt.

Dit veld wordt automatisch ingevuld.


Land/regio van oorsprong, Intrastat-dagboekregel (tabel)

Veld Land/regio van oorsprong

De tabel Intrastat-dagboekregel

Dit veld bevat de code van het land of de regio waar het artikel is geproduceerd of verwerkt.

De inhoud van dit veld wordt opgehaald uit het veld Land/regio van oorsprong in de tabel Artikelen als u de functie Posten ophalen gebruikt.

Klik op de AssistButton in het veld voor een overzicht van de land- en regiocodes in het venster Landen/Regio's.


Invoer-/uitvoerhaven, Intrastat-dagboekregel (tabel)

Veld Invoer-/uitvoerhaven

De tabel Intrastat-dagboekregel

Dit veld bevat de code van de haven waar de artikelen het land of de regio binnenkomen of de haven van waaruit de artikelen worden uitgevoerd.

De inhoud van dit veld wordt opgehaald uit het veld Invoer-/uitvoerhaven op de verkoop- of inkoopregel als u de functie Posten ophalen gebruikt, of van het veld Invoer-/uitvoerhaven op de artikeldagboekregel.

Klik op de AssistButton in het veld voor een overzicht van de havens in het venster Invoer-/uitvoerhavens.


District, Intrastat-dagboekregel (tabel)

Veld District

De tabel Intrastat-dagboekregel

Dit veld bevat de code voor het district van de klant of leverancier waarmee u de artikelen in deze dagboekregel verhandeld hebt. Klik op de AssistButton in het veld voor een overzicht van de codes in het venster Districten.

Als u in een intrastat-dagboek op de knop Posten ophalen klikt, wordt dit veld automatisch ingevuld met de code die is opgegeven in het veld District in de tabel Artikelpost.


Transactieomschrijving, Intrastat-dagboekregel (tabel)

Veld Transactieomschrijving

De tabel Intrastat-dagboekregel

Dit veld bevat de code van de transactieomschrijving voor de artikeltransactie op deze dagboekregel. Klik op de AssistButton in het veld voor een overzicht van de codes in het venster Transactieomschrijvingen.

Als u in een intrastat-dagboek op de knop Posten ophalen klikt, wordt dit veld automatisch ingevuld met de code die is opgegeven in het veld Transactieomschrijving in de tabel Artikelpost.


Aantal records, Documentpost (tabel)

Veld Aantal records

De tabel Documentpost

In dit veld wordt het aantal documenten weergegeven dat in de tabel met de geselecteerde posten is gevonden met de functie Navigeren.


Tabelnaam, Documentpost (tabel)

Veld Tabelnaam

De tabel Documentpost

In dit veld wordt de naam weergegeven van de tabel waarin de functie Navigeren posten heeft gevonden met het geselecteerde documentnummer en/of de geselecteerde boekingsdatum.


Nr., Bankrekening (tabel)

Veld Nr.

De tabel Bankrekening

In dit veld voert u het nummer van de bankrekening in. U kunt een van de volgende methoden gebruiken:

  • Als u een standaardnummerreeks voor bankrekeningen hebt ingesteld, drukt u op Enter. Het volgende nummer uit de reeks wordt automatisch ingevoegd.

  • Als u meerdere nummerreeksen voor bankrekeningen hebt ingesteld, klikt u op de AssistButton rechts van het veld en kiest u de gewenste nummerreeks. Het volgende nummer uit de reeks wordt automatisch ingevoegd.

  • Als u geen nummerreeks voor bankrekeningen hebt ingesteld, of als het selectievakje Handm. nummering bij de nummerreeks is ingeschakeld, kunt u zelf een nummer invoeren. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Met dit nummer wordt de bankrekening aangeduid. Het nummer wordt gebruikt als u boekt vanuit een dagboek (betalingsdagboek, inkoopdagboek of financieel dagboek) of een inkoopfactuur.

U kunt de andere velden in de tabel Bankrekening pas invullen wanneer u in het veld Nr. een nummer hebt ingevoerd.


Naam, Bankrekening (tabel)

Veld Naam

De tabel Bankrekening

In dit veld kunt u de naam invoeren van de bank waar u de rekening hebt. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Zoeknaam, Bankrekening (tabel)

Veld Zoeknaam

De tabel Bankrekening

In dit veld kunt u een zoeknaam voor de bankrekening invoeren.

Als u een bepaald bankrekeningnummer niet meer weet, kunt u het veld Zoeknaam gebruiken om te zoeken naar de rekening.

De rekeningnaam wordt standaard toegewezen aan het veld Zoeknaam. Deze naam kunt u echter wijzigen. U kunt een zoeknaam van maximaal 30 tekens gebruiken (cijfers en/of letters).

Attentie

Wanneer de zoeknaam automatisch is ingevuld, verandert deze als u de inhoud van het veld Naam wijzigt. Als u de zoeknaam handmatig hebt ingevuld, wordt deze niet automatisch gewijzigd als u het veld Naam wijzigt.


Naam 2, Bankrekening (tabel)

Veld Naam 2

De tabel Bankrekening

In dit veld kunt u extra gegevens over de naam van de bank invoeren. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Adres, Bankrekening (tabel)

Veld Adres

De tabel Bankrekening

In dit veld kunt u het adres invoeren van de bank waar u de rekening hebt. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Adres 2, Bankrekening (tabel)

Veld Adres 2

De tabel Bankrekening

In dit veld kunt u een andere regel invoeren voor het adres van de bank waar u de rekening hebt. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Plaats, Bankrekening (tabel)

Veld Plaats

De tabel Bankrekening

In dit veld kunt u de vestigingsplaats invoeren van de bank waar u de rekening hebt.

De velden Postcode en Plaats invullen


Contact, Bankrekening (tabel)

Veld Contact

De tabel Bankrekening

Hier kunt u de naam opgeven van de werknemer bij de bank met wie u regelmatig contact opneemt in verband met de bankrekening. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

De inhoud van het veld Contact wordt vaak gebruikt bij het afdrukken van gegevens. Voer de naam dus in zoals deze moet worden afgedrukt.


Telefoon, Bankrekening (tabel)

Veld Telefoon

De tabel Bankrekening

In dit veld kunt u het telefoonnummer invoeren van de bank waar u de rekening hebt. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor telefoonnummers, zodat deze er op afdrukken gelijk uitzien. Voorbeeld:

012 345 67 89 of 0123 45 67 89


Telex, Bankrekening (tabel)

Veld Telex

De tabel Bankrekening

In dit veld kunt u het telexnummer invoeren van de bank waar u de rekening hebt. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor het telexnummer, zodat dit er op afdrukken hetzelfde uitziet.


Bankrekeningnr., Bankrekening (tabel)

Veld Bankrekeningnr.

De tabel Bankrekening

Hier kunt u het nummer opgeven dat de bank voor de bankrekening gebruikt. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor bankrekeningnummers, zodat deze er op afdrukken gelijk uitzien.


Transitnr., Bankrekening (tabel)

Veld Transitnr.

De tabel Bankrekening

Hier kunt u een bank-id naar eigen keuze opgeven. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Meestal gebruikt u het transitnummer van de bank.


Regio, Bankrekening (tabel)

Veld Regio

De tabel Bankrekening

In dit veld kunt u een regiocode voor de bankrekening kiezen. Klik op de AssistButton rechts van het veld voor een overzicht van de regiocodes in de tabel Regio.

Met dit veld kunt u bankrekeningen groeperen op regio. Nadat u bij de verschillende bankrekeningen de codes in het veld Regio hebt ingevoerd, kunt u een filter instellen zodat alleen bankrekeningen van de betreffende regio's worden weergegeven.


Code globale dimensie 1, Bankrekening (tabel)

Veld Code globale dimensie 1

De tabel Bankrekening

Hier kunt u een dimensiewaardecode selecteren voor een dimensie. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u een dimensiewaardecode invoert in dit veld, wordt standaard de bijbehorende dimensiewaarde gebruikt wanneer u de bankrekening op een regel invoert. Standaarddimensiewaarden zijn bedoeld als suggestie. U kunt ze op de regel (bijvoorbeeld in een dagboek) wijzigen.

Klik hier voor meer informatie over dimensies.


Code globale dimensie 2, Bankrekening (tabel)

Veld Code globale dimensie 2

De tabel Bankrekening

Hier kunt u een dimensiewaardecode selecteren voor een dimensie. Klik op de AssistButton in het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u een dimensiewaardecode invoert in dit veld, wordt standaard de bijbehorende dimensiewaarde gebruikt wanneer u de bankrekening op een regel invoert. Standaarddimensiewaarden zijn bedoeld als suggestie. U kunt ze op de regel (bijvoorbeeld in een dagboek) wijzigen.

Klik hier voor meer informatie over dimensies.


Bedrijf/Groep, Bankrekening (tabel)

Veld Bedrijf/Groep

De tabel Bankrekening

In dit veld voert u de naam van de bank in. Als u meerdere rekeningen bij verschillende filialen van dezelfde bank hebt, kunt u dit veld gebruiken om alle rekeningen bij deze bank te zoeken.

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Minimumsaldo, Bankrekening (tabel)

Veld Minimumsaldo

De tabel Bankrekening

In dit veld kunt u een minimumsaldo voor de bankrekening invoeren.

Het bedrag kan positief of negatief zijn (geeft een creditregel aan).


Bankboekingsgroep, Bankrekening (tabel)

Veld Bankboekingsgroep

De tabel Bankrekening

In dit veld kunt u een code selecteren voor de boekingsgroep van de bankrekening. Klik op de AssistButton rechts van het veld voor een overzicht van de boekingsgroepen in de tabel Bankboekingsgroep.

De boekingsgroep bepaalt naar welke grootboekrekening transacties met deze bankrekening worden geboekt.


Valutacode, Bankrekening (tabel)

Veld Valutacode

De tabel Bankrekening

Hier kunt u de betreffende valutacode voor de bankrekening kiezen. Klik op de AssistButton rechts van het veld voor een overzicht van de valutacodes in de tabel Valuta.

U kunt per bankrekening facturen slechts in één valuta registreren.

Attentie:

U kunt de valutacode alleen wijzigen als er geen open bankposten zijn. U kunt geen handige statistieken genereren voor de bankrekening als er posten zijn met meerdere valutacodes.


Taal, Bankrekening (tabel)

Veld Taal

De tabel Bankrekening

Hier kunt een code kiezen voor de taal die aan deze bankrekening is gekoppeld. Klik op de AssistButton rechts van het veld voor een overzicht van de taalcodes in de tabel Taal.


Statistiekgroep, Bankrekening (tabel)

Veld Statistiekgroep

De tabel Bankrekening

In dit veld kunt u een nummer invoeren dat aan deze bankrekening wordt toegewezen ten behoeve van statistische doeleinden.


Ons contact, Bankrekening (tabel)

Veld Ons contact

De tabel Bankrekening

In dit veld kunt u een code selecteren die aangeeft welke werknemer verantwoordelijk is voor deze bankrekening. Kies de code van een inkoper of verkoper uit de tabel Inkopers/Verkopers. Klik op de AssistButton rechts van het veld voor een overzicht van de codes in de tabel Verkoper/Inkoper.

Als u de code hebt ingevoerd op de bankrekeningkaart, wordt de betreffende persoon standaard voorgesteld als contact wanneer u deze bankrekening gebruikt.


Land-/regiocode, Bankrekening (tabel)

Veld Land-/regiocode

De tabel Bankrekening

Hier kunt u de land- of regiocode voor de bankrekening kiezen. Klik op de AssistButton rechts van het veld voor een overzicht van de land- en regiocodes in de tabel Land/regio.


Bedrag, Bankrekening (tabel)

Veld Bedrag

De tabel Bankrekening

In dit veld kunt u een bedrag invoeren dat regelmatig wordt betaald, bijvoorbeeld huur.


Opmerking, Bankrekening (tabel)

Veld Opmerking

De tabel Bankrekening

In dit veld wordt aangegeven of voor deze bankrekening opmerkingen zijn ingevoerd.

U kunt hier bijvoorbeeld een probleem beschrijven waaraan aandacht moet worden besteed als deze bankrekening wordt gebruikt.

Wanneer dit veld onderdeel is van de standaardopmaak van het venster, wordt het veld weergegeven als knop. Als er opmerkingen voor de bankrekening zijn, worden op de knop een verticaal potlood en een aantal horizontale lijnen afgebeeld. Wanneer voor de bankrekening geen opmerkingen zijn aangemaakt, wordt op de knop een horizontaal potlood afgebeeld.

Wanneer u het veld Opmerking zelf hebt ingevoegd in het venster, wordt het veld weergegeven als selectievakje. Wanneer het selectievakje is ingeschakeld, is er een opmerking over deze bankrekening gemaakt.

Als u opmerkingen wilt toevoegen, klikt u op de knop Bank en kiest u Opmerkingen. Klik op het veld of de knop Opmerking voor een overzicht van de opmerkingen voor de bankrekening. Zie ook de Opmerkingsregel.


Geblokkeerd, Bankrekening (tabel)

Veld Geblokkeerd

De tabel Bankrekening

Als u dit veld inschakelt, wordt de bankrekening geblokkeerd.

Wanneer u de bankrekening blokkeert, kunt u deze bankrekening niet meer kiezen op een dagboekregel in het veld Rekeningnr. of op een factuur in het veld Tegenrekeningnr.


Laatste afschriftnr., Bankrekening (tabel)

Veld Laatste afschriftnr.

De tabel Bankrekening

In dit veld wordt het nummer weergegeven van het laatste bankrekeningafschrift waarvoor een bankreconciliatie is uitgevoerd met deze bankrekening.


Gewijzigd op, Bankrekening (tabel)

Veld Gewijzigd op

De tabel Bankrekening

In dit veld wordt aangegeven op welke datum de bankrekeningkaart voor het laatst is gewijzigd.

Het veld Gewijzigd op wordt automatisch bijgewerkt met de datum waarop de gegevens op de bankrekeningkaart voor het laatst zijn gewijzigd.


Datumfilter, Bankrekening (tabel)

Veld Datumfilter

De tabel Bankrekening

Dit veld bevat een datumfilter.

Als dit veld de begin- en einddatum van een periode bevat, worden in velden zoals Mutatie de mutaties voor die periode weergegeven.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen posten
Gelijk aan | 15 12 00 | Alleen posten geboekt op 15-12-00
Interval | 15 12 00..01 15 00 ..15 12 00 | Posten die zijn geboekt in de periode 15-12-00 tot en met 15-01-01 Posten die zijn geboekt op 15-12-00 of eerder
Of/of | 15 12 00|16 12 00 | Posten die zijn geboekt op 15-12-00 of 16-12-00.

U kunt de verschillende notaties ook combineren.

Voorbeeld | Opgenomen posten
15 12 00|01 12 00..12-10-00 | Posten die zijn geboekt op 15-12-00 of in de periode 01-12-00 t/m 10-12-00.
..14 12 00|30 12 00.. | Posten die zijn geboekt op 14-12-00 of eerder, of posten die zijn geboekt op 30-12-00 of later. Dit komt neer op alle posten, behalve posten die zijn geboekt in de periode 15-12-00 t/m 29-12-00.


Filter globale dimensie 1, Bankrekening (tabel)

Veld Filter globale dimensie 1

De tabel Bankrekening

In dit veld kunt u een filter voor een dimensie instellen, zodat velden als Saldo (LV) alleen het saldo tonen voor posten die betrekking hebben op de gefilterde dimensiewaarden.

Klik op de AssistButton in het veld voor een overzicht van de waarden die u hebt ingesteld voor een dimensie in de tabel Dimensiewaarde.

Klik hier voor meer informatie over dimensies.


Filter globale dimensie 2, Bankrekening (tabel)

Veld Filter globale dimensie 2

De tabel Bankrekening

In dit veld kunt u een filter voor een dimensie instellen, zodat velden als Saldo (LV) alleen het saldo tonen voor posten die betrekking hebben op de gefilterde dimensiewaarden.

Klik op de AssistButton in het veld voor een overzicht van de waarden die u hebt ingesteld voor een dimensie in de tabel Dimensiewaarde.

Klik hier voor meer informatie over dimensies.


Saldo, Bankrekening (tabel)

Veld Saldo

De tabel Bankrekening

In dit veld wordt het huidige saldo van de bankrekening weergegeven in de betreffende vreemde valuta.

Het veld Bedrag in de tabel Bankpost, met het overeenkomende bedrag in de lokale valuta dat vanuit het financiële grootboek is geboekt, wordt gebruikt om de inhoud van dit veld te berekenen en bij te werken.

U kunt het veld Saldo filteren, zodat de inhoud ervan alleen wordt berekend aan de hand van bepaalde globale dimensie 1-waarden en/of globale dimensie 2-waarden.

Klik op de AssistButton rechts van het veld voor een overzicht van de bankposten waaruit het weergegeven saldo bestaat.


Saldo (LV), Bankrekening (tabel)

Veld Saldo (LV)

De tabel Bankrekening

In dit veld wordt het huidige saldo van de bankrekening weergegeven in de lokale valuta.

Het veld Bedrag (LV) in de tabel Bankpost, met het overeenkomende bedrag in de lokale valuta dat vanuit het financiële grootboek is geboekt, wordt gebruikt om de inhoud van dit veld te berekenen en bij te werken.

U kunt het veld Saldo (LV) filteren, zodat de inhoud ervan alleen wordt berekend aan de hand van bepaalde globale dimensie 1-waarden en/of globale dimensie 2-waarden.

Klik op de AssistButton rechts van het veld voor een overzicht van de bankposten waaruit het weergegeven saldo bestaat.


Mutatie, Bankrekening (tabel)

Veld Mutatie

De tabel Bankrekening

In dit veld wordt de nettowaarde van de posten voor de bankrekening weergegeven in de betreffende valuta, voor de periode die is ingevoerd in het veld Datumfilter.

Het veld Bedrag in de tabel Bankpost, met het overeenkomende bedrag in de lokale valuta dat vanuit het financiële grootboek is geboekt, wordt gebruikt om de inhoud van dit veld te berekenen en bij te werken.

U kunt het veld Mutatie filteren, zodat de inhoud ervan alleen wordt berekend aan de hand van bepaalde globale dimensie 1-waarden, globale dimensie 2-waarden en/of datums

Klik op de AssistButton rechts van het veld voor een overzicht van de bankposten waaruit het weergegeven bedrag bestaat.


Mutatie (LV), Bankrekening (tabel)

Veld Mutatie (LV)

De tabel Bankrekening

In dit veld wordt de nettowaarde van de posten voor de bankrekening weergegeven in de lokale valuta, voor de periode die is ingevoerd in het veld Datumfilter.

Het veld Bedrag (LV) in de tabel Bankpost, met het overeenkomende bedrag in de lokale valuta dat vanuit het financiële grootboek is geboekt, wordt gebruikt om de inhoud van dit veld te berekenen en bij te werken.

U kunt het veld Mutatie filteren, zodat de inhoud ervan alleen wordt berekend aan de hand van bepaalde globale dimensie 1-waarden, globale dimensie 2-waarden en/of datums

Klik op de AssistButton rechts van het veld voor een overzicht van de bankposten waaruit het weergegeven bedrag bestaat.


Fax, Bankrekening (tabel)

Veld Fax

De tabel Bankrekening

In dit veld kunt u het faxnummer invoeren van de bank waar u de rekening hebt. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor het faxnummer, zodat dit er op afdrukken hetzelfde uitziet. Voorbeeld:

012 345 67 89 of 0123 45 67 89


Telexantwoord, Bankrekening (tabel)

Veld Telexantwoord

De tabel Bankrekening

In dit veld kunt u het telexantwoordnummer invoeren van de bank waar u de rekening hebt. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor de telexantwoordcode, zodat deze er op afdrukken hetzelfde uitziet.


Afbeelding, Bankrekening (tabel)

Veld Afbeelding

De tabel Bankrekening

Hier kunt u een afbeelding invoeren.

Het veld is leeg als er geen afbeelding is geïmporteerd.


Postcode, Bankrekening (tabel)

Veld Postcode

De tabel Bankrekening

In dit veld kunt u de postcode invoeren van de bank waar u de rekening hebt.

De velden Postcode en Plaats invullen


Provincie, Bankrekening (tabel)

Veld Provincie

De tabel Bankrekening

In dit veld kunt u de provincie invoeren waar de bank gevestigd is waarbij u de rekening hebt. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor provincienamen, zodat ze er op de afdrukken gelijk uitzien.

De code in het veld Land-/regiocode bepaalt de notatie van provincienamen op afgedrukte documenten.


Laatste chequenr., Bankrekening (tabel)

Veld Laatste chequenr.

De tabel Bankrekening

In dit veld kunt u het chequenummer invoeren van de laatste cheque die is uitgegeven vanuit deze bankrekening.

De volgende keer dat u een cheque maakt, wordt het veld Laatste chequenr. weergegeven en wordt het veld automatisch bijgewerkt met het volgende nummer. Dit nummer wordt dan afgedrukt op de cheque.


Saldo laatste afschrift, Bankrekening (tabel)

Veld Saldo laatste afschrift

De tabel Bankrekening

In dit veld wordt het saldobedrag weergegeven van de laatste dagafschriftreconciliatie van de bankrekening.

Het veld wordt ingevuld vanuit het veld Eindsaldo afschrift op de bankreconciliatiekop.


Saldo t/m datum, Bankrekening (tabel)

Veld Saldo t/m datum

De tabel Bankrekening

In dit veld wordt het saldo van de bankrekening weergegeven op de laatste datum die is opgenomen in het veld Datumfilter. Als het filter meerdere datums bevat (bijvoorbeeld een datuminterval), heeft alleen de laatste datum invloed in de inhoud van dit veld.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met de posten in het veld Bedrag van de tabel Bankpost.

U kunt het veld Saldo t/m datum filteren zodat de inhoud alleen gebaseerd is op bepaalde globale dimensie 1-waarden en/of globale dimensie 2-waarden.

Klik op de AssistButton rechts van het veld voor een overzicht van de grootboekposten die in de berekening van het saldo zijn opgenomen.


Saldo t/m datum (LV), Bankrekening (tabel)

Veld Saldo t/m datum (LV)

De tabel Bankrekening

In dit veld wordt het saldo van de bankrekening weergegeven in de lokale valuta, op de laatste datum die is opgenomen in het veld Datumfilter. Als het filter meerdere datums bevat (bijvoorbeeld een datuminterval), heeft alleen de laatste datum invloed in de inhoud van dit veld.

De inhoud van dit veld wordt automatisch berekend en bijgewerkt met de posten in het veld Bedrag (LV) van de tabel Bankpost.

U kunt het veld Saldo t/m datum filteren zodat de inhoud alleen gebaseerd is op bepaalde globale dimensie 1-waarden en/of globale dimensie 2-waarden.

Klik op de AssistButton rechts van het veld voor een overzicht van de grootboekposten die in de berekening van het saldo zijn opgenomen.


Debetbedrag, Bankrekening (tabel)

Veld Debetbedrag

De tabel Bankrekening

In dit veld wordt het totaal van de debetposten weergegeven die zijn geboekt naar de bankrekening.

Klik op de AssistButton rechts van het veld voor een overzicht van de posten waaruit het debetbedrag bestaat.


Creditbedrag, Bankrekening (tabel)

Veld Creditbedrag

De tabel Bankrekening

In dit veld wordt het totaal van de creditposten weergegeven die zijn geboekt naar de bankrekening.

Klik op de AssistButton rechts van het veld voor een overzicht van de posten waaruit het creditbedrag bestaat.


Debetbedrag (LV), Bankrekening (tabel)

Veld Debetbedrag (LV)

De tabel Bankrekening

In dit veld wordt het totaal van de debetposten die zijn geboekt naar de bankrekening weergegeven in de lokale valuta.

Klik op de AssistButton in het veld voor een overzicht van de posten waaruit het debetbedrag (in lokale valuta) bestaat.


Creditbedrag (LV), Bankrekening (tabel)

Veld Creditbedrag (LV)

De tabel Bankrekening

In dit veld wordt het totaal van de creditposten die zijn geboekt naar de bankrekening weergegeven in de lokale valuta.

Klik op de AssistButton in het veld voor een overzicht van de posten waaruit het creditbedrag (in lokale valuta) bestaat.


Bankfiliaalnr., Bankrekening (tabel)

Veld Bankfiliaalnr.

De tabel Bankrekening

In dit veld voert u het nummer van het bankfiliaal in. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


E-mail, Bankrekening (tabel)

Veld E-mail

De tabel Bankrekening

Hier kunt u aangeven welk e-mailadres aan de bankrekening is gekoppeld. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).

Rechts van het veld wordt een knop met een envelop weergegeven. Als het programma is geïntegreerd met een e-mailsysteem, kunt u op deze knop klikken om een venster te openen waarin u een bericht kunt maken en verzenden. Als u een adres hebt opgegeven in het veld E-mail, wordt dit automatisch ingevoerd in het veld Naar.


Homepage, Bankrekening (tabel)

Veld Homepage

De tabel Bankrekening

Hier kunt u aangeven welk Internet-adres aan de bankrekening is gekoppeld. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).

Rechts van het veld wordt een knop met een wereldbol weergegeven. Als het programma is geïntegreerd met het Internet, klikt u op deze knop om de homepage van de bank te openen.


Nr.-reeks, Bankrekening (tabel)

Veld Nr.-reeks

De tabel Bankrekening

Dit veld bevat de code van de nummerreeks die is gebruikt om het nummer van de bankrekening toe te wijzen.


Controlelijst-id, Bankrekening (tabel)

Veld Controlelijst-id

De tabel Bankrekening

In dit veld kunt u een lijst-id invoeren als een geheel getal wanneer u een bepaalde lijstopmaak wilt gebruiken. De lijst-id geeft aan welke opmaak moet worden gebruikt bij het afdrukken van een cheque.


Controlelijst, Bankrekening (tabel)

Veld Controlelijst

De tabel Bankrekening

In dit veld wordt de naam weergegeven die overeenkomt met de lijst-ID


IBAN, Bankrekening (tabel)

Veld IBAN

De tabel Bankrekening

In dit veld wordt het internationale rekeningnummer van de bankrekening weergegeven.


SWIFT-code, Bankrekening (tabel)

Veld SWIFT-code

De tabel Bankrekening

In dit veld wordt de SWIFT-code (internationale bank-id) weergegeven van de bank waar u de rekening hebt.


Volgnummer, Bankpost (tabel)

Veld Volgnummer

De tabel Bankpost

Dit veld bevat het volgnummer dat aan de post is toegewezen.

Aan elke bankpost wordt een uniek volgnummer toegewezen. Dit nummer wordt toegekend tijdens de boeking van de post. Aan grootboekposten en de overeenkomende bankposten wordt hetzelfde nummer toegewezen.

U kunt het volgnummer niet meer wijzigen, omdat de post al is geboekt.


Bankrekeningnr., Bankpost (tabel)

Veld Bankrekeningnr.

De tabel Bankpost

Dit veld bevat het nummer van de bankrekening die wordt gebruikt voor de post.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het nummer gekopieerd uit het veld Rekeningnr. of het veld Tegenrekeningnr. op de dagboekregel.

Is de post geboekt vanuit een factuur of creditnota, dan wordt het nummer gekopieerd uit het veld Tegenrekeningnr. op de inkoop- of verkoopkop.

U kunt het nummer niet meer wijzigen, omdat de post al is geboekt.


Boekingsdatum, Bankpost (tabel)

Veld Boekingsdatum

De tabel Bankpost

Dit veld bevat de boekingsdatum van de post.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de datum opgehaald uit het veld Boekingsdatum op de dagboekregel.

Is de post geboekt vanuit een factuur of creditnota, dan wordt de datum gekopieerd uit het veld Boekingsdatum op de inkoop- of verkoopkop.

U kunt de datum niet meer wijzigen, omdat de post is geboekt.


Documentsoort, Bankpost (tabel)

Veld Documentsoort

De tabel Bankpost

In dit veld wordt het documentsoort weergegeven die is gekoppeld aan de bankpost. Het veld staat op Betaling, Terugbetaling of is leeg.

U kunt het documentsoort niet meer wijzigen, omdat de post al is geboekt.


Documentnr., Bankpost (tabel)

Veld Documentnr.

De tabel Bankpost

In dit veld wordt het documentnummer op de bankpost weergegeven.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het nummer opgehaald uit het veld Documentnr. op de dagboekregel.

Is de post geboekt vanuit een factuur of creditnota, dan wordt het nummer gekopieerd uit het veld Nr. op de inkoop- of verkoopkop.

U kunt het documentnummer niet meer wijzigen, omdat de post al is geboekt.


Omschrijving, Bankpost (tabel)

Veld Omschrijving

De tabel Bankpost

Dit veld bevat de omschrijving van de bankpost.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de omschrijving opgehaald uit het veld Omschrijving op de dagboekregel.

Is de post geboekt vanuit een factuur of creditnota, dan wordt de omschrijving gekopieerd uit het veld Omschrijving op de inkoop- of verkoopkop.

U kunt de omschrijving niet meer wijzigen, omdat de post is geboekt.


Valutacode, Bankpost (tabel)

Veld Valutacode

De tabel Bankpost

Dit veld bevat de valutacode van de post.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de code opgehaald uit het veld Valutacode op de dagboekregel.

Is de post geboekt vanuit een factuur of creditnota, dan wordt de code gekopieerd uit het veld Valutacode op de inkoop- of verkoopkop.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.


Bedrag, Bankpost (tabel)

Veld Bedrag

De tabel Bankpost

In dit veld wordt het bedrag voor de post weergegeven in de betreffende vreemde valuta.

Het veld wordt op de volgende manier ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het bedrag gekopieerd uit het veld Bedrag op de dagboekregel.

Is de post geboekt vanuit een factuur of creditnota, dan wordt het bedrag gekopieerd bij het boeken van de post.

U kunt het bedrag niet meer wijzigen, omdat de post is geboekt.


Restbedrag, Bankpost (tabel)

Veld Restbedrag

De tabel Bankpost

In dit veld wordt het bedrag weergegeven dat nog moet worden vereffend als de post nog niet volledig is vereffend. Het bedrag wordt uitgedrukt in de betreffende vreemde valuta.

Het restbedrag wordt automatisch berekend wanneer u de post boekt.

Het restbedrag wordt tijdens een daarop volgende vereffening bijgewerkt.

U kunt het restbedrag niet meer wijzigen, omdat de post al is geboekt.


Bedrag (LV), Bankpost (tabel)

Veld Bedrag (LV)

De tabel Bankpost

Dit veld bevat het bedrag van de post in LV.

Bij het boeken van de post wordt dit bedrag automatisch omgerekend naar de lokale valuta. Dit bedrag wordt niet bijgewerkt na eventuele vereffeningen of wisselkoersherwaarderingen.

U kunt het bedrag niet meer wijzigen, omdat de post is geboekt.


Bankboekingsgroep, Bankpost (tabel)

Veld Bankboekingsgroep

De tabel Bankpost

In dit veld wordt aangegeven welke bankboekingsgroep is gebruikt bij het boeken van de post.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post vanaf een artikeldagboekregel is geboekt, wordt de boekingsgroep gekopieerd uit het veld Boekingsgroep op de dagboekregel.

Is de post geboekt vanuit een factuur of creditnota, dan wordt de boekingsgroep gekopieerd uit het veld Leveranciersboekingsgroep op de inkoop- of verkoopkop.

U kunt de boekingsgroep niet meer wijzigen, omdat de post al is geboekt.


Code globale dimensie 1, Bankpost (tabel)

Veld Code globale dimensie 1

De tabel Bankpost

Dit veld bevat de code voor de dimensiewaarde die is gekoppeld aan de post.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.

Klik hier voor meer informatie over dimensies.


Code globale dimensie 2, Bankpost (tabel)

Veld Code globale dimensie 2

De tabel Bankpost

Dit veld bevat de code voor de dimensiewaarde die is gekoppeld aan de post.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.

Klik hier voor meer informatie over dimensies.


Ons contact, Bankpost (tabel)

Veld Ons contact

De tabel Bankpost

Dit veld bevat de code voor de werknemer die verantwoordelijk is voor de bankrekening.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de code opgehaald uit het veld Verkoper/Inkoper op de dagboekregel.

Is de post geboekt vanuit een order, factuur of creditnota, dan wordt de code gekopieerd uit het veld Inkoper op de inkoopkop of het veld Verkoopcode op de verkoopkop.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.


Gebruikers-id, Bankpost (tabel)

Veld Gebruikers-id

De tabel Bankpost

Dit veld bevat de id van de gebruiker die aan de post is gekoppeld.

U kunt de gebruikers-id niet meer wijzigen omdat de post al is geboekt.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


Broncode, Bankpost (tabel)

Veld Broncode

De tabel Bankpost

Dit veld bevat de broncode die is gekoppeld aan de bankpost.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de code opgehaald uit het veld Broncode op de dagboekregel.

Is de post geboekt vanuit een order, factuur of creditnota, dan wordt de code gekopieerd uit het veld Inkoop of het veld Verkoop in de tabel Broncode.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.


Open, Bankpost (tabel)

Veld Open

De tabel Bankpost

In dit veld wordt aangegeven of het bedrag van de bankpost volledig is vereffend.

Als het selectievakje is ingeschakeld, is de post nog niet volledig vereffend. In dat geval wordt in het veld Restbedrag het bedrag weergegeven dat nog moet worden vereffend.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de gegevens al zijn geboekt.


Positief, Bankpost (tabel)

Veld Positief

De tabel Bankpost

Dit veld wordt alleen intern gebruikt.


Afgesloten door volgnr., Bankpost (tabel)

Veld Afgesloten door volgnr.

De tabel Bankpost

Dit veld wordt alleen intern gebruikt.


Afgesloten op, Bankpost (tabel)

Veld Afgesloten op

De tabel Bankpost

Dit veld wordt alleen intern gebruikt.


Dagboekbatch, Bankpost (tabel)

Veld Dagboekbatch

De tabel Bankpost

Dit veld bevat de naam van het dagboek waarnaar de bankpost is geboekt.

De naam wordt gekopieerd uit de tabel Dagboekbatch op de inkoopregel.

U kunt de naam niet meer wijzigen, omdat de post is geboekt.


Redencode, Bankpost (tabel)

Veld Redencode

De tabel Bankpost

Dit veld bevat de redencode voor de post.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt de code opgehaald uit het veld Redencode op de dagboekregel.

Is de post geboekt vanuit een factuur of creditnota, dan wordt de code gekopieerd uit het veld Redencode op de inkoop- of verkoopkop.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.


Tegenrekeningsoort, Bankpost (tabel)

Veld Tegenrekeningsoort

De tabel Bankpost

Dit veld bevat het type tegenrekening dat wordt gebruikt bij de post. De tegenrekening kan van het type Grootboekrekening, Klant, Leverancier, Bankrekening of Vast activum zijn.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het tegenrekeningsoort opgehaald uit het veld Tegenrekeningsoort op de dagboekregel.

Is de post geboekt vanuit een factuur of creditnota, dan wordt de code gekopieerd uit het veld Tegenrekeningsoort op de inkoop- of verkoopkop.

U kunt het type niet meer wijzigen, omdat de post al is geboekt.


Tegenrekeningnr., Bankpost (tabel)

Veld Tegenrekeningnr.

De tabel Bankpost

Dit veld bevat het nummer van de tegenrekening die wordt gebruikt in de post.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het nummer opgehaald uit het veld Tegenrekeningnr. op de dagboekregel.

Is de post geboekt vanuit een factuur of creditnota, dan wordt het nummer gekopieerd uit het veld Tegenrekeningnr. op de inkoop- of verkoopkop.

U kunt het nummer niet meer wijzigen, omdat de post al is geboekt.


Transactienr., Bankpost (tabel)

Veld Transactienr.

De tabel Bankpost

Dit veld bevat het transactienummer dat is toegewezen aan alle posten die bij dezelfde transactie zijn betrokken. Aan grootboek-, leveranciers- of klantenposten die aan de bankpost zijn gekoppeld, wordt hetzelfde transactienummer toegewezen.

Met het nummer worden alle posten die tijdens dezelfde boeking zijn gemaakt aan elkaar gerelateerd.

U kunt het nummer niet meer wijzigen, omdat de post al is geboekt.


Afschriftstatus, Bankpost (tabel)

Veld Afschriftstatus

De tabel Bankpost

Dit veld wordt alleen intern gebruikt.


Afschriftnr., Bankpost (tabel)

Veld Afschriftnr.

De tabel Bankpost

Dit veld wordt alleen intern gebruikt.


Afschriftregelnr., Bankpost (tabel)

Veld Afschriftregelnr.

De tabel Bankpost

Dit veld bevat het nummer van de afschriftregel waarmee deze postregel is vereffend.

Het nummer wordt automatisch ingevoegd als u met de functie voor reconciliatie een post vereffent met een afschriftregel van een bankrekening. Met dit nummer wordt de postregel gekoppeld aan de afschriftregel waarmee deze is vereffend.


Debetbedrag, Bankpost (tabel)

Veld Debetbedrag

De tabel Bankpost

Dit veld bevat het bedrag van de debetpost.

Het bedrag wordt opgehaald uit het veld Bedrag op de regel als dit een debetbedrag is.

U kunt het debetbedrag niet meer wijzigen, omdat de post is geboekt.


Creditbedrag, Bankpost (tabel)

Veld Creditbedrag

De tabel Bankpost

Dit veld bevat het bedrag van de creditpost.

Het bedrag wordt opgehaald uit het veld Bedrag op de regel als dit een creditbedrag is.

U kunt het creditbedrag niet meer wijzigen, omdat de post is geboekt.


Debetbedrag (LV), Bankpost (tabel)

Veld Debetbedrag (LV)

De tabel Bankpost

Dit veld bevat het bedrag van de debetpost (in de lokale valuta).

Als het om een debetbedrag gaat, wordt het bedrag uit het veld Bedrag (LV) op de regel gekopieerd.

U kunt het debetbedrag niet meer wijzigen, omdat de post is geboekt.


Creditbedrag (LV), Bankpost (tabel)

Veld Creditbedrag (LV)

De tabel Bankpost

Dit veld bevat het bedrag van de creditpost (in de lokale valuta).

Het bedrag wordt opgehaald uit het veld Bedrag (LV) op de regel als dit een creditbedrag is.

U kunt het creditbedrag niet meer wijzigen, omdat de post is geboekt.


Documentdatum, Bankpost (tabel)

Veld Documentdatum

De tabel Bankpost

Dit veld bevat de datum waarop u de dagboekregel in deze bankpost hebt gemaakt.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het nummer opgehaald uit het veld Documentdatum op de dagboekregel.

Is de post geboekt vanuit een factuur of creditnota, dan wordt het nummer gekopieerd uit het veld Documentdatum op de inkoop- of verkoopkop.

U kunt de code niet meer wijzigen, omdat de post al is geboekt.


Extern documentnr., Bankpost (tabel)

Veld Extern documentnr.

De tabel Bankpost

In dit veld wordt het externe documentnummer voor deze post weergegeven.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het nummer opgehaald uit het veld Extern documentnr. op de dagboekregel.

Is de post geboekt vanuit een verkoop- of inkooporder, factuur of creditnota, dan wordt het nummer gekopieerd uit het veld Factuurnr. leverancier of Creditnotanr. leverancier op de inkoopkop of het veld Extern documentnr. op de verkoopkop. Dit is afhankelijk van het type document waaruit de post is geboekt.

U kunt het externe documentnummer niet meer wijzigen omdat de post al geboekt is.


Volgnummer, Chequepost (tabel)

Veld Volgnummer

De tabel Chequepost

Dit veld bevat het volgnummer dat is toegewezen aan de chequepost.

Aan elke chequepost wordt een uniek volgnummer toegewezen. Aan elke post wordt bij het maken van een cheque een nummer toegewezen.

U kunt het volgnummer niet meer wijzigen, omdat de post al is geboekt.


Bankrekeningnr., Chequepost (tabel)

Veld Bankrekeningnr.

De tabel Chequepost

Dit veld bevat het nummer van de bankrekening die wordt gebruikt voor de chequepost.

Het veld wordt op een van de volgende manieren ingevuld:

Als de cheque is geboekt vanaf een dagboekregel, wordt het nummer gekopieerd uit het veld Rekeningnr. of het veld Tegenrekeningnr. op de dagboekregel.

Is de chequepost geboekt vanuit een factuur of creditnota, dan wordt het nummer gekopieerd uit het veld Tegenrekeningnr. op de inkoop- of verkoopkop.

U kunt het nummer niet meer wijzigen, omdat de post al is geboekt.


Bankpostnr., Chequepost (tabel)

Veld Bankpostnr.

De tabel Chequepost

Dit veld bevat het postnummer van de bankpost op basis waarvan de chequepost is gemaakt.

Aan elke bankpost wordt een uniek volgnummer toegewezen. Dit nummer wordt toegekend tijdens de boeking van de post.

U kunt het volgnummer niet meer wijzigen, omdat de post al is geboekt.


Boekingsdatum, Chequepost (tabel)

Veld Boekingsdatum

De tabel Chequepost

Dit veld bevat de boekdatum van de chequepost.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post vanuit een betalingsdagboekregel is geboekt, wordt de datum gekopieerd uit het veld Boekingsdatum op de dagboekregel.

Is de post geboekt vanuit een factuur of creditnota, dan wordt de datum gekopieerd uit het veld Boekingsdatum op de inkoop- of verkoopkop.

Als de cheque handmatig is gegenereerd nadat de post is geboekt, wordt de datum gekopieerd uit het veld Boekingsdatum op de bankpost.

U kunt de datum niet meer wijzigen, omdat de post is geboekt.


Documentsoort, Chequepost (tabel)

Veld Documentsoort

De tabel Chequepost

Dit veld bevat het documentsoort dat is gekoppeld aan de chequepost. Een voorbeeld van een documenttype is Betaling.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post vanuit een betalingsdagboekregel is geboekt, wordt het documentsoort gekopieerd uit het veld Documentsoort op de dagboekregel.

Is de post geboekt vanuit een factuur of creditnota, dan wordt het documentsoort gekopieerd uit het veld Documentsoort op de inkoop- of verkoopkop.

Als de cheque handmatig is gegenereerd nadat de post is geboekt, wordt het documentsoort gekopieerd uit het veld Documentsoort op de bankpost.

U kunt het documentsoort niet meer wijzigen, omdat de post al is geboekt.


Documentnr., Chequepost (tabel)

Veld Documentnr.

De tabel Chequepost

Dit veld bevat het documentnummer dat is gekoppeld aan de chequepost.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post vanuit een betalingsdagboekregel is geboekt, wordt het nummer gekopieerd uit het veld Documentnr. op de dagboekregel.

Is de post geboekt vanuit een factuur of creditnota, dan wordt het nummer gekopieerd uit het veld Factuurnr. leverancier op de inkoop- of verkoopkop.

Als de cheque handmatig is gegenereerd nadat de post is geboekt, wordt het nummer gekopieerd uit het veld Documentnr. op de bankpost.

U kunt het documentnummer niet meer wijzigen, omdat de post al is geboekt.


Omschrijving, Chequepost (tabel)

Veld Omschrijving

De tabel Chequepost

In dit veld wordt het afdrukvoorbeeld voor de chequepost weergegeven.

U kunt de omschrijving niet meer wijzigen, omdat de post is geboekt.


Bedrag, Chequepost (tabel)

Veld Bedrag

De tabel Chequepost

Dit veld bevat het bedrag voor de chequepost.

Het veld wordt op een van de volgende manieren ingevuld:

Als de post is geboekt vanaf een dagboekregel, wordt het bedrag opgehaald uit het veld Bedrag op de dagboekregel.

Is de post geboekt vanuit een factuur of creditnota, dan wordt het bedrag gekopieerd uit het veld Bedrag op de inkoop- of verkoopregel.

Als de cheque handmatig is gegenereerd nadat u de post hebt geboekt, wordt het bedrag gekopieerd uit het veld Bedrag op de bankpost.

U kunt de inhoud van het veld niet meer wijzigen, omdat de post al is geboekt.


Chequedatum, Chequepost (tabel)

Veld Chequedatum

De tabel Chequepost

Het veld wordt automatisch ingevuld als de cheque wordt afgedrukt.

Dit veld wordt alleen intern gebruikt.


Chequenr., Chequepost (tabel)

Veld Chequenr.

De tabel Chequepost

Het veld wordt automatisch ingevuld als de cheque wordt afgedrukt.

Dit veld wordt alleen intern gebruikt.


Chequesoort, Chequepost (tabel)

Veld Chequesoort

De tabel Chequepost

Dit veld wordt alleen intern gebruikt.


Betalingssoort, Chequepost (tabel)

Veld Betalingssoort

De tabel Chequepost

In dit veld wordt het betalingstype voor de post weergegeven.

Het betalingstype wordt gekopieerd uit het veld Betalingssoort op de dagboekregel.

U kunt de inhoud van het veld niet meer wijzigen, omdat de post al is geboekt.


Status, Chequepost (tabel)

Veld Status

De tabel Chequepost

Dit veld bevat de afdruk- en boekingsstatus van de chequepost.

Klik op de AssistButton rechts van het veld voor een overzicht van de mogelijke opties.

Afgedrukt | De cheque is afgedrukt.
Vernietigd | De cheque is verwijderd van de dagboekregel. U kunt de cheque desgewenst opnieuw afdrukken. Dit is handig wanneer er een probleem optreedt bij het afdrukken en u de cheque opnieuw moet afdrukken.
Geboekt | De cheque is afgedrukt en geboekt. In deze situatie zijn de relevante posten bijgewerkt.
Nietig verklaard | De cheque is vernietigd en de financiële transacties die het gevolg zijn van de betaling, zijn geannuleerd.
Testafdruk | De cheque is bij wijze van test slechts afgedrukt op een blanco vel voordat het eigenlijke afdrukken van de cheque begint.

U kunt een afgedrukte cheque vernietigen door de betreffende post in het betalingsdagboek te markeren en vervolgens te klikken op Betalingen, Cheque vernietigen of Alle cheques vernietigen. De status in het veld wordt automatisch gewijzigd.


Oorspr. status, Chequepost (tabel)

Veld Oorspr. status

De tabel Chequepost

Als u de afdrukstatus van een chequepost hebt gewijzigd met de knop Cheque in het venster Chequeposten, wordt de vorige status van de post weergegeven. Hebt u bijvoorbeeld een cheque vernietigd, dan kunt u hier zien of deze is afgedrukt.

U kunt de inhoud van het veld niet meer wijzigen, omdat de post al is geboekt.


Tegenrekeningsoort, Chequepost (tabel)

Veld Tegenrekeningsoort

De tabel Chequepost

Dit veld bevat het type tegenrekening dat wordt gebruikt in de post.

Het veld wordt automatisch ingevuld als de post wordt geboekt.

Als u een chequepost maakt van een dagboek met twee dagboekregels, moet u de gegevens over de begunstigde van de cheque handmatig invullen. Deze gegevens worden gebruikt bij het afdrukken van de cheque. In dit geval kunt u het type tegenrekening hier invoeren.


Tegenrekeningnr., Chequepost (tabel)

Veld Tegenrekeningnr.

De tabel Chequepost

Dit veld bevat het nummer van de tegenrekening die wordt gebruikt bij de post.

Het veld wordt automatisch ingevuld als de post wordt geboekt.

Als u een chequepost maakt van een dagboek met twee dagboekregels, moet u de gegevens over de begunstigde van de cheque handmatig invullen. Deze gegevens worden gebruikt bij het afdrukken van de cheque. In dit geval kunt u het nummer van de tegenrekening hier invoeren.


Open, Chequepost (tabel)

Veld Open

De tabel Chequepost

In dit veld wordt aangegeven of de post volledig vereffend is.

Als het selectievakje is ingeschakeld, is de post nog niet volledig vereffend. Chequeposten kunnen worden vereffend met bankposten of andere chequeposten.

Het veld wordt bijgewerkt bij volgende vereffeningen.


Afschriftstatus, Chequepost (tabel)

Veld Afschriftstatus

De tabel Chequepost

In dit veld wordt de afschriftstatus van de chequepost weergegeven.

U kunt dit veld gebruiken om op te geven of de chequepost is vereffend en met welke typen chequeposten U hebt de keuze uit:

Open: | De chequepost is nog niet volledig vereffend.
Bankrekeningpost: | De post is met een bankpost vereffend met de functie Reconciliatie.
Checkpost: | De post is met een chequepost vereffend met de functie Reconciliatie.
Afgesloten: | De chequepost is volledig vereffend.

Klik op de AssistButton rechts van het veld voor een overzicht van de afschriftstatussen.


Afschriftnr., Chequepost (tabel)

Veld Afschriftnr.

De tabel Chequepost

In dit veld wordt het nummer weergegeven van het bankrekeningafschrift waarmee de chequepost is vereffend, als het veld Afschriftstatus is ingesteld op Bankrekeningpost of Chequepost.

In het veld wordt de waarde uit het veld Afschriftnr. op de bankreconciliatiekop ingevoegd.


Afschriftregelnr., Chequepost (tabel)

Veld Afschriftregelnr.

De tabel Chequepost

In dit veld wordt het nummer weergegeven van de afschriftregel waarmee de chequepost is vereffend, als de velden Afschriftstatus zijn ingesteld op Bankrekeningpost of Chequepost.

Het nummer wordt automatisch ingevoegd als u met de functie voor reconciliatie een post vereffent met een afschriftregel van een bankrekening. Met dit nummer wordt de postregel gekoppeld aan de afschriftregel waarmee deze is vereffend.


Gebruikers-id, Chequepost (tabel)

Veld Gebruikers-id

De tabel Chequepost

Dit veld bevat de id van de gebruiker die de chequepost heeft geboekt.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


Extern documentnr., Chequepost (tabel)

Veld Extern documentnr.

De tabel Chequepost

In dit veld wordt het externe documentnummer voor deze post weergegeven.

Het nummer wordt gekopieerd uit het veld Extern documentnr. op de dagboekregel.

U kunt het documentnummer niet meer wijzigen, omdat de post al is geboekt.


Bankrekeningnr., Bankreconciliatie (tabel)

Veld Bankrekeningnr.

De tabel Bankreconciliatie

Hier kunt u het nummer invoeren van de bankrekening dat u wilt afstemmen op het bankafschrift.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare bankrekeningnummers in de tabel Bankrekening.


Afschriftnr., Bankreconciliatie (tabel)

Veld Afschriftnr.

De tabel Bankreconciliatie

Hier kunt u het nummer invoeren van het bankafschrift dat u wilt afstemmen op de bankrekening.

Nadat u het afschriftnummer hebt ingevoerd en de bankreconciliatie hebt geboekt, wordt het afschriftnummer automatisch bijgewerkt met het volgende nummer als u weer een bankreconciliatie uitvoert voor deze bankrekening. Het veld Laatste afschriftnr. op de bankrekeningkaart wordt gebruikt om dit veld in te vullen.


Eindsaldo afschrift, Bankreconciliatie (tabel)

Veld Eindsaldo afschrift

De tabel Bankreconciliatie

Hier kunt u het eindsaldo invoeren van het bankafschrift dat u wilt afstemmen op de bankrekening.

U kunt de reconciliatieregels alleen boeken als de bedragen in dit veld en het veld Totaalsaldo overeenkomen.


Afschriftdatum, Bankreconciliatie (tabel)

Veld Afschriftdatum

De tabel Bankreconciliatie

Hier kunt u de datum invoeren op het bankafschrift dat u van de bank hebt ontvangen.


Saldo laatste afschrift, Bankreconciliatie (tabel)

Veld Saldo laatste afschrift

De tabel Bankreconciliatie

Dit veld bevat het eindsaldo van het laatste bankafschrift. Dit saldo is gebruikt in de laatste geboekte bankreconciliatie voor deze bankrekening.

De eerste keer dat u een bankreconciliatie uitvoert, is het saldo nul (0). Daarna wordt het saldo opgehaald uit het laatste bankafschrift dat is afgestemd op de inhoud van het veld Saldo laatste afschrift op bankrekeningkaart.

Als u het totaal wijzigt, wordt er een waarschuwing weergegeven die u moet accepteren, voordat u de wijziging kunt aanbrengen.


Bankrekeningnr., Bankreconciliatieregel (tabel)

Veld Bankrekeningnr.

De tabel Bankreconciliatieregel

Dit veld bevat het nummer van de bankrekening die wordt gebruikt voor de reconciliatieregel.

In het veld wordt de waarde uit het veld Bankrekeningnr. op de bankreconciliatiekop ingevoegd.


Afschriftnr., Bankreconciliatieregel (tabel)

Veld Afschriftnr.

De tabel Bankreconciliatieregel

Dit veld bevat het nummer van het bankrekeningafschrift. Dit nummer wordt gebruikt voor de reconciliatieregel.

In het veld wordt de waarde uit het veld Afschriftnr. op de bankreconciliatiekop ingevoegd.


Afschriftregelnr., Bankreconciliatieregel (tabel)

Veld Afschriftregelnr.

De tabel Bankreconciliatieregel

Dit veld bevat het nummer van de reconciliatieregel.

Het nummer wordt automatisch ingevoegd. Met dit nummer wordt de reconciliatieregel gekoppeld aan de postregel waarmee deze is vereffend. Het nummer wordt automatisch ingevoegd op de vereffende bank- of chequepost.


Documentnr., Bankreconciliatieregel (tabel)

Veld Documentnr.

De tabel Bankreconciliatieregel

Hier kunt u het gewenste nummer invoeren dat verschijnt op de reconciliatieregel.


Transactiedatum, Bankreconciliatieregel (tabel)

Veld Transactiedatum

De tabel Bankreconciliatieregel

In dit veld wordt de boekingsdatum van de bank- of chequepost op de reconciliatieregel weergegeven als de functie Bankreconciliatie voorstellen is gebruikt.

In het veld wordt automatisch de waarde uit het veld Boekingsdatum op de bank- of chequepost ingevoerd.


Omschrijving, Bankreconciliatieregel (tabel)

Veld Omschrijving

De tabel Bankreconciliatieregel

Dit veld bevat de omschrijving voor de transactie op de reconciliatieregel.

In het veld wordt automatisch de waarde uit het veld Omschrijving op de bank- of chequepost ingevoerd.

Deze waarde is slechts een suggestie. U kunt de omschrijving wijzigen.


Afschrifttotaal, Bankreconciliatieregel (tabel)

Veld Afschrifttotaal

De tabel Bankreconciliatieregel

Dit veld bevat het bedrag van de transactie op het bankafschrift van deze reconciliatieregel.

In het veld wordt automatisch de waarde uit het veld Bedrag op de bank- of chequepost ingevoerd.

Deze waarde is slechts een suggestie. U kunt het bedrag wijzigen.


Verschil, Bankreconciliatieregel (tabel)

Veld Verschil

De tabel Bankreconciliatieregel

Dit veld bevat het verschil tussen het bedrag in het veld Afschrifttotaal en het veld Vereffend bedrag voor deze reconciliatieregel.

Wijzigt u dit bedrag, dan wordt automatisch ook het bedrag in het veld Afschrifttotaal gewijzigd, zodat dit overeenkomt met het door u ingevoerde bedrag.


Vereffend bedrag, Bankreconciliatieregel (tabel)

Veld Vereffend bedrag

De tabel Bankreconciliatieregel

Dit veld bevat het bedrag van de transactie op de reconciliatieregel die is vereffend met een bank- of chequepost.

In het veld wordt automatisch de waarde uit het veld Bedrag op de bank- of chequepost ingevoerd.


Soort, Bankreconciliatieregel (tabel)

Veld Soort

De tabel Bankreconciliatieregel

Dit veld bevat het type post of het af te stemmen verschil op deze regel.

In dit veld wordt automatisch de waarde Bankpost ingevuld, tenzij op de regel een chequepost wordt weergegeven.

U kunt kiezen uit de volgende typen:

Bankpost

Gebruik dit type als u een reconciliatie wilt uitvoeren voor een bankpost.

Chequepost

Gebruik dit type als u een reconciliatie wilt uitvoeren voor een chequepost.

Verschil

Gebruik dit type om de reconciliatie sluitend te maken als u in de bankreconciliatie een bedrag moet opnemen dat niet in uw records is geboekt. Dit kan voorkomen wanneer door de bank op het bankafschrift abusievelijk een transactie is opgenomen.

Als het type Verschil is, kunt u een bedrag invoeren in het veld Afschrifttotaal en de reconciliatie boeken zonder het bedrag te vereffenen met een post.

Het geselecteerde type bepaalt het type posten dat beschikbaar is als u de functie Vereffenen gebruikt. Bankposten of chequeposten.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare soorten.


Vereffende posten, Bankreconciliatieregel (tabel)

Veld Vereffende posten

De tabel Bankreconciliatieregel

In dit veld wordt aangegeven of de transactie op het bankafschrift op deze reconciliatieregel is vereffend met een of meer bank- of chequeposten.

Klik op de AssistButton rechts van het veld voor een overzicht van de bank- of chequeposten waarmee de transactie op de reconciliatieregel is vereffend.


Valutadatum, Bankreconciliatieregel (tabel)

Veld Valutadatum

De tabel Bankreconciliatieregel

Hier voert u de valutadatum in van de transactie op de bankreconciliatieregel.

U kunt dit veld gebruiken om de officiële datum in te vullen waarop gelden beschikbaar zijn en rente wordt berekend over het bedrag op de reconciliatieregel.


Klaar voor vereffening, Bankreconciliatieregel (tabel)

Veld Klaar voor vereffening

De tabel Bankreconciliatieregel

Dit veld wordt alleen intern gebruikt.


Chequenr., Bankreconciliatieregel (tabel)

Veld Chequenr.

De tabel Bankreconciliatieregel

Dit veld bevat het chequenummer voor de transactie op de reconciliatieregel.

Als u de batchverwerking Bankreconciliatie voorstellen uitvoert, wordt in het veld automatisch de waarde uit het veld Chequenr. op de chequepost ingevuld. Deze waarde is slechts een suggestie. U kunt het chequenummer wijzigen.


Bankrekeningnr., Bankrekeningafschrift (tabel)

Veld Bankrekeningnr.

De tabel Bankrekeningafschrift

Dit veld bevat het nummer van de bankrekening die is afgestemd op dit bankrekeningafschrift.

In het veld wordt de waarde uit het veld Bankrekeningnr. op de bankreconciliatiekop ingevoegd.


Afschriftnr., Bankrekeningafschrift (tabel)

Veld Afschriftnr.

De tabel Bankrekeningafschrift

Dit veld bevat het nummer van het bankafschrift dat is afgestemd op de bankrekening.

In het veld wordt de waarde uit het veld Afschriftnr. op de bankreconciliatiekop ingevoegd.

Wilt u andere door het programma gemaakte bankrekeningafschriften weergeven, dan drukt u op Page Up voor het vorige bankafschrift of op Page Down voor het volgende bankafschrift. U kunt het nummer in dit veld niet onmiddellijk wijzigen of verwijderen.


Eindsaldo afschrift, Bankrekeningafschrift (tabel)

Veld Eindsaldo afschrift

De tabel Bankrekeningafschrift

Dit veld bevat het eindsaldo op het bankafschrift dat is afgestemd op de bankrekening.

In het veld wordt de waarde uit het veld Eindsaldo afschrift op de bankreconciliatiekop ingevoegd.


Afschriftdatum, Bankrekeningafschrift (tabel)

Veld Afschriftdatum

De tabel Bankrekeningafschrift

Dit veld bevat de datum van het bankafschrift dat is afgestemd op de bankrekening.

In het veld wordt de waarde uit het veld Afschriftdatum op de bankreconciliatiekop ingevoegd.


Saldo laatste afschrift, Bankrekeningafschrift (tabel)

Veld Saldo laatste afschrift

De tabel Bankrekeningafschrift

Dit veld bevat het eindsaldo op het bankrekeningafschrift van de laatst geboekte bankreconciliatie.

In het veld wordt de waarde uit het veld Saldo laatste afschrift op de bankreconciliatiekop ingevoegd.


Bankrekeningnr., Bankrekeningafschriftregel (tabel)

Veld Bankrekeningnr.

De tabel Bankrekeningafschriftregel

Dit veld bevat het nummer van de bankrekening die is afgestemd op de transactie op het bankafschrift op deze regel.

De inhoud van het veld wordt automatisch opgehaald uit het veld Bankrekeningnr. op de regel Bankreconciliatie.


Afschriftnr., Bankrekeningafschriftregel (tabel)

Veld Afschriftnr.

De tabel Bankrekeningafschriftregel

Dit veld bevat het nummer van het bankrekeningafschrift dat is afgestemd op de bankrekening op deze regel.

De inhoud van het veld wordt automatisch opgehaald uit het veld Afschriftnr. op de regel Bankreconciliatie.


Afschriftregelnr., Bankrekeningafschriftregel (tabel)

Veld Afschriftregelnr.

De tabel Bankrekeningafschriftregel

Dit veld bevat het nummer van deze regel.

De inhoud van het veld wordt automatisch opgehaald uit het veld Afschriftregelnr. op de regel Bankreconciliatie.


Documentnr., Bankrekeningafschriftregel (tabel)

Veld Documentnr.

De tabel Bankrekeningafschriftregel

Dit veld bevat het documentnummer van deze regel.

De inhoud van het veld wordt automatisch opgehaald uit het veld Documentnr. op de regel Bankreconciliatie.


Transactiedatum, Bankrekeningafschriftregel (tabel)

Veld Transactiedatum

De tabel Bankrekeningafschriftregel

Dit veld bevat de boekingsdatum van de bank- of chequepost waarmee de transactie op deze regel is vereffend.

De inhoud van het veld wordt automatisch opgehaald uit het veld Transactiedatum op de regel Bankreconciliatie.


Omschrijving, Bankrekeningafschriftregel (tabel)

Veld Omschrijving

De tabel Bankrekeningafschriftregel

Dit veld bevat een omschrijving voor de transactie op deze regel.

De inhoud van het veld wordt automatisch opgehaald uit het veld Omschrijving op de regel Bankreconciliatie.


Afschrifttotaal, Bankrekeningafschriftregel (tabel)

Veld Afschrifttotaal

De tabel Bankrekeningafschriftregel

Dit veld bevat het bedrag van de transactie op het bankafschrift van deze regel.

De inhoud van het veld wordt automatisch opgehaald uit het veld Afschrifttotaal op de regel Bankreconciliatie.


Verschil, Bankrekeningafschriftregel (tabel)

Veld Verschil

De tabel Bankrekeningafschriftregel

In dit veld wordt het verschil weergegeven tussen het bedrag in het veld Afschrifttotaal en het veld Vereffend bedrag op deze regel.

De inhoud van het veld wordt automatisch opgehaald uit het veld Verschil op de regel Bankreconciliatie.


Vereffend bedrag, Bankrekeningafschriftregel (tabel)

Veld Vereffend bedrag

De tabel Bankrekeningafschriftregel

Dit veld bevat het bedrag op de bankrekening of chequepost waarmee de transactie op deze regel is vereffend.

De inhoud van het veld wordt automatisch opgehaald uit het veld Vereffend bedrag op de regel Bankreconciliatie.


Soort, Bankrekeningafschriftregel (tabel)

Veld Soort

De tabel Bankrekeningafschriftregel

Dit veld bevat het type post of het verschil dat is gereconcilieerd met de transactie op het bankafschrift op deze regel.

De inhoud van het veld wordt automatisch opgehaald uit het veld Soort op de regel Bankreconciliatie.


Vereffende posten, Bankrekeningafschriftregel (tabel)

Veld Vereffende posten

De tabel Bankrekeningafschriftregel

In dit veld wordt aangegeven of de transactie op deze regel is vereffend met een of meer posten.

De inhoud van het veld wordt automatisch opgehaald uit het veld Vereffende posten op de regel Bankreconciliatie.


Valutadatum, Bankrekeningafschriftregel (tabel)

Veld Valutadatum

De tabel Bankrekeningafschriftregel

Dit veld bevat de valutadatum van de transactie op de regel.

De inhoud van het veld wordt automatisch opgehaald uit het veld Valutadatum op de regel Bankreconciliatie.


Chequenr., Bankrekeningafschriftregel (tabel)

Veld Chequenr.

De tabel Bankrekeningafschriftregel

Dit veld bevat het chequenummer voor de transactie op deze regel.

De inhoud van het veld wordt automatisch opgehaald uit het veld Chequenr. op de regel Bankreconciliatie.


Code, Bankboekingsgroep (tabel)

Veld Code

De tabel Bankboekingsgroep

Hier kunt u een code voor de boekingsgroep invullen. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).


Bank grootboekrek.-nr., Bankboekingsgroep (tabel)

Veld Bank grootboekrek.-nr.

De tabel Bankboekingsgroep

Hier kunt u de grootboekrekening invoeren waarnaar de bankposten in deze boekingsgroep worden geboekt. Klik op de AssistButton rechts van het veld voor een overzicht van de rekeningen in de tabel Grootboekrekening.


Tabelnaam, Tekstuitbreiding (tabel)

Veld Tabelnaam

De tabel Tekstuitbreiding

In dit veld wordt de naam weergegeven van de tabel waaraan de tekstuitbreiding is gekoppeld.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare tabellen.

U hebt de keuze uit:

Standaardtekst | Selecteer deze tabel als u de tekst wilt gebruiken met een standaardtekst.
Grootboekrekening | Selecteer deze tabel als u de tekst wilt gebruiken met een Grootboekrekening.
Artikel | Selecteer deze tabel als u de tekst wilt gebruiken met een artikelbeschrijving.
Resource | Selecteer deze tabel als u de tekst wilt gebruiken met een Resource.


Nr., Tekstuitbreiding (tabel)

Veld Nr.

De tabel Tekstuitbreiding

In dit veld wordt het nummer of de code van het artikel, de rekening, de resource of de standaardtekst weergegeven waaraan de tekstuitbreiding is gekoppeld.

Dit veld wordt alleen intern gebruikt.


Taal, Tekstuitbreiding (tabel)

Veld Taal

De tabel Tekstuitbreiding

Hier kunt u de taalcode invoeren van de tekstuitbreiding.

De tekst is alleen beschikbaar op inkoop- en verkoopdocumenten voor klanten en leveranciers met een bepaalde taalcode. Als u geen taalcode opgeeft, bevat het veld de standaardwaarde (Geen). In dit geval wordt de tekst alleen ingevoegd op inkoop- en verkoopdocumenten voor klanten met de standaardtaalcode (Geen).

Klik op de AssistButton rechts van het veld voor een overzicht van de taalcodes in de tabel Taal.

U kunt opgeven dat de tekstuitbreiding moet worden gebruikt bij alle taalcodes. Schakel het selectievakje Alle talen in.


Tekstnr., Tekstuitbreiding (tabel)

Veld Tekstnr.

De tabel Tekstuitbreiding

Dit veld bevat het nummer dat automatisch is toegewezen aan deze tekst.

Het nummer wordt automatisch ingevuld en het veld wordt gebruikt om de diverse tekstuitbreidingen te traceren die zijn gemaakt voor artikelen, rekeningen, resources of standaardteksten.


Begindatum, Tekstuitbreiding (tabel)

Veld Begindatum

De tabel Tekstuitbreiding

Hier kunt u een begindatum invoeren voor de tekst voor artikelen, rekeningen, resources of standaardteksten.

Als u een artikel bijvoorbeeld gedurende een bepaalde periode aanbiedt voor een speciale prijs, wordt de tekst voor de aanbieding ingevoegd op alle orders die worden gemaakt in de opgegeven periode. In dit geval moet u ook een einddatum voor de tekst invoeren in het veld Einddatum.


Einddatum, Tekstuitbreiding (tabel)

Veld Einddatum

De tabel Tekstuitbreiding

Hier kunt u een datum invoeren waarop de tekst niet meer wordt gebruikt op artikelen, rekeningen, resources of standaardteksten.

Als u een artikel gedurende een bepaalde periode aanbiedt voor een speciale prijs, wordt de tekst voor de aanbieding ingevoegd op alle orders die worden gemaakt in de periode tussen de begindatum en einddatum voor de tekst.


Alle talen, Tekstuitbreiding (tabel)

Veld Alle talen

De tabel Tekstuitbreiding

Hier kunt u opgeven of de tekst moet worden gebruikt voor alle taalcodes. De taalcode die in het veld Taal is geselecteerd, wordt genegeerd.

Als het selectievakje is ingeschakeld, is de functie actief.


Verk.-offerte, Tekstuitbreiding (tabel)

Veld Verk.-offerte

De tabel Tekstuitbreiding

Hier kunt u opgeven of de tekst beschikbaar is op verkoopoffertes.

Als het selectievakje is ingeschakeld, is de tekst beschikbaar op verkoopoffertes.

Als u wilt dat de tekst automatisch wordt ingevoegd op verkoopoffertes, moet u het selectievakje Autom. tekstuitbreiding op de artikel- of grootboekrekeningkaart inschakelen.


Verk.-factuur, Tekstuitbreiding (tabel)

Veld Verk.-factuur

De tabel Tekstuitbreiding

Hier kunt u opgeven of de tekst beschikbaar is op verkoopfacturen.

Als het selectievakje is ingeschakeld, is de tekst beschikbaar op verkoopfacturen.

Als u wilt dat de tekst automatisch wordt ingevoegd op verkoopfacturen, moet u het selectievakje Autom. tekstuitbreiding op de artikel- of grootboekrekeningkaart inschakelen.


Verkooporder, Tekstuitbreiding (tabel)

Veld Verkooporder

De tabel Tekstuitbreiding

Hier kunt u opgeven of de tekst beschikbaar is op verkooporders.

Als het selectievakje is ingeschakeld, is de tekst beschikbaar op verkooporders.

Als u wilt dat de tekst automatisch wordt ingevoegd op verkooporders, moet u het selectievakje Autom. tekstuitbreiding op de artikel- of grootboekrekeningkaart inschakelen.


Verk.-creditnota, Tekstuitbreiding (tabel)

Veld Verk.-creditnota

De tabel Tekstuitbreiding

Hier kunt u opgeven of de tekst beschikbaar is op verkoopcreditnota's.

Als het selectievakje is ingeschakeld, is de tekst beschikbaar op verkoopcreditnota's.

Als u wilt dat de tekst automatisch wordt ingevoegd op verkoopcreditnota's, moet u het selectievakje Autom. tekstuitbreiding op de artikel- of grootboekrekeningkaart inschakelen.


Ink.-offerte, Tekstuitbreiding (tabel)

Veld Ink.-offerte

De tabel Tekstuitbreiding

Hier kunt u opgeven of de tekst beschikbaar is op inkoopoffertes.

Als het selectievakje is ingeschakeld, is de tekst beschikbaar op inkoopoffertes.

Als u wilt dat de tekst automatisch wordt ingevoegd op inkoopoffertes, moet u het selectievakje Autom. tekstuitbreiding op de artikel- of grootboekrekeningkaart inschakelen.


Ink.-factuur, Tekstuitbreiding (tabel)

Veld Ink.-factuur

De tabel Tekstuitbreiding

Hier kunt u opgeven of de tekst beschikbaar is op inkoopfacturen.

Als het selectievakje is ingeschakeld, is de tekst beschikbaar op inkoopfacturen.

Als u wilt dat de tekst automatisch wordt ingevoegd op inkoopfacturen, moet u het selectievakje Autom. tekstuitbreiding op de artikel- of grootboekrekeningkaart inschakelen.


Ink.-order, Tekstuitbreiding (tabel)

Veld Ink.-order

De tabel Tekstuitbreiding

Hier kunt u opgeven of de tekst beschikbaar is op inkooporders.

Als het selectievakje is ingeschakeld, is de tekst beschikbaar op inkooporders.

Als u wilt dat de tekst automatisch wordt ingevoegd op inkooporders, moet u het selectievakje Autom. tekstuitbreiding op de artikel- of grootboekrekeningkaart inschakelen.


Ink.-creditnota, Tekstuitbreiding (tabel)

Veld Ink.-creditnota

De tabel Tekstuitbreiding

Hier kunt u opgeven of de tekst beschikbaar is op inkoopcreditnota's.

Als het selectievakje is ingeschakeld, is de tekst beschikbaar op inkoopcreditnota's.

Als u wilt dat de tekst automatisch wordt ingevoegd op inkoopcreditnota's, moet u het selectievakje Autom. tekstuitbreiding op de artikel- of grootboekrekeningkaart inschakelen.


Aanmaning, Tekstuitbreiding (tabel)

Veld Aanmaning

De tabel Tekstuitbreiding

Hier kunt u opgeven of de tekstuitbreiding beschikbaar is op aanmaningen.

Als het selectievakje is ingeschakeld, is de tekst beschikbaar op aanmaningen.

Als u wilt dat de tekst automatisch wordt ingevoegd op aanmaningen, moet u het selectievakje Autom. tekstuitbreiding op de grootboekrekeningkaart inschakelen.


Rentefactuur, Tekstuitbreiding (tabel)

Veld Rentefactuur

De tabel Tekstuitbreiding

Hier kunt u opgeven of de tekstuitbreiding beschikbaar is op rentefacturen.

Als het selectievakje is ingeschakeld, is de tekst beschikbaar op rentefacturen.

Als u wilt dat de tekst automatisch wordt ingevoegd op rentefacturen, moet u het veld Autom. tekstuitbreiding op de grootboekrekeningkaart selecteren.


Verk.-raamcontract, Tekstuitbreiding (tabel)

Veld Verk.-raamcontract

De tabel Tekstuitbreiding

Hier kunt u opgeven of de tekst beschikbaar is in verkoopraamcontracten.

Als het selectievakje is ingeschakeld, is de tekst beschikbaar in verkoopraamcontracten.

Als u wilt dat de tekst automatisch wordt ingevoegd in verkoopraamcontracten, moet u het selectievakje Autom. tekstuitbreiding op de artikel- of grootboekrekeningkaart inschakelen.


Ink.-raamcontract, Tekstuitbreiding (tabel)

Veld Ink.-raamcontract

De tabel Tekstuitbreiding

Hier kunt u opgeven of de tekst beschikbaar is in inkoopraamcontracten.

Als het selectievakje is ingeschakeld, is de tekst beschikbaar in inkoopraamcontracten.

Als u wilt dat de tekst automatisch wordt ingevoegd in inkoopraamcontracten, moet u het selectievakje Autom. tekstuitbreiding op de artikel- of grootboekrekeningkaart inschakelen.


Verkoopretourorder, Tekstuitbreiding (tabel)

Veld Verkoopretourorder

De tabel Tekstuitbreiding

Hier kunt u opgeven of de tekst beschikbaar is in verkoopretourorders.

Als het selectievakje is ingeschakeld, is de tekst beschikbaar in verkoopretourorders.

Als u wilt dat de tekst automatisch wordt ingevoegd in verkoopretourorders, moet u het selectievakje Autom. tekstuitbreiding op de artikel- of grootboekrekeningkaart inschakelen.


Inkoopretourorder, Tekstuitbreiding (tabel)

Veld Inkoopretourorder

De tabel Tekstuitbreiding

Hier kunt u opgeven of de tekst beschikbaar is in inkoopretourorders.

Als het selectievakje is ingeschakeld, is de tekst beschikbaar in inkoopretourorders.

Als u wilt dat de tekst automatisch wordt ingevoegd in inkoopretrourorders, moet u het selectievakje Autom. tekstuitbreiding op de artikel- of grootboekrekeningkaart inschakelen.


Tabelnaam, Tekstuitbreidingsregel (tabel)

Veld Tabelnaam

De tabel Tekstuitbreidingsregel

In dit veld wordt de naam weergegeven van de tabel waaraan de tekstuitbreiding is gekoppeld.

Het veld wordt ingevuld vanuit het veld Tabelnaam op de kop tekstuitbreiding.


Nr., Tekstuitbreidingsregel (tabel)

Veld Nr.

De tabel Tekstuitbreidingsregel

In dit veld wordt het nummer of de code van het artikel, de rekening, de resource of de standaardtekst weergegeven waaraan de tekstuitbreiding is gekoppeld.

Het veld wordt ingevuld vanuit het veld Nr. op de kop tekstuitbreiding.


Taal, Tekstuitbreidingsregel (tabel)

Veld Taal

De tabel Tekstuitbreidingsregel

Dit veld bevat de taalcode van de tekstuitbreiding.

Het veld wordt ingevuld vanuit het veld Taal op de kop tekstuitbreiding.


Tekstnr., Tekstuitbreidingsregel (tabel)

Veld Tekstnr.

De tabel Tekstuitbreidingsregel

Dit veld bevat het nummer dat automatisch is toegewezen aan deze tekst.

Het veld wordt ingevuld vanuit het veld Tekstnr. op de kop tekstuitbreiding.


Regelnr., Tekstuitbreidingsregel (tabel)

Veld Regelnr.

De tabel Tekstuitbreidingsregel

Dit veld bevat het nummer van de regel waarop de cursor zich bevindt.

Dit veld wordt alleen intern gebruikt.


Tekst, Tekstuitbreidingsregel (tabel)

Veld Tekst

De tabel Tekstuitbreidingsregel

Hier kunt u de tekst opgeven. U kunt cijfers en letters gebruiken. Er zijn geen beperkingen voor het aantal regels dat u kunt gebruiken.


Code, Invoer-/uitvoerhaven (tabel)

Veld Code

De tabel Invoer-/uitvoerhaven

Hier kunt u de code invoeren voor de invoer-/uitvoerhaven. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Als er een code voor de invoer- of uitvoerhaven is ingesteld, kunt u deze invoeren in het veld Invoer-/uitvoerhaven op een verkoop- of inkoopkop.

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Omschrijving, Invoer-/uitvoerhaven (tabel)

Veld Omschrijving

De tabel Invoer-/uitvoerhaven

Hier kunt u een omschrijving invoeren van de invoer-/uitvoerhaven.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Code, District (tabel)

Veld Code

De tabel District

Hier kunt u een code voor het district invoeren. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Gebruik de standaardcodes voor de districten.


Tekst, District (tabel)

Veld Tekst

De tabel District

Hier kunt u een beschrijving van het district invoeren. U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Code, Transactieomschrijving (tabel)

Veld Code

De tabel Transactieomschrijving

Hier kunt u een code voor de transactieomschrijving invoeren. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Gebruik de standaardcodes voor de transactieomschrijvingen.


Tekst, Transactieomschrijving (tabel)

Veld Tekst

De tabel Transactieomschrijving

Hier kunt u een omschrijving van de transactie invoeren. U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).

U kunt een standaardomschrijving gebruiken die door de nationale of regionale overheid is ingesteld.


Code, Regio (tabel)

Veld Code

De tabel Regio

Hier kunt u een regiocode invoeren. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Voor elke regio stelt u een code en een beschrijving in. Vervolgens typt u de code in het veld Regio op een prospect-, klanten-, leveranciers- of bankrekeningkaart. Later kunt u deze gegevens gebruiken als u prospects selecteert voor een campagne of als u verkopers of servicepersoneel toewijst.

Gebruik herkenbare codes, zoals:

N_CHICAGO, Z_CHICAGO, SUSSEX, BELGIE_2

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Naam, Regio (tabel)

Veld Naam

De tabel Regio

Hier kunt u een omschrijving van de regio invoeren.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Btw %, Btw-bedragregel (tabel)

Veld Btw %

De tabel Btw-bedragregel

Dit veld bevat het btw-percentage dat is gebruikt op de verkoop- en inkoopregels met deze Btw-identificatie.

Het btw-percentage wordt automatisch gekopieerd vanuit het veld Btw % op de inkoopregels of vanuit het veld Btw % op de verkoopregels.


Basisbedrag btw, Btw-bedragregel (tabel)

Veld Basisbedrag btw

De tabel Btw-bedragregel

Dit veld bevat het totale nettobedrag (exclusief btw) dat is gebruikt op de verkoop- en inkoopregels met een bepaalde Btw-identificatie.


Btw-bedrag, Btw-bedragregel (tabel)

Veld Btw-bedrag

De tabel Btw-bedragregel

Dit veld bevat het totale btw-bedrag dat is gebruikt op de verkoop- en inkoopregels met een bepaalde Btw-identificatie. U kunt dit veld alleen wijzigen als het selectievakje Btw-verschil toegestaan in de instellingen is ingeschakeld.


Bedrag incl. btw, Btw-bedragregel (tabel)

Veld Bedrag incl. btw

De tabel Btw-bedragregel

Dit veld bevat het totaal van de bedragen in de bedragvelden op de verkoop- en inkoopregels met een bepaalde Btw-identificatie. Dit bedrag is inclusief btw.


Btw-identificatie, Btw-bedragregel (tabel)

Veld Btw-identificatie

De tabel Btw-bedragregel

De inhoud van dit veld wordt gekopieerd uit het veld Btw-identificatie in de tabel Btw-boekingsgroepinstellingen.


Regelbedrag, Btw-bedragregel (tabel)

Veld Regelbedrag

De tabel Btw-bedragregel

Dit veld bevat het totale bedrag dat is gebruikt op de verkoop- en inkoopregels met een bepaalde btw-identificatie. Dit bedrag wordt berekend op basis van het totaal in de bedragvelden op verkoop- en inkoopregels met een gewone btw-identificatie.


Basisbedrag factuurkorting, Btw-bedragregel (tabel)

Veld Basisbedrag factuurkorting

De tabel Btw-bedragregel

Dit veld bevat het basisbedrag voor factuurkortingen. Dit bedrag wordt gebruikt om het bedrag van de factuurkorting te berekenen.

De factuurkorting wordt berekend door de verkoop- en inkoopregelbedragen met een gewone btw-identificatie waarop factuurkortingen kunnen worden gegeven, op te tellen.


Bedrag factuurkorting, Btw-bedragregel (tabel)

Veld Bedrag factuurkorting

De tabel Btw-bedragregel

Dit veld bevat het totale bedrag voor de factuurkorting voor een bepaalde btw-identificatie. In dit veld kunt u een nieuwe factuurkorting invoeren.

Het bedrag voor de factuurkorting wordt berekend door de bedragen voor de factuurkorting op de verkoop- en inkoopregels met een gewone btw-identificatie bij elkaar op te tellen.


Btw-berekening, Btw-bedragregel (tabel)

Veld Btw-berekening

De tabel Btw-bedragregel

Dit veld wordt alleen intern gebruikt.


Tax Group Code, Btw-bedragregel (tabel)

Veld Tax Group Code

De tabel Btw-bedragregel

Dit veld bevat de tax group code van de inkoop- en verkoopregels.


Aantal, Btw-bedragregel (tabel)

Veld Aantal

De tabel Btw-bedragregel

Dit veld bevat de som van de aantallen op de inkoop- en verkoopregels.


Berekend btw-bedrag, Btw-bedragregel (tabel)

Veld Berekend btw-bedrag

De tabel Btw-bedragregel

Dit veld bevat het berekende btw-bedrag en wordt alleen gebruikt ter referentie als de gebruiker het btw-bedrag handmatig wijzigt.


Btw-verschil, Btw-bedragregel (tabel)

Veld Btw-verschil

De tabel Btw-bedragregel

Dit veld bevat het btw-verschil voor één Btw-identificatie. Dit bedrag wordt verdeeld over de verkoop- en inkoopregels met dezelfde btw-identificatie.


Code, Nr.-reeks (tabel)

Veld Code

De tabel Nr.-reeks

Voer een nummerreekscode in. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Voor elke reeks stelt u een code en informatie in. U kunt extra informatie over de nummerreeks invoeren in de tabel Nr.-reeksregel.

Daarna geeft u de code op in een van de nummervelden in een instellingentabel, bijvoorbeeld het veld Klantnrs. in de tabel Verkoopinstellingen. Wanneer u vervolgens een nieuwe klant instelt, worden bij het toewijzen van het klantnummer de gegevens gebruikt die aan de code zijn gekoppeld.

Gebruik herkenbare codes, zoals:

KLAN, LEVE,enzovoort

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Omschrijving, Nr.-reeks (tabel)

Veld Omschrijving

De tabel Nr.-reeks

Hier kunt u een omschrijving van de nummerreeks invoeren. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Autom. nummering, Nr.-reeks (tabel)

Veld Autom. nummering

De tabel Nr.-reeks

Hier kunt u opgeven of deze nummerreeks moet worden gebruikt voor de automatische toewijzing van nummers.

Schakel dit selectievakje in als u deze nummerreeks wilt gebruiken voor automatische nummering.

U kunt bijvoorbeeld een nummerreeks maken, dit selectievakje inschakelen en deze nummerreeks koppelen aan klanten. Als u dan een nieuwe klant instelt, kunt u op Enter drukken in het veld Nr. om een nummer uit deze reeks toe te wijzen aan de klant.

Als u het selectievakje niet inschakelt, moet u op de AssistButton in het nummerveld klikken en vervolgens zelf een nummerreeks kiezen, zodat een nummer uit deze reeks wordt toegewezen aan de klant.


Handm. nummering, Nr.-reeks (tabel)

Veld Handm. nummering

De tabel Nr.-reeks

Als het selectievakje is ingeschakeld, kunt u de nummers handmatig invoeren en hoeft u niet altijd deze nummerreeksen te gebruiken.

U kunt bijvoorbeeld een nummerreeks maken, dit selectievakje inschakelen en deze nummerreeks koppelen aan klanten. Wanneer u dan een nieuwe klant instelt, kunt u een nummer handmatig toewijzen en gebruikt u niet het volgende nummer in de reeks.

Attentie

Dit selectievakje geldt niet voor de nummerreeksen in de dagboeken.


Chronologisch, Nr.-reeks (tabel)

Veld Chronologisch

De tabel Nr.-reeks

Hier kunt u instellen dat wordt gecontroleerd of de nummers chronologisch worden toegewezen.

Als u dit selectievakje inschakelt, wordt bij het boeken een test uitgevoerd om te controleren of aan documenten en dagboekregels nummers in oplopende volgorde zijn toegwezen, overeenkomstig de boekingsvolgorde.


Reeks, Nr.-reeksregel (tabel)

Veld Reeks

De tabel Nr.-reeksregel

Dit veld bevat de code voor de nummerreeks die hoort bij deze regel. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Als u een nieuwe regel maakt in het venster Nr.-reeksregels, wordt de code automatisch gekopieerd uit het veld Code op de regel die u hebt geselecteerd in het venster Nr.-reeks.


Regelnr., Nr.-reeksregel (tabel)

Veld Regelnr.

De tabel Nr.-reeksregel

Dit veld bevat het nummer van de nummerreeksregel.

Het nummer wordt automatisch ingevuld. Met dit nummer kunnen de diverse regels in de nummerreeks worden getraceerd.


Begindatum, Nr.-reeksregel (tabel)

Veld Begindatum

De tabel Nr.-reeksregel

Hier kunt u opgeven vanaf welke datum deze regel moet worden toegepast.

Gebruik dit veld als u een nieuwe reeks wilt beginnen in een nieuwe periode. Stel een nummerreeksregel in voor elke periode. Op de begindatum wordt automatisch naar de nieuwe reeks overgeschakeld.


Beginnr., Nr.-reeksregel (tabel)

Veld Beginnr.

De tabel Nr.-reeksregel

Typ hier het eerste nummer van de reeks. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Eindnr., Nr.-reeksregel (tabel)

Veld Eindnr.

De tabel Nr.-reeksregel

Typ hier het laatste nummer van de reeks. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Waarschuwen bij nr., Nr.-reeksregel (tabel)

Veld Waarschuwen bij nr.

De tabel Nr.-reeksregel

Hier kunt u opgeven wanneer u een waarschuwing wilt ontvangen als de nummerreeksen afloopt. Voer een nummer uit de reeks in. Er wordt een waarschuwing gegeven als dit nummer is bereikt. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters).


Interval, Nr.-reeksregel (tabel)

Veld Interval

De tabel Nr.-reeksregel

Hier kunt u de grootte van het interval opgeven dat moet worden gebruikt tussen de nummers in de nummerreeks.

Als u ruimte laat tussen de nummers, kunt u later handmatig andere nummers invoegen.


Nr. laatst gebruikt, Nr.-reeksregel (tabel)

Veld Nr. laatst gebruikt

De tabel Nr.-reeksregel

Dit veld bevat het laatstgebruikte nummer uit de nummerreeks.

De inhoud van dit veld wordt automatisch bijgewerkt als er een nummer uit de nummerreeks wordt gebruikt.


Open, Nr.-reeksregel (tabel)

Veld Open

De tabel Nr.-reeksregel

In dit veld wordt aangegeven of de nummerreeksregel open is. Deze blijft open tot het laatste nummer in de serie is gebruikt.

Als het selectievakje is ingeschakeld, is de nummerreeksregel open.

Het selectievakje wordt automatisch uitgeschakeld als de inhoud van het veld Nr. laatst gebruikt gelijk is aan de inhoud van het veld Eindnr.


Datum laatst gebruikt, Nr.-reeksregel (tabel)

Veld Datum laatst gebruikt

De tabel Nr.-reeksregel

Dit veld bevat de meest recente datum waarop een nummer uit de nummerreeks is toegewezen.

De inhoud van dit veld wordt automatisch bijgewerkt als er een nummer uit de nummerreeks wordt gebruikt.


Code, Nummerreeksrelatie (tabel)

Veld Code

De tabel Nummerreeksrelatie

Dit veld bevat de nummerreekscode voor de gekoppelde nummerreeks. Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.

Als u een nieuwe regel maakt in het venster Nr.-reeksrelatie, wordt de code automatisch gekopieerd uit het veld Code op de regel die u hebt geselecteerd in het venster Nr.-reeks.


Reeks, Nummerreeksrelatie (tabel)

Veld Reeks

De tabel Nummerreeksrelatie

In dit veld kunt u de code invoeren voor de nummerreeks die u wilt opnemen in de verzameling gekoppelde nummerreeksen.

Klik op de AssistButton rechts van het veld voor een overzicht van de nummerreeksen die zijn ingesteld in de tabel Nr.-reeks.


Omschrijving, Nummerreeksrelatie (tabel)

Veld Omschrijving

De tabel Nummerreeksrelatie

Dit veld bevat de omschrijving van de nummerreeks die wordt aangeduid met de code in het veld Code.

De omschrijving wordt automatisch opgehaald uit het veld Omschrijving in de tabel Nr.-reeks.


Reeksomschrijving, Nummerreeksrelatie (tabel)

Veld Reeksomschrijving

De tabel Nummerreeksrelatie

Dit veld bevat de omschrijving van de nummerreeks die wordt aangeduid met de code in het veld Reeks.

De omschrijving wordt automatisch opgehaald uit het veld Omschrijving in de tabel Nr.-reeks.


Code, Tax Area (tabel)

Veld Code

De tabel Tax Area

Typ de code die u aan deze tax area wilt toekennen. U kunt maximaal 20 tekens gebruiken (cijfers en/of letters). Gebruik een code die makkelijk is te onthouden.

Deze gegevens worden afgedrukt op facturen. Gebruik daarom een eenvoudige, beschrijvende code. Zo kunt u de naam van uw gemeente als code gebruiken voor de gemeentebelasting.


Omschrijving, Tax Area (tabel)

Veld Omschrijving

De tabel Tax Area

Geef een omschrijving van de tax area. Wanneer u bijvoorbeeld een nummer als tax code gebruikt, kunt u de tax area in dit veld omschrijven.


Belastinggebied, Belastinggebiedregel (tabel)

Veld Belastinggebied

De tabel Belastinggebiedregel

Dit veld bevat de tax area code.

Als u nieuwe combinaties instelt in het venster Tax Area, wordt de code uit het veld Code op de kop automatisch naar elke nieuwe regel gekopieerd.

Wijzig eerst de code op de kop als u combinaties voor een andere tax area code instelt. Klik op District en kies Overzicht. Selecteer de juiste code en klik op OK.


Belastingjurisdictiecode, Belastinggebiedregel (tabel)

Veld Belastingjurisdictiecode

De tabel Belastinggebiedregel

In dit veld moet u een tax jurisdiction code invoeren. Klik op de AssistButton in het veld voor een overzicht van de beschikbare codes.


Jurisdictieomschrijving, Belastinggebiedregel (tabel)

Veld Jurisdictieomschrijving

De tabel Belastinggebiedregel

In dit veld wordt automatisch de omschrijving van de tax jurisdiction tabel ingevuld als u de tax jurisdiction code invoert.


Berekeningsorder, Belastinggebiedregel (tabel)

Veld Berekeningsorder

De tabel Belastinggebiedregel

In dit veld kunt u een heel getal typen om te bepalen welke volgorde moet worden aangehouden bij de berekening van de belasting. Dit is van belang als u meerdere regels instelt en de functie Belasting op belasting berekenen gebruikt. In dit geval moet u op de regels verschillende nummers invoeren.

De regels worden standaard op jurisdiction code gesorteerd in het venster Tax Area Line. Als de sales tax wordt berekend, worden de tax area lines echter eerst gesorteerd op tax area en vervolgens op volgorde van de berekening. Eerst wordt de belasting voor de jurisdiction berekend op de regel met het hoogste berekeningsvolgordenummer. Daarna wordt de belasting voor het volgende nummer berekend, enzovoort.

Als u de functie Belasting op belasting berekenen niet gebruikt, hoeft u geen nummers voor de berekeningsvolgorde in te voeren.


Code, Belastingjurisdictie (tabel)

Veld Code

De tabel Belastingjurisdictie

Typ de code die u aan deze tax jurisdiction wilt toewijzen. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Gebruik een code die makkelijk is te onthouden.

Deze gegevens worden afgedrukt op facturen. Gebruik daarom een eenvoudige, beschrijvende code. U kunt de naam van uw gemeente als code gebruiken voor de gemeentebelasting.


Omschrijving, Belastingjurisdictie (tabel)

Veld Omschrijving

De tabel Belastingjurisdictie

Voer een omschrijving van de tax jurisdiction in. Zo kunt u de naam van uw gemeente als tax jurisdiction code voor de gemeentebelasting invoeren.


Belastingrekening (Verkoop), Belastingjurisdictie (tabel)

Veld Belastingrekening (Verkoop)

De tabel Belastingjurisdictie

Voer de grootboekrekening in die u wilt gebruiken voor het boeken van de berekende belasting op verkooptransacties. Klik op de AssistButton in het veld om het rekeningschema te bekijken.


Belastingrekening (Inkoop), Belastingjurisdictie (tabel)

Veld Belastingrekening (Inkoop)

De tabel Belastingjurisdictie

Voer de grootboekrekening in die u wilt gebruiken voor het boeken van de berekende belasting op inkooptransacties. Klik op de AssistButton in het veld om het rekeningschema te bekijken.


Rapporteren aan jurisdictie, Belastingjurisdictie (tabel)

Veld Rapporteren aan jurisdictie

De tabel Belastingjurisdictie

Voer de tax jurisdiction in die u wilt koppelen aan de jurisdiction die u instelt. U kunt bijvoorbeeld een jurisdiction instellen voor een plaats in een gemeente. De report-to jurisdcition is dan de gemeente omdat daar de sales tax voor de betreffende stad moet worden aangeven.


Datumfilter, Belastingjurisdictie (tabel)

Veld Datumfilter

De tabel Belastingjurisdictie

In dit veld geeft u een datum of datumbereik op om een filter in te stellen dat wordt gebruikt om de transacties te selecteren die worden opgenomen in de lijst Sales Tax Collected.


Belastinggroepfilter, Belastingjurisdictie (tabel)

Veld Belastinggroepfilter

De tabel Belastingjurisdictie

In dit veld geeft u een tax group code op om een filter in te stellen dat wordt gebruikt om de transacties te selecteren die worden opgenomen in de lijst Sales Tax Collected.


Ongerealiseerde belastingrekening (Verkoop), Belastingjurisdictie (tabel)

Veld Ongerealiseerde belastingrekening (Verkoop)

De tabel Belastingjurisdictie

Voer de grootboekrekening in die u wilt gebruiken voor het boeken van de berekende, ongerealiseerde belasting op verkooptransacties. Klik op de AssistButton in het veld om het rekeningschema te bekijken.

Dit veld kunt u gebruiken als de sales tax pas wordt afgedragen aan de overheid als de betaling van de verkoopfactuur is ontvangen en geboekt. U moet ook een van de opties in het veld Ongereal. btw-soort selecteren.

Het belastingbedrag wordt naar de ongerealiseerde belastingrekening geboekt en blijft daar tot de betaling van de klant is geboekt. Vervolgens wordt het bedrag overgemaakt naar de rekening Belastingrekening (Verkoop). Met deze functie kunt u de werkelijk te betalen sales tax bijhouden en de sales tax die pas moet worden afgedragen aan de overheid als de factuur is betaald.

Als u deze functie wilt gebruiken, moet u het selectievakje Ongereal. btw inschakelen in het venster Boekhoudinstellingen.


Ongerealiseerde belastingrekening (Inkoop), Belastingjurisdictie (tabel)

Veld Ongerealiseerde belastingrekening (Inkoop)

De tabel Belastingjurisdictie

Voer de grootboekrekening in die u wilt gebruiken voor het boeken van de berekende, ongerealiseerde belasting op inkooptransacties. Klik op de AssistButton in het veld om het rekeningschema te bekijken.

Dit veld kunt u gebruiken als de belasting moet worden afgedragen wanneer de inkoop is afgerond en geboekt. U moet ook een van de opties in het veld Ongereal. btw-soort selecteren.

Het belastingbedrag wordt naar de ongerealiseerde belastingrekening geboekt en blijft daar tot de betaling aan de leverancier is geboekt. Vervolgens wordt het bedrag overgemaakt naar de rekening Belastingrekening (Inkoop). Met deze functie kunt u de werkelijke te ontvangen inkoopbelasting bijhouden en de belasting die pas moet worden afgedragen als de inkoopfactuur is betaald.

Als u deze functie wilt gebruiken, moet u het selectievakje Ongereal. btw inschakelen in het venster Boekhoudinstellingen.


Verlegging (Inkoop), Belastingjurisdictie (tabel)

Veld Verlegging (Inkoop)

De tabel Belastingjurisdictie

Voer de grootboekrekening in die u wilt gebruiken voor het boeken van de berekende belastingverlegging op inkooptransacties. Klik op de AssistButton in het veld om het rekeningschema te bekijken.


Ongerealiseerde verlegging (Inkoop), Belastingjurisdictie (tabel)

Veld Ongerealiseerde verlegging (Inkoop)

De tabel Belastingjurisdictie

Voer de grootboekrekening in die u wilt gebruiken voor het boeken van de berekende, ongerealiseerde belastingverlegging op inkooptransacties. Klik op de AssistButton in het veld om het rekeningschema te bekijken.

Het belastingbedrag wordt naar de ongerealiseerde belastingrekening geboekt en blijft daar tot de betaling van de factuur is geboekt. Vervolgens wordt het bedrag overgemaakt naar de rekening Verlegging (Inkoop).

Om deze functie te gebruiken moet u het veld Ongereal. btw in de tabel Boekhoudinstellingen activeren.


Ongereal. btw-soort, Belastingjurisdictie (tabel)

Veld Ongereal. btw-soort

De tabel Belastingjurisdictie

Hier geeft u op hoe de ongerealiseerde btw moet worden verwerkt. Ongerealiseerde btw is btw die al is berekend maar pas is verschuldigd als de factuur is betaald. Met het soort ongerealiseerde btw bepaalt u hoe een betaling wordt verdeeld over het factuurbedrag (zonder belasting) en het belastingbedrag, en hoe belastingbedragen van de ongerealiseerde belastingrekening worden overgemaakt naar de (gerealiseerde) belastingrekening.

De standaardwaarde voor dit veld is Leeg. U kunt deze optie alleen wijzigen als het selectievakje Ongereal. btw in het venster Boekhoudinstellingen is ingeschakeld.

De volgende opties zijn beschikbaar voor de verwerking van belasting tijdens het boeken van betalingen:

<Geen> | Selecteer deze optie als u de functie voor ongerealiseerde belasting niet wilt gebruiken voor de huidige tax jurisdiction.
Percentage | Als u deze optie selecteert, worden de belasting- en factuurbedragen verrekend met de betalingen met betrekking tot het betalingspercentage van het resterende factuurbedrag. Het betaalde belastingbedrag wordt van de ongerealiseerde belastingrekening overgemaakt naar de belastingrekening.
Eerste | Wanneer u deze optie selecteert, wordt eerst de belasting en vervolgens het factuurbedrag verrekend met de betalingen.
Laatste | Wanneer u deze optie selecteert, wordt eerst het factuurbedrag en vervolgens de belasting verrekend met de betalingen. Er wordt dan pas een bedrag van de ongerealiseerde belastingrekening naar de belastingrekening overgemaakt als het totale bedrag van de factuur, exclusief de belasting, is betaald.
Eerste (Voll. bet.) | Wanneer u deze optie selecteert, wordt eerst de belasting verrekend met de betaling (zoals bij de optie Eerste) en wordt er pas een bedrag naar de belastingrekening overgemaakt als het volledige belastingbedrag is betaald.
Laatste (Voll. bet.) | Wanneer u deze optie selecteert, wordt eerst het factuurbedrag verrekend met de betaling (zoals bij de optie Laatste), en wordt er pas een bedrag naar de belastingrekening overgemaakt als het volledige belastingbedrag is betaald.


Belasting op belasting berekenen, Belastingjurisdictie (tabel)

Veld Belasting op belasting berekenen

De tabel Belastingjurisdictie

Schakel dit selectievakje in als het bedrag van de sales tax moet worden berekend volgens de methode tax on tax. Dit betekent dat bij het berekenen van de sales tax voor de huidige jurisdictie, de bedragen van sales tax voor eerdere jurisdicties deel uitmaken van de basis.

De volgorde waarin de belasting wordt berekend voor de afzonderlijke jurisdictions wordt bepaald door de instelling in het veld Berekeningsorder op de tax area lines.

Voorbeeld:

Als voor drie jurisdicties met respectievelijk 3%, 5% en 2% de sales tax moet worden berekend waarbij voor de eerste twee jurisdicties de methode tax on tax wordt gebruikt, bedraagt het gecumuleerde percentage voor sales tax:

1 * 0,03 | = 0,03000
+ (1 + 0,03) * 0,05 | = 0,05150
+ (1 + 0,03 + 0,0515) * 0,02 | = 0,02163
Totaal | = 0,10313 = 10,313 %


Herwaarderen bij contantkorting, Belastingjurisdictie (tabel)

Veld Herwaarderen bij contantkorting

De tabel Belastingjurisdictie

Schakel dit selectievakje in als u de belastingbedragen opnieuw wilt berekenen wanneer u betalingen boekt die betalingskortingen tot gevolg hebben.

Als een klant bijvoorbeeld een betalingskorting krijgt voor een tijdige betaling, wordt het bedrag voor sales tax opnieuw berekend met hetzelfde belastingpercentage als toen u de verkoopfactuur voor deze klant voor het eerst boekte. De vernieuwde berekening wordt gebaseerd op het factuurbedrag zonder de betalingskorting. Het verschil tussen het oorspronkelijke en het nieuwe belastingbedrag wordt afgetrokken van de rekening voor sales tax.

Attentie

Voor u deze functie kunt gebruiken, moet u deze activeren door het selectievakje Herwaarderen bij cont.-korting in het venster Boekhoudinstellingen in te schakelen.


Code, Tax Group (tabel)

Veld Code

De tabel Tax Group

Voer de code in die u aan deze tax group wilt toekennen. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Gebruik een code die makkelijk is te onthouden.

Deze gegevens worden afgedrukt op facturen. Gebruik daarom eenvoudige, omschrijvende codes. Zo kunt u voor de tax group voor alcoholische dranken de code ALCOHOL gebruiken.


Omschrijving, Tax Group (tabel)

Veld Omschrijving

De tabel Tax Group

Geef een omschrijving van de tax group. Wanneer de code voor de tax group bijvoorbeeld ALCOHOL is, kunt u een omschrijving invoeren van de alcoholische dranken.


Belastingjurisdictiecode, Belastingdetail (tabel)

Veld Belastingjurisdictiecode

De tabel Belastingdetail

Typ de tax jurisdiction voor de post voor tax details. Klik op de AssistButton in het veld voor een overzicht van de beschikbare codes.


Belastinggroepcode, Belastingdetail (tabel)

Veld Belastinggroepcode

De tabel Belastingdetail

Typ de tax group voor de post voor tax details. Klik op de AssistButton in het veld voor een overzicht van de beschikbare codes.


Type belasting, Belastingdetail (tabel)

Veld Type belasting

De tabel Belastingdetail

Klik op de AssistButton in dit veld en selecteer het belastingtype (sales tax of excise tax) dat van toepassing is op de post voor tax details.


Maximumbedrag/Aantal, Belastingdetail (tabel)

Veld Maximumbedrag/Aantal

De tabel Belastingdetail

In dit veld kunt u een maximumbedrag of -aantal opgeven. Op basis van de inhoud van dit veld en de velden Belasting onder maximum en Belasting boven maximum wordt het correcte belastingpercentage bepaald.

Zo kunt in dit veld 400,00 invoeren, in het veld Tax Below Maximum 6,00 en in het veld Tax above maximum 3,00. Is met de transactie een bedrag gemoeid dat gelijk aan of lager is dan 400,00, dan is het belastingpercentage 6%. In andere gevallen bedraagt het percentage 3%.

Wanneer het belastingpercentage niet afhankelijk is van het bedrag of de hoeveelheid, moet u niets invullen.


Belasting onder maximum, Belastingdetail (tabel)

Veld Belasting onder maximum

De tabel Belastingdetail

In dit veld voert u het percentage in dat wordt gebruikt bij het berekenen van belasting voor alle bedragen of hoeveelheden onder het maximumbedrag of de maximumhoeveelheid in het veld Maximumbedrag/Aantal.

Zo kunt u in dit veld 6,00 invoeren, in het veld Max. bedrag/aantal 400,00 en in het veld Tax Above Maximum 3,00. Is met de transactie een bedrag gemoeid dat gelijk aan of lager is dan 400,00, dan is het belastingpercentage 6%. In andere gevallen bedraagt het percentage 3%.

Als u geen bedrag het ingevoerd in het veld Max. bedrag/aantal, wordt de waarde in dit veld gebruikt voor alle belastingberekeningen waarop deze tax detail van toepassing is.


Belasting boven maximum, Belastingdetail (tabel)

Veld Belasting boven maximum

De tabel Belastingdetail

In dit veld voert u het percentage in dat wordt gebruikt bij het berekenen van belasting voor alle bedragen of hoeveelheden boven het maximumbedrag of de maximumhoeveelheid in het veld Maximumbedrag/Aantal.

Zo kunt u in dit veld 3,00 invoeren, in het veld Max. bedrag/aantal 400,00 en in het veld Tax Below Maximum 6,00. Is met de transactie een bedrag gemoeid dat gelijk aan of lager is dan 400,00, dan is het belastingpercentage 6%. In andere gevallen bedraagt het percentage 3%.

Als u geen bedrag hebt ingevoerd in het veld Max. bedrag/aantal, wordt de waarde in dit veld genegeerd.


Ingangsdatum, Belastingdetail (tabel)

Veld Ingangsdatum

De tabel Belastingdetail

In dit veld kunt u de datum opgeven waarop de post voor tax details geldig wordt. Zo kunt u vooraf tax details opgeven voor belastingen die op een later tijdstip geldig worden.

De post voor tax details wordt automatisch in gebruik genomen zodra de opgegeven datum de werkdatum is.


Calculate Tax on Tax, Belastingdetail (tabel)

Veld Calculate Tax on Tax

De tabel Belastingdetail

De waarde in dit veld wordt automatisch bepaald op basis van de waarde die u hebt opgegeven in het veld Belasting op belasting berekenen in het venster Tax Jurisdiction. U kunt de inhoud van dit veld hier niet wijzigen.


Code, Btw-bedrijfsboekingsgroepen (tabel)

Veld Code

De tabel Btw-bedrijfsboekingsgroepen

Hier kunt u een code invoeren voor de groep. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Gebruik eenvoudige, omschrijvende codes, zoals EU of AMERIKA.

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Omschrijving, Btw-bedrijfsboekingsgroepen (tabel)

Veld Omschrijving

De tabel Btw-bedrijfsboekingsgroepen

Hier kunt u een omschrijving van de btw-bedrijfsboekingsgroep invoeren. U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Code, Btw-productboekingsgroep (tabel)

Veld Code

De tabel Btw-productboekingsgroep

Hier kunt u een code invoeren voor de btw-productboekingsgroep. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

Gebruik eenvoudige, omschrijvende codes, zoals GEEN btw, Btw6 en Btw19.

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Omschrijving, Btw-productboekingsgroep (tabel)

Veld Omschrijving

De tabel Btw-productboekingsgroep

Hier kunt u een omschrijving invoeren voor de productboekingsgroep. U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Btw-bedrijfsboekingsgroep, Btw-boekingsinstellingen (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Btw-boekingsinstellingen

Hier moet u de code voor een btw-bedrijfsboekingsgroep invoeren. Klik op de AssistButton in het veld voor een overzicht van de beschikbare codes.


Btw-productboekingsgroep, Btw-boekingsinstellingen (tabel)

Veld Btw-productboekingsgroep

De tabel Btw-boekingsinstellingen

Hier moet u de code voor een btw-productboekingsgroep invoeren. Klik op de AssistButton in het veld voor een overzicht van de beschikbare codes.


Btw-berekening, Btw-boekingsinstellingen (tabel)

Veld Btw-berekening

De tabel Btw-boekingsinstellingen

Hier kunt u opgeven hoe de btw wordt berekend voor inkopen of verkopen van artikelen met deze combinatie van btw-bedrijfsboekingsgroep en btw-productboekingsgroep.

Klik op de AssistButton in het veld voor een overzicht van de mogelijke opties.

Normaal

Gebruik deze optie om de btw te berekenen voor verkochte of ingekochte artikelen met deze combinatie van bedrijfsboekingsgroep en productboekingsgroep.

Verlegging

Gebruik deze optie wanneer u zaken doet met andere EU-landen/-regio's waarvoor de inkoper btw-rekeningen moet berekenen en betalen aan de belastingdienst.

Vul ook het veld Btw-verleggingsrekening in. Deze optie is niet van invloed op de financiële overzichten van het bedrijf. Wanneer u goederen met btw-verlegging verkoopt, wordt de btw niet berekend of achterwege gelaten. Als u goederen inkoopt, wordt het btw-bedrag berekend, afgetrokken van de rekening voor inkoop-btw en opgeteld bij de rekening voor btw-verlegging.

Volledig

Gebruik deze optie wanneer het bedrag dat u met deze combinatie van btw-bedrijfsboekingsgroep en btw-productboekingsgroep wilt boeken, geheel uit btw bestaat. U wordt aangeraden deze optie te gebruiken als u bijvoorbeeld een stornopost wilt boeken om een btw-berekeningsfout te corrigeren.

Sales tax

Deze optie wordt alleen gebruikt als in plaats van btw moet worden gewerkt met Amerikaanse sales tax.


Btw %, Btw-boekingsinstellingen (tabel)

Veld Btw %

De tabel Btw-boekingsinstellingen

Hier kunt u het gewenste btw-percentage voor deze combinatie van btw-bedrijfsboekingsgroep en btw-productboekingsgroep invoeren. Voer het percentageteken niet in, alleen het getal. Als het btw-percentage bijvoorbeeld 25% is, voert u 25 in.


Ongereal. btw-soort, Btw-boekingsinstellingen (tabel)

Veld Ongereal. btw-soort

De tabel Btw-boekingsinstellingen

Hier geeft u op hoe de ongerealiseerde btw moet worden verwerkt. Ongerealiseerde btw is btw die al is berekend maar pas is verschuldigd als de factuur is betaald. Met het soort ongerealiseerde btw bepaalt u hoe een betaling wordt verdeeld over het factuurbedrag (zonder btw) en het btw-bedrag, en hoe btw-bedragen van de ongerealiseerde btw-rekening worden overgemaakt naar de (gerealiseerde) btw-rekening.

De waarde Geen wordt automatisch ingevuld. U kunt deze optie alleen wijzigen als het selectievakje Ongereal. btw in het venster Boekhoudinstellingen is ingeschakeld.

De volgende opties voor belastingverwerking zijn beschikbaar tijdens het boeken van betalingen:

<Geen> | Selecteer deze optie als u de functie voor ongerealiseerde btw niet wilt gebruiken voor de huidige combinatie.
Percentage | Als u deze optie selecteert, worden de btw- en factuurbedragen verrekend met de betalingen met betrekking tot het betalingspercentage van het resterende factuurbedrag. Het betaalde btw-bedrag wordt van de ongerealiseerde btw-rekening overgemaakt naar de btw-rekening.
Eerste | Als u deze optie selecteert, wordt eerst de btw en dan het factuurbedrag verrekend met de betalingen. Het bedrag dat van de ongerealiseerde btw-rekening wordt overgemaakt naar de btw-rekening, is dan gelijk aan het betalingsbedrag totdat de volledige btw is betaald.
Laatste | Als u deze optie selecteert, wordt eerst het factuurbedrag en vervolgens de btw verrekend met de betalingen. Er wordt dan pas een bedrag van de ongerealiseerde btw-rekening overgemaakt naar de btw-rekening als het volledige factuurbedrag, exclusief de btw, is betaald.
Eerste (Voll. bet.) | Wanneer u deze optie selecteert, wordt eerst de btw verrekend met betalingen (zoals bij de optie Eerste), maar er wordt pas een bedrag naar de btw-rekening overgemaakt als het volledige btw-bedrag is betaald.
Laatste (Voll. bet.) | Wanneer u deze optie selecteert, wordt eerst het factuurbedrag verrekend met betalingen (zoals bij de optie Laatste), maar er wordt pas een bedrag naar de btw-rekening overgemaakt als het volledige btw-bedrag is betaald.


Herwaarderen bij contantkorting, Btw-boekingsinstellingen (tabel)

Veld Herwaarderen bij contantkorting

De tabel Btw-boekingsinstellingen

Schakel dit selectievakje in als u de btw-bedragen opnieuw wilt berekenen wanneer u betalingen boekt die resulteren in betalingskortingen.

Als een klant bijvoorbeeld een betalingskorting krijgt wegens een tijdige betaling, wordt het btw-bedrag opnieuw berekend met hetzelfde btw-percentage als bij de oorspronkelijke boeking van de verkoopfactuur voor deze klant. De vernieuwde berekening wordt gebaseerd op het factuurbedrag zonder de betalingskorting. Het verschil tussen het oorspronkelijke en het nieuwe btw-bedrag wordt van de rekening voor verkoop-btw afgetrokken.

Attentie

Voor u deze functie kunt gebruiken, moet u deze activeren door het selectievakje Herwaarderen bij cont.-korting in het venster Boekhoudinstellingen in te schakelen.


Verk.-Btw-rekening, Btw-boekingsinstellingen (tabel)

Veld Verk.-Btw-rekening

De tabel Btw-boekingsinstellingen

Hier kunt u het nummer invoeren van de grootboekrekening waarnaar u verkoop-btw voor deze combinatie van btw-bedrijfsboekingsgroep en btw-productboekingsgroep wilt boeken. Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het venster Rekeningschema.

Vul het veld in voor de combinaties die voor verkooptransacties met btw worden gebruikt.

Attentie

Als u de optie Verlegging in het veld Btw-berekening hebt geselecteerd, hoeft u dit veld niet in te vullen. In dit geval wordt de verkoop-btw niet geboekt, omdat de inkoper verantwoordelijk is voor de btw-berekening.


Ongereal. verk.-Btw-rekening, Btw-boekingsinstellingen (tabel)

Veld Ongereal. verk.-Btw-rekening

De tabel Btw-boekingsinstellingen

Hier kunt u het nummer invoeren van de grootboekrekening waarnaar u ongerealiseerde verkoop-btw met deze combinatie van btw-bedrijfsboekingsgroep en btw-productboekingsgroep wilt boeken. De ongerealiseerde verkoop-btw wordt berekend wanneer u verkoopfacturen boekt.

Het btw-bedrag wordt naar de ongerealiseerde btw-rekening geboekt en blijft daar tot de betaling van de klant is geboekt. Daarna wordt de btw overgemaakt naar de grootboekrekening voor verkoop-btw.

Als u de functie voor ongerealiseerde btw wilt gebruiken, moet u het veld Ongereal. btw in het venster Boekhoudinstellingen activeren. Ook moet u een van de opties in het veld Ongereal. btw-soort selecteren.

Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het venster Rekeningschema.


Ink.-Btw-rekening, Btw-boekingsinstellingen (tabel)

Veld Ink.-Btw-rekening

De tabel Btw-boekingsinstellingen

Hier kunt u het nummer invoeren van de grootboekrekening waarnaar u inkoop-btw voor deze combinatie van bedrijfsgroep en productgroep wilt boeken. Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het venster Rekeningschema.

Vul het veld in voor de combinaties die voor inkooptransacties met btw worden gebruikt.


Ongereal. ink.-btw-rekening, Btw-boekingsinstellingen (tabel)

Veld Ongereal. ink.-btw-rekening

De tabel Btw-boekingsinstellingen

Hier kunt u het nummer invoeren van de grootboekrekening waarnaar u ongerealiseerde verkoop-btw met deze combinatie van btw-bedrijfsboekingsgroep en btw-productboekingsgroep wilt boeken. De ongerealiseerde verkoop-btw wordt berekend wanneer u verkoopfacturen boekt.

Het btw-bedrag wordt naar de btw-rekening geboekt en blijft daar tot de betaling van de klant is geboekt. Daarna wordt het btw-bedrag overgemaakt naar de grootboekrekening voor inkoop-btw.

Als u de functie voor ongerealiseerde btw wilt gebruiken, moet u het veld Ongereal. btw in het venster Boekhoudinstellingen activeren. Ook moet u een van de opties in het veld Ongereal. btw-soort selecteren.

Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het venster Rekeningschema.


Btw-verleggingsrekening, Btw-boekingsinstellingen (tabel)

Veld Btw-verleggingsrekening

De tabel Btw-boekingsinstellingen

Als u de optie Verlegging in het veld Btw-berekening hebt geselecteerd, kunt u het nummer opgeven van de grootboekrekening waarnaar u btw-verleggingen (inkoop-btw) wilt boeken voor deze combinatie van btw-bedrijfsboekingsgroep en btw-productboekingsgroep.

Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het venster Rekeningschema.

Vul het veld in voor alle combinaties die worden gebruikt voor inkooptransacties waarvoor de inkoper de btw berekent.


Ongereal. btw-verleggingsrek., Btw-boekingsinstellingen (tabel)

Veld Ongereal. btw-verleggingsrek.

De tabel Btw-boekingsinstellingen

Als u de optie Verlegging in het veld Btw-berekening hebt geselecteerd, kunt u het nummer invoeren van de grootboekrekening waarnaar u bedragen voor ongerealiseerde btw-verleggingen (inkoop-btw) wilt boeken voor deze combinatie van btw-bedrijfsboekingsgroep en btw-productboekingsgroep.

Het btw-bedrag wordt naar de btw-rekening geboekt en blijft daar tot de betaling van de klant is geboekt. Daarna wordt het btw-bedrag overgemaakt naar de grootboekrekening voor inkoop-btw.

Als u de functie voor ongerealiseerde btw wilt gebruiken, moet u het veld Ongereal. btw in het venster Boekhoudinstellingen activeren. Ook moet u een van de opties in het veld Ongereal. btw-soort selecteren.

Klik op de AssistButton in het veld voor een overzicht van de rekeningen in het venster Rekeningschema.

Vul het veld in voor alle combinaties die worden gebruikt voor inkooptransacties waarvoor de inkoper de ongerealiseerde btw berekent.


Btw-identificatie, Btw-boekingsinstellingen (tabel)

Veld Btw-identificatie

De tabel Btw-boekingsinstellingen

Hier kunt u een code opgeven om verscheidene btw-boekingsgroepinstellingen met gelijke kenmerken, bijvoorbeeld btw-percentage, te rangschikken.

Zo kunt u een aantal btw-boekingsgroepinstellingen met een btw-percentage van 25% rangschikken door elke boekingsgroepinstelling de btw-aanduiding C te geven.

U kunt dezelfde btw-aanduiding niet toewijzen aan twee btw-boekingsgroepinstellingen met verschillende btw-percentages in dezelfde btw-productboekingsgroep.

De geselecteerde code mag meer dan 10 alfanumerieke tekens bevatten.


Valutacode, Valutawisselkoers (tabel)

Veld Valutacode

De tabel Valutawisselkoers

In dit veld wordt de code van de vreemde valuta op de regel weergegeven.

Voor deze valuta zijn andere gegevens op de regel ingesteld met betrekking tot de opgegeven valuta in het veld Gerel. valuta.

De inhoud van het veld Code in de tabel Valuta wordt in dit veld ingevuld.


Begindatum, Valutawisselkoers (tabel)

Veld Begindatum

De tabel Valutawisselkoers

Hier kunt u de datum invoeren waarop de wisselkoers op de regel geldig wordt. De wisselkoers op de regel is geldig vanaf deze datum tot de datum in het veld Begindatum op de volgende regel.


Wisselkoersbedrag, Valutawisselkoers (tabel)

Veld Wisselkoersbedrag

De tabel Valutawisselkoers

In dit veld en het veld Gerel. wisselkoersbedrag kunt u bedragen invoeren waarmee de wisselkoers voor de vreemde valuta op de regel wordt berekend. Het bedrag dat u invoert, hoort bij de valuta in het veld Valutacode.

In het volgende voorbeeld worden twee manieren weergegeven waarop u wisselkoersbedragen in het venster Valutawisselkoersen kunt invoeren. Met de lege code in het veld Gerel. valuta wordt de lokale valuta aangeduid:

Valutacode | Gerel. valuta | Wisselkoersbedrag | Gerel. wisselkoersbedrag
USD |  | 100 | 64,8824
DEM | EUR | 1,9829 | 1,0

In dit voorbeeld is de wisselkoers voor USD naar de lokale valuta ingesteld als 64,8824 LV voor 100 USD. De wisselkoers voor DEM naar EUR is ingesteld als 1,9829 DEM voor 1,0 EUR. Op facturen en dagboekregels worden de valutabedragen op basis van de gegevens in het venster Valutawisselkoersen omgerekend naar de lokale valuta.

Met de datum in het veld Begindatum wordt aangegeven wanneer de wisselkoers geldig wordt. De wisselkoers op de regel is geldig vanaf de begindatum op de regel tot de datum in het veld Begindatum op de volgende regel.

Wanneer u een transactie in vreemde valuta boekt, wordt de correcte wisselkoers gevonden op basis van de boekingsdatum op de factuur of dagboekregel en de gegevens in de tabel Valutawisselkoers. Als er geen boekingsdatum is ingevoerd, bijvoorbeeld op een inkoopvoorstel, wordt de correcte wisselkoers gevonden op basis van de werkdatum.

Ook wanneer u in een rapportagevaluta boekt, wordt deze tabel gebruikt om de correcte wisselkoers te vinden waarmee de bedragen in de extra valuta op grootboekposten worden berekend.

Attentie

Als u in een rapportagevaluta boekt, moet u alle wisselkoersbedragen bewaren die u in dit veld voor deze valuta invoert.

Wilt u winsten en verliezen in wisselkoersen boeken, dan moet u de batchverwerking Wisselkoers herwaarderen uitvoeren.


Wisselkoersbedrag (Herw.), Valutawisselkoers (tabel)

Veld Wisselkoersbedrag (Herw.)

De tabel Valutawisselkoers

In dit veld en het veld Gerel. wisselkoersbedr. (Herw.) kunt u bedragen invoeren om de wisselkoersen voor de batchverwerking Wisselkoers herwaarderen te berekenen. Deze batchverwerking gebruikt het herwaarderingskoersbedrag om de wisselkoers te herwaarderen (winst- en verliesposten) op grootboek-, klanten-, leveranciers- en bankposten. Het bedrag dat u invoert, hoort bij de valuta in het veld Valutacode.

In het volgende voorbeeld wordt weergegeven hoe u wisselkoersbedragen in het venster Valutawisselkoersen kunt invoeren. Met de lege code in het veld Gerel. valuta wordt de lokale valuta aangeduid:

Valutacode | Gerel. valuta | Wisselkoersbedrag (Herw.) | Gerel. wisselkoersbedrag (Herw.)
USD |  | 100 | 64,8824

In dit voorbeeld is de herwaarderingswisselkoers voor USD naar de lokale valuta ingesteld als 64,8824 LV voor 100 USD. De herwaarderingswisselkoers wordt berekend op basis van de gegevens in het venster Valutawisselkoersen.

In het veld Begindatum stelt u de periode in waarvoor deze wisselkoers geldig is. De wisselkoers op de regel is geldig vanaf de datum in het veld Begindatum op de regel tot de datum in het veld Begindatum op de volgende regel.

Attentie

Als u in een rapportagevaluta boekt, moet u alle wisselkoersbedragen bewaren die u voor deze valuta invoert in het venster Valutawisselkoersen.


Gerel. valuta, Valutawisselkoers (tabel)

Veld Gerel. valuta

De tabel Valutawisselkoers

In dit veld en het veld Valutacode kunt u de twee valuta's instellen waarvoor u wisselkoersen wilt registreren. Een van de valuta's kan de lokale valuta zijn.

Als u in een niet-EMU-land/-regio woont en wisselkoersen tussen vreemde valuta's en de lokale valuta wilt instellen, moet u dit veld niet invullen. In het veld Valutacode voert u de code voor de vreemde valuta in waarvoor de gegevens op de regel zijn opgegeven.

Als u de wisselkoers tussen de oude nationale valuta van een EMU-land/-regio en de euro, bijvoorbeeld DEM en EUR, wilt registreren, moet u EUR invoeren in dit veld. Voor de oude EMU-valuta's, in dit voorbeeld DEM, kan alleen een wisselkoers met de euro worden ingesteld.


Gerel. wisselkoersbedrag, Valutawisselkoers (tabel)

Veld Gerel. wisselkoersbedrag

De tabel Valutawisselkoers

In dit veld en het veld Wisselkoersbedrag kunt u bedragen invoeren om de wisselkoers voor de vreemde valuta op de regel te berekenen. Het bedrag dat u invoert, hoort bij de valuta in het veld Gerel. valuta.

In het volgende voorbeeld worden twee manieren weergegeven waarop u wisselkoersbedragen in het venster Valutawisselkoersen kunt invoeren. Met de lege code in het veld Gerel. valuta wordt de lokale valuta aangeduid:

Valutacode | Gerel. valuta | Wisselkoersbedrag | Gerel. wisselkoersbedrag
USD |  | 100 | 64,8824
DEM | EUR | 1,9829 | 1,0

In dit voorbeeld is de wisselkoers voor USD naar de lokale valuta ingesteld als 64,8824 LV voor 100 USD. De wisselkoers voor DEM naar EUR is ingesteld als 1,9829 DEM voor 1,0 EUR. Op facturen en dagboekregels worden de valutabedragen op basis van de gegevens in het venster Valutawisselkoersen omgerekend naar de lokale valuta.

Met de datum in het veld Begindatum wordt aangegeven wanneer de wisselkoers geldig wordt. De wisselkoers op de regel is geldig vanaf de begindatum op de regel tot de datum in het veld Begindatum op de volgende regel.

Wanneer u een transactie in vreemde valuta boekt, wordt de correcte wisselkoers gevonden op basis van de boekingsdatum op de factuur of dagboekregel en de gegevens in de tabel Valutawisselkoers. Als er geen boekingsdatum is ingevoerd, bijvoorbeeld op een inkoopvoorstel, wordt de correcte wisselkoers gevonden op basis van de werkdatum.

Ook wanneer u in een rapportagevaluta boekt, wordt deze tabel gebruikt om de correcte wisselkoers te vinden waarmee de bedragen in de extra valuta op grootboekposten worden berekend.

Attentie

Als u in een rapportagevaluta boekt, moet u alle wisselkoersbedragen bewaren die u in dit veld voor deze valuta invoert.

Wilt u winsten en verliezen in wisselkoersen boeken, dan moet u de batchverwerking Wisselkoers herwaarderen uitvoeren.


Vast wisselkoersbedrag, Valutawisselkoers (tabel)

Veld Vast wisselkoersbedrag

De tabel Valutawisselkoers

In dit veld geeft u aan of de valutawisselkoers kan worden gewijzigd op facturen en dagboekregels. De correcte wisselkoers wordt automatisch op facturen en dagboekregels ingevuld op basis van de inhoud van de velden Valutacode en Boekingsdatum op de factuur of dagboekregel en de gegevens in het venster Valutawisselkoersen.

Als de valutawisselkoers kan worden gewijzigd op facturen en dagboekregels, geeft u met deze optie ook aan hoe u de wijzigingen in het venster Wisselkoers wijzigen invoert.

Selecteer een van de volgende opties:

Optie | Resultaat
Valuta | De opgegeven valuta in het veld Valutacode is vast. Op facturen en dagboekregels kunt u de bedragen wijzigen in het veld Gerel. wisselkoersbedrag in het venster Wisselkoers wijzigen.
Gerelateerd Valuta | De opgegeven valuta in het veld Gerel. valuta is vast. Op facturen en dagboekregels kunt u de bedragen wijzigen in het veld Wisselkoersbedrag in het venster Wisselkoers wijzigen.
Beide | Met deze optie kan de valutawisselkoers niet worden gewijzigd in het venster Wisselkoers wijzigen. Selecteer deze optie als u een wisselkoers tussen de euro en een van de oude nationale valuta's (voor EMU-landen/-regio's) wilt registreren, omdat deze wisselkoersen vast zijn.


Gerel. wisselkoersbedr. (Herw.), Valutawisselkoers (tabel)

Veld Gerel. wisselkoersbedr. (Herw.)

De tabel Valutawisselkoers

In dit veld en het veld Wisselkoersbedrag (Herw.) kunt u bedragen invoeren om de wisselkoersen voor de batchverwerking Wisselkoers herwaarderen te berekenen. Deze batchverwerking gebruikt het herwaarderingskoersbedrag om de wisselkoers te herwaarderen (winst- en verliesposten) op grootboek-, klanten-, leveranciers- en bankposten. Het bedrag dat u invoert, hoort bij de valuta in het veld Gerel. valuta.

In het volgende voorbeeld wordt weergegeven hoe u wisselkoersbedragen in het venster Valutawisselkoersen kunt invoeren. Met de lege code in het veld Gerel. valuta wordt de lokale valuta aangeduid:

Valutacode | Gerel. valuta | Wisselkoersbedrag (Herw.) | Gerel. wisselkoersbedrag (Herw.)
USD |  | 100 | 64,8824

In dit voorbeeld is de herwaarderingswisselkoers voor USD naar de lokale valuta ingesteld als 64,8824 LV voor 100 USD. De herwaarderingswisselkoers wordt berekend op basis van de gegevens in het venster Valutawisselkoersen.

In het veld Begindatum stelt u de periode in waarvoor deze wisselkoers geldig is. De wisselkoers op de regel is geldig vanaf de datum in het veld Begindatum op de regel tot de datum in het veld Begindatum op de volgende regel.

Attentie

Als u in een rapportagevaluta boekt, moet u alle wisselkoersbedragen bewaren die u voor deze valuta invoert in het venster Valutawisselkoersen.


Naam, Kolomindelingnaam (tabel)

Veld Naam

De tabel Kolomindelingnaam

Hier voert u de naam van de kolomindeling voor rapportageschema's in.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). De naam moet uniek zijn; een naam kan niet tweemaal in een tabel voorkomen.


Omschrijving, Kolomindelingnaam (tabel)

Veld Omschrijving

De tabel Kolomindelingnaam

Hier kunt u een omschrijving van de kolomindeling voor rapportageschema's invoeren.

Wanneer u beschikt over meerdere kolomindelingen, kunt u met een omschrijving beter aangeven waarvoor een kolomindeling voor rapportageschema's kan worden gebruikt.


Analyseweergavenaam, Kolomindelingnaam (tabel)

Veld Analyseweergavenaam

De tabel Kolomindelingnaam

Hier voert u de naam in van de analyseweergave waarop de kolomindeling wordt gebaseerd.

Als u hier een naam voor de analyseweergave opgeeft, worden in de kolomindeling analyseweergaveposten gebruikt van de geselecteerde analyseweergave. Als u dit veld niet invult, wordt het rekeningschema gebaseerd op grootboekrekeningen.


Kolomindelingnaam, Kolomindeling (tabel)

Veld Kolomindelingnaam

De tabel Kolomindeling

In dit veld wordt de naam weergegeven van de kolomindeling voor rapportageschema's waarvan deze kolom deel uitmaakt.

De naam wordt automatisch uit het veld Naam in de tabel Kolomindeling opgehaald.


Regelnr., Kolomindeling (tabel)

Veld Regelnr.

De tabel Kolomindeling

In dit veld wordt het regelnummer voor de rapportageschemakolom weergegeven.

Het veld wordt automatisch ingevuld en het nummer wordt gebruikt om de rapportageschemakolommen te traceren die in de tabel zijn ingesteld.


Kolomnr., Kolomindeling (tabel)

Veld Kolomnr.

De tabel Kolomindeling

Hier kunt u een nummer voor de rapportageschemakolom invoeren. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters).

De kolomnummers zijn optioneel. De nummers zijn niet gerelateerd aan andere nummerreeksen in het programma.

U kunt hetzelfde kolomnummer op meerdere regels gebruiken. De kolommen worden dan als groep verwerkt. Als u het kolomnummer bijvoorbeeld in een formule opneemt, staat dit nummer voor het totale aantal regels met dit kolomnummer.


Kolomkop, Kolomindeling (tabel)

Veld Kolomkop

De tabel Kolomindeling

Hier kunt u een kop voor de kolom invoeren.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

De kop wordt afgedrukt op lijsten waarin de kolom is opgenomen. Voer de omschrijving in zoals deze moet worden weergegeven.


Kolomsoort, Kolomindeling (tabel)

Veld Kolomsoort

De tabel Kolomindeling

In dit veld selecteert u het kolomsoort voor de rapportageschemakolom. Met het soort wordt de berekening van de bedragen in de kolom bepaald.

Klik op de AssistButton rechts van het veld voor een overzicht van de mogelijkheden:

De bedragen worden als volgt berekend voor de opgegeven periode in het veld Datumfilter in de lijst of het venster:

Formule | In de kolom worden bedragen weergegeven die zijn berekend op basis van bedragen in andere kolommen in het rapportageschema. U voert de formule in het veld Formule in.
Mutatie | In de kolom worden de mutaties in de rekeningsaldo's tijdens de periode weergegeven.
Saldo | In de kolom worden de rekeningsaldo's aan het einde van de periode weergegeven.
Beginsaldo | In de kolom worden de rekeningsaldo's aan het begin van de periode weergegeven.
Jaar t/m datum | In de kolom worden de mutaties in de rekeningsaldo's van het begin van het boekjaar tot het einde van de periode weergegeven.
Rest boekjaar | In de kolom worden de mutaties in de rekeningsaldo's weergegeven van het einde van de periode tot het einde van het boekjaar waarin de periode is begonnen.
Volledig boekjaar | In de kolom worden de mutaties in de rekeningsaldo's weergegeven voor het boekjaar waarin de periode eindigt.


Boekingssoort grootboek, Kolomindeling (tabel)

Veld Boekingssoort grootboek

De tabel Kolomindeling

In dit veld moet u het soort posten selecteren dat wordt opgenomen in de bedragen in de rapportageschemakolom.

Klik op de AssistButton rechts van het veld voor een overzicht van de mogelijkheden:

Grootboekposten | Het totaal wordt berekend op basis van grootboekposten.
Budgetposten | Het totaal wordt berekend op basis van budgetposten.


Bedragsoort, Kolomindeling (tabel)

Veld Bedragsoort

De tabel Kolomindeling

In dit veld selecteert u het soort posten dat moet worden opgenomen in de bedragen in de rapportageschemakolom.

Klik op de AssistButton rechts van het veld voor een overzicht van de mogelijkheden:

Nettobedrag | In het bedrag zijn credit- en debetposten opgenomen.
Debetbedrag | In het bedrag zijn alleen debetposten opgenomen.
Creditbedrag | In het bedrag zijn alleen creditposten opgenomen.


Formule, Kolomindeling (tabel)

Veld Formule

De tabel Kolomindeling

Hier kunt u een formule invoeren. Het resultaat van de formule verschijnt in de kolom wanneer het rapportageschema wordt afgedrukt.

In dit veld kunt u berekeningen voor andere kolommen uitvoeren. Er wordt naar andere kolommen verwezen met het kolomnummer.

U kunt daarbij de volgende symbolen gebruiken:

+ (optellen)

- (aftrekken)

* (vermenigvuldigen)

/ (delen)

^ (machtsverheffing)

() (haakjes)

% (percentage) – Als dit symbool tussen twee termen staat, is de uitkomst hetzelfde als bij / (delen) maar vermenigvuldigd met 100. Wanneer het procentteken aan het einde van een formule wordt gebruikt (de formule bevat dan maar één term), wordt het bedrag van de meest recente regel met Samentellingssoort = Basis voor percentage instellen als de tweede term gebruikt. De eerste tem wordt dan gedeeld door het resultaat van Basis voor percentage instellen. Die uitkomst wordt vermenigvuldigd met 100 en weergegeven met het procentteken.

U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).


Datumvergelijkingsformule, Kolomindeling (tabel)

Veld Datumvergelijkingsformule

De tabel Kolomindeling

Dit veld bevat een datumformule waarmee wordt bepaald voor welke datums het bedrag in de kolom moet worden berekend.

Met de formule wordt het bedrag uit de vergelijkingsperiode berekend voor de periode die u in het opvraagvenster van de lijst hebt opgegeven.

Voorbeeld:

-1J

Dezelfde periode 1 jaar eerder

Als u een bedrag op boekingsperiode wilt berekenen, moet u een formule invoeren in het veld Periodevergelijkingsformule.


Tegengesteld teken weergeven, Kolomindeling (tabel)

Veld Tegengesteld teken weergeven

De tabel Kolomindeling

Schakel dit selectievakje in als u debetbedragen in lijsten wilt weergeven als negatieve bedragen (met een minteken) en creditbedragen als positieve bedragen.


Weergeven, Kolomindeling (tabel)

Veld Weergeven

De tabel Kolomindeling

Hier kunt u opgeven wanneer u de bedragen in de kolom wilt weergeven in lijsten.

Klik op de AssistButton rechts van het veld voor een overzicht van de mogelijkheden:

Altijd | De bedragen in de kolom worden altijd weergegeven.
Niet | De kolom wordt nooit in lijsten weergegeven. De kolom wordt alleen voor berekeningen gebruikt.
Alleen positief | Alleen positieve bedragen worden in de kolom weergegeven. Dit zijn bedragen die positief zijn voordat de functie Tegengesteld teken tonen is toegepast.
Alleen negatief | Alleen negatieve bedragen worden in de kolom weergegeven. Dit zijn bedragen die negatief zijn voordat de functie Tegengesteld teken tonen is toegepast.

Er kunnen maximaal vijf kolommen in een indeling voor rapportageschema's worden weergegeven.


Afrondingsfactor, Kolomindeling (tabel)

Veld Afrondingsfactor

De tabel Kolomindeling

Hier kunt u een afrondingsfactor voor bedragen in de kolom selecteren.

Bedragen in lijsten worden afgerond. Als u bijvoorbeeld 1000 selecteert, worden alle bedragen weergegeven in duizendtallen. Bedragen in het overzicht van het rapportageschema worden niet afgerond.


Periodevergelijkingsformule, Kolomindeling (tabel)

Veld Periodevergelijkingsformule

De tabel Kolomindeling

Dit veld bevat een periodeformule waarmee u kunt bepalen op basis van welke boekhoudperioden het bedrag in de kolom moet worden berekend. Een boekhoudperiode hoeft niet gelijk te zijn aan een agendaperiode, maar ieder boekjaar moet hetzelfde aantal boekhoudperioden hebben, zelfs wanneer de boekhoudperioden onderling in lengte verschillen.

Met de formule wordt het bedrag uit de vergelijkingsperiode berekend voor de periode zoals opgegeven in het opvraagvenster van het rapport. De vergelijkingsperiode is gebaseerd op de begindatum van het datumfilter. De afkortingen voor periodenpecificaties zijn als volgt:

P | Periode
LP | Laatste periode van een boekjaar, half jaar of kwartaal.
HP | Huidige periode van een boekjaar, half jaar of kwartaal.
BJ | Boekjaar. Bijvoorbeeld: BJ[1..3] geeft het eerste kwartaal van het huidige boekjaar aan.

Voorbeelden van formules:

<Geen> | Huidige periode
-1P | Vorige periode
-1BJ[1..LP] | Volledig vorig boekjaar
-1BJ | Huidige periode in vorig boekjaar
-1BJ[1..3] | Eerste kwartaal van vorig boekjaar
-1BJ[1..HP] | Van het begin van het vorige boekjaar tot en met de huidige periode in het vorige boekjaar
-1BJ[HP..LP] | Van de huidige periode in het vorige boekjaar tot en met de laatste periode van het vorige boekjaar


Samentelling bedrijfsunit, Kolomindeling (tabel)

Veld Samentelling bedrijfsunit

De tabel Kolomindeling

U kunt dit veld gebruiken om op te geven welke bedragen voor de bedrijfsunit in deze kolom worden opgeteld. Als het kolomsoort van de kolom Formule is, moet dit veld leeg blijven. Als u niet wilt dat de bedragen op de regel door bedrijfsunits worden gefilterd, vult u dit veld niet in.


Samentelling dimensie 1, Kolomindeling (tabel)

Veld Samentelling dimensie 1

De tabel Kolomindeling

U kunt dit veld gebruiken om op te geven welke bedragen voor de dimensiewaarde in deze kolom worden opgeteld. Als het kolomsoort van de kolom Formule is, moet dit veld leeg blijven. Als u niet wilt dat de bedragen op de regel door dimensies worden gefilterd, vult u dit veld niet in.

Als u een code hebt ingevoerd in het veld Analyseweergavenaam in het venster Kolomindelingnamen, kunt u een waardecode selecteren uit de beschikbare codes voor dimensie 1 in de geselecteerde analyseweergave.


Samentelling dimensie 2, Kolomindeling (tabel)

Veld Samentelling dimensie 2

De tabel Kolomindeling

U kunt dit veld gebruiken om op te geven welke bedragen voor de dimensiewaarde in deze kolom worden opgeteld. Als het kolomsoort van de kolom Formule is, moet dit veld leeg blijven. Als u niet wilt dat de bedragen op de regel door dimensies worden gefilterd, vult u dit veld niet in.

Als u een code hebt ingevoerd in het veld Analyseweergavenaam in het venster Kolomindelingnamen, kunt u een waardecode selecteren uit de beschikbare codes voor dimensie 2 in de geselecteerde analyseweergave.


Samentelling dimensie 3, Kolomindeling (tabel)

Veld Samentelling dimensie 3

De tabel Kolomindeling

U kunt dit veld gebruiken om op te geven welke bedragen voor de dimensiewaarde in deze kolom worden opgeteld. Als het kolomsoort van de kolom Formule is, moet dit veld leeg blijven. Als u niet wilt dat de bedragen op de regel door dimensies worden gefilterd, vult u dit veld niet in.

Als u een code hebt ingevoerd in het veld Analyseweergavenaam in het venster Kolomindelingnamen, kunt u een waardecode selecteren uit de beschikbare codes voor dimensie 3 in de geselecteerde analyseweergave.


Samentelling dimensie 4, Kolomindeling (tabel)

Veld Samentelling dimensie 4

De tabel Kolomindeling

U kunt dit veld gebruiken om op te geven welke bedragen voor de dimensiewaarde in deze kolom worden opgeteld. Als het kolomsoort van de kolom Formule is, moet dit veld leeg blijven. Als u niet wilt dat de bedragen op de regel door dimensies worden gefilterd, vult u dit veld niet in.

Als u een code hebt ingevoerd in het veld Analyseweergavenaam in het venster Kolomindelingnamen, kunt u een waardecode selecteren uit de beschikbare codes voor dimensie 4 in de geselecteerde analyseweergave.


Regelnr., Instellingencontroleregel (tabel)

Veld Regelnr.

De tabel Instellingencontroleregel

Dit veld bevat het regelnummer van de tabel.

In het veld wordt automatisch een uniek identificatienummer ingevoerd.


Tabel-id, Instellingencontroleregel (tabel)

Veld Tabel-id

De tabel Instellingencontroleregel

Dit veld bevat de id van de tabel.


Tabelnaam, Instellingencontroleregel (tabel)

Veld Tabelnaam

De tabel Instellingencontroleregel

Dit veld bevat de naam van de tabel.


Bedrijfsfilter, Instellingencontroleregel (tabel)

Veld Bedrijfsfilter

De tabel Instellingencontroleregel

Het filter wordt ingesteld voor het huidige bedrijf.


Bedrijfsfilter (Brontabel), Instellingencontroleregel (tabel)

Veld Bedrijfsfilter (Brontabel)

De tabel Instellingencontroleregel

Het filter wordt ingesteld voor het bedrijf waarvan u de gegevens wilt kopiëren.


Aantal records, Instellingencontroleregel (tabel)

Veld Aantal records

De tabel Instellingencontroleregel

Het aantal in dit veld komt overeen met het aantal records in de tabel voor het bedrijf dat u wilt instellen. Met een leeg veld wordt dus aangegeven dat de tabel leeg is. Dit veld wordt voor sommige tabellen automatisch ingevuld.

Als u op de AssistButton rechts van het veld klikt, verschijnt de tabel. Wanneer u hier records toevoegt of verwijdert, wordt het veld Aantal records automatisch bijgewerkt wanneer u terugkeert naar het venster Instellingencontrole of het programma afsluit.


Aantal records (Brontabel), Instellingencontroleregel (tabel)

Veld Aantal records (Brontabel)

De tabel Instellingencontroleregel

Het aantal in dit veld komt overeen met het aantal records in de tabel voor het bedrijf waarvan u de gegevens wilt kopiëren. Met een leeg veld wordt dus aangegeven dat de tabel leeg is.


Tabel in licentie, Instellingencontroleregel (tabel)

Veld Tabel in licentie

De tabel Instellingencontroleregel

Als dit selectievakje is ingeschakeld, bent u op basis van uw licentie gemachtigd om met deze tabel werken.


Kopiëren mogelijk, Instellingencontroleregel (tabel)

Veld Kopiëren mogelijk

De tabel Instellingencontroleregel

Als het selectievakje is ingeschakeld, kunt u gegevens uit deze tabel kopiëren om een nieuw bedrijf in te stellen.


Scherm-id, Instellingencontroleregel (tabel)

Veld Scherm-id

De tabel Instellingencontroleregel

In dit veld wordt het nummer van het venster weergegeven waarin de tabel is opgenomen. Klik op de AssistButton in het veld voor een overzicht van de beschikbare scherm-id's.

De scherm-id die bij het programma hoort, wordt automatisch ingevuld.


Scherm, Instellingencontroleregel (tabel)

Veld Scherm

De tabel Instellingencontroleregel

In dit veld wordt de naam van het venster weergegeven waarin de tabel is opgenomen.

De schermnaam die hoort bij de geselecteerde scherm-id in het veld Scherm-id, wordt automatisch ingevoerd.


Licentietabel-id, Instellingencontroleregel (tabel)

Veld Licentietabel-id

De tabel Instellingencontroleregel

Dit veld wordt alleen intern gebruikt.


Licentie tabelnaam, Instellingencontroleregel (tabel)

Veld Licentie tabelnaam

De tabel Instellingencontroleregel

Dit veld wordt alleen intern gebruikt.


Begindatum, Instellingencontroleregel (tabel)

Veld Begindatum

De tabel Instellingencontroleregel

Hier kunt u de begindatum invoeren voor het instellen van de tabel. Zo kunt u het instellingsproces bijhouden.

Dit is vooral handig wanneer het instellingsproces een lange periode in beslag neemt of uit fases bestaat.


Einddatum, Instellingencontroleregel (tabel)

Veld Einddatum

De tabel Instellingencontroleregel

Hier kunt u de einddatum invoeren voor het instellen van de tabel. Zo kunt u het instellingsproces bijhouden.

Dit is vooral handig wanneer het instellingsproces een lange periode in beslag neemt of uit fases bestaat.


Id verantwoordelijke, Instellingencontroleregel (tabel)

Veld Id verantwoordelijke

De tabel Instellingencontroleregel

Hier kunt u opgeven welke gebruiker de tabel moet instellen.

Klik op de AssistButton rechts van het veld om een gebruiker te selecteren.

Zie voor meer informatie over gebruikers-id's: Beveiliging.


Status, Instellingencontroleregel (tabel)

Veld Status

De tabel Instellingencontroleregel

Hier kunt u de instellingsstatus van de tabel opgeven. Zo kunt u het instellingsproces bijhouden.

Klik op de AssistButton rechts van het veld en selecteer een van de opties om de tabelstatus op te geven:

Geen

Gepland

Wordt uitgevoerd

Voltooid

Niet gebruikt


Opmerkingen, Instellingencontroleregel (tabel)

Veld Opmerkingen

De tabel Instellingencontroleregel

In dit veld wordt aangegeven of er opmerkingen over de tabel zijn gemaakt. Als er geen opmerkingen zijn, is het veld leeg. Zijn er opmerkingen, dan bevat het veld het woord Ja.

U wordt aangeraden opmerkingen te maken om het instellingsproces te documenteren. Zo kunt u beslissingen traceren en deze overbrengen aan anderen. De opmerkingen worden als voetnoten opgenomen in de lijst Instellingencontrole, maar worden verder niet gebruikt.

Als u opmerkingen wilt maken, klikt u op de AssistButton rechts van het veld om het venster Instellingencontroleopmerking te openen. Hier kunt u ook bestaande documenten bekijken. U kunt ook op Instellingen klikken en Opmerkingen kiezen.


Module-id, Instellingencontroleregel (tabel)

Veld Module-id

De tabel Instellingencontroleregel

Dit veld bevat het nummer van de module waarvan de tabel deel uitmaakt. Klik op de AssistButton in het veld voor een overzicht van de beschikbare module-id's.


Modulenaam, Instellingencontroleregel (tabel)

Veld Modulenaam

De tabel Instellingencontroleregel

Dit veld bevat de naam van de module waarvan de tabel deel uitmaakt.


Tabelnaam, Instellingencontroleopmerking (tabel)

Veld Tabelnaam

De tabel Instellingencontroleopmerking

Dit veld bevat de naam van de tabel waarop de opmerking van toepassing is.

De tabelnaam wordt automatisch ingevoerd.


Tabel-id, Instellingencontroleopmerking (tabel)

Veld Tabel-id

De tabel Instellingencontroleopmerking

Dit veld bevat de id van de tabel waarop de opmerking van toepassing is.

De tabel-id wordt automatisch ingevoerd.


Regelnr., Instellingencontroleopmerking (tabel)

Veld Regelnr.

De tabel Instellingencontroleopmerking

Dit veld bevat het regelnummer van de opmerking.

Als u een opmerking voor een tabel maakt, wordt in het veld Regelnr. automatisch een regelnummer ingevoerd. U kunt zo de opmerkingen voor de tabel traceren. Het regelnummer hoort bij de specifieke opmerking.


Datum, Instellingencontroleopmerking (tabel)

Veld Datum

De tabel Instellingencontroleopmerking

De datum waarop de opmerking is gemaakt, wordt automatisch ingevoerd. U kunt de datum echter wijzigen.


Code, Instellingencontroleopmerking (tabel)

Veld Code

De tabel Instellingencontroleopmerking

Hier kunt u een code voor de opmerking opgeven. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Gebruik een eenvoudige, omschrijvende code.


Opmerking, Instellingencontroleopmerking (tabel)

Veld Opmerking

De tabel Instellingencontroleopmerking

Hier kunt u een opmerking invoeren. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters). Als u aanvullende tekst wilt invoeren, kunt u dit doen op de volgende regel.


Regelnr., Moduleregel (tabel)

Veld Regelnr.

De tabel Moduleregel

Dit veld wordt alleen intern gebruikt.


ID, Moduleregel (tabel)

Veld ID

De tabel Moduleregel

Dit veld wordt alleen intern gebruikt.


Naam, Moduleregel (tabel)

Veld Naam

De tabel Moduleregel

Dit veld wordt alleen intern gebruikt.


Aantal tabellen in licentie, Moduleregel (tabel)

Veld Aantal tabellen in licentie

De tabel Moduleregel

Dit veld wordt alleen intern gebruikt.


Code, Dimensie (tabel)

Veld Code

De tabel Dimensie

Hier kunt u een code voor de dimensie invoeren.

U kunt de code invoeren wanneer u de dimensie elders in het programma wilt gebruiken, bijvoorbeeld als u standaarddimensies toewijst aan een klant.

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters). Er moet een code worden ingevuld. De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Naam, Dimensie (tabel)

Veld Naam

De tabel Dimensie

De dimensiecode in het veld Code wordt automatisch in dit veld ingevuld. U kunt echter een andere omschrijvende naam voor de dimensie opgeven.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters). Als de code voor de dimensie bijvoorbeeld Klgroep is, kan het veld Naam de volgende inhoud hebben:

Klantgroep


Codebijschrift, Dimensie (tabel)

Veld Codebijschrift

De tabel Dimensie

De dimensiecode in het veld Code wordt automatisch in dit veld ingevuld. U kunt echter een ander bijschrift voor de dimensie opgeven. Met het bijschrift bepaalt u hoe de velden die bij de dimensie horen, aan de gebruiker worden weergegeven. Wanneer u hier een bijschrift invoert, worden de namen van alle velden gewijzigd die zijn gekoppeld aan de dimensie met dit bijschrift.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Attentie:

Hoewel u de namen van de betreffende velden kunt wijzigen, worden in de Help standaard de algemene namen van de dimensievelden gebruikt.


Filterbijschrift, Dimensie (tabel)

Veld Filterbijschrift

De tabel Dimensie

De dimensiecode in het veld Code wordt automatisch in dit veld ingevuld. U kunt echter een ander bijschrift voor het dimensiefilter opgeven. Met het bijschrift bepaalt u hoe de filtervelden die bij de dimensie horen, aan de gebruiker worden weergegeven. Wanneer u hier een bijschrift invoert, worden de namen van alle filtervelden gewijzigd die zijn gekoppeld aan de dimensie met dit bijschrift.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Attentie:

Hoewel u de namen van de betreffende velden kunt wijzigen, worden in de Help standaard de algemene namen van de filtervelden gebruikt.


Omschrijving, Dimensie (tabel)

Veld Omschrijving

De tabel Dimensie

De dimensiecode in het veld Code wordt automatisch in dit veld ingevuld. U kunt echter een andere omschrijving voor de dimensie opgeven.

Wanneer u beschikt over meerdere dimensies met gelijke kenmerken, kunt u met een omschrijving beter aangeven waarvoor een bepaalde dimensie kan worden gebruikt.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Geblokkeerd, Dimensie (tabel)

Veld Geblokkeerd

De tabel Dimensie

Hier kunt u de dimensie blokkeren zodat posten met deze dimensie niet kunnen worden geboekt. Schakel het selectievakje in om de dimensie te blokkeren.

Het is bijvoorbeeld mogelijk dat u een bepaalde dimensie wilt blokkeren als deze aan een verkoopcampagne is gekoppeld die nog niet is gestart. Wanneer u de dimensie blokkeert, kunnen posten met deze dimensie niet worden geboekt.

U kunt de geblokkeerde of open status van de dimensie wijzigen in dit veld.


Consolidatiecode, Dimensie (tabel)

Veld Consolidatiecode

De tabel Dimensie

Dit veld wordt gebruikt voor consolidatie.

Voer hier alleen een post in als het hele bedrijf, inclusief dimensies, wordt overgebracht naar het geconsolideerde bedrijf wanneer u de consolidatie uitvoert.

Als u het hele bedrijf overbrengt, voert u in het geconsolideerde bedrijf de dimensiecode in die overeenkomt met de dimensiecode in deze bedrijfsunit. Als u bijvoorbeeld de dimensie District in deze bedrijfsunit wilt consolideren in de dimensie District in het geconsolideerde bedrijf, voert u hier District in.

De tabel moet als volgt worden ingevuld:

Code | Naam | Consolidatiecode
District | Verkoopdistrict | District

Als u de dimensie en consolidatiecodes voor dimensiewaarden gebruikt, kunt u een bedrijfsspecifieke consolidatie maken van bedrijfsunit naar geconsolideerd bedrijf.

Attentie

U kunt dezelfde consolidatiecode toewijzen aan verschillende dimensies als u de posten voor de dimensies wilt samenvoegen wanneer u de consolidatie uitvoert.

De consolidatiecode wordt alleen gebruikt wanneer het bedrijf wordt geconsolideerd.


Toegewezen IC-dimensiecode, Dimensie (tabel)

Veld Toegewezen IC-dimensiecode

De tabel Dimensie

In dit veld wordt aangegeven welke IC-dimensie correspondeert met de dimensie op de regel. Wanneer u een dimensiecode invoert op een IC-verkoopregel of -inkoopregel, wordt de corresponderende IC-dimensiecode op de regel geplaatst die wordt verzonden naar uw IC-partner.


Dimensiecode, Dimensiewaarde (tabel)

Veld Dimensiecode

De tabel Dimensiewaarde

Hier kunt u de code invoeren voor de dimensie waarvan de dimensiewaarde een subeenheid is. Klik op de AssistButton in het veld voor een overzicht van de dimensiecodes die u in het venster Dimensies hebt ingesteld.


Code, Dimensiewaarde (tabel)

Veld Code

De tabel Dimensiewaarde

Hier kunt u de code voor de dimensiewaarde invoeren.

U kunt de code elders in het programma in velden voor dimensiewaardecodes invoeren, bijvoorbeeld in dimensievelden op een dagboekregel.

U kunt maximaal 20 tekens gebruiken (cijfers en/of letters). Er moet een code worden ingevuld. De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.


Naam, Dimensiewaarde (tabel)

Veld Naam

De tabel Dimensiewaarde

Hier kunt u een omschrijvende naam voor de dimensiewaarde invoeren.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters). Als de code voor de dimensiewaarde bijvoorbeeld Verkoop-P is, kan het veld Naam de volgende de inhoud hebben:

Verkoopafdeling, Parijs


Dimensiewaardesoort, Dimensiewaarde (tabel)

Veld Dimensiewaardesoort

De tabel Dimensiewaarde

In dit veld geeft u het doel van de dimensiewaarde aan. Het soort dimensiewaarde wordt gebaseerd op dezelfde principes als het Rekeningsoort in de rekeningschema's en wordt gebruikt om dimensiewaarden te rangschikken. Met deze functie kunnen bedrijfsactiviteiten op verschillende detailniveaus worden geanalyseerd. Aan dimensiewaarden wordt automatisch het dimensiewaardesoort Vast toegewezen. U kunt deze waarde echter nog wel wijzigen. Klik op de AssistButton in het veld om een van de volgende vijf opties te selecteren:

Dimensiewaardesoort | Functie
Vast | Deze optie wordt gebruikt voor het boeken van dimensiewaarden.
Titel | Een titel voor een groep dimensiewaarden.
Totaal | Deze optie wordt gebruikt als u de saldoreeksen voor dimensiewaarden wilt optellen die niet direct voorafgaan aan de dimensiewaarde Totaal. U gebruikt Totaal wanneer u dimensiewaarden uit verschillende dimensiewaardegroepen wilt optellen. Als u het dimensiewaardesoort Totaal gebruikt, moet u het veld Samentelling invullen.
Begintotaal | Een aanduiding voor het begin van een dimensiewaardenreeks die u wilt optellen, eindigt met het dimensiewaardesoort Eindtotaal. U kunt op dezelfde manier naar het dimensiewaardesoort Begintotaal boeken als naar het dimensiewaardesoort Vast.
Eindtotaal | Een totaal van een dimensiewaardenreeks die begint met het dimensiewaardesoort Begintotaal. Het totaal wordt opgegeven in het veld Samentelling.

Begintotaal en Eindtotaal worden gecombineerd om dimensiewaarden te groeperen en om groepen in groepen te rangschikken. In dit voorbeeld heeft een gebruiker met het veld Dim.-waardesoort een Noord-Europese dimensiewaardegroep in de Europese dimensiewaardegroep gemaakt:

Code | Naam | Dimensiewaardesoort
10 | Europa | Begintotaal
20 | Noord-Europa | Begintotaal
30 | Noord-Europa (EU) | Vast
40 | Noord-Europa (Niet-EU) | Vast
50 | Noord-Europa, Totaal | Eindtotaal
60 | Zuid-Europa | Vast
70 | Europa, Totaal | Eindtotaal

Dit betekent dat een boeking voor de dimensiewaarde Noord-Europa (EU) een onafhankelijk bedrag is en deel uitmaakt van de totaalbedragen Noord-Europa en Europa.

Wanneer u op de knop Functies klikt en Dimensiewaarden inspringen kiest, worden de dimensiewaarden tussen Begintotaal en Eindtotaal automatisch één spatie ingesprongen. Tegelijkertijd wordt het veld Samentelling voor de dimensiewaarde van het soort Eindtotaal ingevuld op basis van de dimensiewaarden in de groep. In het bovenstaande voorbeeld worden de verkopen van EU- en niet-EU-landen/-regio's opgeteld en wordt het resultaat weergegeven in het saldoveld voor de dimensiewaarde Noord-Europa, Totaal.

U kunt het veld Samentelling voor de dimensiewaarden Eindtotaal invullen met de inspringfunctie invullen in plaats van de getallen handmatig toe te voegen.

Klik hier voor meer informatie over dimensies.


Samentelling, Dimensiewaarde (tabel)

Veld Samentelling

De tabel Dimensiewaarde

Hier kunt u een interval of een overzicht van dimensiewaarden invoeren. De posten voor de dimensiewaarden in het veld worden opgeteld voor een totaalsaldo. Het veld wordt op verschillende manieren ingevuld, afhankelijk van het geselecteerde dimensiewaardesoort in het veld Dimensiewaardesoort:

  • Als het dimensiewaardesoort Vast, Begintotaal of Titel is, mag u het veld Samentelling niet invullen.

  • Is het dimensiewaardesoort Eindtotaal, dan wordt het veld Samentelling automatisch ingevuld wanneer u op de knop Functies klikt en Dimensiewaarden inspringen kiest. De dimensiewaarden die worden opgeteld, bevinden zich tussen een set Begintotaal- en Eindtotaaldimensiewaarden.

  • Als het dimensiewaardesoort Totaal is, moet u het veld Samentelling handmatig invullen om aan te geven welke dimensiewaarden worden opgeteld.

Attentie

Voor dimensiewaarden van het soort Eindtotaal, kunt u het veld Samentelling handmatig invullen. U wordt echter aangeraden het veld in te vullen met de inspringfunctie.

U kunt maximaal 80 tekens gebruiken (cijfers en/of letters). Het veld Samentelling is een soort filterveld, omdat de waarde van het veld het aantal dimensiewaarden dat wordt gebruikt om het totaalsaldo te berekenen, beperkt. Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen dimensiewaarden
Gelijk aan | ADM | Administratie
Interval | ADM .. PROD ..PROD | Vanaf de dimensiewaarde Administratie tot de dimensiewaarde Productie in het overzicht met waardecodes Tot en met de dimensiewaarde Productie in het overzicht met waardecodes
Of/of | ADM|VERKOOP | Dimensiewaarden Administratie en Verkoop
En | <ADM&>PROD | Dimensiewaarden vóór Administratie en na Productie in het overzicht met waardecodes
Behalve | <>ADM | Alle dimensiewaarden behalve Administratie
Vóór | >ADM | Dimensiewaarden vóór Administratie in het overzicht met waardecodes
Groter dan of gelijk aan | >=1200 | Dimensiewaarden met nummercode 1200 of hoger
Kleiner dan | <1200 | Dimensiewaarden met een nummercode lager dan 1200
U kunt de verschillende notatiesoorten ook combineren:
2999|2100..2490 | Dimensiewaardecode 2999 en dimensiewaardecodes 2100 tot en met 2490
..1299|1400.. | Dimensiewaardecodes tot en met 1299 en dimensiewaardecode 1400 en hoger. Dat wil zeggen, alle dimensiewaardecodes behalve 1300 tot en met 1399


Geblokkeerd, Dimensiewaarde (tabel)

Veld Geblokkeerd

De tabel Dimensiewaarde

Hier kunt u de dimensiewaarde blokkeren zodat posten met deze waarde niet kunnen worden geboekt. Schakel het selectievakje in om de dimensiewaarde te blokkeren.

Zo is het mogelijk dat u een bepaalde dimensiewaarde wilt blokkeren als deze is gekoppeld aan een kostenplaats die niet meer bestaat. Wanneer u de dimensiewaarde blokkeert, kunnen posten met deze waarde niet meer worden geboekt, maar kunnen historische posten nog steeds worden geanalyseerd.

U kunt de geblokkeerde of open status van de dimensie wijzigen in dit veld.


Consolidatiecode, Dimensiewaarde (tabel)

Veld Consolidatiecode

De tabel Dimensiewaarde

Dit veld wordt gebruikt voor consolidatie.

Voer hier alleen een post in als het hele bedrijf, inclusief dimensies, wordt overgebracht naar het geconsolideerde bedrijf wanneer u de consolidatie uitvoert.

Als u het hele bedrijf overbrengt, voert u in het geconsolideerde bedrijf t de dimensiewaardecode in die overeenkomt met de dimensiewaardecode in deze bedrijfsunit. Als u bijvoorbeeld de dimensiewaarde Noorwegen in deze bedrijfsunit wilt consolideren in de dimensiewaarde Scandinavisch in het geconsolideerde bedrijf, voert u hier Scandinavisch in.

De tabel moet als volgt worden ingevuld:

Code | Naam | Consolidatiecode
Noorwegen | Verkoopregio, Noorwegen | Scandinavisch
Zweden | Verkoopregio, Zweden | Scandinavisch

Attentie

U kunt dezelfde consolidatiecode aan verscheidene dimensiewaarden toewijzen als u de posten voor de dimensiewaarden wilt samenvoegen wanneer u de consolidatie uitvoert.

De consolidatiecode wordt alleen gebruikt wanneer het bedrijf wordt geconsolideerd.


Inspringen, Dimensiewaarde (tabel)

Veld Inspringen

De tabel Dimensiewaarde

In dit veld wordt aangegeven hoeveel posities het tekstveld voor de dimensiewaarde naar rechts is verplaatst in verhouding tot de standaardmarge.

Het veld wordt automatisch ingevuld wanneer u op de knop Functies klikt en Dimensiewaarden inspringen kiest.

U kunt een waarde invoeren in het veld, maar de inhoud wordt vervangen wanneer u op de knop Dimensiewaarden inspringen klikt. Als u verder wilt inspringen, voegt u spaties toe voordat u de tekst invoert.


Toegewezen IC-dimensiecode, Dimensiewaarde (tabel)

Veld Toegewezen IC-dimensiecode

De tabel Dimensiewaarde

In dit veld wordt aangegeven welke IC-dimensiecode correspondeert met de dimensiecode op de regel. Wanneer u een dimensiewaardecode invoert op een IC-verkoopregel of -inkoopregel, wordt de corresponderende IC-dimensiewaardecode op de regel geplaatst die wordt verzonden naar uw IC-partner.


Toegewezen IC-dim.waardecode, Dimensiewaarde (tabel)

Veld Toegewezen IC-dim.waardecode

De tabel Dimensiewaarde

In dit veld wordt aangegeven welke IC-dimensiewaarde correspondeert met de dimensiewaarde op de regel. Wanneer u een dimensiewaardecode invoert op een IC-verkoopregel of -inkoopregel, wordt de corresponderende IC-dimensiewaardecode op de regel geplaatst die wordt verzonden naar uw IC-partner.


Code dimensie 1, Dimensiecombinatie (tabel)

Veld Code dimensie 1

De tabel Dimensiecombinatie

Dit veld wordt alleen intern gebruikt.


Code dimensie 2, Dimensiecombinatie (tabel)

Veld Code dimensie 2

De tabel Dimensiecombinatie

Dit veld wordt alleen intern gebruikt.


Combinatiebeperking, Dimensiecombinatie (tabel)

Veld Combinatiebeperking

De tabel Dimensiecombinatie

Hier kunt u opgeven hoe een dimensiecombinatie kan worden gebruikt. U selecteert hiervoor een combinatiebeperking in het veld waarin de twee dimensies in het matrixvenster samenkomen. Klik op de AssistButton in het veld voor een overzicht van de beschikbare combinatiebeperkingen:

<Geen> | De dimensiecombinatie is altijd in posten toegestaan.
Beperkt | De dimensiecombinatie is alleen toegestaan in bepaalde omstandigheden, afhankelijk van welke dimensiewaarden u hebt geselecteerd tijdens het maken van de post. De dimensiecombinatie Kostenplaats/District mag bijvoorbeeld alleen worden gebruikt wanneer de dimensiewaarde Kostenplaats de waarde Verkoop heeft.
Geblokkeerd | De dimensiecombinatie kan niet in posten worden gebruikt.
Als u Beperkt kiest, klikt u op de AssistButton met de drie puntjes om te op te geven welke dimensiewaardecombinaties niet kunnen worden gebruikt in het venster Dimensiewaardecombinaties.

Klik hier voor meer informatie over dimensies.


Code dimensie 1, Dimensiewaardecombinatie (tabel)

Veld Code dimensie 1

De tabel Dimensiewaardecombinatie

Dit veld wordt alleen intern gebruikt.


Waardecode dimensie 1, Dimensiewaardecombinatie (tabel)

Veld Waardecode dimensie 1

De tabel Dimensiewaardecombinatie

Dit veld wordt alleen intern gebruikt.


Code dimensie 2, Dimensiewaardecombinatie (tabel)

Veld Code dimensie 2

De tabel Dimensiewaardecombinatie

Dit veld wordt alleen intern gebruikt.


Waardecode dimensie 2, Dimensiewaardecombinatie (tabel)

Veld Waardecode dimensie 2

De tabel Dimensiewaardecombinatie

Dit veld wordt alleen intern gebruikt.


Tabel-id, Standaard dimensie (tabel)

Veld Tabel-id

De tabel Standaard dimensie

Wanneer u standaarddimensies voor een geheel rekeningsoort opgeeft, moet u een tabel-id voor het rekeningsoort invoeren in dit veld. Klik op de AssistButton in het veld om de rekeningsoorten te bekijken en een tabel-id te selecteren.


Nr., Standaard dimensie (tabel)

Veld Nr.

De tabel Standaard dimensie

In dit veld wordt automatisch het rekeningnummer ingevuld waaraan een standaarddimensie is toegewezen.


Dimensiecode, Standaard dimensie (tabel)

Veld Dimensiecode

De tabel Standaard dimensie

Hier voert u de code in voor de dimensie die u als standaarddimensie wilt instellen. Klik op de AssistButton in het veld om een van de dimensiecodes in het venster Dimensies te selecteren.


Dimensiewaardecode, Standaard dimensie (tabel)

Veld Dimensiewaardecode

De tabel Standaard dimensie

Hier voert u de dimensiewaardecode in die u wilt voorstellen als standaarddimensie. Klik op de AssistButton in het veld voor een overzicht van de dimensiecodes die u in het venster Dimensiewaarden hebt ingesteld.


Waardeboeking, Standaard dimensie (tabel)

Veld Waardeboeking

De tabel Standaard dimensie

Hier kunt u opgeven hoe standaarddimensies en de bijbehorende waarden worden gebruikt. Klik op de AssistButton in het veld om een van de beschikbare opties te selecteren:

<Geen> | Selecteer deze optie als er geen waardeboekingscriteria voor de standaarddimensie zijn opgegeven wanneer u deze rekening of dit rekeningsoort gebruikt. U kunt de standaarddimensie boeken met een willekeurige dimensiewaarde of zonder dimensiewaarde.
Verplicht | Selecteer deze optie als de standaarddimensie voor deze rekening of dit rekeningsoort tijdens het boeken een dimensiewaarde moet hebben, maar een willekeurige dimensiewaarde is toegestaan.
Zelfde | Selecteer deze optie als de standaarddimensie voor deze rekening of dit rekeningsoort altijd dezelfde dimensiewaardecode moet hebben als in het veld Dimensiewaardecode is geselecteerd.
Geen | Selecteer deze optie als u geen dimensiewaardecodes wilt gebruiken voor deze rekening of dit rekeningsoort.

Als u een waardeboekingsregel hebt opgegeven voor de standaarddimensie van een rekeningsoort, kunnen de waardeboekingsregels van afzonderlijke rekeningen in strijd zijn met de waardeboekingsregels van het rekeningsoort. Als u bijvoorbeeld een klantrekening met de waardeboeking Geen hebt ingesteld en vervolgens opgeeft dat de klantrekeningen een bepaalde standaarddimensiewaardecode moeten hebben, heeft dit een conflict tot gevolg. In dit voorbeeld is het niet mogelijk dat het gebruik van een dimensiewaardecode wordt verboden en tegelijkertijd het gebruik van een standaarddimensiewaardecode wordt toegestaan.

Met de lijst Dim.-waarde verpl. control. kunt u controleren of er waardeboekingsconflicten zijn.


Tabelnaam, Standaard dimensie (tabel)

Veld Tabelnaam

De tabel Standaard dimensie

Dit veld bevat de tabelnaam voor het rekeningsoort waarvoor u een standaarddimensie wilt opgeven.

De tabelnaam wordt automatisch opgehaald wanneer u een tabel-id in het veld Tabel-id selecteert.


Broncode, Standaard dimensieprioriteit (tabel)

Veld Broncode

De tabel Standaard dimensieprioriteit

In dit veld voert u de broncode in voor de posttabel waarop standaarddimensieprioriteiten worden toegepast. Klik op de AssistButton in het veld om een van de beschikbare broncodes te selecteren.


Tabel-id, Standaard dimensieprioriteit (tabel)

Veld Tabel-id

De tabel Standaard dimensieprioriteit

Als u prioriteit wilt geven aan een bepaalde rekeningsoort, moet u de tabel-id voor het rekeningsoort hier opgeven. Wilt u bijvoorbeeld prioriteit geven aan klantrekeningen, dan selecteert u de tabel-id voor de tabel Klant.

Klik op de AssistButton in het veld om een van de tabel-id's voor de verschillende rekeningsoorten te selecteren.


Tabelnaam, Standaard dimensieprioriteit (tabel)

Veld Tabelnaam

De tabel Standaard dimensieprioriteit

Dit veld bevat de tabelnaam voor het rekeningsoort waaraan u prioriteit wilt geven.

De tabelnaam wordt automatisch opgehaald wanneer u een tabel-id in het veld Tabel-id selecteert.


Prioriteit, Standaard dimensieprioriteit (tabel)

Veld Prioriteit

De tabel Standaard dimensieprioriteit

Hier kunt u de prioriteit van een rekeningsoort invoeren. U moet hele getallen invoeren. De hoogste prioriteit is 1.

U kunt dezelfde prioriteit aan meerdere rekeningsoorten geven. Dit kan van belang zijn als u wilt dat bepaalde rekeningsoorten een relatief lage prioriteit hebben in bepaalde conflictsituaties en een relatief hoge prioriteit in andere situaties.

Attentie:

Bij conflicten tussen twee rekeningsoorten met dezelfde prioriteit, krijgt de laatstingevoerde rekening de voorkeur. Bij conflicten tussen een rekeningsoort zonder prioriteit en een rekeningsoort met prioriteit, krijgt het rekeningsoort met prioriteit de voorkeur.


Tabel-id, Postdimensie (tabel)

Veld Tabel-id

De tabel Postdimensie

In dit veld wordt de tabel weergegeven waarin gegevens voor een post worden opgeslagen. Een klantpost wordt bijvoorbeeld opgeslagen in tabel 21.


Volgnummer, Postdimensie (tabel)

Veld Volgnummer

De tabel Postdimensie

In dit veld wordt het volgnummer weergegeven dat is toegewezen aan de post. De codes die u in de velden Dimensiecode en Dimensiewaardecode invoert, zijn gekoppeld aan dit volgnummer.

Elke post heeft een uniek volgnummer dat tijdens het boeken aan de post is toegewezen.


Dimensiecode, Postdimensie (tabel)

Veld Dimensiecode

De tabel Postdimensie

Hier kunt u de dimensiecode voor de post bekijken.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de gegevens al zijn geboekt.


Dimensiewaardecode, Postdimensie (tabel)

Veld Dimensiewaardecode

De tabel Postdimensie

Hier kunt u de dimensiewaardecode voor de post bekijken.

U kunt de inhoud van dit veld niet meer wijzigen, omdat de gegevens al zijn geboekt.


Tabel-id, Dagboekregeldimensie (tabel)

Veld Tabel-id

De tabel Dagboekregeldimensie

Hiermee wordt aangegeven in welke tabel de gegevens worden opgeslagen die u invoert op een dagboekregel worden. Als u bijvoorbeeld een post in een dagboek maakt, is de tabel-id 81.


Dagboeksjabloon, Dagboekregeldimensie (tabel)

Veld Dagboeksjabloon

De tabel Dagboekregeldimensie

Dit veld bevat de naam van de dagboeksjabloon.

De naam wordt automatisch opgehaald uit het veld Naam in de betreffende dagboeksjabloon.


Dagboekbatch, Dagboekregeldimensie (tabel)

Veld Dagboekbatch

De tabel Dagboekregeldimensie

Dit veld bevat de naam van de dagboekbatch.

De naam wordt automatisch opgehaald uit het veld Naam in de betreffende dagboeksjabloon.


Dagboekregelnr., Dagboekregeldimensie (tabel)

Veld Dagboekregelnr.

De tabel Dagboekregeldimensie

In dit veld wordt het volgnummer van de dagboekregel weergegeven waaraan een dimensie en dimensiewaarde zijn gekoppeld.

Het nummer wordt automatisch opgehaald uit het veld Regelnr. in het betreffende dagboek.


Verdeelsleutelregelnr., Dagboekregeldimensie (tabel)

Veld Verdeelsleutelregelnr.

De tabel Dagboekregeldimensie

In dit veld wordt het volgnummer van de verdeelsleutelregel weergegeven waaraan een dimensie en dimensiewaarde zijn gekoppeld.

Het nummer van de verdeelsleutelregel wordt automatisch opgehaald uit het veld Regelnr. in de tabel VA-verdelingen of een periodiek dagboek.


Dimensiecode, Dagboekregeldimensie (tabel)

Veld Dimensiecode

De tabel Dagboekregeldimensie

Hier kunt u een dimensiecode voor de dagboekregel invoeren. Klik op de AssistButton in het veld om een van de dimensiecodes in het venster Dimensies te selecteren.


Dimensiewaardecode, Dagboekregeldimensie (tabel)

Veld Dimensiewaardecode

De tabel Dagboekregeldimensie

Hier kunt u een dimensiewaardecode voor de dagboekregel invoeren. Klik op de AssistButton in het veld om een van de dimensiewaardecodes in het venster Dimensiewaarden te selecteren.


Nieuwe dimensiewaardecode, Dagboekregeldimensie (tabel)

Veld Nieuwe dimensiewaardecode

De tabel Dagboekregeldimensie

Hier kunt u de nieuwe dimensiewaardecode invoeren die aan de artikelen op de dagboekregel moet worden gekoppeld. Klik op de AssistButton in het veld om een van de dimensiewaardecodes in het venster Dimensiewaarden te selecteren.

U gebruikt dit veld om de verplaatsing van artikelen van de ene dimensiewaarde naar de andere vast te leggen.

U vult de volgende velden op de dagboekregel als volgt in:

  • Selecteer Transfer in het veld Boekingssoort.

  • Voer de Shortcutdimensie 1 in die momenteel is gekoppeld aan de artikelen. Dit is de code die u wilt wijzigen.

  • Voer in het veld Nieuwe shortcutdimensie 1 de nieuwe dimensiewaardecode in die moet worden gekoppeld aan de artikelen.

Klik hier voor meer informatie over dimensies.


Tabel-id, Documentdimensie (tabel)

Veld Tabel-id

De tabel Documentdimensie

Hiermee wordt aangegeven in welke tabel de gegevens worden opgeslagen die u invoert in een document. Als u bijvoorbeeld een verkoopfactuur maakt, is de tabel-id 37.


Documentsoort, Documentdimensie (tabel)

Veld Documentsoort

De tabel Documentdimensie

In dit veld wordt het documentsoort weergegeven dat u wilt maken.

Het documentsoort wordt automatisch opgehaald uit de verkoop- of inkoopkop.


Documentnr., Documentdimensie (tabel)

Veld Documentnr.

De tabel Documentdimensie

Dit veld bevat het documentnummer. De codes die u in de velden Dimensiecode en Dimensiewaardecode invoert, zijn gekoppeld aan dit documentnummer.

Het documentnummer wordt automatisch opgehaald uit het veld Nr. op de verkoop- of inkoopkop.


Regelnr., Documentdimensie (tabel)

Veld Regelnr.

De tabel Documentdimensie

In dit veld wordt het nummer van de documentregel weergegeven. De codes die u in de velden Dimensiecode en Dimensiewaardecode invoert, zijn gekoppeld aan dit documentregelnummer.

Het nummer wordt automatisch opgehaald uit het veld Regelnr. in het betreffende document.


Dimensiecode, Documentdimensie (tabel)

Veld Dimensiecode

De tabel Documentdimensie

Hier kunt u een dimensiecode voor de documentregel invoeren. Klik op de AssistButton in het veld om een van de dimensiecodes in het venster Dimensies te selecteren.


Dimensiewaardecode, Documentdimensie (tabel)

Veld Dimensiewaardecode

De tabel Documentdimensie

Hier kunt u een dimensiewaardecode voor de documentregel invoeren. Klik op de AssistButton in het veld om een van de dimensiewaardecodes in het venster Dimensiewaarden te selecteren.


Tabel-id, Geboekte documentdimensie (tabel)

Veld Tabel-id

De tabel Geboekte documentdimensie

Hiermee wordt aangegeven in welke tabel de gegevens worden opgeslagen die u invoert in een document. Als u bijvoorbeeld een verkoopfactuur maakt, kan de tabel-id 37 zijn.


Documentnr., Geboekte documentdimensie (tabel)

Veld Documentnr.

De tabel Geboekte documentdimensie

In dit veld wordt het documentnummer voor het geboekte document weergegeven. De codes die u in de velden Dimensiecode en Dimensiewaardecode hebt ingevoerd, zijn gekoppeld aan dit documentnummer.

Het documentnummer wordt automatisch opgehaald uit het veld Nr. op de verkoop- of inkoopkop.


Regelnr., Geboekte documentdimensie (tabel)

Veld Regelnr.

De tabel Geboekte documentdimensie

In dit veld wordt het nummer van de geboekte documentregel weergegeven.

Het nummer wordt automatisch opgehaald uit het veld Regelnr. in het betreffende document.


Dimensiecode, Geboekte documentdimensie (tabel)

Veld Dimensiecode

De tabel Geboekte documentdimensie

Hier kunt u de dimensiecode voor de geboekte documentregel bekijken. Klik op de AssistButton in het veld voor een overzicht van de dimensiecodes die u in het venster Dimensies hebt ingesteld.


Dimensiewaardecode, Geboekte documentdimensie (tabel)

Veld Dimensiewaardecode

De tabel Geboekte documentdimensie

Hier kunt u de dimensiewaardecode bekijken die u hebt ingevoerd voor de geboekte documentregel. Klik op de AssistButton in het veld voor een overzicht van de dimensiecodes die u in het venster Dimensiewaarden hebt ingesteld.


Volgnummer, Budgetdimensie (tabel)

Veld Volgnummer

De tabel Budgetdimensie

In dit veld wordt het volgnummer weergegeven dat aan de budgetpost is toegewezen. De codes die u in de velden Dimensiecode en Dimensiewaardecode invoert, zijn gekoppeld aan dit volgnummer.

Elke budgetpost heeft een uniek volgnummer. Wanneer u een nieuwe budgetpost maakt, wordt aan elke post een nummer toegewezen.


Dimensiecode, Budgetdimensie (tabel)

Veld Dimensiecode

De tabel Budgetdimensie

Hier kunt u een dimensiecode voor de budgetdimensie invoeren. Klik op de AssistButton in het veld om een van de dimensiecodes in het venster Dimensies te selecteren.


Dimensiewaardecode, Budgetdimensie (tabel)

Veld Dimensiewaardecode

De tabel Budgetdimensie

Hier kunt u een dimensiewaardecode voor de budgetdimensie invoeren. Klik op de AssistButton in het veld om een van de dimensiewaardecodes in het venster Dimensiewaarden te selecteren.


Code, Analyseweergave (tabel)

Veld Code

De tabel Analyseweergave

Hier kunt u een code voor een analyseweergave opgeven. De code kan verwijzen naar het doel of de gebruiker van de analyseweergave.


Naam, Analyseweergave (tabel)

Veld Naam

De tabel Analyseweergave

Hier kunt u een naam voor de analyseweergave invoeren.


Laatste volgnr., Analyseweergave (tabel)

Veld Laatste volgnr.

De tabel Analyseweergave

Dit veld bevat het nummer van de laatste grootboekpost die u hebt geboekt voordat u de analyseweergave hebt bijgewerkt. Als u grootboekposten hebt geboekt nadat u de laatste keer hebt bijgewerkt, worden deze posten niet in de analyseweergave opgenomen.


Laatste budgetvolgnr., Analyseweergave (tabel)

Veld Laatste budgetvolgnr.

De tabel Analyseweergave

Dit veld bevat het nummer van de laatste budgetpost die u hebt ingevoerd voordat u de analyseweergave hebt bijgewerkt. Als u extra budgetposten hebt ingevoerd nadat u de analyseweergave voor het laatst hebt bijgewerkt, is de analyseweergave niet bijgewerkt.


Laatst bijgewerkt op, Analyseweergave (tabel)

Veld Laatst bijgewerkt op

De tabel Analyseweergave

In dit veld wordt de datum weergegeven waarop de analyseweergave het laatst is bijgewerkt.


Bijwerken bij boeking, Analyseweergave (tabel)

Veld Bijwerken bij boeking

De tabel Analyseweergave

Als u dit selectievakje inschakelt, wordt de analyseweergave automatisch bijgewerkt wanneer u een post boekt.

Attentie

Met deze functie wordt de analyseweergave alleen bijgewerkt met grootboekposten. Als u de weergave wilt bijwerken met budgetposten, moet u op de knop Bijwerken klikken of de batchverwerking Analyseweergaven bijwerken uitvoeren.


Geblokkeerd, Analyseweergave (tabel)

Veld Geblokkeerd

De tabel Analyseweergave

Hier kunt u de analyseweergave blokkeren zodat deze niet kan worden bijgewerkt. De functie Bijwerken bij boeken en de batchverwerking Analyseweergave bijwerken kunnen niet worden gebruikt om een geblokkeerde analyseweergave bij te werken. Schakel het selectievakje in om een analyseweergave te blokkeren.

U kunt de geblokkeerde of open status van een analyseweergave wijzigen in dit veld.


Grootboekrekeningfilter, Analyseweergave (tabel)

Veld Grootboekrekeningfilter

De tabel Analyseweergave

In dit veld kunt u een filter instellen om op te geven welke grootboekrekeningen in een analyseweergave worden opgenomen. Met filters kunt u ook opgeven dat alleen posten die naar de filterrekeningen zijn geboekt, worden opgenomen wanneer u een analyseweergave bijwerkt. Klik op de AssistButton in het veld om een van de grootboekrekeningen in het rekeningschema te selecteren.

U kunt maximaal 250 tekens gebruiken (cijfers en/of letters). Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen in het bijwerken
Gelijk aan | 6210 | Posten uit rekening 6210.
Interval | 5510 .. 5531 | Posten uit rekening 5510 tot en met 5531.
Of/of | 1200|1300 | Posten met rekening 1200 of 1300.
Behalve | <>1200 | Alle rekeningen behalve 1200.

U kunt de verschillende notatiesoorten ook combineren:

5999|8100 .. 8490 | Alle posten uit rekening 5999 en rekening 8100 tot en met 8490 opnemen.
..1299|1400.. | Posten opnemen met een rekening kleiner dan of gelijk aan 1299 of een rekening gelijk aan 1400 of groter dan (alle rekeningen behalve 1300 tot en met 1399).


Bedrijfsunitfilter, Analyseweergave (tabel)

Veld Bedrijfsunitfilter

De tabel Analyseweergave

In dit veld kunt u een bedrijfsunitfilter instellen zodat alleen posten die naar bepaalde bedrijfsunits zijn geboekt, worden opgenomen in een analyseweergave. Klik op de AssistButton in het veld om een van de bedrijfsunitcodes in het venster Bedrijfsunits te selecteren.

U kunt maximaal 250 tekens gebruiken (cijfers en/of letters) voor bedrijfsunitcodes. Daarbij moet u rekening houden met de volgende regels:

Betekenis | Voorbeeld | Opgenomen
Gelijk aan | 1 | Posten uit bedrijfsunit 1 (de code kan in plaats van cijfers uit letters bestaan)
Interval | 1..5 | Posten uit bedrijfsunit 1 tot en met 5
Of/of | 1|2 | Posten uit bedrijfsunit 1 of 2
Behalve | <>1 | Alle posten behalve de posten uit bedrijfsunit 1


Begindatum, Analyseweergave (tabel)

Veld Begindatum

De tabel Analyseweergave

Als u hier een begindatum invoert, geeft u op vanaf welke datum grootboekposten in een analyseweergave worden opgenomen. De posten die zijn geboekt op of na de ingevoerde datum, worden gecomprimeerd tot het niveau dat u hebt geselecteerd in het veld Datumcompressie en hebt opgenomen in de analyseweergave.

De grootboekposten die vóór de ingevoerde datum zijn geboekt, worden gecomprimeerd in één post en krijgen de datum die direct voorafgaat aan de begindatum.

Deze functie kan worden gebruikt voor databasebeheer.


Datumcompressie, Analyseweergave (tabel)

Veld Datumcompressie

De tabel Analyseweergave

In dit veld kunt u de periode selecteren waarvoor de posten worden gecombineerd. Met datumcompressie geeft u het detailniveau op voor een analyseweergave. Als u bijvoorbeeld maandelijks financiële gegevens voor een analyseweergave wilt analyseren, kunt u met datumcompressie de som van de posten in een bepaalde maand berekenen en één post voor de hele maand maken.

De datum van de eerste dag in de periode wordt aan de hele periode toegewezen. Aan ultimoposten wordt echter de datum van de laatstgeboekte post in de periode toegewezen.

Klik op de AssistButton voor een overzicht van de opties voor datumcompressie.


Code dimensie 1, Analyseweergave (tabel)

Veld Code dimensie 1

De tabel Analyseweergave

Hier kunt u een van de vier dimensies selecteren die u in een analyseweergave wilt opnemen. Als u hier een dimensie invoert, kunt u posten filteren in het venster Analyse per dimensie. Zo kunt u relaties tussen posten en de gekoppelde dimensiegegevens onderzoeken en beheren. Klik op de AssistButton rechts van het veld om een dimensiecode te selecteren.

U kunt ook specifieke criteria opgeven voor posten die u wilt opnemen in een analyseweergave. Klik hiervoor op Analyseweergave en kies Filter op een analyseweergavekaart. Hier kunt u opgeven dat een post een bepaalde dimensie en dimensiewaarden moet bevatten te kunnen worden opgenomen in een analyseweergave.

De volgorde waarin u de vier analyseweergavedimensies invoert, heeft geen invloed op de kenmerken of de manier waarop deze worden gebruikt.

Klik hier voor meer informatie over dimensies.


Code dimensie 2, Analyseweergave (tabel)

Veld Code dimensie 2

De tabel Analyseweergave

Hier kunt u een van de vier dimensies selecteren die u in een analyseweergave wilt opnemen. Als u hier een dimensie invoert, kunt u posten filteren in het venster Analyse per dimensie. Zo kunt u relaties tussen posten en de gekoppelde dimensiegegevens onderzoeken en beheren. Klik op de AssistButton rechts van het veld om een dimensiecode te selecteren.

U kunt ook specifieke criteria opgeven voor posten die u wilt opnemen in een analyseweergave. Klik hiervoor op Analyseweergave en kies Filter op een analyseweergavekaart. Hier kunt u opgeven dat een post een bepaalde dimensie en dimensiewaarden moet bevatten te kunnen worden opgenomen in een analyseweergave.

De volgorde waarin u de vier analyseweergavedimensies invoert, heeft geen invloed op de kenmerken of de manier waarop deze worden gebruikt.

Klik hier voor meer informatie over dimensies.


Code dimensie 3, Analyseweergave (tabel)

Veld Code dimensie 3

De tabel Analyseweergave

Hier kunt u een van de vier dimensies selecteren die u in een analyseweergave wilt opnemen. Als u hier een dimensie invoert, kunt u posten filteren in het venster Analyse per dimensie. Zo kunt u relaties tussen posten en de gekoppelde dimensiegegevens onderzoeken en beheren. Klik op de AssistButton rechts van het veld om een dimensiecode te selecteren.

U kunt ook specifieke criteria opgeven voor posten die u wilt opnemen in een analyseweergave. Klik hiervoor op Analyseweergave en kies Filter op een analyseweergavekaart. Hier kunt u opgeven dat een post een bepaalde dimensie en dimensiewaarden moet bevatten te kunnen worden opgenomen in een analyseweergave.

De volgorde waarin u de vier analyseweergavedimensies invoert, heeft geen invloed op de kenmerken of de manier waarop deze worden gebruikt.

Klik hier voor meer informatie over dimensies.


Code dimensie 4, Analyseweergave (tabel)

Veld Code dimensie 4

De tabel Analyseweergave

Hier kunt u een van de vier dimensies selecteren die u in een analyseweergave wilt opnemen. Als u hier een dimensie invoert, kunt u posten filteren in het venster Analyse per dimensie. Zo kunt u relaties tussen posten en de gekoppelde dimensiegegevens onderzoeken en beheren. Klik op de AssistButton rechts van het veld om een dimensiecode te selecteren.

U kunt ook specifieke criteria opgeven voor posten die u wilt opnemen in een analyseweergave. Klik hiervoor op Analyseweergave en kies Filter op een analyseweergavekaart. Hier kunt u opgeven dat een post een bepaalde dimensie en dimensiewaarden moet bevatten te kunnen worden opgenomen in een analyseweergave.

De volgorde waarin u de vier analyseweergavedimensies invoert, heeft geen invloed op de kenmerken of de manier waarop deze worden gebruikt.

Klik hier voor meer informatie over dimensies.


Inclusief budgetten, Analyseweergave (tabel)

Veld Inclusief budgetten

De tabel Analyseweergave

Schakel het selectievakje in als u de budgetposten in een analyseweergave wilt eveneens wilt bijwerken wanneer u een analyseweergave bijwerkt.

Dit kan nuttig zijn wanneer u een budget hebt gemaakt met dezelfde dimensie als een analyseweergave. Als u de analyseweergave en de budgetposten voor de analyseweergave tegelijkertijd bijwerkt, vermijdt u het gebruik van verouderde gegevens in vergelijkingen tussen werkelijke en gebudgetteerde cijfers.


Vernieuwen indien gedeblokkeerd, Analyseweergave (tabel)

Veld Vernieuwen indien gedeblokkeerd

De tabel Analyseweergave

Dit veld wordt alleen intern gebruikt.


Analyseweergavecode, Analyseweergavefilter (tabel)

Veld Analyseweergavecode

De tabel Analyseweergavefilter

In dit veld wordt de code voor de analyseweergave weergegeven waarvan het filter deel uitmaakt.


Dimensiecode, Analyseweergavefilter (tabel)

Veld Dimensiecode

De tabel Analyseweergavefilter

Hier kunt u een dimensiecode selecteren waaraan het dimensiewaardefilter wordt gekoppeld. Klik op de AssistButton in het veld om een van de ingestelde dimensies te selecteren.

Klik hier voor meer informatie over dimensies.


Dimensiewaardefilter, Analyseweergavefilter (tabel)

Veld Dimensiewaardefilter

De tabel Analyseweergavefilter

Hier kunt u een dimensiewaardefilter voor een analyseweergave instellen. Met dimensiewaardefilters kunt u opgeven dat alleen posten met de dimensiewaarden in het filter worden opgenomen in een analyseweergave. Klik op de AssistButton in het veld om het filter in te stellen.

U wordt aangeraden het dimensiewaardefilter te gebruiken wanneer u een analyseweergave hebt ingesteld om een bepaald gedeelte van de bedrijfsactiviteiten te beheren, bijvoorbeeld verkopen in een kostenplaats of in een bepaald district.

U kunt maximaal 250 tekens gebruiken (cijfers en/of letters). Bij het combineren hiervan gelden bepaalde regels. Hier volgen enkele voorbeelden van filtergebruik voor bedrijven:

Betekenis | Voorbeeld | Posten opgenomen in het bijwerken
Gelijk aan | 200 | Dimensiewaarde 200
Interval | 200 .. 350 | Dimensiewaarde 200 tot en met 350
Of/of | ADM|VERKOOP | Dimensiewaarden Administratie en Verkoop.
Behalve | <>VERKOOP | Alle dimensiewaarden behalve Verkoop

Klik hier voor meer informatie over dimensies.


Analyseweergavecode, Analyseweergavepost (tabel)

Veld Analyseweergavecode

De tabel Analyseweergavepost

Hier kunt u de code voor de analyseweergave bekijken waaraan de analyseweergaveposten zijn gekoppeld. De inhoud van dit veld kan niet worden gewijzigd.


Bedrijfsunit, Analyseweergavepost (tabel)

Veld Bedrijfsunit

De tabel Analyseweergavepost

Hier kunt u de code van de bedrijfsunit bekijken waarnaar de grootboekposten in een analyseweergavepost zijn geboekt. De inhoud van dit veld kan niet worden gewijzigd.


Grootboekrekeningnr., Analyseweergavepost (tabel)

Veld Grootboekrekeningnr.

De tabel Analyseweergavepost

Hier kunt u het rekeningnummer bekijken waarnaar de grootboekposten in een analyseweergavepost zijn geboekt. De inhoud van dit veld kan niet worden gewijzigd.


Waardecode dimensie 1, Analyseweergavepost (tabel)

Veld Waardecode dimensie 1

De tabel Analyseweergavepost

Dit veld bevat de dimensiewaarde die u hebt geselecteerd voor de analyseweergavedimensie die als dimensie 1 op de analyseweergave is opgenomen. De inhoud van dit veld kan niet worden gewijzigd.


Waardecode dimensie 2, Analyseweergavepost (tabel)

Veld Waardecode dimensie 2

De tabel Analyseweergavepost

Dit veld bevat de dimensiewaarde die u hebt geselecteerd voor de analyseweergavedimensie die als dimensie 2 op de analyseweergave is opgenomen. De inhoud van dit veld kan niet worden gewijzigd.


Waardecode dimensie 3, Analyseweergavepost (tabel)

Veld Waardecode dimensie 3

De tabel Analyseweergavepost

Dit veld bevat de dimensiewaarde die u hebt geselecteerd voor de analyseweergavedimensie die als dimensie 3 op de analyseweergave is opgenomen. De inhoud van dit veld kan niet worden gewijzigd.


Waardecode dimensie 4, Analyseweergavepost (tabel)

Veld Waardecode dimensie 4

De tabel Analyseweergavepost

Dit veld bevat de dimensiewaarde die u hebt geselecteerd voor de analyseweergavedimensie die als dimensie 4 op de analyseweergave is opgenomen. De inhoud van dit veld kan niet worden gewijzigd.


Boekingsdatum, Analyseweergavepost (tabel)

Veld Boekingsdatum

De tabel Analyseweergavepost

Hier kunt u de datum bekijken waarop de grootboekposten in een analyseweergavepost zijn geboekt. Als u datumcompressie wilt toepassen op de analyseweergaveposten, is deze datum de eerste datum in de compressieperiode. Aan ultimoposten wordt echter de datum toegewezen waarop de post is geboekt, ongeacht de datumcompressie.

De inhoud van dit veld kan niet worden gewijzigd.


Volgnummer, Analyseweergavepost (tabel)

Veld Volgnummer

De tabel Analyseweergavepost

In dit veld wordt het grootboekpostnummer voor een analyseweergavepost weergegeven als u de periode Geen hebt geselecteerd in het veld Datumcompressie op de analyseweergavekaart. Wanneer u dus geen periode voor datumcompressie selecteert, wordt voor elke grootboekpost een analyseweergavepost gemaakt.

De inhoud van dit veld kan niet worden gewijzigd.


Bedrag, Analyseweergavepost (tabel)

Veld Bedrag

De tabel Analyseweergavepost

Hier kunt u het totaal van de geboekte bedragen bekijken voor de grootboekposten die in de analyseweergavepost zijn opgenomen. De inhoud van dit veld kan niet worden gewijzigd.

Klik op de AssistButton in het veld voor een overzicht van de bedragen voor grootboekposten die in het bedrag voor een analyseweergavepost zijn opgenomen.


Debetbedrag, Analyseweergavepost (tabel)

Veld Debetbedrag

De tabel Analyseweergavepost

Hier kunt u het totaal van de geboekte debetbedragen bekijken voor de grootboekposten die in de analyseweergavepost zijn opgenomen. De inhoud van dit veld kan niet worden gewijzigd.


Creditbedrag, Analyseweergavepost (tabel)

Veld Creditbedrag

De tabel Analyseweergavepost

Hier kunt u het totaal van de geboekte creditbedragen bekijken voor de grootboekposten die in de analyseweergavepost zijn opgenomen. De inhoud van dit veld kan niet worden gewijzigd.


Bedrag (Rapp.-val.), Analyseweergavepost (tabel)

Veld Bedrag (Rapp.-val.)

De tabel Analyseweergavepost

Als u in een rapportagevaluta boekt, wordt het totaal van de grootboekpostbedragen die zijn opgenomen in de analyseweergavepost, in deze valuta ingevuld in dit veld.


Debetbedrag (Rapp.-val.), Analyseweergavepost (tabel)

Veld Debetbedrag (Rapp.-val.)

De tabel Analyseweergavepost

In dit veld wordt het totaal van debetpostbedragen in de analyseweergavepost in de Rapportagevaluta weergegeven.


Creditbedrag (Rapp.-val.), Analyseweergavepost (tabel)

Veld Creditbedrag (Rapp.-val.)

De tabel Analyseweergavepost

In dit veld wordt het totaal van creditpostbedragen in de analyseweergavepost in de Rapportagevaluta weergegeven.


Analyseweergavecode, Analyseweergavebudgetpost (tabel)

Veld Analyseweergavecode

De tabel Analyseweergavebudgetpost

Hier kunt u de code bekijken voor de analyseweergave waaraan de budgetposten voor de analyseweergave zijn gekoppeld. De inhoud van dit veld kan niet worden gewijzigd.


Budget, Analyseweergavebudgetpost (tabel)

Veld Budget

De tabel Analyseweergavebudgetpost

Hier kunt u de naam bekijken van het budget waaraan de budgetposten voor de analyseweergave zijn gekoppeld. De inhoud van dit veld kan niet worden gewijzigd.


Bedrijfsunit, Analyseweergavebudgetpost (tabel)

Veld Bedrijfsunit

De tabel Analyseweergavebudgetpost

Hier kunt u de code bekijken van de bedrijfsunit waarnaar de grootboekposten in de analyseweergavepost zijn geboekt. De inhoud van dit veld kan niet worden gewijzigd.


Grootboekrekeningnr., Analyseweergavebudgetpost (tabel)

Veld Grootboekrekeningnr.

De tabel Analyseweergavebudgetpost

In dit veld kunt u bekijken welke dimensiewaarde u hebt geselecteerd voor de analyseweergavedimensie die u als dimensie 1 op de analyseweergavekaart hebt opgegeven.


Waardecode dimensie 1, Analyseweergavebudgetpost (tabel)

Veld Waardecode dimensie 1

De tabel Analyseweergavebudgetpost

In dit veld kunt u bekijken welke dimensiewaarde u hebt geselecteerd voor de analyseweergavedimensie die u als dimensie 2 op de analyseweergavekaart hebt opgegeven.


Waardecode dimensie 2, Analyseweergavebudgetpost (tabel)

Veld Waardecode dimensie 2

De tabel Analyseweergavebudgetpost

In dit veld kunt u bekijken welke dimensiewaarde u hebt geselecteerd voor de analyseweergavedimensie die u als dimensie 3 op de analyseweergavekaart hebt opgegeven.


Waardecode dimensie 3, Analyseweergavebudgetpost (tabel)

Veld Waardecode dimensie 3

De tabel Analyseweergavebudgetpost

In dit veld kunt u bekijken welke dimensiewaarde u hebt geselecteerd voor de analyseweergavedimensie die u als dimensie 4 op de analyseweergavekaart hebt opgegeven.


Waardecode dimensie 4, Analyseweergavebudgetpost (tabel)

Veld Waardecode dimensie 4

De tabel Analyseweergavebudgetpost

Hier kunt u het rekeningnummer bekijken waarvoor de budgetposten in een analyseweergavepost zijn gemaakt. De inhoud van dit veld kan niet worden gewijzigd.


Boekingsdatum, Analyseweergavebudgetpost (tabel)

Veld Boekingsdatum

De tabel Analyseweergavebudgetpost

Hier kunt u de datum bekijken waarop de budgetposten in de budgetpost voor een analyseweergave zijn geboekt.

De inhoud van dit veld kan niet worden gewijzigd.


Volgnummer, Analyseweergavebudgetpost (tabel)

Veld Volgnummer

De tabel Analyseweergavebudgetpost

In dit veld wordt het budgetpostnummer van de budgetpost voor de analyseweergave weergegeven.

De inhoud van dit veld kan niet worden gewijzigd.


Bedrag, Analyseweergavebudgetpost (tabel)

Veld Bedrag

De tabel Analyseweergavebudgetpost

Hier kunt u het budgetpostbedrag bekijken dat in de budgetpost voor een analyseweergave is opgenomen. De inhoud van dit veld kan niet worden gewijzigd.

Klik op de AssistButton in het veld om te bekijken welke budgetpost is opgenomen in de budgetpost voor de analyseweergave.


Land-/regiocode, Btw-nummerformaat (tabel)

Veld Land-/regiocode

De tabel Btw-nummerformaat

De inhoud van dit veld wordt automatisch bijgewerkt met de inhoud van het veld Land-/regiocode in de tabel Land/regio.


Regelnr., Btw-nummerformaat (tabel)

Veld Regelnr.

De tabel Btw-nummerformaat

Dit veld wordt automatisch ingevuld.


Formaat, Btw-nummerformaat (tabel)

Veld Formaat

De tabel Btw-nummerformaat

Hier kunt u de notatie voor het btw-nummer van een land of regio invoeren. U kunt de volgende tekens gebruiken als variabelen:

# | Hier kunt u alleen een cijfer invoeren.
@ | Hier kunt u alleen een letter invoeren (a-z of A-Z).
? | Hier kunt u elk teken invullen.

U kunt ook andere tekens gebruiken als deze tekens standaard zijn opgenomen in het btw-nummer van een land of regio. Zo kunt u na elke vier cijfers een punt invoeren:

####.####.####.


Naam, XBRL-taxonomie (tabel)

Veld Naam

De tabel XBRL-taxonomie

Dit veld bevat de naam van de XBRL-taxonomie. U kunt maximaal 10 tekens invoeren. De naam moet uniek zijn; een naam kan niet tweemaal in een tabel voorkomen.


Omschrijving, XBRL-taxonomie (tabel)

Veld Omschrijving

De tabel XBRL-taxonomie

Dit veld bevat een omschrijving van de XBRL-taxonomienaam.

Met een omschrijving is gemakkelijker te bepalen waarvoor een bepaalde taxonomie kan worden gebruikt wanneer u beschikt over meerdere taxonomieën.

U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).


targetNamespace, XBRL-taxonomie (tabel)

Veld targetNamespace

De tabel XBRL-taxonomie

Als er een algemene doelnaamspace is voor deze taxonomie, bevat dit veld de URI (Uniform Resource Identifier) voor de naamspace.


schemaLocation, XBRL-taxonomie (tabel)

Veld schemaLocation

De tabel XBRL-taxonomie

Als er een algemene doelnaamspace is voor deze taxonomie, bevat dit veld de URI (Uniform Resource Identifier) van het schemaveld.


XBRL-taxonomienaam, XBRL-taxonomieregel (tabel)

Veld XBRL-taxonomienaam

De tabel XBRL-taxonomieregel

Dit veld bevat de naam van de XBRL-taxonomie. De inhoud van dit veld wordt overgenomen van het veld Naam in de XBRL-taxonomietabel.

U kunt de inhoud van het veld niet wijzigen of verwijderen.


Regelnr., XBRL-taxonomieregel (tabel)

Veld Regelnr.

De tabel XBRL-taxonomieregel

Tijdens export van de taxonomie wordt er automatisch een regelnummer toegekend. Zo krijgt de taxonomie dezelfde volgorde als het bestand.

U kunt de inhoud van het veld niet wijzigen of verwijderen.


Naam, XBRL-taxonomieregel (tabel)

Veld Naam

De tabel XBRL-taxonomieregel

Dit veld bevat de naam die aan deze regel is toegewezen. Het veld wordt ingevuld tijdens het importeren van de taxonomie.

U kunt de inhoud van het veld niet wijzigen of verwijderen.


Niveau, XBRL-taxonomieregel (tabel)

Veld Niveau

De tabel XBRL-taxonomieregel

Dit veld bevat het aantal spaties dat deze regel moet inspringen. Het veld wordt ingevuld tijdens het importeren van de taxonomie.

U kunt de inhoud van het veld niet wijzigen of verwijderen.


Label, XBRL-taxonomieregel (tabel)

Veld Label

De tabel XBRL-taxonomieregel

Dit veld bevat de naam die aan deze regel is toegewezen. Het label is een voor de gebruiker leesbaar onderdeel van de taxonomie.

U kunt de inhoud van het veld niet wijzigen of verwijderen.


Bronsoort, XBRL-taxonomieregel (tabel)

Veld Bronsoort

De tabel XBRL-taxonomieregel

Dit veld bevat de bron van de te exporteren informatie voor deze regel. U kunt maar één soort gegevens per regel exporteren.

U hebt de volgende opties:

Niet van toepassing | U wilt deze regel niet exporteren.
Samentelling | Deze regel is een samentelling van andere regels.
Constant | U wilt een constant bedrag exporteren voor deze regel.
Grootboek | U wilt een koppeling van actuele grootboekgegevens tot stand brengen voor de te exporteren regel.
Notities | U wilt dat export van uitgebreide notities voor deze regel wordt ingeschakeld.
Omschrijving | U wilt een omschrijving exporteren voor deze regel.
Tupel | Deze regel staat voor een aantal gekoppelde regels. De gekoppelde regels worden onder deze regel weergegeven en ze zijn ingesprongen.


Constant bedrag, XBRL-taxonomieregel (tabel)

Veld Constant bedrag

De tabel XBRL-taxonomieregel

Als het bronsoort Constant is, wordt dit bedrag geëxporteerd als waarde voor deze regel.

U geeft datumspecifieke constante bedragen op door in het venster XBRL-taxonomieregels te klikken op XBRL-regel, Constanten.


Omschrijving, XBRL-taxonomieregel (tabel)

Veld Omschrijving

De tabel XBRL-taxonomieregel

Als het bronsoort Omschrijving is, wordt de tekst in dit veld geëxporteerd als waarde voor deze regel.

In de formule voor de omschrijving kunt u de volgende codes gebruiken. Tijdens het exporteren wordt de code vervangen door het resultaat.

Code | Resultaat
%1 | Einde van financiële periode - dag van de maand (1 - 31)
%2 | Einde van financiële periode - dag van de maand (01 - 31)
%3 | Einde van financiële periode - maand (01 - 12)
%4 | Einde van financiële periode - maandnaam (januari - december)
%5 | Einde van financiële periode - jaar (00 - 99)
%6 | Einde van financiële periode - jaar (0000 - 9999)
%7 | Begin van financiële periode - dag van de maand (1 - 31)
%8 | Begin van financiële periode - dag van de maand (01 - 31)
%9 | Begin van financiële periode - maand (01 - 12)
%10 | Begin van financiële periode - maandnaam (januari - december)
%11 | Begin van financiële periode - jaar (00 - 99)
%12 | Begin van financiële periode - jaar (0000 - 9999)
%13 | Aantal boekhoudperioden
%14 | "Periode tot datum" of "Jaar tot datum", op basis van de waarde bij de optie Periodekeuze
%15 | Volledige bedrijfsnaam


Informatie, XBRL-taxonomieregel (tabel)

Veld Informatie

De tabel XBRL-taxonomieregel

Als dit selectievakje is ingeschakeld, staat er informatie over deze regel in de opmerkingstabel. De gegevens is afkomstig van het informatiekenmerk dat samen met de taxonomie is geïmporteerd.

U kunt de inhoud van het veld niet wijzigen of verwijderen.


Samentelling, XBRL-taxonomieregel (tabel)

Veld Samentelling

De tabel XBRL-taxonomieregel

Als dit selectievakje is ingeschakeld, staan er records over deze regel in de tabel XBRL-samentellingsregel. Deze informatie is samen met de taxonomie geïmporteerd.

U kunt de inhoud van het veld niet wijzigen of verwijderen.


Grootboekkoppelingsregels, XBRL-taxonomieregel (tabel)

Veld Grootboekkoppelingsregels

De tabel XBRL-taxonomieregel

Als dit selectievakje is ingeschakeld, staat er informatie over dit regelonderdeel in de tabel XBRL-grootboekkoppelingsregel.

U kunt de inhoud van het veld niet wijzigen of verwijderen.


Notities, XBRL-taxonomieregel (tabel)

Veld Notities

De tabel XBRL-taxonomieregel

Als dit selectievakje is ingeschakeld, staan er notities over dit regelonderdeel in de opmerkingstabel.

U kunt de inhoud van het veld niet wijzigen of verwijderen.


Bedrijfsunitfilter, XBRL-taxonomieregel (tabel)

Veld Bedrijfsunitfilter

De tabel XBRL-taxonomieregel

In dit veld kunt u een bedrijfsunitfilter opgeven, zodat het geëxporteerde XBRL-instantiedocument alleen de bedragen voor de geselecteerde bedrijfsunits weergeeft. Klik op de AssistButton rechts van het veld Filter voor een overzicht van de beschikbare bedrijfsunitcodes.

Met de bedrijfsunitcode kunt u opgeven of de rekeningen van bepaalde bedrijfsunits worden afgedrukt.


Filter globale dimensie 1, XBRL-taxonomieregel (tabel)

Veld Filter globale dimensie 1

De tabel XBRL-taxonomieregel

In dit veld kunt u een filter voor deze dimensie instellen, zodat de waarden in het geëxporteerde XBRL-instantiedocument alleen worden gebaseerd op de dimensiewaarden in het filter.

Klik hier voor meer informatie over dimensies.


Filter globale dimensie 2, XBRL-taxonomieregel (tabel)

Veld Filter globale dimensie 2

De tabel XBRL-taxonomieregel

In dit veld kunt u een filter voor deze dimensie instellen, zodat de waarden in het geëxporteerde XBRL-instantiedocument alleen worden gebaseerd op de dimensiewaarden in het filter.

Klik hier voor meer informatie over dimensies.


Datumfilter, XBRL-taxonomieregel (tabel)

Veld Datumfilter

De tabel XBRL-taxonomieregel

Dit veld bevat een datumfilter.

Als het veld een begin- en einddatum voor een periode bevat, worden alleen de gegevens voor die periode weergegeven.

U kunt zowel een datum als een periode in het veld opgeven. Daarbij moet u rekening houden met een aantal regels.


Referentie, XBRL-taxonomieregel (tabel)

Veld Referentie

De tabel XBRL-taxonomieregel

Als dit veld is ingeschakeld, bevat de tabel Opmerking een referentie naar officieel materiaal over deze regel dat u kunt lezen. De referentie is geïmporteerd uit de referentielinkbase die samen met de taxonomie is geïmporteerd.


XBRL-taxonomienaam, XBRL-opmerkingregel (tabel)

Veld XBRL-taxonomienaam

De tabel XBRL-opmerkingregel

Dit veld bevat de naam van de XBRL-taxonomie. De inhoud van dit veld wordt overgenomen van het veld Naam in de XBRL-taxonomietabel.

U kunt de inhoud van het veld niet wijzigen of verwijderen.


Opmerkingsoort, XBRL-opmerkingregel (tabel)

Veld Opmerkingsoort

De tabel XBRL-opmerkingregel

In dit veld wordt het soort opmerking aangegeven dat de regel bevat. U hebt de volgende opties:

  • Info: een opmerking die wordt geïmporteerd uit het schemabestand bij het importeren van de taxonomie.

  • Opmerking: een opmerking die wordt geëxporteerd met de overige financiële gegevens.

  • Referentie: een opmerking die wordt geïmporteerd uit de referentielinkbase bij het importeren van de taxonomie.


Opmerking, XBRL-opmerkingregel (tabel)

Veld Opmerking

De tabel XBRL-opmerkingregel

Dit is een tekstveld, waarin de opmerking staat. Als het opmerkingssoort Informatie is, is de opmerking samen met de taxonomie geïmporteerd en kan deze niet worden gewijzigd. Als het opmerkingssoort Notitie is, kunt u voor elke regel maximaal 80 tekens invoeren, cijfers en/of letters, en wordt de opmerking geëxporteerd met de overige financiële gegevens.


Datum, XBRL-opmerkingregel (tabel)

Veld Datum

De tabel XBRL-opmerkingregel

Hier kunt u een datum voor de opmerking opgeven.

Wanneer u het rapport XBRL-instance exporteren - Spec. 2 uitvoert, bevat dit rapport opmerkingen met datums die vallen binnen de tijdspanne van het rapport, en opmerkingen zonder datum.


XBRL-taxonomienaam, XBRL-grootboekkoppelingsregel (tabel)

Veld XBRL-taxonomienaam

De tabel XBRL-grootboekkoppelingsregel

Dit veld bevat de naam van de XBRL-taxonomie. De inhoud van dit veld wordt overgenomen van het veld Naam in de XBRL-taxonomietabel.


Grootboekrekeningfilter, XBRL-grootboekkoppelingsregel (tabel)

Veld Grootboekrekeningfilter

De tabel XBRL-grootboekkoppelingsregel

Hier kunt u de grootboekrekeningen opgeven die worden gebruikt om de geëxporteerde gegevens in het instantiedocument te genereren. Er worden alleen boekingsrekeningen gebruikt.

U kunt één of meerdere rekeningen selecteren.

Klik hier voor meer informatie over het instellen van filters.


Bedrijfsunitfilter, XBRL-grootboekkoppelingsregel (tabel)

Veld Bedrijfsunitfilter

De tabel XBRL-grootboekkoppelingsregel

Hier kunt u de bedrijfsunits aangeven die worden gebruikt om de geëxporteerde gegevens in het instantiedocument te genereren.

Klik hier voor meer informatie over het instellen van filters.


Filter globale dimensie 1, XBRL-grootboekkoppelingsregel (tabel)

Veld Filter globale dimensie 1

De tabel XBRL-grootboekkoppelingsregel

Dit veld bevat de dimensie die wordt gebruikt om de geëxporteerde gegevens in het instantiedocument te genereren.

Klik hier voor meer informatie over het instellen van filters.


Filter globale dimensie 2, XBRL-grootboekkoppelingsregel (tabel)

Veld Filter globale dimensie 2

De tabel XBRL-grootboekkoppelingsregel

Hier kunt u de dimensies aangeven die worden gebruikt om de geëxporteerde gegevens in het instantiedocument te genereren.

Klik hier voor meer informatie over het instellen van filters.


Tijdsvenstersoort, XBRL-grootboekkoppelingsregel (tabel)

Veld Tijdsvenstersoort

De tabel XBRL-grootboekkoppelingsregel

Klik op de AssistButton om het tijdsvenstersoort te selecteren. Dit veld bepaalt samen met de einddatum, lengte van de periode en het aantal perioden welk datumbereik er wordt toegepast op de grootboekgegevens die voor deze regel worden geëxporteerd. Dit zijn geldige selecties:

Mutatie | Selecteer deze optie als het bedrag de totale mutatie moet weergeven van begin tot en met einde van de periode.
Beginsaldo | Selecteer deze optie als het bedrag het saldo moet weergeven bij aanvang van de periode die eindigt op de opgegeven einddatum.
Eindsaldo | Selecteer deze optie als het bedrag het saldo moet weergeven aan het eind van de periode die eindigt met de opgegeven einddatum.


Bedragsoort, XBRL-grootboekkoppelingsregel (tabel)

Veld Bedragsoort

De tabel XBRL-grootboekkoppelingsregel

Klik op de AssistButton om het bedragsoort te selecteren. Dit veld bepaalt welke grootboekposten worden opgenomen in het berekende totaal voor export naar het instantiedocument. Dit zijn geldige selecties:

Nettobedrag | Selecteer deze optie als het bedrag zowel debet- als creditposten moet bevatten.
Debetbedrag | Selecteer deze optie als het bedrag uitsluitend debetposten moet bevatten.
Creditbedrag | Selecteer deze optie als het bedrag uitsluitend creditposten moet bevatten.


Normaal saldo, XBRL-grootboekkoppelingsregel (tabel)

Veld Normaal saldo

De tabel XBRL-grootboekkoppelingsregel

U kunt kiezen tussen Debet of Credit. Dit bepaalt hoe het saldo wordt verwerkt tijdens de berekening, zodat saldo’s die overeenkomen met het soort Normaal saldo, als positieve waarden worden geëxporteerd. Als het instantiedocument bijvoorbeeld positieve getallen moet bevatten, moet dit veld op Credit staan voor alle grootboekrekeningen met een normaal creditsaldo.


XBRL-taxonomienaam, XBRL-samentellingsregel (tabel)

Veld XBRL-taxonomienaam

De tabel XBRL-samentellingsregel

Dit veld bevat de naam van de XBRL-taxonomie. De inhoud van dit veld wordt overgenomen van het veld Naam in de XBRL-taxonomietabel.


Van XBRL-taxonomieregelnr., XBRL-samentellingsregel (tabel)

Veld Van XBRL-taxonomieregelnr.

De tabel XBRL-samentellingsregel

Dit veld bevat het XBRL-regelnummer van de regel van waaruit de XBRL-regel is samengeteld.

U kunt de inhoud van het veld niet wijzigen of verwijderen.


Van XBRL-taxonomieregelnaam, XBRL-samentellingsregel (tabel)

Veld Van XBRL-taxonomieregelnaam

De tabel XBRL-samentellingsregel

Dit veld bevat de naam van de regel van waaruit de regel is samengeteld.

U kunt de inhoud van het veld niet wijzigen of verwijderen.


Van XBRL-taxonomieregellabel, XBRL-samentellingsregel (tabel)

Veld Van XBRL-taxonomieregellabel

De tabel XBRL-samentellingsregel

Dit veld bevat het label van de regel van waaruit de regel is samengeteld.

U kunt de inhoud van het veld niet wijzigen of verwijderen.


XBRL-taxonomienaam, XBRL-schema (tabel)

Veld XBRL-taxonomienaam

De tabel XBRL-schema

Dit veld bevat de naam van de XBRL-taxonomie. De inhoud van het veld wordt opgehaald uit het veld Naam in de XBRL-taxonomietabel.


Regelnr., XBRL-schema (tabel)

Veld Regelnr.

De tabel XBRL-schema

Dit veld bevat het regelnummer van het XBRL-schema.

Wanneer u een schema invoegt, wordt er automatisch een regelnummer ingevoerd in het veld Regelnummer om alle schema's in de tabel te traceren. Het regelnummer hoort bij het specifieke schema.

U kunt de inhoud van het veld niet wijzigen of verwijderen.


Omschrijving, XBRL-schema (tabel)

Veld Omschrijving

De tabel XBRL-schema

Dit veld bevat de omschrijving van het XBRL-schema.


targetNamespace, XBRL-schema (tabel)

Veld targetNamespace

De tabel XBRL-schema

Dit veld bevat de URI (uniform resource identifier) voor de versie van de taxonomie.


XSD, XBRL-schema (tabel)

Veld XSD

De tabel XBRL-schema

Dit veld bevat een asterisk (*) als het XBRL-schema dat u hebt geïmporteerd een XSD-bestand bevat.


xmlns:xbrli, XBRL-schema (tabel)

Veld xmlns:xbrli

De tabel XBRL-schema

Dit veld bevat de URI (uniform resource identifier) voor de versie van de specificatie.


schemaLocation, XBRL-schema (tabel)

Veld schemaLocation

De tabel XBRL-schema

Dit veld bevat de URI (uniform resource identifier) van het schemabestand.


Mapnaam, XBRL-schema (tabel)

Veld Mapnaam

De tabel XBRL-schema

Dit veld bevat het pad naar de map waarin de taxonomie zich op de computer bevindt.

U kunt de inhoud van het veld niet wijzigen of verwijderen.


XBRL-taxonomienaam, XBRL-linkbase (tabel)

Veld XBRL-taxonomienaam

De tabel XBRL-linkbase

Dit veld bevat de naam van de XBRL-taxonomie waarop de linkbase is toegepast. De inhoud van het veld wordt opgehaald uit het veld Naam in de XBRL-taxonomietabel.

U kunt de inhoud van het veld niet wijzigen of verwijderen.


XBRL-schemaregelnr., XBRL-linkbase (tabel)

Veld XBRL-schemaregelnr.

De tabel XBRL-linkbase

Dit veld bevat het regelnummer van het schema waarop de linkbase is toegepast.

De inhoud van het veld wordt opgenomen uit het veld Regelnr. in de XBRL-schematabel.

U kunt de inhoud van het veld niet wijzigen of verwijderen.


Regelnr., XBRL-linkbase (tabel)

Veld Regelnr.

De tabel XBRL-linkbase

Dit veld bevat het regelnummer van het XBRL-linkbase.

Wanneer u een linkbase invoegt, wordt er automatisch een regelnummer ingevoerd in het veld Regelnr. om alle linkbases in de tabel te traceren. Het regelnummer hoort bij de specifieke linkbase.

U kunt de inhoud van het veld niet wijzigen of verwijderen.


Omschrijving, XBRL-linkbase (tabel)

Veld Omschrijving

De tabel XBRL-linkbase

Dit veld bevat de omschrijving van de XBRL-linkbase.


Soort, XBRL-linkbase (tabel)

Veld Soort

De tabel XBRL-linkbase

Dit veld bevat het soort linkbase. De volgende opties zijn beschikbaar:

Label | Deze linkbase bevat de labels voor de onderdelen van de taxonomie.
Presentatie | Deze linkbase bevat informatie over de structuur van de onderdelen in de taxonomie.
Berekening | Deze linkbase bevat informatie over welke elementen in de taxonomie bij welk niveau horen.
Referentie | Deze linkbase bevat informatie over welke gegevens u moet invoeren per regel in de taxonomie.


XML, XBRL-linkbase (tabel)

Veld XML

De tabel XBRL-linkbase

Dit veld bevat een asterisk (*) als de XBRL-linkbase een XML-bestand bevat.


XBRL-taxonomienaam, XBRL-taxonomielabel (tabel)

Veld XBRL-taxonomienaam

De tabel XBRL-taxonomielabel

Dit veld bevat de naam van de XBRL-taxonomie. De inhoud van het veld wordt opgehaald uit het veld Naam in de XBRL-taxonomietabel.


XBRL-taxonomieregelnr., XBRL-taxonomielabel (tabel)

Veld XBRL-taxonomieregelnr.

De tabel XBRL-taxonomielabel

Dit veld bevat het regelnummer van de XBRL-taxonomie waarbij het label hoort.

De inhoud van het veld wordt opgehaald uit het veld Regelnr. in de tabel XBRL-taxonomieregel.

U kunt de inhoud van het veld niet wijzigen of verwijderen.


XML-taalidentificatie, XBRL-taxonomielabel (tabel)

Veld XML-taalidentificatie

De tabel XBRL-taxonomielabel

Dit veld bevat een code met een of twee letters voor de taal van het label. Er is geen koppeling met de code Id Windows-taal.


Label, XBRL-taxonomielabel (tabel)

Veld Label

De tabel XBRL-taxonomielabel

Dit veld bevat het label van een element in de taxonomie. De taal van het label wordt weergegeven in het veld XML-taalidentificatie.


Wijzigingslogbestand geactiv., Wijz.-logbestandinst. (tabel)

Veld Wijzigingslogbestand geactiv.

De tabel Wijz.-logbestandinst.

Als dit selectievakje is ingeschakeld, is het wijzigingslogbestand actief.


Tabelnr., Wijz.-logbestandinst. (Tabel) (tabel)

Veld Tabelnr.

De tabel Wijz.-logbestandinst. (Tabel)

Dit veld bevat het tabelnummer van de huidige instelling voor het wijzigingslogbestand.


Tabelnaam, Wijz.-logbestandinst. (Tabel) (tabel)

Veld Tabelnaam

De tabel Wijz.-logbestandinst. (Tabel)

Dit veld bevat de tabelnaam van de huidige instelling voor het wijzigingslogbestand.


Gereg. invoeging, Wijz.-logbestandinst. (Tabel) (tabel)

Veld Gereg. invoeging

De tabel Wijz.-logbestandinst. (Tabel)

Dit veld geeft aan waar de invoeging van nieuwe gegevens wordt vastgelegd: in geen enkel veld, in sommige velden of in alle velden van de tabel.

U hebt de volgende opties:

<Geen> | Het invoegen van gegevens in velden wordt niet door het programma geregistreerd.
Sommige velden | Het programma registreert het invoegen van gegevens in sommige velden.
Alle velden | Het programma registreert het invoegen van gegevens in alle velden.


Gereg. wijziging, Wijz.-logbestandinst. (Tabel) (tabel)

Veld Gereg. wijziging

De tabel Wijz.-logbestandinst. (Tabel)

Dit veld geeft aan waar de invoeging van nieuwe gegevens wordt vastgelegd: in geen enkel veld, in sommige velden of in alle velden van de tabel.

U hebt de volgende opties:

<Geen> | Het wijzigen van gegevens in velden wordt niet door het programma geregistreerd.
Sommige velden | Het programma registreert het wijzigen van gegevens in sommige velden.
Alle velden | Het programma registreert het wijzigen van gegevens in alle velden.


Gereg. verwijdering, Wijz.-logbestandinst. (Tabel) (tabel)

Veld Gereg. verwijdering

De tabel Wijz.-logbestandinst. (Tabel)

Dit veld geeft aan waar de invoeging van nieuwe gegevens wordt vastgelegd: in geen enkel veld, in sommige velden of in alle velden van de tabel.

U hebt de volgende opties:

<Geen> | Het verwijderen van gegevens in velden wordt niet door het programma geregistreerd.
Sommige velden | Het programma registreert het verwijderen van gegevens in sommige velden.
Alle velden | Het programma registreert het verwijderen van gegevens in alle velden.


Tabelnr., Wijz.-logbestandinst. (Veld) (tabel)

Veld Tabelnr.

De tabel Wijz.-logbestandinst. (Veld)

Dit veld bevat het tabelnummer van de instelling voor het wijzigingslogbestand.


Veldnr., Wijz.-logbestandinst. (Veld) (tabel)

Veld Veldnr.

De tabel Wijz.-logbestandinst. (Veld)

Dit veld bevat het veldnummer van de huidige instelling voor het wijzigingslogbestand.


Veldbijschrift, Wijz.-logbestandinst. (Veld) (tabel)

Veld Veldbijschrift

De tabel Wijz.-logbestandinst. (Veld)

Dit veld bevat het veldopschrift voor het huidige veld.


Gereg. invoeging, Wijz.-logbestandinst. (Veld) (tabel)

Veld Gereg. invoeging

De tabel Wijz.-logbestandinst. (Veld)

Als dit selectievakje is ingeschakeld, wordt het invoegen van gegevens door het programma geregistreerd.


Gereg. wijziging, Wijz.-logbestandinst. (Veld) (tabel)

Veld Gereg. wijziging

De tabel Wijz.-logbestandinst. (Veld)

Als dit selectievakje is ingeschakeld, wordt het wijzigen van gegevens door het programma geregistreerd.


Gereg. verwijdering, Wijz.-logbestandinst. (Veld) (tabel)

Veld Gereg. verwijdering

De tabel Wijz.-logbestandinst. (Veld)

Als dit selectievakje is ingeschakeld, wordt het verwijderen van gegevens door het programma geregistreerd.


Volgnummer, Wijzigingslogbestandregel (tabel)

Veld Volgnummer

De tabel Wijzigingslogbestandregel

Dit veld bevat het volgnummer dat aan de post is toegewezen.

Aan elke waardepost wordt een uniek volgnummer toegewezen. Dit nummer wordt toegekend tijdens de boeking van de post.


Datum en tijd, Wijzigingslogbestandregel (tabel)

Veld Datum en tijd

De tabel Wijzigingslogbestandregel

Dit veld bevat de datum en het tijdstip waarop deze wijzigingslogpost is gemaakt.


Tijd, Wijzigingslogbestandregel (tabel)

Veld Tijd

De tabel Wijzigingslogbestandregel

Dit veld bevat het tijdstip waarop deze wijzigingslogpost is gemaakt.


Gebruikers-id, Wijzigingslogbestandregel (tabel)

Veld Gebruikers-id

De tabel Wijzigingslogbestandregel

Dit veld bevat de gebruikers-id van de gebruiker die het veld heeft gewijzigd.


Tabelnr., Wijzigingslogbestandregel (tabel)

Veld Tabelnr.

De tabel Wijzigingslogbestandregel

Dit veld bevat het nummer van de tabel die het gewijzigde veld bevat.


Tabelnaam, Wijzigingslogbestandregel (tabel)

Veld Tabelnaam

De tabel Wijzigingslogbestandregel

Dit veld bevat de naam van de tabel die het gewijzigde veld bevat.


Veldnr., Wijzigingslogbestandregel (tabel)

Veld Veldnr.

De tabel Wijzigingslogbestandregel

Dit veld bevat het veldnummer van het gewijzigde veld.


Veldnaam, Wijzigingslogbestandregel (tabel)

Veld Veldnaam

De tabel Wijzigingslogbestandregel

Dit veld bevat het veldopschrift van het gewijzigde veld.


Wijzigingssoort, Wijzigingslogbestandregel (tabel)

Veld Wijzigingssoort

De tabel Wijzigingslogbestandregel

Dit veld bevat het soort wijziging dat in het veld is gemaakt.

De soorten wijzigingen zijn:

Invoeging | Een gebruiker heeft nieuwe gegevens ingevoegd.
Wijziging | Een gebruiker heeft gegevens gewijzigd.
Verwijdering | Een gebruiker heeft gegevens verwijderd.


Oude waarde, Wijzigingslogbestandregel (tabel)

Veld Oude waarde

De tabel Wijzigingslogbestandregel

Dit veld bevat de waarde die het veld had voordat een gebruiker het veld had gewijzigd.


Nieuwe waarde, Wijzigingslogbestandregel (tabel)

Veld Nieuwe waarde

De tabel Wijzigingslogbestandregel

Dit veld bevat de waarde die het veld heeft nadat een gebruiker het veld heeft gewijzigd.


Primaire sleutel, Wijzigingslogbestandregel (tabel)

Veld Primaire sleutel

De tabel Wijzigingslogbestandregel

Dit veld bevat de primaire sleutel of sleutels van het gewijzigde veld.


Prim. sleutel 1-veldnr., Wijzigingslogbestandregel (tabel)

Veld Prim. sleutel 1-veldnr.

De tabel Wijzigingslogbestandregel

Dit veld bevat het veldnummer van de eerste primaire sleutel voor het gewijzigde veld.


Veld 1 primaire sleutel, Wijzigingslogbestandregel (tabel)

Veld Veld 1 primaire sleutel

De tabel Wijzigingslogbestandregel

Dit veld bevat de veldnaam van de eerste primaire sleutel voor het gewijzigde veld.


Prim. sleutel 1-waarde, Wijzigingslogbestandregel (tabel)

Veld Prim. sleutel 1-waarde

De tabel Wijzigingslogbestandregel

Dit veld bevat de waarde van de eerste primaire sleutel voor het gewijzigde veld.


Prim. sleutel 2-veldnr., Wijzigingslogbestandregel (tabel)

Veld Prim. sleutel 2-veldnr.

De tabel Wijzigingslogbestandregel

Dit veld bevat het veldnummer van de tweede primaire sleutel voor het gewijzigde veld.


Veld 2 primaire sleutel, Wijzigingslogbestandregel (tabel)

Veld Veld 2 primaire sleutel

De tabel Wijzigingslogbestandregel

Dit veld bevat de veldnaam van de tweede primaire sleutel voor het gewijzigde veld.


Prim. sleutel 2-veldwaarde, Wijzigingslogbestandregel (tabel)

Veld Prim. sleutel 2-veldwaarde

De tabel Wijzigingslogbestandregel

Dit veld bevat de waarde van de tweede primaire sleutel voor het gewijzigde veld.


Prim. sleutel 3-veldnr., Wijzigingslogbestandregel (tabel)

Veld Prim. sleutel 3-veldnr.

De tabel Wijzigingslogbestandregel

Dit veld bevat het veldnummer van de derde primaire sleutel voor het gewijzigde veld.


Veld 3 primaire sleutel, Wijzigingslogbestandregel (tabel)

Veld Veld 3 primaire sleutel

De tabel Wijzigingslogbestandregel

Dit veld bevat de veldnaam van de derde primaire sleutel voor het gewijzigde veld.


Prim. sleutel 3-veldwaarde, Wijzigingslogbestandregel (tabel)

Veld Prim. sleutel 3-veldwaarde

De tabel Wijzigingslogbestandregel

Dit veld bevat de waarde van de derde primaire sleutel voor het gewijzigde veld.


XBRL-taxonomienaam, XBRL-regelconstante (tabel)

Veld XBRL-taxonomienaam

De tabel XBRL-regelconstante

Dit veld bevat de naam van de XBRL-taxonomie voor de regel waarvoor het constante bedrag geldt.

De inhoud van dit veld wordt opgehaald uit het veld XBRL-taxonomienaam in de tabel XBRL-taxonomieregel.

U kunt de inhoud van dit veld niet wijzigen of verwijderen.


XBRL-taxonomieregelnr., XBRL-regelconstante (tabel)

Veld XBRL-taxonomieregelnr.

De tabel XBRL-regelconstante

Dit veld bevat het regelnummer van de taxonomieregel waarvoor het constante bedrag geldt.

De inhoud van dit veld wordt opgehaald uit het veld Regelnr. in de tabel XBRL-taxonomieregel.

U kunt de inhoud van dit veld niet wijzigen of verwijderen.


Regelnr., XBRL-regelconstante (tabel)

Veld Regelnr.

De tabel XBRL-regelconstante

Dit veld bevat het nummer van de regel. De regels worden opeenvolgend genummerd. Met de nummers kunnen de verschillende constante bedragen worden getraceerd.

U kunt de inhoud van dit veld niet wijzigen of verwijderen.


Begindatum, XBRL-regelconstante (tabel)

Veld Begindatum

De tabel XBRL-regelconstante

Dit veld bevat de datum waarop het constante bedrag op deze regel geldig wordt. Het constante bedrag op deze regel is geldig vanaf deze datum tot de datum in het veld Begindatum op de volgende regel.


Constant bedrag, XBRL-regelconstante (tabel)

Veld Constant bedrag

De tabel XBRL-regelconstante

Als Constant het bronsoort van de XBRL-taxonomieregel is, wordt het bedrag in dit veld als de waarde voor deze regel geëxporteerd. Dat bedrag is geldig vanaf de datum in het veld Begindatum totdat er een nieuw, constant bedrag geldig wordt.


Nr., IC-grootboekrekening (tabel)

Veld Nr.

De tabel IC-grootboekrekening

Dit veld bevat het nummer van de IC-grootboekrekening.

U kunt dit nummer invoeren in het veld Grootboekrek.nr. IC-partner op een IC-verkoopregel of -inkoopregel voor de rekening waarop u wilt dat de regel wordt geboekt in het bedrijf van uw IC-partner.

Het veld Toewijzing grootboekrek.nr. bevat het nummer van de rekening in uw rekeningschema, die overeenkomt met deze IC-rekening.


Rekeningsoort, IC-grootboekrekening (tabel)

Veld Rekeningsoort

De tabel IC-grootboekrekening

In dit veld wordt aangegeven of de regel een rekening of een kop bevat.

Rekeningen van het soort Kop worden gebruikt om de lijst met rekeningen te ordenen voor weergave in het IC-rekeningschema.


Resultaten/Balans, IC-grootboekrekening (tabel)

Veld Resultaten/Balans

De tabel IC-grootboekrekening

In dit veld wordt aangegeven of de rekening een resultatenrekening of een balansrekening is.


Geblokkeerd, IC-grootboekrekening (tabel)

Veld Geblokkeerd

De tabel IC-grootboekrekening

Als dit veld is ingeschakeld, is de rekening geblokkeerd en kunnen er geen posten op worden geboekt.


Toegewezen grootboekrek.nr., IC-grootboekrekening (tabel)

Veld Toegewezen grootboekrek.nr.

De tabel IC-grootboekrekening

Dit veld bevat het nummer van de grootboekrekening in uw rekeningschema die correspondeert met deze IC-grootboekrekening.

Wanneer u een IC-verkoopregel of -inkoopregel ontvangt in uw IC-inbox, bevat het veld een IC-grootboeknummer. Wanneer de regel wordt overgebracht naar een document of dagboek in uw bedrijf, wordt de inhoud van dit veld gebruikt om het IC-rekeningnummer te vertalen in een rekening uit het rekeningschema van uw bedrijf.


Inspringen, IC-grootboekrekening (tabel)

Veld Inspringen

De tabel IC-grootboekrekening

In dit veld wordt aangegeven hoeveel posities het tekstveld voor de rekening naar rechts is verplaatst in verhouding tot de standaardmarge.

Het veld wordt automatisch ingevuld wanneer u achtereenvolgens klikt op de knop Functies en op IC-rekeningschema laten inspringen.

U kunt iets invoeren in het veld, maar wanneer u de volgende keer op IC-rekeningschema laten inspringen klikt, wordt de inhoud vervangen. Als u verder wilt inspringen, voegt u spaties toe met de spatiebalk voordat u de tekst invoert.


Code, IC-dimensie (tabel)

Veld Code

De tabel IC-dimensie

Dit veld bevat de code van de IC-dimensie.

U kunt de code invoeren op IC-verkoopregels of -inkoopregels om de IC-dimensie toe te wijzen aan de regel.

Het veld Toewijzing dimensiecode bevat de code van de dimensie in uw bedrijf die correspondeert met deze IC-dimensiecode.


Geblokkeerd, IC-dimensie (tabel)

Veld Geblokkeerd

De tabel IC-dimensie

Als dit veld is ingeschakeld, is de IC-dimensie geblokkeerd.

Als een dimensie is geblokkeerd, kunnen posten die ervan gebruikmaken niet worden geboekt.


Toegewezen dimensiecode, IC-dimensie (tabel)

Veld Toegewezen dimensiecode

De tabel IC-dimensie

Dit veld bevat de code van de dimensie in uw bedrijf waarmee deze IC-dimensie correspondeert.

Als u een IC-transactie ontvangt met een IC-dimensiecode, wordt de IC-dimensiecode vertaald in deze code uit de tabel Dimensie van uw bedrijf.


Dimensiecode, IC-dimensiewaarde (tabel)

Veld Dimensiecode

De tabel IC-dimensiewaarde

Dit veld bevat de code voor de dimensie waartoe de dimensiewaarde behoort.

Het veld Toewijzing dimensiecode bevat de code van de dimensie in uw bedrijf, die correspondeert met deze IC-dimensiecode.


Code, IC-dimensiewaarde (tabel)

Veld Code

De tabel IC-dimensiewaarde

Dit veld bevat de code voor de dimensiewaarde.

Het veld Toewijzing dimensiewaardecode bevat de code van de dimensiewaarde in uw bedrijf, die correspondeert met deze IC-dimensiewaardecode.


Dimensiewaardesoort, IC-dimensiewaarde (tabel)

Veld Dimensiewaardesoort

De tabel IC-dimensiewaarde

In dit veld wordt aangegeven of de regel een standaarddimensiewaarde of een kop bevat.

Regels met het dimensiewaardesoort Kop worden gebruikt om de lijst met dimensiewaarden te ordenen, zodat deze makkelijker te lezen is.


Geblokkeerd, IC-dimensiewaarde (tabel)

Veld Geblokkeerd

De tabel IC-dimensiewaarde

Als dit veld is ingeschakeld, is de IC-dimensiewaarde geblokkeerd.

Als een dimensiewaarde is geblokkeerd, kunnen posten waaraan de geblokkeerde waarde is toegewezen, niet worden geboekt.


Toegewezen dimensiecode, IC-dimensiewaarde (tabel)

Veld Toegewezen dimensiecode

De tabel IC-dimensiewaarde

Dit veld bevat de code van de dimensie in uw bedrijf waarmee de IC-dimensie correspondeert.


Toegewezen dimensiewaardecode, IC-dimensiewaarde (tabel)

Veld Toegewezen dimensiewaardecode

De tabel IC-dimensiewaarde

Dit veld bevat de code van de dimensiewaarde in uw bedrijf waarmee deze IC-dimensiewaarde correspondeert.

Als u een IC-transactie ontvangt met een IC-dimensiewaardecode, wordt de IC-dimensiewaardecode vertaald in deze code uit de tabel Dimensiewaarde van uw bedrijf.


Inspringen, IC-dimensiewaarde (tabel)

Veld Inspringen

De tabel IC-dimensiewaarde

In dit veld wordt aangegeven hoeveel posities het tekstveld voor de dimensiewaarde naar rechts is verplaatst in verhouding tot de standaardmarge.

Het veld wordt automatisch ingevuld wanneer u achtereenvolgens klikt op de knop Functies en op IC-dimensiewaarden laten inspringen.

U kunt een waarde invoeren in het veld, maar de inhoud wordt vervangen wanneer u op IC-dimensiewaarden inspringen klikt. Als u verder wilt inspringen, voegt u spaties toe voordat u de tekst invoert.


Code, IC-partner (tabel)

Veld Code

De tabel IC-partner

Dit veld bevat de code voor de IC-partner.

U kunt de code invoeren op een klant- en/of leverancierskaart. Vervolgens kunt u IC-dagboeken of -documenten maken met de klant of leverancier.

U kunt de IC-partnercode ook invoeren op IC-dagboekregels.

De gegevens die zijn gekoppeld aan de IC-partnercode worden gebruikt om automatisch IC-transactieregels te maken die u naar uw partner kunt verzenden.


Valutacode, IC-partner (tabel)

Veld Valutacode

De tabel IC-partner

Dit veld bevat de valutacode van de IC-partner. Als u de IC-partnercode invoert op een dagboekregel, wordt de valutacode automatisch ingevuld op de regel.


Soort inbox, IC-partner (tabel)

Veld Soort inbox

De tabel IC-partner

In dit veld wordt aangegeven welk soort inbox de IC-partner heeft.

Als u de IC-partner een bestand met IC-transacties wilt verzenden, bevat het veld de optie Bestandslocatie.

Als de partner is ingesteld als een ander bedrijf in dezelfde database, bevat het veld de optie Database.

Als u de transacties per e-mail wilt verzenden naar uw partner, bevat het veld de optie E-mail.


Details inbox, IC-partner (tabel)

Veld Details inbox

De tabel IC-partner

Dit veld bevat de details van de inbox van de IC-partner. De inhoud is afhankelijk van de inhoud van het veld Soort inbox.

Soort inbox | Details inbox
Bestandslocatie | De naam en locatie van een bestand dat u wilt verzenden naar uw partner.
Database | De naam van het partnerbedrijf.
E-mail | Het e-mailadres van het partnerbedrijf.


Tegoedenrekening, IC-partner (tabel)

Veld Tegoedenrekening

De tabel IC-partner

Dit veld bevat de centralisatierekening die wordt gebruikt voor de IC-partner.

Wanneer u een regel boekt vanuit de IC-inbox en het veld Rekeningnr. een IC-partnercode bevat, wordt deze rekening of de rekening in het veld Schuldenrekening gebruikt als tegenrekening.

Als u een regel boekt vanuit de IC-inbox en het veld Rekeningnr. bevat een klant- of leveranciersnummer, wordt de centralisatierekening opgehaald uit de klant- of leveranciersboekingsgroep.


Schuldenrekening, IC-partner (tabel)

Veld Schuldenrekening

De tabel IC-partner

Dit veld bevat de centralisatierekening die wordt gebruikt voor de IC-partner.

Wanneer u een regel boekt vanuit de IC-inbox en het veld Rekeningnr. een IC-partnercode bevat, wordt deze rekening of de rekening in het veld Tegoedenrekening gebruikt als tegenrekening.

Als u een regel boekt vanuit de IC-inbox en het veld Rekeningnr. bevat een klant- of leveranciersnummer, wordt de centralisatierekening opgehaald uit de klant- of leveranciersboekingsgroep.


Geblokkeerd, IC-partner (tabel)

Veld Geblokkeerd

De tabel IC-partner

Als dit veld is ingeschakeld, is de IC-partner geblokkeerd. U kunt een regel niet boeken op een geblokkeerde IC-partner.

Als het veld Geblokkeerd op de klantenkaart is ingeschakeld, worden alleen verkopen aan de klant geblokkeerd. U kunt nog wel regels boeken op de IC-partner.


Klantnr., IC-partner (tabel)

Veld Klantnr.

De tabel IC-partner

Als u de IC-partnercode hebt toegewezen aan een klant, bevat dit veld het nummer van de klant.


Leveranciersnr., IC-partner (tabel)

Veld Leveranciersnr.

De tabel IC-partner

Als u de IC-partnercode hebt toegewezen aan een leverancier, bevat dit veld het nummer van de leverancier.


Uitgaande verk.artikelnr.soort, IC-partner (tabel)

Veld Uitgaande verk.artikelnr.soort

De tabel IC-partner

In dit veld wordt aangegeven welk soort artikelnummer er wordt ingevoerd in het veld IC-partnerreferentie voor artikelen op verkoopregels die u verzendt naar deze IC-partner.

Intern nr. – uw artikelnummer wordt gekopieerd uit het veld Nr. op de verkoopregel.

Gemeenschappelijk artikelnr. – de inhoud van het veld Gemeenschappelijk artikelnr. op de artikelkaart wordt gekopieerd voor het artikel op de verkoopregel.

Kruisverwijzing – als er een post aanwezig is in de tabel Artikelkruisverwijzing voor de partner en het artikel op de verkoopregel, wordt de inhoud van het veld Kruisverwijzingsnr. in die tabel gekopieerd.


Uitgaande ink.artikelnr.soort, IC-partner (tabel)

Veld Uitgaande ink.artikelnr.soort

De tabel IC-partner

In dit veld wordt aangegeven welk soort artikelnummer er wordt ingevoerd in het veld IC-partnerreferentie voor artikelen op inkoopregels die u verzendt naar deze IC-partner.

Intern nr. – uw artikelnummer wordt gekopieerd uit het veld Nr. op de inkoopregel.

Gemeenschappelijk artikelnr. – de inhoud van het veld Gemeenschappelijk artikelnr. op de artikelkaart wordt gekopieerd voor het artikel op de inkoopregel.

Kruisverwijzing – als er een post aanwezig is in de tabel Artikelkruisverwijzing voor de partner en het artikel op de inkoopregel, wordt de inhoud van het veld Kruisverwijzingsnr. in die tabel gekopieerd.


IC-partnercode, IC-outboxtransactie (tabel)

Veld IC-partnercode

De tabel IC-outboxtransactie

Dit veld bevat de code van de IC-partner naar wie de transactie wordt verzonden.


Bronsoort, IC-outboxtransactie (tabel)

Veld Bronsoort

De tabel IC-outboxtransactie

In dit veld wordt aangegeven of de transactie is gemaakt in een dagboek, een verkoopdocument of een inkoopdocument.


Transactiebron, IC-outboxtransactie (tabel)

Veld Transactiebron

De tabel IC-outboxtransactie

In dit veld wordt aangegeven welk bedrijf de transactie heeft gemaakt.

De transactie is gemaakt door uw bedrijf (het huidige bedrijf) of uw bedrijf heeft deze ontvangen van de IC-partner van wie de code zich bevindt in het veld IC-partnercode, en deze geweigerd.


Regelactie, IC-outboxtransactie (tabel)

Veld Regelactie

De tabel IC-outboxtransactie

In dit veld wordt aangegeven wat er met de transactie gebeurt wanneer u klikt op Functies, Regelacties voltooien.

Als het veld de optie Geen actie bevat, blijft de regel in de outbox.

Als het veld de optie Verzenden naar IC-partner bevat, wordt de transactie verzonden naar de inbox van uw IC-partner.

Het veld kan alleen de optie Terug naar inbox bevatten als de transactie is geweigerd door het huidige bedrijf. Met deze optie wordt aangegeven dat de transactie niet wordt geretourneerd naar de partner maar wordt teruggestuurd naar de inbox voor een nieuwe evaluatie.

Met deze optie wordt aangegeven dat de transactie niet wordt verzonden naar de partner maar wordt verwijderd uit de outbox. U moet een correctie boeken om de regels te annuleren die zijn geboekt in uw bedrijf.


Transactienr., Dagboekregel IC-outboxtransactie (tabel)

Veld Transactienr.

De tabel Dagboekregel IC-outboxtransactie

Het veld bevat het volgnummer van de transactie.

Met het transactienummer wordt aangegeven aan welke regel in de tabel IC-outboxtransactie de dagboekregel is gekoppeld.


IC-partnercode, Dagboekregel IC-outboxtransactie (tabel)

Veld IC-partnercode

De tabel Dagboekregel IC-outboxtransactie

Dit veld bevat de code van de IC-partner naar wie de transactie wordt verzonden.


Rekeningsoort, Dagboekregel IC-outboxtransactie (tabel)

Veld Rekeningsoort

De tabel Dagboekregel IC-outboxtransactie

In dit veld wordt het soort rekening aangegeven waarop de post op de dagboekregel wordt geboekt.

Het soort rekening is gekopieerd van de IC-dagboekregel.


Rekeningnr., Dagboekregel IC-outboxtransactie (tabel)

Veld Rekeningnr.

De tabel Dagboekregel IC-outboxtransactie

Dit veld bevat het nummer van de rekening waarop de post op de dagboekregel wordt geboekt.

Het rekeningnummer is gekopieerd uit het IC-dagboek.


Bedrag, Dagboekregel IC-outboxtransactie (tabel)

Veld Bedrag

De tabel Dagboekregel IC-outboxtransactie

Dit veld bevat het totale bedrag op de dagboekregel, inclusief btw. Het bedrag is gekopieerd van de IC-dagboekregel.


Btw-bedrag, Dagboekregel IC-outboxtransactie (tabel)

Veld Btw-bedrag

De tabel Dagboekregel IC-outboxtransactie

In dit veld wordt het btw-bedrag van het totaalbedrag weergegeven.

Het btw-bedrag is gekopieerd van de IC-dagboekregel.


Vervaldatum, Dagboekregel IC-outboxtransactie (tabel)

Veld Vervaldatum

De tabel Dagboekregel IC-outboxtransactie

In dit veld wordt aangegeven wat de vervaldatum is van de factuur.

Als de regel afkomstig is van een IC-dagboekregel met de optie Factuur in het veld Documentsoort, is de vervaldatum gekopieerd uit het veld Vervaldatum op de regel.

Als de regel afkomstig is van een ander soort IC-dagboekregel, is het veld leeg.


Contantkorting %, Dagboekregel IC-outboxtransactie (tabel)

Veld Contantkorting %

De tabel Dagboekregel IC-outboxtransactie

Dit veld bevat het mogelijke percentage van de betalingskorting voor de dagboekregel.

Als de regel afkomstig is van een IC-dagboekregel met de optie Factuur in het veld Documentsoort, is de contantkorting gekopieerd uit het veld Contantkorting % op de regel.

Als de regel afkomstig is van een ander soort IC-dagboekregel, is het veld leeg.


Kortingsvervaldatum betaling, Dagboekregel IC-outboxtransactie (tabel)

Veld Kortingsvervaldatum betaling

De tabel Dagboekregel IC-outboxtransactie

Dit veld bevat de laatste datum waarop het bedrag op de dagboekregel moet zijn voldaan als u in aanmerking wilt komen voor een betalingskorting.

Als de regel afkomstig is uit een IC-dagboekregel met de optie Factuur in het veld Documentsoort, is de contantkorting gekopieerd uit het veld Vervaldatum contantkort. op de regel.

Als de regel afkomstig is van een ander soort dagboekregel, is het veld leeg.


Transactiebron, Dagboekregel IC-outboxtransactie (tabel)

Veld Transactiebron

De tabel Dagboekregel IC-outboxtransactie

In dit veld wordt aangegeven welk bedrijf de transactie heeft gemaakt.

De transactie is gemaakt door uw bedrijf (het huidige bedrijf) of uw bedrijf heeft de transactie ontvangen van de IC-partner in het veld IC-partnercode, en deze geweigerd.


IC-partnercode, Verwerkte outboxtransactie (tabel)

Veld IC-partnercode

De tabel Verwerkte outboxtransactie

Dit veld bevat de code van de IC-partner naar wie de transactie is verzonden.


Bronsoort, Verwerkte outboxtransactie (tabel)

Veld Bronsoort

De tabel Verwerkte outboxtransactie

In dit veld wordt aangegeven of de transactie is gemaakt in een dagboek, een verkoopdocument of een inkoopdocument.


Transactiebron, Verwerkte outboxtransactie (tabel)

Veld Transactiebron

De tabel Verwerkte outboxtransactie

In dit veld wordt aangegeven welk bedrijf de transactie heeft gemaakt.

De transactie is gemaakt door uw bedrijf (het huidige bedrijf) of uw bedrijf heeft de transactie ontvangen van de IC-partner in het veld IC-partnercode, en deze geweigerd.


Status, Verwerkte outboxtransactie (tabel)

Veld Status

De tabel Verwerkte outboxtransactie

In dit veld wordt aangegeven welke actie is ondernomen voor de transactie.


Transactienr., Verwerkte dagboekregel IC-outbox (tabel)

Veld Transactienr.

De tabel Verwerkte dagboekregel IC-outbox

Het veld bevat het volgnummer van de transactie.

Met het transactienummer wordt aangegeven aan welke regel in de tabel Verwerkte outboxtransactie de dagboekregel is gekoppeld.


IC-partnercode, Verwerkte dagboekregel IC-outbox (tabel)

Veld IC-partnercode

De tabel Verwerkte dagboekregel IC-outbox

Dit veld bevat de code van de IC-partner naar wie de transactie is verzonden.


Rekeningsoort, Verwerkte dagboekregel IC-outbox (tabel)

Veld Rekeningsoort

De tabel Verwerkte dagboekregel IC-outbox

In dit veld wordt het soort rekening aangegeven waarop de post op de dagboekregel is geboekt.


Rekeningnr., Verwerkte dagboekregel IC-outbox (tabel)

Veld Rekeningnr.

De tabel Verwerkte dagboekregel IC-outbox

Dit veld bevat het nummer van de rekening waarop de post op de dagboekregel is geboekt.


Bedrag, Verwerkte dagboekregel IC-outbox (tabel)

Veld Bedrag

De tabel Verwerkte dagboekregel IC-outbox

Dit veld bevat het totale bedrag op de dagboekregel, inclusief btw.


Btw-bedrag, Verwerkte dagboekregel IC-outbox (tabel)

Veld Btw-bedrag

De tabel Verwerkte dagboekregel IC-outbox

In dit veld wordt het btw-bedrag van het totaalbedrag weergegeven.


Contantkorting %, Verwerkte dagboekregel IC-outbox (tabel)

Veld Contantkorting %

De tabel Verwerkte dagboekregel IC-outbox

Dit veld bevat het mogelijke percentage van de betalingskorting voor de dagboekregel.


Kortingsvervaldatum betaling, Verwerkte dagboekregel IC-outbox (tabel)

Veld Kortingsvervaldatum betaling

De tabel Verwerkte dagboekregel IC-outbox

Dit veld bevat de laatste datum waarop het bedrag op de dagboekregel moet zijn voldaan als u in aanmerking wilt komen voor een betalingskorting.


Transactiebron, Verwerkte dagboekregel IC-outbox (tabel)

Veld Transactiebron

De tabel Verwerkte dagboekregel IC-outbox

In dit veld wordt aangegeven welk bedrijf de transactie heeft gemaakt waarvan de regel deel uitmaakt.

De transactie is gemaakt door uw bedrijf (het huidige bedrijf) of uw bedrijf heeft de transactie ontvangen van de IC-partner in het veld IC-partnercode, en deze geweigerd.


Transactienr., IC-inboxtransactie (tabel)

Veld Transactienr.

De tabel IC-inboxtransactie

Het veld bevat het volgnummer van de transactie. Het nummer is gekopieerd van de regel die is verzonden door uw IC-partner.

Als de regel is gemaakt door uw partner, is het nummer toegewezen door het programma van uw partner. Als de regel door u is gemaakt en door uw partner is geweigerd, is dit het nummer dat is toegewezen aan de regel toen u deze maakte.


IC-partnercode, IC-inboxtransactie (tabel)

Veld IC-partnercode

De tabel IC-inboxtransactie

Dit veld bevat de code van de IC-partner die de transactie naar u heeft verzonden.


Bronsoort, IC-inboxtransactie (tabel)

Veld Bronsoort

De tabel IC-inboxtransactie

In dit veld wordt aangegeven of de transactie is gemaakt in een dagboek, een verkoopdocument of een inkoopdocument.


Transactiebron, IC-inboxtransactie (tabel)

Veld Transactiebron

De tabel IC-inboxtransactie

In dit veld wordt aangegeven welk bedrijf de transactie heeft gemaakt.

De transactie is gemaakt door de IC-partner in het veld IC-partnercode, of uw bedrijf (het huidige bedrijf) heeft de transactie gemaakt en uw partner heeft deze geretourneerd.


Regelactie, IC-inboxtransactie (tabel)

Veld Regelactie

De tabel IC-inboxtransactie

In dit veld wordt aangegeven wat er met de transactie gebeurt wanneer u klikt op Functies, Regelacties voltooien.

Als het veld de optie Accepteren bevat, wordt de transactie overgebracht naar een document of dagboek (u wordt gevraagd de dagboekbatch en -sjabloon op te geven).

Als het veld de optie Terug naar IC-partner bevat, wordt de transactie verplaatst naar de outbox. Van daaruit kunt u de transactie terugsturen naar de IC-partner die deze heeft gemaakt.

Als het veld de optie Annuleren bevat, wordt de transactie verwijderd uit de inbox. Als een transactie is geweigerd door uw partner, moet u Annuleren selecteren en vervolgens een stornopost boeken voor het document of dagboek dat u hebt gemaakt in uw bedrijf.

Als het veld de optie Geen actie bevat, blijft de regel in de inbox.


Transactienr., Dagboekregel IC-inbox (tabel)

Veld Transactienr.

De tabel Dagboekregel IC-inbox

Het veld bevat het volgnummer van de transactie.

Met het transactienummer wordt aangegeven aan welke regel in de tabel IC-inboxtransactie de dagboekregel is gekoppeld.


IC-partnercode, Dagboekregel IC-inbox (tabel)

Veld IC-partnercode

De tabel Dagboekregel IC-inbox

Dit veld bevat de code van de IC-partner die de transactie naar u heeft verzonden.


Rekeningsoort, Dagboekregel IC-inbox (tabel)

Veld Rekeningsoort

De tabel Dagboekregel IC-inbox

In dit veld wordt het soort rekening aangegeven waarop de post op de dagboekregel wordt geboekt.


Rekeningnr., Dagboekregel IC-inbox (tabel)

Veld Rekeningnr.

De tabel Dagboekregel IC-inbox

Dit veld bevat het nummer van de rekening waarop de post op de dagboekregel wordt geboekt.


Bedrag, Dagboekregel IC-inbox (tabel)

Veld Bedrag

De tabel Dagboekregel IC-inbox

Dit veld bevat het totale bedrag op de dagboekregel, inclusief btw.


Btw-bedrag, Dagboekregel IC-inbox (tabel)

Veld Btw-bedrag

De tabel Dagboekregel IC-inbox

In dit veld wordt het btw-bedrag van het totaalbedrag weergegeven.


Vervaldatum, Dagboekregel IC-inbox (tabel)

Veld Vervaldatum

De tabel Dagboekregel IC-inbox

Dit is de vervaldatum die uw partner heeft opgegeven op de dagboekregel.


Contantkorting %, Dagboekregel IC-inbox (tabel)

Veld Contantkorting %

De tabel Dagboekregel IC-inbox

Als de regel een factuurdagboekregel is, wordt in dit veld het mogelijke contantkortingspercentage weergegeven voor de regel.


Kortingsvervaldatum betaling, Dagboekregel IC-inbox (tabel)

Veld Kortingsvervaldatum betaling

De tabel Dagboekregel IC-inbox

Als de regel een factuurdagboekregel is, bevat dit veld de laatste datum waarop het bedrag op de dagboekregel moet zijn voldaan als u in aanmerking wilt komen voor een betalingskorting.


Transactiebron, Dagboekregel IC-inbox (tabel)

Veld Transactiebron

De tabel Dagboekregel IC-inbox

In dit veld wordt aangegeven welk bedrijf de transactie heeft gemaakt.

De transactie is gemaakt door de IC-partner in het veld IC-partnercode, of uw bedrijf (het huidige bedrijf) heeft de transactie gemaakt en uw partner heeft deze geretourneerd.


IC-partnercode, Verwerkte IC-inboxtransactie (tabel)

Veld IC-partnercode

De tabel Verwerkte IC-inboxtransactie

Dit veld bevat de code van de IC-partner die de transactie naar u heeft verzonden.


Bronsoort, Verwerkte IC-inboxtransactie (tabel)

Veld Bronsoort

De tabel Verwerkte IC-inboxtransactie

In dit veld wordt aangegeven of de transactie is gemaakt in een dagboek, een verkoopdocument of een inkoopdocument.


Transactiebron, Verwerkte IC-inboxtransactie (tabel)

Veld Transactiebron

De tabel Verwerkte IC-inboxtransactie

In dit veld wordt aangegeven welk bedrijf de transactie heeft gemaakt.

De transactie is gemaakt door de IC-partner in het veld IC-partnercode, of uw bedrijf (het huidige bedrijf) heeft de transactie gemaakt en uw partner heeft deze geretourneerd.


Status, Verwerkte IC-inboxtransactie (tabel)

Veld Status

De tabel Verwerkte IC-inboxtransactie

In dit veld wordt aangegeven welke actie is ondernomen voor de transactie.


Transactienr., Verwerkte dagboekregel IC-inbox (tabel)

Veld Transactienr.

De tabel Verwerkte dagboekregel IC-inbox

Het veld bevat het volgnummer van de transactie.

Met het transactienummer wordt aangegeven aan welke transactie in de tabel Verwerkte IC-inboxtransactie de dagboekregel is gekoppeld.


IC-partnercode, Verwerkte dagboekregel IC-inbox (tabel)

Veld IC-partnercode

De tabel Verwerkte dagboekregel IC-inbox

Dit veld bevat de code van de IC-partner die de transactie naar u heeft verzonden.


Rekeningsoort, Verwerkte dagboekregel IC-inbox (tabel)

Veld Rekeningsoort

De tabel Verwerkte dagboekregel IC-inbox

In dit veld wordt het soort rekening aangegeven waarop het bedrag op de dagboekregel is geboekt.


Rekeningnr., Verwerkte dagboekregel IC-inbox (tabel)

Veld Rekeningnr.

De tabel Verwerkte dagboekregel IC-inbox

Dit veld bevat het nummer van de rekening waarop het bedrag op de dagboekregel is geboekt.


Bedrag, Verwerkte dagboekregel IC-inbox (tabel)

Veld Bedrag

De tabel Verwerkte dagboekregel IC-inbox

Dit veld bevat het totale bedrag op de dagboekregel, inclusief btw.


Btw-bedrag, Verwerkte dagboekregel IC-inbox (tabel)

Veld Btw-bedrag

De tabel Verwerkte dagboekregel IC-inbox

In dit veld wordt het btw-bedrag van het totaalbedrag weergegeven.


Contantkorting %, Verwerkte dagboekregel IC-inbox (tabel)

Veld Contantkorting %

De tabel Verwerkte dagboekregel IC-inbox

Dit veld bevat het mogelijke percentage van de betalingskorting voor de dagboekregel.


Kortingsvervaldatum betaling, Verwerkte dagboekregel IC-inbox (tabel)

Veld Kortingsvervaldatum betaling

De tabel Verwerkte dagboekregel IC-inbox

Dit veld bevat de laatste datum waarop het bedrag op de dagboekregel moet zijn voldaan als u in aanmerking wilt komen voor een betalingskorting.


Transactiebron, Verwerkte dagboekregel IC-inbox (tabel)

Veld Transactiebron

De tabel Verwerkte dagboekregel IC-inbox

In dit veld wordt aangegeven welk bedrijf de transactie heeft gemaakt.

De transactie is gemaakt door de IC-partner in het veld IC-partnercode, of uw bedrijf (het huidige bedrijf) heeft de transactie gemaakt en uw partner heeft deze geretourneerd.


IC-transactienr., Verkoopkop IC-outbox (tabel)

Veld IC-transactienr.

De tabel Verkoopkop IC-outbox

Het veld bevat het volgnummer van de transactie.

Met het transactienummer wordt aangegeven aan welke regel in de tabel IC-outboxtransactie het verkoopdocument is gekoppeld.


IC-partnercode, Verkoopregel IC-outbox (tabel)

Veld IC-partnercode

De tabel Verkoopregel IC-outbox

Dit veld bevat de code van de IC-partner naar wie de transactie wordt verzonden.


IC-transactienr., Inkoopkop IC-outbox (tabel)

Veld IC-transactienr.

De tabel Inkoopkop IC-outbox

Het veld bevat het volgnummer van de transactie.

Met het transactienummer wordt aangegeven aan welke regel in de tabel IC-outboxtransactie het inkoopdocument is gekoppeld.


IC-transactienr., Verwerkte verkoopkop IC-outbox (tabel)

Veld IC-transactienr.

De tabel Verwerkte verkoopkop IC-outbox

Het veld bevat het volgnummer van de transactie.

Met het transactienummer wordt aangegeven aan welke regel in de tabel Verwerkte outboxtransactie het verkoopdocument is gekoppeld.


IC-partnercode, Verwerkte verkoopregel IC-outbox (tabel)

Veld IC-partnercode

De tabel Verwerkte verkoopregel IC-outbox

Dit veld bevat de code van de IC-partner naar wie de transactie is verzonden.


IC-transactienr., Verwerkte inkoopkop IC-outbox (tabel)

Veld IC-transactienr.

De tabel Verwerkte inkoopkop IC-outbox

Het veld bevat het volgnummer van de transactie.

Met het transactienummer wordt aangegeven aan welke regel in de tabel Verwerkte outboxtransactie het inkoopdocument is gekoppeld.


IC-transactienr., Verkoopkop IC-inbox (tabel)

Veld IC-transactienr.

De tabel Verkoopkop IC-inbox

Het veld bevat het volgnummer van de transactie.

Met het transactienummer wordt aangegeven aan welke regel in de tabel IC-inboxtransactie het verkoopdocument is gekoppeld.


IC-partnercode, Verkoopregel IC-inbox (tabel)

Veld IC-partnercode

De tabel Verkoopregel IC-inbox

Dit veld bevat de code van de IC-partner die de transactie naar u heeft verzonden.


IC-transactienr., Inkoopkop IC-inbox (tabel)

Veld IC-transactienr.

De tabel Inkoopkop IC-inbox

Het veld bevat het volgnummer van de transactie.

Met het transactienummer wordt aangegeven aan welke regel in de tabel IC-inboxtransactie het inkoopdocument is gekoppeld.


IC-transactienr., Verwerkte verkoopkop IC-inbox (tabel)

Veld IC-transactienr.

De tabel Verwerkte verkoopkop IC-inbox

Het veld bevat het volgnummer van de transactie.

Met het transactienummer wordt aangegeven aan welke regel in de tabel Verwerkte IC-inboxtransactie het verkoopdocument is gekoppeld.


IC-transactienr., Verwerkte inkoopkop IC-inbox (tabel)

Veld IC-transactienr.

De tabel Verwerkte inkoopkop IC-inbox

Het veld bevat het volgnummer van de transactie.

Met het transactienummer wordt aangegeven aan welke regel in de tabel Verwerkte IC-inboxtransactie het inkoopdocument is gekoppeld.


Code, Divisie (tabel)

Veld Code

De tabel Divisie

Hier kunt u een divisiecode invoeren.

U kunt de code ook elders in het programma invoeren in divisiecodevelden. Wanneer u bijvoorbeeld een code in een inkoop- of verkoopdocument invoert, kan dit invloed hebben op het adres in de documenten, de dimensies en de prijzen. Voert u een divisiecode op een vestigingskaart in, dan wordt de vestiging, bijvoorbeeld een magazijn of distributiecentrum, beheerd door de divisie met die code.

U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Gebruik eenvoudige, omschrijvende codes. Bijvoorbeeld:

Amsterdam; Nederland1; Oosterstr.

De code moet uniek zijn en kan niet tweemaal in een tabel voorkomen. U kunt zoveel codes instellen als u nodig hebt.

Klik hier voor meer informatie over divisies.


Naam, Divisie (tabel)

Veld Naam

De tabel Divisie

Hier kunt u de naam van de divisie invoeren. Geef hier bijvoorbeeld de naam op van de afdeling of het bedrijf en de bedrijfsvorm, zoals NV of BV.

Deze naam wordt onder andere afgedrukt op facturen. Voer de naam daarom in zoals deze moet worden weergegeven.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Adres, Divisie (tabel)

Veld Adres

De tabel Divisie

Hier kunt u het adres van de divisie invoeren.

Het adres wordt onder andere afgedrukt op facturen. Voer het adres daarom in zoals het moet worden weergegeven.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Adres 2, Divisie (tabel)

Veld Adres 2

De tabel Divisie

Hier kunt u het resterende gedeelte van het adres van de divisie invoeren.

Het adres wordt onder andere afgedrukt op facturen. Voer het adres daarom in zoals het moet worden weergegeven.

U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).


Plaats, Divisie (tabel)

Veld Plaats

De tabel Divisie

Dit veld bevat de vestigingsplaats van de divisie.


Postcode, Divisie (tabel)

Veld Postcode

De tabel Divisie

Dit veld bevat de postcode van de divisie.


Land-/regiocode, Divisie (tabel)

Veld Land-/regiocode

De tabel Divisie

Hier kunt u een land-/regiocode voor de divisie invoeren. Klik op de AssistButton rechts van het veld voor een overzicht van de land-/regiocodes en adresnotaties in het venster Landen/Regio's.

U gebruikt dit veld voor de communautaire btw-registratie en INTRASTAT-rapportage. Ook kunt u met de land-/regiocode klanten in het klantenoverzicht sorteren. Zodoende kunt u bijvoorbeeld alle Duitse klanten weergeven.

De land-/regiocode wordt gebruikt voor de indeling van de adresvelden voor klanten (postcode, plaats, land en adres van contact) op afdrukken.


Telefoon, Divisie (tabel)

Veld Telefoon

De tabel Divisie

Hier kunt u het telefoonnummer van de divisie invoeren. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor het telefoonnummer, zodat dit er op afdrukken hetzelfde uitziet. Voorbeeld:

012 345 67 89 of 0123 45 67 89


Fax, Divisie (tabel)

Veld Fax

De tabel Divisie

Hier kunt u het faxnummer van de divisie invoeren. U kunt maximaal 30 tekens gebruiken (cijfers en/of letters).

Gebruik een standaardnotatie voor het faxnummer, zodat dit er op afdrukken hetzelfde uitziet. Voorbeeld:

012 345 67 89 of 0123 45 67 89


Naam 2, Divisie (tabel)

Veld Naam 2

De tabel Divisie

Hier kunt u het resterende gedeelte van de divisienaam invoeren. U kunt dit veld bijvoorbeeld gebruiken als de divisie een lange naam heeft.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).

De inhoud van het veld Naam 2 wordt vaak gebruikt op afgedrukte documenten. Geef de naam daarom op zoals u deze wilt weergeven.


Contact, Divisie (tabel)

Veld Contact

De tabel Divisie

Hier voert u de naam en gegevens van het contact van de divisie in.

Deze naam wordt onder andere afgedrukt op inkoop- en verkooporders. Voer de naam daarom in zoals deze moet worden weergegeven.

U kunt maximaal 50 tekens gebruiken (cijfers en/of letters).


Code globale dimensie 1, Divisie (tabel)

Veld Code globale dimensie 1

De tabel Divisie

Hier kunt u een dimensiewaardecode selecteren. Klik op de AssistButton rechts van het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u een dimensiewaardecode invoert in dit veld, wordt standaard de bijbehorende dimensiewaarde gebruikt wanneer u de divisiecode op een regel invoert. Standaarddimensiewaarden zijn bedoeld als suggestie. U kunt ze op de regel (bijvoorbeeld in een dagboek) wijzigen.

Klik hier voor meer informatie over dimensies.


Code globale dimensie 2, Divisie (tabel)

Veld Code globale dimensie 2

De tabel Divisie

Hier kunt u een dimensiewaardecode selecteren. Klik op de AssistButton rechts van het veld voor een overzicht van de dimensiewaardecodes die u voor deze dimensie hebt ingesteld in het venster Dimensiewaarden.

Als u een dimensiewaardecode invoert in dit veld, wordt standaard de bijbehorende dimensiewaarde gebruikt wanneer u de divisiecode op een regel invoert. Standaarddimensiewaarden zijn bedoeld als suggestie. U kunt ze op de regel (bijvoorbeeld in een dagboek) wijzigen.

Klik hier voor meer informatie over dimensies.


Vestiging, Divisie (tabel)

Veld Vestiging

De tabel Divisie

In dit veld kunt u de code invoeren van de vestiging, bijvoorbeeld een magazijn of distributiecentrum, die door de divisie moet worden beheerd.

Als u hier een code invoert, wordt de vestiging waarnaar de code verwijst de standaardvestiging voor alle verkoop- en inkoopdocumenten met deze divisie.

Laat u dit veld leeg, dan wordt de inhoud van dit veld beschouwd als een bepaalde vestiging zonder naam (de vestiging "geen").


E-mail, Divisie (tabel)

Veld E-mail

De tabel Divisie

Hier voert u het e-mailadres van de divisie in. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).

Naast het veld bevindt zich een knop met een afbeelding van een envelop. Als het programma is geïntegreerd met een e-mailsysteem, kunt u op deze knop klikken om een venster te openen waarin u een bericht kunt maken en verzenden. Als u een adres hebt opgegeven in het veld E-mail, wordt dit automatisch ingevoerd in het veld Naar.


Homepage, Divisie (tabel)

Veld Homepage

De tabel Divisie

Hier voert u het adres in van de homepage van de divisie. U kunt maximaal 90 tekens gebruiken (cijfers en/of letters).

Naast het veld bevindt zich een knop met een afbeelding van een wereldbol. Als het programma is geïntegreerd met het Internet, klikt u op deze knop om de homepage van de divisie te openen.