Campagneposten annuleren

U kunt campagneposten bijvoorbeeld annuleren als een aantal acties binnen een campagne is vastgelegd, maar niet is uitgevoerd.

U annuleert campagneposten als volgt:

  1. Open het venster [image] Campagne.

  2. Zoek de campagne waaraan de post is gekoppeld en klik op Campagne, Posten. Het venster Campagneposten verschijnt.

  3. Selecteer de post die u wilt annuleren en klik op Functie, Vinkje wijzigen in Geannuleerd.

  4. Bevestig het bericht.

Attentie

Nadat u de post hebt geannuleerd, wordt deze niet verwijderd uit het venster Campagneposten, maar gemarkeerd als geannuleerd. U kunt geannuleerde campagneposten verwijderen vanuit het venster [image] Campagneposten verwijderen.

Verwante onderwerpen

Campagnes maken

© 2009 Microsoft Corporation. Alle rechten voorbehouden.


Campagnes maken

U kunt een campagne maken voor alle verkoop- en marketingactiviteiten voor de contacten, bijvoorbeeld een verkooppromotiecampagne.

U maakt als volgt campagnes:

  1. Open het venster [image] Campagne.

  2. Druk op F3 om een nieuwe campagne in te voeren.

  3. Selecteer in het veld Nr. een nummer in voor de campagne.

    Als u echter een nummerreeks voor campagnes hebt ingesteld in het venster [image] Marketinginstellingen, kunt u op Enter drukken om automatisch het volgende beschikbare campagnenummer in te laten vullen.

  4. Voer in het veld Omschrijving een omschrijving in voor de campagne.

  5. Vul de overige velden op de campagnekaart in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Campagnestatus instellen

Segmenten maken


Campagneposten verwijderen

U kunt campagneposten verwijderen, bijvoorbeeld als in de post een actie is geregistreerd die niet is uitgevoerd.

Alleen geannuleerde campagneposten kunnen worden verwijderd.

U verwijdert campagneposten als volgt:

  1. Open het venster [image] Campagneposten verwijderen.

  2. Voer Volgnummer in op het tabblad Campagnepost in het veld Veld.

  3. Klik in het veld Filter op de AssistButton [image] rechts van het veld voor een overzicht van de geannuleerde campagneposten.

  4. Selecteer de geannuleerde campagnepost die u wilt verwijderen en klik op OK.

Nadat u een campagnepost hebt verwijderd, wordt deze verwijderd uit het venster Campagneposten.

Verwante onderwerpen

De batchverwerking Campagneposten verwijderen

Campagneposten annuleren


Campagnestatus instellen

U kunt een campagnestatus instellen voor de verschillende fases in de campagnes, bijvoorbeeld Gestart, Voltooid, Opgeschort, enzovoort.

U stelt een campagnestatus als volgt in:

  1. Open het venster [image] Campagnestatus.

  2. Druk op F3 om een nieuwe campagnestatus in te voeren.

  3. Vul de velden Code en Omschrijving in.

Herhaal stap 2 en 3 om het gewenste aantal in te stellen.

Verwante onderwerpen

Campagnes maken


Zoekformules invoeren

Een zoekformule bestaat uit een of meer woorden op basis waarvan het systeem moet zoeken naar een contact. De zoekformule kan heel eenvoudig bestaan uit één omschrijvend woord, maar kan ook complexer zijn: meerdere woorden (mogelijk met jokertekens) met logische operators.

Hieronder vindt u de lijst met de toegepaste symbolen voor logische operators en jokertekens.

| (logische operator 'of')

bijvoorbeeld Groothandel | Bartels

Er wordt gezocht naar contacten die het woord "Groothandel" of "Bartels" in een veld hebben staan.

& (logische operator 'en')

bijvoorbeeld Groothandel & Bartels

Er wordt gezocht naar contacten die het woord "Groothandel" en "Bartels" in een veld hebben staan.

<> (logische operator 'niet')

bijvoorbeeld <>Groothandel

Er wordt gezocht naar contacten die het woord "Groothandel" niet in een veld hebben staan.

' ' (exacte woordengroep)

bijvoorbeeld 'Groothandel Bartels'

Er wordt gezocht naar contacten die de woordgroep "Groothandel Bartels" in een veld hebben staan.

? (een onbekend teken)

bijvoorbeeld B?rtels

Er wordt gezocht naar contacten die het woord "Bertels" of "Bartels" in een veld hebben staan.

* (reeks onbekende tekens)

bijvoorbeeld *en*, *en, en*

Er wordt gezocht naar contacten die tekst met de letters "en" in een veld hebben staan.

@ (niet hoofdlettergevoelig)

bijvoorbeeld @Bartels

Er wordt gezocht naar contacten die het woord "bartels" of "BARTELS" in een veld hebben staan.

Voorbeelden

De volgende uitgebreide voorbeelden zijn bedoeld om het invoeren van zoekformules toe te lichten. Hierbij worden de meest controversiële en moeilijke gevallen geïllustreerd teneinde de mogelijkheid een fout te maken te verkleinen. De nauwkeurigheid van de zoekresultaten wordt hierdoor vergroot.

  • De standaardoperator OF:

    Bij het zoeken naar contacten wordt standaard gezocht naar contacten waarbij een van de trefwoorden wordt gevonden die in het veld Zoeken naar zijn ingevoerd. De contacten die de meeste resultaten bevatten worden het eerst getoond. Als u dus Groothandel Bartels typt, wordt deze zoekformule als volgt verwerkt: Groothandel | Bartels. Alle contacten die een van deze woorden bevatten worden weergegeven.

  • De logische operator EN:

    Dit is geen standaardoperator. Deze operator wordt door het programma gebruikt om naar de contacten te zoeken waarvan de tekstinformatie alle trefwoorden bevat die in het veld Zoeken naar zijn ingevoerd met deze operator. Houd er rekening mee dat deze trefwoorden zich wel of niet in hetzelfde veld of dezelfde record van een contact kunnen bevinden. De positie in de lijst met zoekresultaten geeft echter wel de relevantie aan van ieder gevonden contact: de resultaten binnen hetzelfde veld of dezelfde record worden het eerst getoond. Als u dus bijvoorbeeld korting & fiets hebt ingevoerd, wordt er naar deze woorden gezocht in de tekstinformatie van het contact (het woord fiets kan bijvoorbeeld worden gevonden bij de opportunities en korting bij de interacties met betrekking tot dit contact).

  • Hoofdlettergevoeligheid als standaardinstelling:

    De trefwoorden die in het veld Zoeken naar worden ingevoerd zijn standaard hoofdlettergevoelig. Als u het teken @ vóór de zoekformule typt, geeft u aan dat er bij de zoekactie geen rekening hoeft te worden gehouden met hoofd- of kleine letters.

    Voorbeeld:

    manager: hoofdlettergevoelig

    @manager: niet hoofdlettergevoelig

  • Exacte woordengroep:

    Als u een zoekformule invoert met enkele aanhalingstekens, geeft u aan dat het systeem moet zoeken naar de exacte woordengroep die zich moet bevinden in een enkel veld van een bepaalde record. Het resultaat moet de precieze volgorde van de woorden laten zien zoals deze in de zoekformule wordt weergegeven.

    • Als u 'Nederlands Lampenpaleis Amsterdam' typt, wordt deze exacte woordengroep in een enkel veld van het contact gevonden.

  • Optimalisatie van de zoekformule:

    Bij het zoeken naar contacten wordt de snelheid van het programma verbeterd door de functie voor query-optimalisatie. De overbodige elementen in de zoekformule worden door deze functie verwijderd.

    Voorbeeld:

    Als u 'Groothandel Bartels' | Groothandel typt, wordt de zoekformule door het programma vereenvoudigd en wordt alleen naar Groothandel gezocht.

    Als u 'Groothandel Bartels' & Groothandel typt, wordt door het programma naar 'Groothandel Bartels' gezocht.

Onjuiste zoekformules

Onjuist ingevoerde zoekformules kunnen niet worden verwerkt. Als u deze gebruikt, verschijnt het waarschuwingsbericht Ongeldige query. Hier volgen enkele voorbeelden van foutieve zoekformules en de bijbehorende uitleg:

  • Groothandel && Bartels: slechts één logische operator is toegestaan voor ieder trefwoord.

  • Groothandel <>& Bartels: onjuiste volgorde van de onderdelen van de woordgroep.

  • @'nederlands lampenpaleis amsterdam': u kunt niet naar de exacte woordgroep zoeken en tegelijkertijd hoofd- en kleine letters negeren.

  • *? , @&, *&, @*: u kunt geen zoekformule invoeren die alleen uit een combinatie van jokertekens bestaat.

  • @groothandel@bartels: u kunt jokertekens zoals @ niet in het midden van het zoekwoord gebruiken.

Verwante onderwerpen

Contact zoeken

Zoekindex contacten genereren


Handmatig dubbele records zoeken

Als u het selectievakje Automatisch dubbels zoeken hebt ingeschakeld in het venster [image] Marketinginstellingen, wordt bij het invoeren van een nieuw contact automatisch gecontroleerd of diezelfde informatie al aanwezig is in het systeem.

U kunt ook handmatig naar dubbele records zoeken, bijvoorbeeld als u het selectievakje Automatisch dubbels zoeken hebt uitgeschakeld.

Voordat u naar dubbele records kunt zoeken, moet u zoekstrings instellen in het venster [image] Zoekstringinstellingen dubbele records.

U zoekt als volgt handmatig naar dubbele records:

  1. Open het venster [image] Dubbele zoekstring genereren.

  2. Selecteer op het tabblad Contact in het veld Veld een of meer velden om de gegevens op te geven die u wilt gebruiken bij het zoeken naar dubbele records.

  3. Pas op het tabblad Contact in het veld Filter voor deze velden het filter toe.

  4. Klik op OK om naar dubbele records te zoeken.

  5. U kunt de lijst met dubbele records die zijn gevonden door het programma bekijken in het venster [image] Dubbele contacten. Hier kunt u aangeven of de gevonden dubbele records al dan niet afzonderlijke contacten zijn.

  6. Schakel het selectievakje Afzonderlijke contacten in om aan te geven dat de contacten werkelijk twee verschillende bedrijven zijn.

    Laat het veld Afzonderlijke contacten leeg of schakel het selectievakje uit om aan te geven dat de contacten echte dubbele records zijn.

Attentie

Als de contacten echte dubbele records zijn, worden de dubbele records niet verwijderd. Dit moet u handmatig doen.

Verwante onderwerpen

De batchverwerking Dubbele zoekstring genereren

Relatiebedrijven maken

Dubbele contacten zoeken


Duplicatenzoekstrings instellen

Tijdens het zoeken naar dubbele records worden zoekstrings gebruikt. U kunt zoekstrings instellen in het venster Zoekstringinstellingen dubbele records door de eerste en laatste tekens van een van de volgende velden in de tabel Contact te combineren: Naam, Naam 2, Adres, Adres 2, Postcode, Plaats, Telefoon, Btw-nummer.

U stelt duplicatenzoekstrings als volgt in:

  1. Open het venster [image] Marketinginstellingen.

  2. Klik op het tabblad Duplicaten en klik vervolgens op de knop Zoekstrings. Het venster Zoekstringinstellingen dubbele records verschijnt.

  3. Klik bij Veld op de AssistButton [image] en selecteer het veld waaruit de zoekstring moet worden opgebouwd.

  4. Klik bij Deel van veld op de AssistButton [image] rechts van het veld en selecteer het deel van het veld waaruit de string moet worden opgebouwd.

  5. Voer in het veld Lengte het aantal tekens in waaruit de string moet worden opgebouwd.

Herhaal stap 3 tot en met 5 om het gewenste aantal duplicatenzoekstrings in te stellen.

Verwante onderwerpen

Dubbele contacten zoeken

Handmatig dubbele records zoeken


Dubbele contacten zoeken

Met de module CRM - Marketing & Sales kunt u zoeken naar dubbele contacten. Het zoeken naar dubbele contacten is alleen van toepassing op relatiebedrijven (en niet op contacten).

Er zijn twee manieren om naar dubbele records te zoeken. U kunt:

  • automatisch laten zoeken naar dubbele records wanneer u een contact maakt. Hiertoe moet u het selectievakje Automatisch dubbels zoeken in het venster CRM - Mkt. & Salesinstellingen inschakelen.

  • handmatig naar dubbele records zoeken. In dit geval moet u een periodieke zoekopdracht uitvoeren, bijvoorbeeld nadat u een nieuw contact hebt ingevoerd.

Zoekstrings

Tijdens het zoeken naar dubbele records worden zoekstrings gebruikt. U kunt zoekstrings instellen in het venster Zoekstringinstellingen dubbele records door de eerste en laatste tekens van een van de volgende velden in de contacttabel te combineren: Naam, Naam 2, Adres, Adres 2, Postcode, Plaats, Telefoonnr. en Btw-nummer.

Telkens wanneer u de zoekactie naar dubbele records uitvoert (of telkens wanneer u een bedrijf als contact instelt), wordt de zoekstring van het nieuwe contact vergeleken met de zoekstring van de andere contacten. Als het percentage identieke strings gelijk is aan of groter is dan het zoekresultaatpercentage dat u hebt gedefinieerd in het venster CRM - Mkt. & Salesinstellingen, wordt het contact beschouwd als een dubbele record.

Voorbeeld:

In het venster Zoekstringinstellingen dubbele records kunt u de volgende zoekstrings instellen:

Veld | Deel v. veld | Lengte
Naam | Eerste | 5
Naam | Laatste | 5
Adres 1 | Eerste | 5
Adres 1 | Laatste | 5
Plaats | Eerste | 5
Plaats | Laatste | 5
Postcode | Eerste | 5
Postcode | Laatste | 5
Btw-nummer | Eerste | 5
Btw-nummer | Laatste | 5

Voor een contact met de volgende gegevens:

United Furnishing Ltd.

Lindon Road

London SW39GY

Btw-nummer: 123456789

worden de volgende zoekstrings gemaakt:

UNITE; SLDT.; 45LIN; NROAD; LONDO; ONDON; SW39G; W39GY; 12345; 45678

Als het gedefinieerde zoekresultaatpercentage 60% is en er zes of meer van deze tien strings gelijk zijn aan de zoekstrings van een ander contact, worden de twee contacten als dubbele records beschouwd.

In het venster Dubbele contacten wordt een overzicht bijgehouden van de gevonden dubbele records. In dit venster kunt u aangeven dat de twee contacten verschillend zijn. Als de twee contacten in werkelijkheid identiek zijn, moet u een van de contacten handmatig verwijderen door de contactkaart van het dubbele contact te verwijderen.

Verwante onderwerpen

Relatiebedrijven maken


Contacten bellen

Als u over de juiste installatie beschikt, kan het telefoonnummer van de contacten automatisch worden gekozen wanneer u deze wilt bellen. Hiervoor moet u over een compatibele TAPI-telefoon beschikken.

Als u de telefoongesprekken die u met de contacten voert, wilt vastleggen als interacties in de tabel Interactielogposten, moet u een interactiesjabloon voor uitgaande telefoongesprekken instellen in het venster CRM - Marketing & Salesinstellingen.

Contacten kunt u op twee manieren bellen:

  • U kunt op het telefoonpictogram rechts van het veld Telefoon of Telefoon (Mobiel) klikken op de contact-, de klanten-, de leveranciers- of de bankrekeningkaart.

  • U kunt op Functies en Telefoongesprek voeren klikken in het venster Segment.

Als u dit doet, wordt de wizard Telefoongesprek voeren weergegeven.

De velden Telefoon, Omschrijving en Verkoper in het eerste venster van de wizard zijn verplicht. U kunt op de AssistButton [image] rechts van het veld Telefoon klikken voor een overzicht van de telefoonnummers van het contact. Daarnaast bevat dit overzicht de telefoonnummers die u op de alternatieve adreskaart van het contact hebt ingevoerd. Als het contact een persoon is, bevat het overzicht ook het telefoonnummer van het relatiebedrijf waarvoor de persoon werkt.

Als u het selectievakje Contact opbellen bij klik op Volgende inschakelt, wordt het telefoonnummer van het contact automatisch gekozen wanneer u op Volgende klikt.

In het andere venster van de wizard kunt u extra informatie invoeren voor de interactie. U kunt bijvoorbeeld opgeven dat de poging om het contact te bereiken, is mislukt.

In het derde venster van de wizard kunt u de campagne opgeven waaraan de interactie is gekoppeld. In dit venster kunt u ook opgeven of dit contact wordt benaderd als onderdeel van een campagne en of deze interactie een reactie is op een campagne.

Verwante onderwerpen

Interacties


Contact zoeken

Met de functie Contact zoeken kunt u nauwkeuriger zoeken naar contactgegevens. Het resultaat van de zoekopdracht bevat de beste overeenkomst met het woord of de groep woorden die u hebt opgegeven als zoekcriteria. U hoeft niet het exacte woord of de exacte woordgroep op te geven om resultaten te vinden met de functie Contact zoeken. Eén van de woorden die u zoekt is voldoende, zelfs als het niet helemaal juist is gespeld.

Velden die worden ondersteund door Contact zoeken

Bij het zoeken naar contacten, wordt in de volgende velden gezocht:

Tabel | Veld
Contact | Naam Zoeknaam Naam 2 Adres Adres 2 Plaats Telefoon Telex Fax Telexantwoord Btw-nummer Postcode Land/regio E-mail Homepage Bedrijfsnaam Telefoon (Mobiel) Semafoon
CRM - Mkt. & Salesopm.-regel | Opmerking
Interactielogpost | Omschrijving Onderwerp
Taak | Omschrijving
Opportunity | Omschrijving

Scheidingstekens

Tijdens een zoekopdracht kunnen bepaalde tekens worden gebruikt om de tekst in kleinere delen op te splitsen. Dit worden scheidingstekens genoemd.

De volgende tekens worden in het systeem gebruikt als standaardscheidingstekens:

! "#$%&'()*+,-./:;<=>?@[\]^_`{|}~

Het gebruik van scheidingstekens leidt tot betere zoekresultaten.

Voorbeeld:

In het venster CRM - Mkt. & Salesopm.-regel hebt u de volgende opmerking getypt:

Bellen met manager,belangrijk!

U had haast en hebt de zin niet nagelezen. U hebt dus niet gezien dat u een spatie vergeten bent tussen de woorden "manager" en "belangrijk".

Later zoekt u naar het contact met deze opmerking. Als u geen komma "," in de set met scheidingstekens hebt gezet, kunt u deze gegevens niet vinden. Als een komma niet wordt gezien als scheidingsteken tussen woorden, kunt u deze opmerking niet meer terugvinden door het woord "manager" of "belangrijk" in het veld Zoeken naar te typen. De opmerking wordt alleen gevonden als u zoekt op "manager,belangrijk".

Een spatie ( ), sterretje (*), apenstaart (@) en vraagteken (?) worden in het programma altijd gebruikt als scheidingstekens, ongeacht of deze tekens zijn opgenomen in de lijst met huidige scheidingstekens.

Informatie opnieuw indexeren

U moet de gegevens die worden gebruikt voor toekomstige zoekopdrachten indexeren. Dit is met name belangrijk als u gegevens hebt gewijzigd of toegevoegd.

U kunt de index voor Contact zoeken automatisch laten genereren of dat handmatig doen:

  • Als u Auto selecteert in het veld Zoekindexmodus in het venster CRM - Mkt. & Salesinstellingen, worden de gegevens in de velden van de zoekfunctie voor contacten en de fuzzy sleutels voor de termen die hierin zijn opgenomen, automatisch bijgewerkt voor toekomstige zoekopdrachten. Dit gebeurt elke keer dat u informatie toevoegt of wijzigt, bijvoorbeeld als u de beschrijving van een interactie of het adres van een contact wijzigt.

  • Als u Handmatig selecteert, moet u de batchverwerking Zoekindex genereren uitvoeren zodat de nieuwe of gewijzigde informatie wordt verwerkt voor toekomstige zoekopdrachten.

Fuzzy sleutels

Voor alle woorden die in de hierboven genoemde velden zijn gevonden, worden één of twee fuzzy sleutels gemaakt op basis van een algoritme waarmee bij benadering kan worden gezocht, bijvoorbeeld JN en AN voor Jean en KRX en KRK voor Karch. Als het zoeken naar een exacte overeenkomst is voltooid, wordt gezocht op basis van deze fuzzy sleutels. Hiermee worden woorden gevonden met een soortgelijke spelling en/of uitspraak in een van de Romaanse of Germaanse talen. Dit leidt tot betere zoekresultaten.

Attentie

Er worden geen fuzzy sleutels gebruikt als u het selectievakje Exacte overeenkomst in het venster Contact zoeken hebt ingeschakeld of als u jokertekens gebruikt in de zoekquery.

Verwante onderwerpen

Zoekindex contacten genereren

Zoekformules invoeren


Contacten exporteren

In de database kunt u een overzicht van contacten selecteren en dit naar een diskette exporteren.

U exporteert contacten als volgt:

  1. Open het venster Contact exporteren.

  2. Voer op het tabblad Contact de filters in die u wilt toepassen.

  3. Geef op het tabblad Optie in het veld Bestandsnaam aan naar welk bestand u de gegevens wilt exporteren. Klik op de AssistButton [image] om in de mappen te bladeren.

  4. Klik op OK om het exporteren te starten.


Zoekindex contacten genereren

U kunt een soort artikel in uw database selecteren en de informatie hierover opnieuw indexeren. Als u dit doet, kunt u vervolgens de functie voor snel zoeken gebruiken. U kunt alle tabellen (Contact, Interactielogpost, Taak, Opportunity en CRM - Mkt. & Salesopmerkingregel) ofwel tegelijkertijd ofwel één-voor-één opnieuw indexeren.

Als u de informatie opnieuw wilt indexeren, moet u de rechten van een supergebruiker hebben.

De informatie opnieuw indexeren:

  1. Open het venster [image] Zoekindex genereren.

  2. Kies het soort informatie (Contact, Interactielogpost, Taak, Opportunity of CRM - Mkt. & Salesopmerkingregel) dat u opnieuw wilt indexeren.

  3. Stel een filter in dat u wilt toepassen (optioneel). U kunt extra velden instellen door op het veld Veld te klikken en vervolgens op de AssistButton [image] rechts van het veld te klikken en een veld te selecteren uit de lijst.

  4. Klik op OK om opnieuw te indexeren.

Er verschijnt een statusbalk waarin de voortgang van het proces wordt weergegeven. Er wordt informatie weergegeven over de algemene en huidige processen.

Verwante onderwerpen

Batchverwerking Zoekindex genereren

Contact zoeken

Zoekformules invoeren


Contactgegevens op internet zoeken

Als uw programma is geïntegreerd met internet, kunt u rechtstreeks informatie zoeken over de contacten (alleen bedrijven) op de contactkaart.

Hiervoor moet u eerst websites instellen.

U zoekt als volgt contactgegevens op internet:

  1. Selecteer het relevante contact in het venster [image] Contactkaart of [image] Contactoverzicht en klik op Functies, Webbron opstarten. Het venster Webbron opstarten verschijnt.

  2. Selecteer de webbron die moet worden gebruikt voor de zoekopdracht en klik op Starten.

De internetbrowser wordt gestart en de gevonden informatie wordt weergegeven.

Verwante onderwerpen

Relatiebedrijven maken

Websites toewijzen


Contactclassificaties maken

U kunt classificaties voor uw contacten maken. Deze worden weergegeven op de contactkaart. U kunt een aantal bestaande vragen en antwoorden gebruiken en deze combineren met nieuwe vragen en antwoorden om de basis te leggen voor de classificatie. Elk antwoord in de classificatie krijgt een aantal punten. Het contact wordt, afhankelijk van het bereik dat u hebt ingesteld voor de categorieën (Van waarde en Tot waarde), gegroepeerd in de categorieën die u hebt gedefinieerd, bijvoorbeeld Hoog, Laag of A, B en C.

U kunt uw contacten op twee manieren classificeren: met behulp van de wizard (klik in het venster [image] Profielvragenlijstinstellingen op de knop Functies en kies Classificatie maken) of handmatig met behulp van de onderstaande procedure:

U kunt als volgt contactclassificaties maken:

  1. Open het venster [image] Profielvragenlijstinstellingen.

  2. Klik op de AssistButton [image] in het veld Code profielvragenlijst voor een overzicht van de profielvragenlijsten.

  3. U selecteert een bestaande profielvragenlijst of u voert een nieuwe profielvragenlijst in door de bijbehorende velden in het venster in te vullen.

  4. In het venster Profielvragenlijstinstellingen klikt u op de knop AssistButton [image] in het veld Soort. Kies vervolgens Vraag en typ de vraag in het veld Omschrijving.

  5. Klik op de volgende lege regel op de AssistButton [image] in het veld Soort en kies de optie Antwoord. Typ uw antwoord in het veld Omschrijving.

  6. Klik op de AssistButton [image] in het veld Prioriteit om de prioriteit te selecteren.

  7. Vul de velden Van waarde en Tot waarde in. Contacten die punten krijgen binnen het gedefinieerde bereik ontvangen het antwoord. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Herhaal stap 6 t/m 8 als u meer antwoorden wilt opnemen in de classificatievraag.

  8. Klik met de cursor op de vraagregel op de knop Regel en selecteer Vraagdetails.

  9. Schakel het selectievakje Automatisch beantwoorden in op het tabblad Classificatie in het venster Profielvraagdetails.

  10. Klik op de AssistButton [image] rechts van het veld Contactclass.-veld en selecteer de optie Classificatie.

  11. Vul het veld Min. beantwoordings-% in (0 is de standaardwaarde).

  12. Klik op de knop Antwoordpunten en geef aan hoeveel punten u per antwoord in het venster Antwoordpunten wilt geven.

Als u een overzicht wilt hebben van de punten die u aan elk antwoord hebt gegeven, klikt u op de knop Punten om het venster Antwoordpuntenoverzicht te openen.

  13. Ga terug naar het venster Profielvragenlijstinstellingen en klik op Functies, Classificatie bijwerken om de vragen bij te werken.

U kunt nu op twee plaatsen het resultaat van de classificatie bekijken: in het venster Profielvragenlijstinstellingen (het veld Aantal contacten), en op de contactkaart.

Verwante onderwerpen

Profielvragenlijsten instellen

De automatische classificatie van contacten

De batchverwerking Contactclassificatie bijwerken

Profielvragenlijsten bijwerken


Profielen voor contacten invoeren

Voor contacten kunt u het profiel invoeren om gedetailleerde gegevens voor de contacten op te geven. U kunt alle kenmerken invoeren waarmee u de zakelijke relaties met de contacten kunt verbeteren.

U voert profielen van contacten als volgt in:

  1. Open het venster [image] Contactkaart.

  2. Zoek het relevante contact en klik op Contact, Profielen. Het venster Profielantwoorden contact verschijnt.

    Alleen de relevante profielvragenlijsten voor het contact worden weergegeven. Als het contact bijvoorbeeld een bedrijf is, worden de vragenlijsten die aan personen zijn toegewezen, niet weergegeven.

  3. Klik op de AssistButton [image] rechts van het veld Code profielvragenlijst voor een overzicht van de profielvragenlijsten. Selecteer de vragenlijst die u op het contact wilt toepassen en klik op OK.

    Het venster Profielantwoorden contact bevat een overzicht van de vragen en antwoorden.

  4. Schakel voor elke vraag het relevante selectievakje Antwoord in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

De antwoorden worden automatisch ingevoerd op de regels van de contactkaart.

Verwante onderwerpen

Profielvragenlijsten instellen

Profielvragenlijsten bijwerken

De automatische classificatie van contacten


Profielvragenlijsten instellen

U kunt profielvragenlijsten instellen voor de vragenlijsten die u wilt gebruiken wanneer u gegevens voor de profielen van de contacten invoert. In elke vragenlijst kunt u de verschillende vragen instellen die u aan de contacten wilt stellen.

U kunt bepalen of een aantal vragen automatisch moet worden beantwoord op basis van de contact-, klant- of leveranciersgegevens.

U stelt profielvragenlijsten als volgt in:

  1. Open het venster [image] Profielvragenlijstinstellingen.

  2. Druk op F3 om een nieuwe profielvragenlijst in te voeren.

  3. Vul op de kop het veld Code profielvragenlijst in. Klik op de AssistButton [image] rechts van het veld voor een overzicht van de profielvragenlijsten.

  4. Klik in de profielvragenlijstregels op de eerste lege regel om de vraag in te voeren.

  5. Klik in het veld Soort op de AssistButton [image] en kies een van de twee opties: Vraag of Antwoord.

  6. Vul de overige velden op de regel in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Herhaal stap 4 tot en met 6 om alle vragen en antwoorden in de profielvragenlijst in te voeren.

In De automatische classificatie van contacten wordt beschreven hoe u automatisch beantwoorde vragen kunt instellen.

Opmerking

Als u een automatisch te beantwoorden vraag invoert, klikt u op Regel, Vraagdetails om de criteria in te voeren die het programma gebruikt om de vraag te beantwoorden.

Verwante onderwerpen

Profielen voor contacten invoeren


De automatische classificatie van contacten

U kunt de contacten automatisch indelen op basis van klant-, leveranciers- en contactgegevens, door automatisch beantwoorde profielvragen in te stellen in het venster Profielvragenlijstinstellingen.

Nadat u de automatisch beantwoorde profielvragen hebt ingesteld en als u de profielvragenlijst met deze vragen aan een contact toewijst, worden de juiste antwoorden voor het contact automatisch toegewezen.

Attentie

Een classificatie op basis van klantgegevens kan alleen worden toegewezen aan contacten die als klant zijn geregistreerd. Een classificatie op basis van leveranciersgegevens kan alleen worden toegewezen aan contacten die als leverancier zijn geregistreerd.

De automatische classificatie wordt niet automatisch bijgewerkt. Daarom wilt u de profielvragenlijsten mogelijk bijwerken, nadat u de klant-, leveranciers- of contactgegevens waarop de profielvragenlijsten zijn gebaseerd, hebt bijgewerkt.

Voorbeeld

U kunt de contacten indelen op basis van de aantallen die ze bij u hebben gekocht:

Antwoord | Van toepassing op
A | contacten die voor 500.000 LV of meer hebben gekocht
B | contacten die voor tussen 100.000 en 499.999 LV hebben gekocht
C | contacten die voor 99.999 LV of minder hebben gekocht

Hiervoor moet u het venster Profielvragenlijstinstellingen als volgt invullen:

Soort | Omschrijving | Automatische indeling | Van waarde | Naar waarde
Vraag | ABC-classificatie | Klik op het selectievakje om het in te schakelen |  |
Antwoord | A |  | 500.000 |
Antwoord | B |  | 100.000 | 499.999
Antwoord | C |  |  | 99.999

Vul vervolgens het venster Profielvraagdetails als volgt in:

  1. Klik op de AssistButton [image] rechts van het veld Klant class.-veld en selecteer de optie Verkoop (LV).

  2. Klik op de AssistButton [image] rechts van het veld Indelingsmethode en selecteer de optie Waarde.

Wanneer u de profielvragenlijst met deze vraag aan een contact toewijst, wordt het relevante antwoord voor dit contact automatisch ingevoerd op de profielregels van de contactkaart.

Verwante onderwerpen

Profielvragenlijsten instellen


Profielvragenlijsten bijwerken

Een aantal profielvragen wordt automatisch ingevoerd op basis van de criteria die u hebt gedefinieerd in de tabel Profielvragenlijstregel. Deze posten worden niet automatisch bijgewerkt. Als u over relevante profielen wilt beschikken, moet u de vragenlijsten dus regelmatig bijwerken.

U werkt profielvragenlijsten als volgt bij:

  1. Open het venster [image] Contactclassificatie bijwerken.

  2. Selecteer de vragenlijst(en) die u wilt bijwerken en klik op OK.

  3. Bevestig het bericht.

Verwante onderwerpen

De batchverwerking Contactclassificatie bijwerken

Profielvragenlijsten instellen

Profielen voor contacten invoeren

De automatische classificatie van contacten


Contacten toevoegen aan segmenten

Eerst moet u een segment maken en de basisgegevens invoeren. Daarna kunt u ook contacten toevoegen aan het segment. Hiertoe kunt u de regels in het venster Segment handmatig invullen, maar het is eenvoudiger en sneller om de functie Segment, Contacten toevoegen te gebruiken.

U voegt als volgt contacten toe aan segmenten:

  1. Open het venster [image] Segment.

  2. Zoek het segment waaraan u contacten wilt toevoegen en klik op Functie, Segment, Contacten toevoegen. Het venster Contacten toevoegen wordt weergegeven.

  3. Selecteer op het tabblad Contact in het veld Veld een of meer velden om de gegevens op te geven waarmee u de specifieke contacten wilt selecteren.

  4. Pas een filter op deze velden toe in het veld Filter.

  5. Herhaal stap 3 en 4 op alle overige tabbladen als u extra filters wilt invoeren.

  6. Klik op OK.

Als u per ongeluk contacten hebt toegevoegd en één stap wilt teruggaan, klikt u op Functies, Segment, Ga terug.

Tip

Als u niet bekend bent met de functie Segment, Contacten toevoegen, kunt u contacten aan de segmenten toevoegen met behulp van de segmentwizard.

Nadat u alle contacten voor een segment hebt geselecteerd, kunt u de segmentcriteria opslaan.

Klik op de AssistButton [image] rechts van het veld Aantal criteria voor een overzicht van de segmentcriteria die u hebt gebruikt.

Verwante onderwerpen

Segmenten maken door geregistreerde segmenten opnieuw te gebruiken

Segmenten maken door segmentcriteria opnieuw te gebruiken

Segmenten verminderen

Segmenten verfijnen

Interacties voor segmenten maken


Mailinggroepen toepassen op segmenten

U kunt een mailinggroep toewijzen aan een lijst met contacten die dezelfde kenmerken bevatten. Hiervoor maakt u een segment waarop u een mailinggroep toepast.

Voordat u mailinggroepen op segmenten toepast, moet u mailinggroepen instellen.

U past als volgt mailinggroepen toe op segmenten:

  1. Open het venster [image] Segment.

  2. Zoek het segment waaraan u een mailinggroep wilt toewijzen.

  3. Klik op Functie, Mailinggroep toepassen. Het venster Mailinggroep toepassen verschijnt.

  4. Pas filters toe om de mailinggroep te selecteren die u aan het segment wilt toewijzen en klik op OK.

Herhaal stap 3 en 4 om het gewenste aantal mailinggroepen aan het segment toe te wijzen.

Verwante onderwerpen

De batchverwerking Mailinggroep toepassen

Mailinggroepen toewijzen

Contacten toevoegen aan segmenten


Interacties voor segmenten maken

U kunt interacties maken om alle interacties en communicatie met de segmenten, bijvoorbeeld direct mail, vast te leggen.

Voordat u interacties maakt, moet u interactiesjablonen instellen.

U maakt als volgt interacties voor segmenten:

  1. Open het venster [image] Segment.

  2. Zoek het segment waarvoor u een interactie wilt maken.

  3. Blader naar het tabblad Interactie in het venster Segment. Vul vervolgens de velden in om aan te geven welke interactie u wilt toewijzen aan het segment. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

    Nadat u een interactie aan het segment hebt toegewezen, kunt u de interactie persoonlijk aanpassen voor de verschillende contacten in het segment, bijvoorbeeld door een andere interactiesjabloon te selecteren of door de bijlage te wijzigen op de regels in het venster Segment.

  4. Klik op Logbestand. Het venster Segment registreren verschijnt.

  5. Schakel op het tabblad Opties het selectievakje Bijlage versturen in als de bijlage moet worden verzonden (per e-mail of fax) of moet worden afgedrukt.

    Schakel het veld Opvolgingssegm. maken in als u een nieuw segment wilt maken waarin dezelfde contacten zijn opgenomen. Voordat het opvolgingssegment kan worden gemaakt, moet u nummerreeksen voor segmenten hebben ingesteld in het venster CRM - Mkt. & Salesinstellingen.

  6. Klik op OK.

    Voor elk contact in het segment wordt automatisch één interactie vastgelegd in de tabel Interactielogpost. Vervolgens wordt het segment geregistreerd. Alle geregistreerde segmenten worden weergegeven in het venster Geregistreerd segment.

    Als u het selectievakje Opvolgingssegment maken hebt ingeschakeld, wordt er automatisch een nieuw segment gemaakt met dezelfde contacten als in het segment dat u zojuist hebt geregistreerd.

Verwante onderwerpen

Interacties en segmenten

Bijlagen wijzigen

Werken met Microsoft Word-documenten

Segmentcontactkaarten afdrukken


Segmenten maken

U kunt segmenten maken om een groep contacten te selecteren als u een interactie wilt maken voor verschillende contacten, bijvoorbeeld direct mail.

U maakt segmenten als volgt:

  1. Open het venster [image] Segment.

  2. Druk op F3 om een nieuw segment in te voeren.

  3. Selecteer in het veld Nr. een nummer in voor het segment.

    Als u echter een nummerreeks voor segmenten hebt ingesteld in het venster [image] Marketinginstellingen, kunt u op Enter drukken om automatisch het volgende beschikbare segmentnummer in te laten vullen.

  4. Voer in het veld Omschrijving een omschrijving in voor het segment.

  5. Vul de overige velden op de kop in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  6. Klik op de eerste regel om een contact toe te voegen aan het segment.

  7. Vul de velden op de regel in.

Herhaal stap 6 en 7 om het gewenste aantal contacten handmatig toe te voegen.

U kunt ook tegelijkertijd verschillende contacten toevoegen op basis van specifieke criteria.

Nadat u alle contacten hebt geselecteerd die u in de segmenten wilt opnemen, kunt u de segmentcriteria opslaan. U kunt deze criteria vervolgens opnieuw gebruiken om nieuwe segmenten te maken.

Verwante onderwerpen

Segmenten maken door geregistreerde segmenten opnieuw te gebruiken

Segmenten verminderen

Segmenten verfijnen

Campagnes maken


Segmenten maken door geregistreerde segmenten opnieuw te gebruiken

Nadat u een segment hebt geregistreerd, kunt u een nieuw segment maken waarin exact dezelfde contacten zijn opgenomen als in het geregistreerde segment. Op deze manier kunt u, nadat u gegevens naar een contactgroep hebt gestuurd, extra informatie sturen naar dezelfde groep, bijvoorbeeld als opvolgactie voor een campagne.

Als u een segment wilt maken met een bijgewerkt overzicht van contacten die overeenkomen met dezelfde segmentcriteria als het andere segment, kunt u de functie Segment, Hergebruiken, Criteria gebruiken.

U maakt als volgt segmenten door geregistreerde segmenten opnieuw te gebruiken:

  1. Open het venster [image] Segment.

  2. Druk op F3 om een nieuw segment in te voeren.

  3. Selecteer in het veld Nr. een nieuw nummer in voor het segment en voer in het veld Omschrijving een nieuwe omschrijving in voor het segment.

  4. Vul de overige velden op de kop in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  5. Klik op Functies, Segment, Hergebruiken, Geregistreerd. Het venster Geregistreerd segment verschijnt.

  6. Selecteer het geregistreerde segment met de contacten die u aan het segment wilt toevoegen en klik op OK.

De segmentregels worden ingevuld met dezelfde contacten als in het geselecteerde geregistreerde segment.

Klik op Functies, S egment, Ga terug als u één stap wilt teruggaan.

Verwante onderwerpen

Contacten toevoegen aan segmenten

Interacties voor segmenten maken

Segmenten verminderen

Segmenten verfijnen


Segmenten maken door segmentcriteria opnieuw te gebruiken

Wanneer u de criteria opnieuw wilt gebruiken om een nieuw segment te maken, moet u eerst de segmentcriteria opslaan waarmee u een segment hebt gemaakt. Het nieuwe segment bevat niet noodzakelijkerwijs dezelfde contacten als het andere segment. Het segment bevat een bijgewerkte lijst met contacten die voldoen aan dezelfde segmentcriteria.

Als u een segment wilt maken met exact dezelfde contacten als in een ander geregistreerd segment, gebruikt u de functie Segment, Geregistreerd hergebruiken.

U maakt als volgt segmenten door segmentcriteria opnieuw te gebruiken:

  1. Open het venster [image] Segment.

  2. Druk op F3 om een nieuw segment in te voeren.

  3. Selecteer in het veld Nr. een nieuw nummer in voor het segment en voer in het veld Omschrijving een nieuwe omschrijving in voor het segment.

  4. Vul de overige velden op de kop in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  5. Klik op Functies, Segment, Hergebruiken, Criteria. Het venster Segmentcriteria verschijnt.

  6. Selecteer de segmentcriteria die u wilt gebruiken om het segment te maken en klik op OK.

De segmentregel wordt automatisch ingevuld met een lijst van contacten die momenteel aan de segmentcriteria voldoen.

Klik op Functies, Segment, Ga terug, als u één stap wilt teruggaan.

Verwante onderwerpen

Contacten toevoegen aan segmenten

Interacties voor segmenten maken

Segmenten verminderen

Segmenten verfijnen


Segmenten exporteren

U kunt segmenten exporteren naar een diskette, bijvoorbeeld als u een lijst met contacten wilt verzenden naar een marketingbureau.

U exporteert segmenten als volgt:

  1. Open het venster [image] Segment.

  2. Zoek het segment dat u wilt exporteren en klik op Functies, Segment, Bestand exporteren. Het venster Segmentcontact exporteren verschijnt.

  3. Voer op het tabblad Opties in het veld Bestandsnaam de naam van het bestand in waarnaar u het segment wilt exporteren.

  4. Klik op OK.

    De contacten worden geëxporteerd naar het bestand.

U kunt ook bijlagen exporteren in het venster Segment door dezelfde procedure te volgen.

Verwante onderwerpen

Contacten exporteren


Interacties en segmenten

Het venster Segment kan worden beschouwd als een werkblad waarop u:

  • segmenten kunt maken.

  • de segmentcriteria kunt opslaan die u hebt gebruikt om contacten te selecteren.

  • het segment kunt registreren en interacties kunt vastleggen voor de contacten in het segment.

In dit venster kunt u ook taken en opportunities maken voor de contacten in het segment.

Segmenten maken

Er zijn verschillende manieren om segmenten te maken:

  • U kunt de contacten die u wilt opnemen in het segment handmatig invoeren op de segmentregels.

  • U kunt contacten selecteren met behulp van de functies Segment, Contacten toevoegen, Verminderen en Verfijnen.

  • U kunt een geregistreerd segment opnieuw gebruiken als basis voor een nieuw segment.

  • U kunt opgeslagen segmentcriteria opnieuw gebruiken.

Interacties

In het venster Segment kunt u tegelijkertijd interacties maken voor verschillende contacten. U kunt bijvoorbeeld een segment samenvoegen met een Microsoft Word-document, zodat u een brief kunt verzenden naar alle contacten in het segment.

De interactiegegevens kunt u opgeven voor het segment in de segmentkop. U kunt bijvoorbeeld bepalen welke interactiesjabloon u voor alle contacten wilt gebruiken, de bijlage wijzigen en een omschrijving, correspondentietype, enzovoort opgeven. U kunt deze gegevens echter voor elk contact wijzigen op de segmentregel, bijvoorbeeld door een andere omschrijving op te geven of de bijlage aan te passen voor één contact. Als u een segment samenvoegt met een Microsoft Word-document, kunt u het te verzenden document persoonlijk aanpassen voor één of meer contacten in het segment, bijvoorbeeld door persoonlijke opmerkingen toe te voegen aan het document.

Registreren

Wanneer u in het venster Segment klikt op Logbestand, worden de interacties vastgelegd in de tabel Interactielogpost. Vervolgens wordt het segment geregistreerd. Nadat u het segment hebt geregistreerd, kunt u het terugvinden in het venster Geregistreerd segment.

In het venster Segment registreren kunt u ook bepalen of de bijlagen moeten worden verzonden (voor e-mail, fax of afdrukken). Daarnaast kunt u ook kiezen om een opvolgingssegment te maken met dezelfde contacten als in het geregistreerde segment. U kunt Afdruk alleen als correspondentietype selecteren als de bijlage een Microsoft Word-document is. De bijlagen kunnen ook automatisch worden verzonden in het venster Geregistreerd segment.

Bijlagen per e-mail verzenden

Wanneer u bijlagen per e-mail verzendt, wordt de inhoud van het veld Omschrijving in het venster Segment als onderwerp van de e-mail gebruikt.

U kunt kiezen hoe de contacten deze bijlagen moeten ontvangen: als bijlage bij de e-mail (door het veld Worddocumenten als bijlage versturen te selecteren in het venster Segment) of als e-mailtekst (alleen voor Microsoft Word-documenten). Als u echter kiest om de bijlage als e-mailtekst te versturen, gaat alle opmaak verloren. Documenten waarin samenvoegvelden zijn opgenomen, kunnen alleen worden verzonden als bijlagen bij de e-mail.

Als u een Microsoft Word-document per e-mail wilt verzenden naar de contacten in het segment en een van de contacten geen e-mailadres heeft, kunt u het correspondentietype voor dit contact op de segmentregel wijzigen om aan te geven dat deze bijlage moet worden afgedrukt of gefaxt.

Bijlagen opnieuw zenden

Als er een fout is opgetreden en de bijlagen niet zijn verzonden tijdens de registratie van het segment, kunt u de bijlagen opnieuw verzenden in het venster Geregistreerd segment.

Verwante onderwerpen

Werken met Microsoft Word-documenten


Segmentcontactkaarten afdrukken

U kunt contactkaarten voor de segmenten afdrukken, bijvoorbeeld bij de brieven voor de verkoop- en marketingcampagne.

U drukt als volgt contactkaarten voor segmenten af:

  1. Open het venster [image] Segment.

  2. Zoek het segment waarvoor u contactkaarten wilt afdrukken en klik op Afdrukken, Contactkaarten afdrukken. Het venster Segment - Contactkaarten verschijnt.

  3. Selecteer op het tabblad Opties in het veld Tekst de bestaande boodschap en/of typ de aanvullende tekst die moet worden weergegeven op de contactkaarten.

  4. Klik op Voorbeeld om het resultaat te bekijken of klik op Afdrukken om de contactkaarten af te drukken.

Verwante onderwerpen

De lijst Segment - Contactkaart

Segmentetiketten afdrukken

Interacties voor segmenten maken

Contactkaarten van contacten afdrukken


Segmentetiketten afdrukken

Nadat u de contacten voor een segment hebt geselecteerd, kunt u adresetiketten afdrukken met de naam en het adres van de contacten. Deze etiketten kunt u bijvoorbeeld gebruiken voor brieven die u verzendt voor de verkoop- en marketingcampagne.

U drukt segmentetiketten als volgt af:

  1. Open het venster [image] Segment.

  2. Zoek het segment waarvoor u etiketten wilt afdrukken en klik op Afdrukken, Labels afdrukken. Het venster Segment - Etiketten verschijnt.

  3. Selecteer op het tabblad Opties het formaat dat u wilt gebruiken om de etiketten af te drukken.

  4. Klik op Voorbeeld om het resultaat te bekijken of klik op Afdrukken om de etiketten af te drukken.

Verwante onderwerpen

De lijst Segment - Etiketten

Interacties voor segmenten maken

Segmentcontactkaarten afdrukken


Segmenten verminderen

Nadat u de contacten binnen een segment hebt geselecteerd, kunt u eventueel een aantal contacten verwijderen. U kunt dit doen door de contacten handmatig te verwijderen op de regels in het venster Segment, maar het is eenvoudiger en sneller om de functie Contacten verwijderen - verminderen te gebruiken.

Met de functie Contacten verwijderen, Verminderen kunt u aangeven welke contacten u wilt verwijderen uit het segment. Als u wilt aangeven welke contacten u wilt behouden, gebruikt u de functie Contacten verwijderen, Verfijnen.

U vermindert segmenten als volgt:

  1. Open het venster [image] Segment.

  2. Zoek het segment dat u wilt verminderen en klik op Functies, Segment, Contacten verwijderen, Verminderen. Het venster Contacten verwijderen - verminderen verschijnt.

  3. Selecteer op het tabblad Contact in het veld Veld een of meer velden om de gegevens op te geven die u wilt gebruiken bij de selectie van de contacten die moeten worden verwijderd uit het segment.

  4. Pas een filter op deze velden toe in het veld Filter.

  5. Herhaal stap 3 en 4 op de overige tabbladen om extra filters in te voeren.

  6. Klik op OK.

U kunt een segment een onbeperkt aantal keren verminderen. Klik op Functies, Segment, Ga terug als u het segment per ongeluk hebt verminderd en één stap wilt teruggaan.

Tip

Als u niet bekend bent met de functie Contacten verwijderen, Verminderen kunt u de segmenten verminderen met behulp van de segmentwizard.

Nadat u alle contacten hebt geselecteerd die u in de segmenten wilt opnemen, kunt u de segmentcriteria opslaan. U kunt deze criteria vervolgens gebruiken om nieuwe segmenten te maken.

Klik op de AssistButton [image] rechts van het veld Aantal criteria voor een overzicht van de segmentcriteria die u hebt gebruikt.

Verwante onderwerpen

De batchverwerking Segment verminderen

Segmenten verfijnen

Contacten toevoegen aan segmenten


Segmenten verfijnen

Nadat u de contacten in een segment hebt geselecteerd, kunt u bepalen welke contacten u wilt verwijderen en welke contacten u wilt behouden. U kunt contacten handmatig verwijderen op de regels in het venster Segment, maar het is eenvoudiger en sneller om de functie Contacten verwijderen - verfijnen te gebruiken.

Met de functie Contacten verwijderen - verfijnen kunt u aangeven welke contacten u in het segment wilt behouden. Als u wilt aangeven welke contacten u wilt verwijderen, gebruikt u de functie Contacten verwijderen - verminderen.

U verfijnt segmenten als volgt:

  1. Open het venster [image] Segment.

  2. Zoek het segment dat u wilt verfijnen en klik op Functies, Segment, Contacten verwijderen, Verfijnen. Het venster Contacten verwijderen - verfijnen verschijnt.

  3. Selecteer op het tabblad Contact in het veld Veld een of meer velden om de gegevens op te geven die u wilt gebruiken bij de selectie van de contacten die moeten worden behouden in het segment.

  4. Pas een filter toe op deze velden op het tabblad Contact in het veld Filter.

  5. Herhaal stap 3 en 4 op de overige tabbladen om extra filters in te voeren.

  6. Klik op OK.

U kunt een segment een onbeperkt aantal keren verfijnen. Klik op Functies, Segment, Ga terug als u het segment per ongeluk hebt verfijnd en één stap wilt teruggaan.

Tip

Als u niet bekend bent met de functie Contacten verwijderen - verfijnen kunt u de segmenten verfijnen met behulp van de segmentwizard.

Klik op de AssistButton [image] rechts van het veld Aantal criteria voor een overzicht van de segmentcriteria die u hebt gebruikt.

Nadat u alle contacten hebt geselecteerd die u in de segmenten wilt opnemen, kunt u de segmentcriteria opslaan. U kunt deze criteria vervolgens gebruiken om nieuwe segmenten te maken.

Verwante onderwerpen

De batchverwerking Segment verfijnen

Segmenten verminderen

Contacten toevoegen aan segmenten


Segmentcriteria opslaan

Nadat u alle contacten hebt geselecteerd die u in de segmenten wilt opnemen, kunt u de segmentcriteria eventueel opslaan.

U slaat de segmentcriteria als volgt op:

  1. Open het venster [image] Segment.

  2. Zoek het segment waarvan u de segmentcriteria wilt opslaan en klik op Functies, Segment, Criteria opslaan. Het venster Criteria opslaan verschijnt.

  3. Voer in het veld Code een code in voor de segmentcriteria.

  4. Voer in het veld Omschrijving een omschrijving in voor de segmentcriteria.

  5. Klik op OK.

U kunt deze criteria vervolgens gebruiken om nieuwe segmenten te maken.

Verwante onderwerpen

Segmenten maken door geregistreerde segmenten opnieuw te gebruiken

Contacten toevoegen aan segmenten

Segmenten verminderen

Segmenten verfijnen


De segmentwizard gebruiken

Als u niet bekend bent met de functies Segment - Contacten toevoegen en Segment - Contacten verwijderen, kunt u contacten toevoegen en verwijderen met behulp van de segmentwizard.

U gebruikt de segmentwizard als volgt:

  1. Open het venster [image] Segment.

  2. Zoek het segment waarvoor u contacten wilt toevoegen of verwijderen en klik op Functies, Segment, Wizard. De segmentwizard wordt weergegeven.

  3. Selecteer in het eerste venster van de wizard het soort actie dat u wilt toepassen op het segment (Contacten toevoegen of Contacten verwijderen) en klik op Volgende.

    U moet een actie selecteren voordat u op Volgende kunt klikken.

  4. Als u Contacten verwijderen hebt geselecteerd, selecteert u in het tweede venster van de wizard de manier waarop u de contacten in het segment wilt verwijderen en klikt u op Volgende.

  5. Selecteer in de overige wizardvensters de filters waarmee u de contacten kunt definiëren die u wilt toevoegen, behouden of verwijderen.

  6. Klik op Voltooien.

Klik op Functies, Segment, Ga terug als u per ongeluk contacten hebt toegevoegd of verwijderd en één stap wilt teruggaan.

Nadat u alle contacten voor een segment hebt geselecteerd, kunt u de segmentcriteria opslaan.

Klik op de AssistButton [image] rechts van het veld Aantal criteria voor een overzicht van de segmentcriteria die u hebt gebruikt.

Verwante onderwerpen

Contacten toevoegen aan segmenten

Segmenten maken door geregistreerde segmenten opnieuw te gebruiken

Segmenten verminderen

Segmenten verfijnen


De functie Ga terug (segmenten)

Als u contacten hebt toegevoegd aan een segment of per ongeluk contacten hebt verwijderd uit een segment, kunt u één stap teruggaan door op Functies, Segment en Ga terug te klikken.

Attentie

Wanneer u op Ga terug klikt, kunt u niet verder teruggaan dan de vorige stap.

Wanneer u op Ga terug klikt, worden de volgende wijzigingen die u op de segmentregels hebt aangebracht, geannuleerd:

  • Contacten toevoegen

  • Contacten verwijderen (verminderen of verfijnen van het segment)

  • Opgeslagen criteria opnieuw gebruiken

  • Geregistreerd segment opnieuw gebruiken

Verwante onderwerpen

Segmenten maken


Contacten maken als klanten

Wanneer de zakelijke relaties die u met de contacten onderhoudt, zich ontwikkelen, wilt u deze contacten mogelijk als klant vastleggen.

Voordat u contacten als klanten kunt registreren, moet u een zakenrelatiecode voor klanten opgeven in het venster [image] Marketinginstellingen en moet u een nummerreeks voor klanten opgeven in het venster [image] Verkoopinstellingen.

U maakt als volgt contacten als klanten:

  1. Open het venster [image] Contactkaart.

  2. Selecteer het contact dat u als klant wilt maken en klik op Functies, Maken als, Klant.

  3. Bevestig het bericht.

    De contactgegevens worden automatisch gekopieerd van de contactkaart naar de klantenkaart, maar u kunt eventueel bepaalde klantgegevens, zoals facturerings- en betalingsgegevens toevoegen aan de klantenkaart.

Verwante onderwerpen

Contacten koppelen aan bestaande klanten

Zakenrelaties toewijzen

Contacten synchroniseren met klanten, leveranciers en bankrekeningen


Contacten maken als leveranciers

Mogelijk wilt u een aantal van de contacten vastleggen als leveranciers.

Voordat u contacten als leveranciers kunt registreren, moet u een zakenrelatiecode voor leveranciers opgeven in het venster [image] Marketinginstellingen en moet u een nummerreeks voor leveranciers opgeven in het venster [image] Inkoopinstellingen.

U maakt als volgt contacten als leveranciers:

  1. Open het venster [image] Contactkaart.

  2. Selecteer het contact dat u als leverancier wilt maken en klik op Functies, Maken als, Leverancier.

  3. Bevestig het bericht.

    De contactgegevens worden automatisch gekopieerd van de contactkaart naar de leverancierskaart, maar u kunt eventueel bepaalde leveranciersgegevens, zoals facturerings- en betalingsgegevens toevoegen aan de leverancierskaart.

Verwante onderwerpen

Contacten koppelen aan bestaande leveranciers

Zakenrelaties toewijzen

Contacten synchroniseren met klanten, leveranciers en bankrekeningen


Contacten maken als bankrekeningen

Mogelijk wilt u een aantal van de contacten vastleggen als bankrekeningen.

Voordat u contacten als bankrekeningen kunt registreren, moet u een zakenrelatiecode voor bankrekeningen opgeven in het venster [image] Marketinginstellingen.

U maakt als volgt contacten als bankrekeningen:

  1. Open het venster [image] Contactkaart.

  2. Selecteer het contact dat u als bankrekening wilt maken en klik op Functies, Maken als, Bankrekening.

  3. Bevestig het bericht.

    De contactgegevens worden automatisch gekopieerd van de contactkaart naar de bankrekeningkaart, maar u kunt eventueel bepaalde informatie, zoals boekingsgegevens, toevoegen aan de bankrekeningkaart.

Verwante onderwerpen

Contacten koppelen aan bestaande bankrekeningen

Zakenrelaties toewijzen

Contacten synchroniseren met klanten, leveranciers en bankrekeningen


Contacten koppelen aan bestaande klanten

Als u zowel een contactkaart als een klantenkaart hebt gemaakt voor hetzelfde bedrijf, kunt u de twee kaarten koppelen.

Wanneer een contactkaart aan een klantenkaart wordt gekoppeld, kunnen de overeenkomende gegevens op de twee kaarten worden gesynchroniseerd. Hiervoor moet u een zakenrelatiecode voor klanten opgeven in het venster [image] Marketinginstellingen.

U koppelt als volgt contacten aan bestaande klanten:

  1. Open het venster [image] Contactkaart.

  2. Selecteer het contact dat u aan een klant wilt koppelen en klik op Functies, Koppelen aan bestaande, Klant. Het venster Klantenkoppeling verschijnt.

  3. Klik in het veld Klantnr. op de AssistButton [image] voor een overzicht van klanten in het venster Klantenoverzicht.

  4. Selecteer de relevante klant en klik op OK.

  5. Selecteer onder Velden overnemen van de gegevensbron die de prioriteit moet hebben bij een conflict, dat wil zeggen klantgegevens of contactgegevens.

  6. Klik in het venster Klantenkoppeling op OK om de koppeling tot stand te brengen.

Attentie

Bij Velden overnemen van geeft u aan welk veld prioriteit moet krijgen bij conflicterende informatie in overeenkomende velden op de contactkaart en de bijbehorende klantenkaart. Als bijvoorbeeld op beide kaarten een andere verkoper wordt vermeld, kiest u Contact om aan te geven dat de contactkaart de juiste informatie bevat.

Verwante onderwerpen

Contacten maken als klanten

Contacten maken van klanten

Zakenrelaties toewijzen

De synchronisatie met klanten, leveranciers en bankrekeningen


Contacten koppelen aan bestaande leveranciers

Als u zowel een contactkaart als een leverancierskaart hebt gemaakt voor hetzelfde bedrijf, kunt u de twee kaarten koppelen.

Wanneer een contactkaart aan een leverancierskaart wordt gekoppeld, kunnen de overeenkomende gegevens op de twee kaarten worden gesynchroniseerd. Hiervoor moet u een zakenrelatiecode voor leveranciers opgeven in het venster [image] Marketinginstellingen window.

U koppelt als volgt contacten aan bestaande leveranciers:

  1. Open het venster [image] Contactkaart.

  2. Selecteer het contact dat u aan een leverancier wilt koppelen en klik op Functies, Koppelen aan bestaande, Leverancier. Het venster Leverancierskoppeling verschijnt.

  3. Klik in het veld Leveranciersnr. op de AssistButton [image] voor een overzicht van leveranciers in het venster Leveranciersoverzicht.

  4. Selecteer de relevante leverancier en klik op OK.

  5. Selecteer onder Velden overnemen van de gegevensbron die prioriteit moet hebben bij een conflict, dat wil zeggen leveranciersgegevens of contactgegevens.

  6. Klik in het venster Leverancierskoppeling op OK om de koppeling tot stand te brengen.

Attentie

Bij Velden overnemen van geeft u aan welk veld prioriteit moet krijgen bij conflicterende informatie in overeenkomende velden op de contactkaart en de bijbehorende leverancierskaart. Als bijvoorbeeld op beide kaarten een ander adres wordt vermeld, kiest u Contact om aan te geven dat de contactkaart de juiste informatie bevat.

Verwante onderwerpen

Contacten maken als leveranciers

Contacten maken van leveranciers

Zakenrelaties toewijzen

De synchronisatie met klanten, leveranciers en bankrekeningen


Contacten koppelen aan bestaande bankrekeningen

Als u zowel een contactkaart als een bankrekeningkaart hebt gemaakt voor hetzelfde bedrijf, kunt u de twee kaarten koppelen.

Wanneer een contactkaart aan een bankrekeningkaart wordt gekoppeld, kunnen de overeenkomende gegevens op de twee kaarten worden gesynchroniseerd. Hiervoor moet u een zakenrelatiecode voor bankrekeningen opgeven in het venster [image] Marketinginstellingen window.

U koppelt als volgt contacten aan bestaande bankrekeningen:

  1. Open het venster [image] Contactkaart.

  2. Selecteer het contact dat u aan een bankrekening wilt koppelen en klik op Functies, Koppelen aan bestaande, Bankrekening. Het venster Bankrekeningkoppeling verschijnt.

  3. Klik in het veld Bankrekeningnr. op de AssistButton [image] voor een overzicht van bankrekeningen in het venster Bankenoverzicht.

  4. Selecteer de relevante bankrekening en klik op OK.

  5. Selecteer onder Velden overnemen van de gegevensbron die prioriteit moet hebben bij een conflict, dat wil zeggen bankgegevens of relatiegegevens.

  6. Klik in het venster Bankrekeningkoppeling op OK om de koppeling tot stand te brengen.

Attentie

Bij Velden overnemen van geeft u aan welk veld prioriteit moet krijgen bij conflicterende informatie in overeenkomende velden op de contactkaart en de bijbehorende bankrekeningkaart. Als bijvoorbeeld op beide kaarten een ander adres wordt vermeld, kiest u Contact om aan te geven dat de contactkaart de juiste informatie bevat.

Verwante onderwerpen

Contacten maken als bankrekeningen

Contacten maken van bankrekeningen

Zakenrelaties toewijzen

De synchronisatie met klanten, leveranciers en bankrekeningen


Contacten synchroniseren met klanten, leveranciers en bankrekeningen

Als sommige contacten ook zijn ingesteld als klanten, leveranciers en/of bankrekeningen, kunt u de desbetreffende contactkaarten synchroniseren met de klanten-, leveranciers- en/of bankrekeningkaarten.

Voordat u de contacten kunt synchroniseren met klanten, leveranciers en/of bankrekeningen, moet u een zakenrelatiecode voor klanten, leveranciers en bankrekeningen opgeven in het venster CRM - Marketing & Salesinstellingen.

Contacten synchroniseren met klanten, leveranciers en bankrekeningen

U kunt de contacten synchroniseren met klanten, leveranciers en/of bankrekeningen door:

  • contacten te koppelen aan bestaande klanten, leveranciers en/of bankrekeningen op de contactkaart.

  • contacten in te stellen als klanten, leveranciers en/of bankrekeningen op de contactkaart (hiervoor moet u een nummerreeks voor klanten, leveranciers en/of bankrekeningen opgeven).

  • contacten te maken op basis van klanten, leveranciers en/of bankrekeningen.

Resultaat

Wanneer de contactkaart wordt gesynchroniseerd met de klanten-, leveranciers- en/of bankrekeningkaart:

  • hoeft u de gegevens slechts op één locatie bij te werken. Als u bijvoorbeeld het telefoonnummer op de contactkaart wijzigt, wordt dezelfde wijziging automatisch doorgevoerd op de klanten-, leveranciers- en/of bankrekeningkaart.

  • Wanneer u een klanten-, leveranciers- of bankrekeningkaart maakt en een nummerreeks voor contacten hebt opgegeven, wordt er automatisch een contactkaart gemaakt voor de klant, leverancier of bankrekening.

  • U kunt verkoopoffertes, inkoopoffertes, verkoop- en inkooporders maken op de contactkaart.

  • Wanneer u bepaalde acties uitvoert in Microsoft Dynamics NAV, kunt u de interacties automatisch registreren, zoals het afdrukken van orders, afroeporders, het maken van verkoopserviceorders, het verzenden van e-mails, enzovoort.

  • Als u een contact verwijdert die aan een klant, leverancier en/of bank is gekoppeld, wordt alleen de contactkaart verwijderd uit het programma. De klanten-, leveranciers- en/of bankrekeningkaart blijven bewaard.

  • Als u een klant, leverancier en/of bankrekening verwijdert die aan een contact is gekoppeld, blijft de contactkaart bewaard in het programma.

Attentie

Een aantal details, zoals het factureren en het boeken van de details, wordt niet weergegeven op de contactkaart. Mogelijk wilt u deze handmatig toevoegen op de klanten-, leveranciers- of bankrekeningkaart wanneer u klanten, leveranciers of bankrekeningen van contacten maakt.

Verwante onderwerpen

Zakenrelaties toewijzen


Alternatieve adressen toewijzen

U kunt een alternatief adres toewijzen voor het adres waarop de contacten soms e-mail en informatie ontvangen, bijvoorbeeld het adres van een vakantiehuis.

U wijst als volgt alternatieve adressen toe:

  1. Open het venster [image] Contactkaart.

  2. Selecteer het contact aan wie u alternatieve adressen wilt toewijzen en klik op Contact, Alternatief adres, Kaart. De contactkaart met het alternatieve adres wordt weergegeven.

  3. Druk op F3 om een nieuw alternatief adres in te voeren.

  4. Vul de velden in op de alternatieve adreskaart van het contact.

  5. Als u de perioden wilt opgeven waarin het alternatieve adres geldig is, klikt u op Alt. contactadres, Datumreeks.

  6. Vul de velden Begindatum en Einddatum in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Herhaal stap 6 om het gewenste aantal perioden in te voeren.

Herhaal stap 3 tot en met 6 om het gewenste aantal alternatieve adressen toe te wijzen. Voor elk alternatief adres kunt u een of meer perioden opgeven.

U kunt alternatieve adressen ook toewijzen in het venster Contactoverzicht door dezelfde procedure te volgen.

Verwante onderwerpen

Alternatieve adresperioden toewijzen


Zakenrelaties toewijzen

In het venster Zakenrelatie (Contact) kunt u zakenrelaties toewijzen aan uw contacten. U kunt alleen bedrijven toewijzen aan zakenrelaties.

Voordat u contacten kunt synchroniseren met klanten, leveranciers en bankrekeningen, moet u zakenrelaties instellen in het venster [image] Zakenrelaties.

U wijst als volgt zakenrelaties toe aan contacten:

  1. Open het venster [image] Contactkaart.

  2. Selecteer het contact aan wie u een zakenrelatie wilt toewijzen en klik op Contact, Bedrijf, Zakenrelaties. Het venster Zakenrelaties (Contact) verschijnt.

    U kunt het venster Zakenrelaties (Contact) ook als volgt openen: klik op de contactkaart op het tabblad Segmentatie en klik op de AssistButton [image] rechts van het veld Aantal zakenrelaties.

  3. Druk op F3 om een zakenrelatie in te voeren.

  4. Klik in het veld Code op de AssistButton [image] voor een overzicht van de zakenrelaties in het venster Zakenrelaties.

  5. Selecteer de zakenrelatie die u wilt toewijzen en klik op OK.

Herhaal stap 3 tot en met 5 om het gewenste aantal zakenrelaties toe te wijzen.

U kunt zakenrelaties ook toewijzen in het venster Contactoverzicht door dezelfde procedure te volgen.

Attentie

Het aantal zakenrelaties dat u aan het contact hebt toegewezen in het veld Aantal zakenrelaties op het tabblad Segmentatie van de contactkaart, wordt automatisch ingevoerd.

Wanneer u zakenrelaties hebt toegewezen aan de contacten, kunt u deze gegevens gebruiken om contacten voor de segmenten te selecteren.

Verwante onderwerpen

Zakenrelaties instellen

Contacten koppelen aan bestaande klanten

Contacten maken als klanten

Contacten maken van klanten


Sectoren toewijzen

Met behulp van het venster Contact sector kunt u sectoren toewijzen aan de contacten. U kunt alleen bedrijven toewijzen aan sectoren.

Hiervoor moet u eerst sectoren instellen in het venster [image] Sectoren.

U wijst als volgt sectoren toe aan een contact:

  1. Open het venster [image] Contactkaart.

  2. Selecteer het contact aan wie u sectoren wilt toewijzen en klik op Contact , Bedrijf, Sectoren. Het venster Contact sectoren verschijnt.

  3. Druk op F3 om een nieuwe sector in te voeren.

  4. Klik in het veld Code op de AssistButton [image] om de sectoren in het venster Sectoren weer te geven.

  5. Selecteer de sector die u wilt toewijzen en klik op OK.

Herhaal stap 3 tot en met 5 om het gewenste aantal sectoren toe te wijzen.

U kunt sectoren ook toewijzen in het venster Contactoverzicht door dezelfde procedure te volgen.

Attentie

Het aantal sectoren dat u aan het contact hebt toegewezen in het veld Aantal sectoren op het tabblad Segmentatie van de contactkaart, wordt automatisch ingevoerd.

Wanneer u sectoren hebt toegewezen aan de contacten, kunt u deze gegevens gebruiken om contacten voor de segmenten te selecteren.

Verwante onderwerpen

Sectoren instellen


Afbeeldingen toewijzen

Met behulp van het venster Contactafbeelding kunt u het logo of de foto van de contacten invoeren. Als u een afbeelding aan een contact wilt toewijzen, moet u deze eerst scannen en vervolgens importeren in het programma.

Als u een afbeelding aan een contact wilt toewijzen, moet de gescande afbeelding een bitmapbestand (.BMP) zijn.

U wijst afbeeldingen als volgt toe:

  1. Open het venster [image] Contactkaart.

  2. Selecteer het contact aan wie u een afbeelding wilt toewijzen en klik op Contact, Afbeelding. Het venster Contactafbeelding verschijnt. Als er geen afbeelding aan het contact is toegewezen, blijft het venster leeg.

  3. Klik op Afbeelding, Importeren. Het venster Afbeelding importeren verschijnt.

  4. Selecteer het bestand met de afbeelding en klik op Openen.

U kunt slechts één afbeelding aan elk contact toewijzen. U kunt een afbeelding echter vervangen door een andere afbeelding, door dezelfde procedure te volgen.

U kunt afbeeldingen ook toewijzen in het venster Contactoverzicht door dezelfde procedure te volgen.


Relatiebedrijven maken

U kunt een contactkaart maken voor elk nieuw bedrijf waarmee u een zakelijke relatie hebt, bijvoorbeeld een klant, leverancier, potentiële klant, bank, advocatenkantoor, consultant, enzovoort.

Voordat u een contact maakt, kunt u de instellingen controleren in het venster CRM - Marketing & Salesinstellingen.

U maakt relatiebedrijven als volgt:

  1. Open het venster [image] Contactkaart.

  2. Druk op F3 om een nieuw bedrijf in te voeren.

  3. Selecteer in het veld Nr. een nummer in voor het contact.

    Als u echter een nummerreeks voor contacten hebt ingesteld in het venster CRM - Marketing & Salesinstellingen kunt u op Enter drukken, zodat het volgende beschikbare contactnummer automatisch wordt ingevoerd.

    In het veld Soort wordt Bedrijf automatisch ingevoerd.

  4. Vul de overige velden op de contactkaart in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Contacten maken

Zakenrelaties toewijzen

Sectoren toewijzen

Webbronnen toewijzen

Contacten maken van klanten

Contacten koppelen aan bestaande klanten

Profielen voor contacten invoeren

Dubbele contacten zoeken


Contacten maken van bankrekeningen

Als u al een aantal bankrekeningen hebt ingesteld, kunt u contacten maken op basis van de bestaande gegevens.

Als u contacten van bankrekeningen wilt maken, moet u een zakenrelatiecode voor bankrekeningen opgeven in het venster [image] Marketinginstellingen en moet u nummerreeksen voor bankrekeningen opgeven in het venster [image] Boekhoudinstellingen.

U maakt als volgt contacten als bankrekeningen:

  1. Open het venster [image] Rel. van bankrek. maken.

  2. Stel op het tabblad Bankrekening filters in als u alleen contacten van bepaalde bankrekeningen wilt maken.

  3. Klik op OK om de contacten te maken.

De volgende contactnummers in de nummerreeks worden aan de nieuwe contacten toegewezen.

De zakenrelatie voor bankrekeningen die in het venster CRM - Marketing & Salesinstellingen is opgegeven, wordt toegewezen aan de nieuwe contacten.

Verwante onderwerpen

De batchverwerking Contacten maken van bankrekeningen

Handmatig dubbele records zoeken

Zakenrelaties toewijzen

Contacten synchroniseren met klanten, leveranciers en bankrekeningen


Contacten maken van klanten

Als u al een aantal klanten hebt ingesteld, kunt u contacten maken op basis van de bestaande klantgegevens.

Als u contacten van klanten wilt maken, moet u een zakenrelatiecode voor klanten opgeven in het venster [image] Marketinginstellingen.

U maakt als volgt contacten als klanten:

  1. Open het venster [image] Contacten van klanten maken.

  2. Stel op het tabblad Klant filters in als u alleen contacten van bepaalde klanten wilt maken.

  3. Klik op OK om de contacten te maken.

    De volgende contactnummers in de nummerreeks worden aan de nieuwe contacten toegewezen.

    De zakenrelatie voor klanten die in het venster CRM - Marketing & Salesinstellingen is opgegeven, wordt toegewezen aan de nieuwe contacten.

Verwante onderwerpen

De batchverwerking Contacten maken van klanten

Handmatig dubbele records zoeken

Zakenrelaties toewijzen

Contacten synchroniseren met klanten, leveranciers en bankrekeningen


Contacten maken van leveranciers

Als u al een aantal leveranciers hebt ingesteld, kunt u contacten maken op basis van de bestaande leveranciersgegevens.

Als u contacten van leveranciers wilt maken, moet u een zakenrelatiecode voor leveranciers opgeven in het venster [image] Marketinginstellingen.

U maakt als volgt contacten als leveranciers:

  1. Open het venster [image] Rel. van leveranciers maken.

  2. Stel op het tabblad Leverancier filters in als u alleen contacten van bepaalde leveranciers wilt maken.

  3. Klik op OK om de contacten te maken.

    De volgende contactnummers in de nummerreeks worden aan de nieuwe contacten toegewezen.

    De zakenrelatie voor leveranciers die in het venster CRM - Marketing & Salesinstellingen is opgegeven, wordt toegewezen aan de nieuwe contacten.

Verwante onderwerpen

De batchverwerking Contacten maken van leveranciers

Handmatig dubbele records zoeken

Zakenrelaties toewijzen


Functiegroepen toewijzen

In het venster Functiegroepen kunt u functiegroepen toewijzen aan uw contacten. U kunt functiegroepen alleen toewijzen aan contacten.

Hiervoor moet u eerst functiegroepen instellen in het venster [image] Functiegroepen.

U wijst als volgt functiegroepen toe aan contacten:

  1. Open het venster [image] Contactkaart.

  2. Selecteer het contact aan wie u functiegroepen wilt toewijzen en klik op Contact, Persoon, Functiegroepen. Het venster Functiegroepen verschijnt.

    U kunt het venster Functiegroepen ook als volgt openen: klik op de AssistButton [image] rechts van het veld Aantal functiegroepen op het tabblad Segmentatie van de contactkaart.

  3. Druk op F3 om een functiegroep in te voeren.

  4. Klik in het veld Code op de AssistButton [image] voor een overzicht van de functiegroepen in het venster Functiegroepen.

  5. Selecteer de functiegroep die u wilt toewijzen en klik op OK.

Herhaal stap 3 tot en met 5 om het gewenste aantal functiegroepen toe te wijzen.

U kunt functiegroepen ook toewijzen in het venster Contactoverzicht door dezelfde procedure te volgen.

Attentie

Het aantal functiegroepen dat u aan het contact op de contactkaart hebt toegewezen op het tabblad Segmentatie in het veld Aantal functiegroepen, wordt automatisch ingevoerd.

Wanneer u functiegroepen hebt toegewezen aan de contacten, kunt u deze gegevens gebruiken om contacten voor de segmenten te selecteren.

Verwante onderwerpen

Functiegroepen instellen


Niveaus binnen de organisatie toewijzen

U kunt een niveau binnen de organisatie aan de contacten toewijzen, zodat ze hun functie binnen het bedrijf kunnen opgeven, bijvoorbeeld directie. Niveaus binnen de organisatie kunnen alleen aan contacten worden toegewezen. U kunt slechts één niveau binnen de organisatie aan elk contact toewijzen.

Hiervoor moet u eerst niveaus binnen de organisatie instellen in het venster [image] Niveaus binnen de organisatie.

U wijst niveaus binnen de organisatie als volgt toe:

  1. Open het venster [image] Contactkaart.

  2. Selecteer het contact aan wie u een niveau binnen de organisatie wilt toewijzen en klik op de tab Segmentatie.

  3. Klik op de AssistButton [image] rechts van het veld Niveau binnen de organisatie.

  4. Selecteer het relevante niveau binnen de organisatie in het venster Niveau binnen de organisatie en klik op OK.

Attentie

Wanneer u niveaus binnen de organisatie aan de contacten hebt toegewezen, kunt u deze gegevens gebruiken om segmenten te maken.

Verwante onderwerpen

Contacten maken


Contacten maken

U kunt een contactkaart maken voor elk contact dat voor de bedrijven werkt waarmee u een zakelijke relatie hebt. Voor elk relatiebedrijf kunt u het gewenste aantal contacten invoeren. U kunt ook contactkaarten maken voor de personen die u wilt vastleggen als onafhankelijk persoon.

Voordat u een contact maakt, kunt u de instellingen controleren in het venster CRM - Marketing & Salesinstellingen.

U maakt contacten als volgt:

  1. Open het venster [image] Contactkaart.

  2. Druk op F3 om een nieuwe persoon in te voeren.

  3. Selecteer in het veld Nr. een nummer in voor het contact.

    Als u echter een nummerreeks voor contacten hebt ingesteld in het venster CRM - Marketing & Salesinstellingen kunt u op Enter drukken, zodat het volgende contactnummer automatisch wordt ingevoerd.

  4. Klik in het veld Soort op de AssistButton en selecteer Persoon.

  5. Klik op de AssistButton [image] rechts van het veld Bedrijfsnr., selecteer het relatiebedrijf waarvoor de persoon werkt en klik op OK.

    Als de persoon niet voor een geregistreerd bedrijf werkt en u deze wilt vastleggen als onafhankelijk persoon, laat u het veld Bedrijfsnr. leeg.

  6. Voer in het veld Naam de naam van de persoon in.

  7. Vul de overige velden op de contactkaart in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Attentie

De inhoud van de velden die u hebt geselecteerd op het tabblad Overname in het venster CRM - Marketing & Salesinstellingen wordt gekopieerd van het bedrijf naar de personen binnen het bedrijf.

Verwante onderwerpen

Naamdetails van personen invoeren

Profielen voor contacten invoeren

Afbeeldingen toewijzen

Alternatieve adressen toewijzen

Functiegroepen toewijzen

Mailinggroepen toewijzen

Niveaus binnen de organisatie toewijzen


Naamdetails invoeren

Wanneer u gegevens voor de contacten, bedrijven of personen, invoert, kunt u de details van de naam van het contact opgeven in het venster Naamdetails.

U voert de naamdetails als volgt in:

  1. Open het venster [image] Contactkaart.

  2. Zoek het contact voor wie u de naamdetails wilt invoeren.

  3. Klik op de AssistButton [image] in het veld Naam.

  4. Vul de velden in het venster Naamdetails in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

    In het venster Naamdetails zijn sommige velden, zoals Functie, Overige namen en Roepnaam niet geldig als het contact een bedrijf is.

    Nadat u de naamdetails hebt ingevoerd, wordt de volledige naam van het contact automatisch ingevoerd in het veld Naam op de contactkaart.

De aanhef die u in het venster Naamdetails invoert, wordt gebruikt wanneer u bijlagen maakt (Microsoft Word-documenten).

Verwante onderwerpen

Profielen voor contacten invoeren


Bijlagen

U kunt alle soorten documenten aan de interactiesjablonen en interacties koppelen.

Bestandslocatie bijlagen

Voordat u bijlagen gebruikt, moet u bepalen waar de bijlagen worden opgeslagen. Dit doet u in het venster CRM - Mkt. Salesinstellingen. Er zijn twee opties: Ingesloten en Diskette. U wordt aangeraden bijlagen op te slaan in Microsoft Dynamics NAV (de optie Ingesloten), zodat alle gebruikers deze documenten eenvoudig kunnen openen. Als u de bijlagen echter wilt opslaan op een diskette, moet u ervoor zorgen dat alle gebruikers hier toegang toe hebben.

Welke soorten documenten kunnen bijlagen zijn?

Bijlagen kunnen alle soorten bestanden bevatten, bijvoorbeeld Microsoft Word-documenten, Microsoft Powerpoint-presentaties, Microsoft Excel-bestanden, tekstbestanden, enzovoort. Microsoft Dynamics NAV is volledig geïntegreerd met Microsoft Word, waarmee u documenten kunt maken waarin samenvoegvelden van Microsoft Dynamics NAV zijn opgenomen, bijvoorbeeld contactnummer, naam, adres.

Wat kunt u met bijlagen doen?

U kunt de volgende bewerkingen uitvoeren voor de bijlagen:

  • Open: wanneer u op de AssistButton [image] rechts van het veld Bijlage klikt in het venster Interactiesjabloon of het venster Segment, wordt het bijbehorende programma automatisch gestart en wordt het document geopend. Vervolgens kunt u het document wijzigen.

  • Importeren: u kunt alle soorten bijlagen importeren. U kunt bijvoorbeeld een ontvangen brief scannen, de brief importeren en koppelen aan de interactie waarmee de ontvangst van de brief wordt geregistreerd.

  • Exporteren: u kunt bijlagen exporteren naar een diskette.

  • Verwijderen: u kunt de huidige bijlage in een interactiesjabloon verwijderen.

  • Kopiëren: u kunt bijlagen kopiëren van een andere interactiesjabloon.

Verwante onderwerpen

Interactiesjablonen instellen

Interacties maken


Bijlagen kopiëren

Mogelijk wilt u bijlagen aan een aantal van de interactiesjablonen toewijzen. Dit doet u door bijlagen te kopiëren die al aan andere interactiesjablonen zijn toegewezen.

U kopieert bijlagen als volgt:

  1. Open het venster [image] Interactiesjablonen.

  2. Zoek de interactiesjabloon waaraan u een bestaande bijlage wilt toewijzen en klik op Bijlage, Kopiëren van.

    In het venster Interactiesjablonen wordt alleen een overzicht weergegeven van de interactiesjablonen die al een bijlage bevatten.

  3. Selecteer de interactiesjabloon met de bijlage die u wilt kopiëren en klik op OK.

    De bijlage wordt gekopieerd.

Verwante onderwerpen

Interactiesjablonen instellen

Bijlagen maken (Microsoft Word-documenten)

Bijlagen verwijderen

Bijlagen importeren

Bijlagen exporteren

Bijlagen wijzigen

Werken met Microsoft Word-documenten


Bijlagen maken (Microsoft Word-documenten)

Mogelijk wilt u bijlagen aan een aantal van de interactiesjablonen toewijzen. U kunt dit doen door Microsoft Word-documenten te maken, bijvoorbeeld standaardbrieven, prijslijsten, contracten, enzovoort. Deze documenten kunt u gebruiken wanneer u interacties met de contacten vastlegt.

U maakt bijlagen als volgt:

  1. Open het venster [image] Interactiesjablonen.

  2. Zoek de interactiesjabloon waarvoor u een bijlage wilt maken.

    U kunt alleen een bijlage maken als de interactiesjabloon geen bijlage bevat. (U kunt geen bijlage maken als het veld Bijlage de waarde Ja bevat.)

  3. Klik op de AssistButton [image] rechts van het veld Bijlage en bevestig het daaropvolgende bericht.

    U kunt ook op Bijlage, Maken klikken.

    Microsoft Word wordt automatisch gestart en er wordt een nieuw document geopend.

  4. Typ het document en sluit het.

    Er verschijnt een dialoogvenster.

  5. Klik op Ja om het document op te slaan en vanuit Microsoft Wordt te importeren in Microsoft Dynamics NAV.

U kunt ook bijlagen maken in het venster Segment door dezelfde procedure te volgen.

Opmerking:

Het veld Samenvoegveld invoegen in het Microsoft Word-document bevat al velden uit de tabel Contact en gerelateerde tabellen. U kunt deze velden gebruiken om het document te schrijven.

Als u in het venster CRM - Mkt. Salesinstellingen hebt ingesteld dat bijlagen worden opgeslagen in Microsoft Dynamics NAV, wordt het document automatisch opgeslagen in Microsoft Dynamics NAV, zelfs als u het document ook hebt opgeslagen op een externe diskette.

Verwante onderwerpen

Interactiesjablonen instellen

Bijlagen kopiëren

Bijlagen verwijderen

Bijlagen importeren

Bijlagen exporteren

Werken met Microsoft Word-documenten


Bijlagen exporteren

U kunt de bijlagen in de interactiesjablonen exporteren naar een diskette.

U exporteert bijlagen als volgt:

  1. Open het venster [image] Interactiesjablonen.

  2. Zoek de interactiesjabloon met de bijlage die u wilt exporteren en klik op Bijlage, Exporteren. Het venster Bijlage exporteren verschijnt (dialoogvenster).

  3. Selecteer het station, het pad en het bestand waarnaar u de bijlage wilt exporteren en klik op Exporteren.

    De bijlage wordt geëxporteerd.

Verwante onderwerpen

Interactiesjablonen instellen

Bijlagen maken (Microsoft Word-documenten)

Bijlagen kopiëren

Bijlagen verwijderen

Bijlagen importeren

Bijlagen wijzigen


Bijlagen importeren

U kunt documenten vanaf diskettes importeren in Microsoft Dynamics NAV en deze gebruiken als bijlagen voor de interactiesjablonen.

U importeert bijlagen als volgt:

  1. Open het venster [image] Interactiesjablonen.

  2. Zoek de interactiesjabloon waarvoor u een bijlage wilt importeren en klik op Bijlage, Importeren. Het venster Bijlage importeren verschijnt (dialoogvenster).

  3. Selecteer het pad, het station en de bestandsnaam van de bijlage die u wilt importeren en klik op Openen.

    Het document wordt geïmporteerd.

U kunt bijlagen ook importeren in het venster Segment door dezelfde procedure te volgen.

Attentie

U moet geen Microsoft Word-documenten importeren met samenvoegvelden die niet in Microsoft Dynamics NAV zijn gemaakt.

Verwante onderwerpen

Bijlagen maken (Microsoft Word-documenten)

Interactiesjablonen instellen

Bijlagen kopiëren

Bijlagen verwijderen

Bijlagen exporteren

Bijlagen wijzigen


Bijlagen wijzigen

Nadat u bijlagen hebt gemaakt voor de interactiesjablonen, kunt u deze wijzigen. Bijlagen kunnen Microsoft Word-documenten zijn die u hebt gemaakt of andere soorten documenten (bijvoorbeeld Microsoft Powerpoint-presentaties) die u hebt geïmporteerd.

U wijzigt bijlagen als volgt:

  1. Open het venster [image] Interactiesjablonen.

  2. Zoek de interactiesjabloon met de bijlage die u wilt wijzigen en klik op Bijlage, Openen.

    De bijlage wordt automatisch geopend.

  3. Breng de nodige wijzigingen aan en sluit het document.

    Er verschijnt een dialoogvenster.

  4. Klik op Ja om het gewijzigde document op te slaan en te importeren.

Verwante onderwerpen

Interactiesjablonen instellen

Bijlagen maken (Microsoft Word-documenten)

Bijlagen kopiëren

Bijlagen verwijderen

Bijlagen importeren

Bijlagen exporteren

Werken met Microsoft Word-documenten


Bijlagen verwijderen

Wanneer een bijlage aan een interactiesjabloon is toegewezen, kunt u deze verwijderen, bijvoorbeeld als het document niet meer wordt gebruikt en moet worden vervangen door een ander document.

U verwijdert bijlagen als volgt:

  1. Open het venster [image] Interactiesjablonen.

  2. Zoek de interactiesjabloon met de bijlage die u wilt verwijderen en klik op Bijlage, Verwijderen.

    De bijlage wordt verwijderd.

Verwante onderwerpen

Interactiesjablonen instellen

Bijlagen maken (Microsoft Word-documenten)

Bijlagen kopiëren

Bijlagen importeren

Bijlagen exporteren

Bijlagen wijzigen


Bijlagen opnieuw zenden

Als er een of meer bijlagen niet zijn verstuurd tijdens de registratie van de interacties voor de segmenten, kunnen deze bijlagen opnieuw worden verstuurd in het venster Geregistreerde segmenten.

U verstuurt als volgt bijlagen opnieuw:

  1. Open het venster [image] Geregistreerde segmenten.

  2. Selecteer het geregistreerde segment waarvoor u de bijlagen opnieuw wilt versturen en klik op Functies, Opnieuw zenden. Het venster Bijlagen opnieuw versturen wordt weergegeven.

  3. Pas filters toe om aan te geven welke bijlagen u opnieuw wilt versturen.

  4. Geef op het tabblad Opties een correspondentietype op.

  5. Klik op OK.

De bijlagen worden opnieuw verstuurd.

U kunt bijlagen ook opnieuw versturen vanuit het venster [image] Interactielogposten door dezelfde procedure te volgen.

Verwante onderwerpen

Interacties en segmenten


Werken met Microsoft Word-documenten

Als Microsoft Word is geïnstalleerd op de computer, kunt u Microsoft Word-documenten rechtstreeks maken en importeren vanuit Microsoft Dynamics NAV.

Microsoft Word-documenten maken en wijzigen als bijlagen vanuit Microsoft Dynamics NAV

Wanneer u Microsoft Word-documenten maakt als bijlagen vanuit Microsoft Dynamics NAV, bevat het nieuwe Microsoft Word-document dat wordt weergegeven samenvoegvelden van het programma, bijvoorbeeld het contactnummer, de naam en het adres. U kunt deze samenvoegvelden gebruiken om het document te voltooien.

U kunt Microsoft Word-documenten maken vanaf twee verschillende locaties in het programma, het venster Interactiesjablonen en het venster Segment:

  • In het venster Interactiesjablonen kunt u bijlagen instellen voor de interactiesjablonen. Wanneer u interacties maakt met behulp van de wizard Interactie maken of het venster Segment, kunt u de bijlagen openen en wijzigen, zodat u deze kunt aanpassen en persoonlijk kunt afstemmen.

  • Op het tabblad Interacties in het venster Segment kunt u een interactiesjabloon selecteren waarin geen bijlage is opgenomen. Vervolgens kunt u uw eigen Microsoft Word-document als bijlage maken.

Alleen het Microsoft Word-document dat u hebt geopend vanuit Microsoft Dynamics NAV is gekoppeld aan het programma. Als u een nieuw Microsoft Word-document maakt vanuit Microsoft Word, wordt het nieuwe document niet gekoppeld aan Microsoft Dynamics NAV, zelfs als u dit document maakt van het document dat aan Microsoft Dynamics NAV is gekoppeld. Als u het document wilt koppelen aan een interactiesjabloon of een interactie in het programma, moet u het document eerst importeren.

Microsoft Word afsluiten

De documenten die u vanuit Microsoft Dynamics NAV opent, zijn onafhankelijk van de overige Microsoft Word-documenten die u hebt geopend voordat of terwijl het document dat aan de toepassing is gekoppeld, is geopend. Dit houdt in dat als u Microsoft Word afsluit vanuit een document dat niet aan Microsoft Dynamics NAV is gekoppeld, het geopende Microsoft Word-document dat aan Microsoft Dynamics NAV is gekoppeld, niet wordt gesloten.

Wanneer u Microsoft Word afsluit vanuit het document dat aan Microsoft Dynamics NAV is gekoppeld (door op de pijl in de rechterbovenhoek of op Bestand, Afsluiten te klikken), wordt er een dialoogvenster weergegeven waarin u wordt gevraagd of u de wijzigingen in het document wilt opslaan en het opnieuw wilt importeren in het programma.

Attentie

Wanneer u een Microsoft Word-document gebruikt dat in Microsoft Dynamics NAV is geopend, kunt u het programma pas weer gebruiken nadat u Microsoft Word hebt afgesloten.

Microsoft Word-documenten opslaan

Als u het Microsoft Word-document dat aan Microsoft Dynamics NAV is gekoppeld, opslaat (door op Ctrl+s te drukken of op Bestand en Opslaan te klikken), worden de wijzigingen in het document vastgelegd. Wanneer u Microsoft Word echter afsluit, wordt u opnieuw gevraagd of u de wijzigingen wilt opslaan en het document wilt importeren in het programma.

Als u het Microsoft Word-document dat aan Microsoft Dynamics NAV is gekoppeld, opslaat op een diskette door op Bestand, Opslaan als te klikken, kunt u de wijzigingen die u hebt aangebracht in Microsoft Dynamics NAV nog steeds opslaan wanneer u Microsoft Word afsluit.

Attentie

Wanneer in het venster Interactiesjabloon twee of meer gebruikers tegelijk een interactiesjabloonbijlage (Microsoft Word-document) openen en wijzigen, worden alleen de wijzigingen opgeslagen die door de eerste gebruiker zijn aangebracht, zodat het document opnieuw kan worden geïmporteerd in Microsoft Dynamics NAV. De door de andere gebruikers aangebrachte wijzigingen worden niet vastgelegd, omdat het oorspronkelijke document dan niet wordt herkend.

Om deze reden wilt u de wijzigingen die u aanbrengt mogelijk coördineren in interactiesjabloonbijlagen in het venster Interactiesjablonen.

Verwante onderwerpen

Interacties voor segmenten maken

Interactiesjablonen instellen


Automatisch geregistreerde interactielogposten

In de module CRM - Marketing & Sales kunt u alle interacties met uw contacten vastleggen. De vastgelegde interacties worden opgenomen in de tabel Interactielogposten. De tabel Interactielogpost bevat de interacties die u handmatig maakt en de interacties die automatisch worden geregistreerd.

Automatisch geregistreerde interacties

Verkoop-, inkoop- en servicedocumenten, contactkaarten, e-mails en telefoongesprekken worden automatisch als interacties geregistreerd als u acties en interactiesjablonen voor deze documenten hebt geselecteerd in het venster CRM - Marketing & Salesinstellingen.

Interacties kunnen automatisch worden geregistreerd wanneer u:

  • verkoopoffertes, inkoopoffertes, orders of facturen afdrukt.

  • verkoop- of inkoopraamcontracten of creditnota's afdrukt.

  • verkoopaanmaningen, afschriften of leveringsbonnen afdrukt.

  • inkoopontvangsten afdrukt.

  • verkoopretourorders en retourontvangsten afdrukt.

  • verkooprentefacturen afdrukt.

  • inkoopretourleveringen en retourorderbevestigingen afdrukt.

  • servicecontracten, contractoffertes en offertes afdrukt.

  • contactkaarten afdrukt.

  • verkoopserviceorders maakt.

  • verkoopserviceorders boekt.

  • e-mails naar de contacten verzendt vanaf de contactkaart door op het pictogram rechts van het veld E-mail te klikken.

  • de contacten belt, als u over een compatibele TAPI-telefoon en de juiste installatie beschikt.

Verwante onderwerpen

Interacties

Interacties maken


Interactielogposten annuleren

U kunt interactielogposten annuleren wanneer een geregistreerde interactie niet is uitgevoerd.

U kunt interactielogposten annuleren in het venster Interactielogposten. Afhankelijk van de locatie waarop u het venster Interactielogposten opent, worden er interacties voor een contact, een verkoper of een taak weergegeven. In de volgende procedure wordt aangegeven hoe u een interactie voor een contact kunt annuleren.

U annuleert interactielogposten als volgt:

  1. Open het venster [image] Contactkaart.

  2. Selecteer het contact voor de interactie en klik op Contact, Interactielogposten.

  3. Selecteer in het venster Interactielogposten de interactielogpost die u wilt annuleren en klik op Functies, Vinkje wijzigen in Geannuleerd.

  4. Bevestig het bericht.

Attentie

Nadat u de post hebt geannuleerd, wordt deze niet verwijderd uit het venster Interactielogposten, maar gemarkeerd als geannuleerd.

Verwante onderwerpen

Interacties maken

Interactielogposten verwijderen

Automatisch geregistreerde interactielogposten


Interacties maken

U kunt interacties maken om alle interacties en communicatie met de contacten vast te leggen.

Voordat u interacties maakt, moet u interactiesjablonen instellen.

U maakt als volgt interacties:

  1. Klik in het venster [image] Contactkaart, [image] Verkoper/Inkoper, of [image] Interactielogposten op Interactie maken. De wizard Interactie maken verschijnt.

  2. Vul alle velden in het eerste venster van de wizard in en klik vervolgens op Volgende.

    De velden Interactiesjablooncode, Verkoper, Contactnr., Datum en Omschrijving zijn verplichte velden en moeten worden ingevuld voordat u op Volgende of Voltooien kunt klikken.

    Wanneer de gekozen interactiesjabloon een bijlage bevat en u op Volgende klikt in het eerste venster van de wizard, wordt er een actie uitgevoerd op basis van de inhoud van het veld Wizardactie in de tabel Interactiesjabloon. De bijlage wordt geopend of er wordt een dialoogvenster weergegeven waarin u een bijlage kunt importeren.

    U kunt de nodige wijzigingen aanbrengen in de bijlage, deze sluiten en vervolgens het daaropvolgende bericht bevestigen.

  3. Vul de overige relevante velden in de wizardvensters in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  4. Wanneer u alle benodigde gegevens hebt ingevoerd, klikt u op Voltooien.

Als u de wizard sluit door te klikken op de knop Sluiten of Annuleren of als u drukt op Esc, verschijnt er een bericht waarin wordt gevraagd of u deze interactie later wilt voltooien. Klik op Ja als u het maken van deze interactie wilt uitstellen en dit proces later wilt voltooien, bijvoorbeeld omdat u een andere taak wilt uitvoeren in Microsoft Dynamics NAV voordat u de interactie voltooit. Wanneer u op Ja klikt, wordt de zojuist gemaakte interactie opgeslagen in de tabel Interactielogpost. Als u de interactie hebt gekoppeld aan een campagne, wordt er automatisch een nieuwe post ingevoegd in de tabel Campagnepost.

Als een uitgestelde interactie een bijlage bevat, wordt deze opgeslagen in Microsoft Dynamics NAV. Als u de bijlage wilt bekijken, opent u het venster [image] Uitgestelde interacties, selecteert u de interactie met de bijlage die u wilt bekijken, en klikt u op Weergeven.

Verwante onderwerpen

Interacties

Interactiegroepen instellen

Interactielogposten annuleren

CRM - Marketing & Salesinstellingen

Werken met Microsoft Word-documenten

Automatisch geregistreerde interactielogposten

Uitgestelde interacties voltooien en verwijderen


Interactielogposten verwijderen

U kunt interactielogposten verwijderen, bijvoorbeeld als hierin een interactie is geregistreerd die niet is uitgevoerd.

Alleen geannuleerde interacties kunnen worden verwijderd.

U verwijdert interactielogposten als volgt:

  1. Open het venster [image] Interactielogposten verw..

  2. Voer Volgnummer in op het tabblad Interactielogpost in het veld Veld.

  3. Klik op de AssistButton [image] rechts van het veld Filter voor een overzicht van de geannuleerde interactielogposten.

  4. Selecteer de geannuleerde interactielogposten die u wilt verwijderen en klik op OK.

Nadat u een interactielogpost hebt verwijderd, wordt deze automatisch verwijderd uit het venster Interactielogposten.

Verwante onderwerpen

De batchverwerking Interactielogposten verwijderen

Interacties maken

Interactielogposten annuleren

Automatisch geregistreerde interactielogposten


Uitgestelde interacties voltooien en verwijderen

U kunt een uitgestelde interactie voltooien of verwijderen.

Een uitgestelde interactie voltooien:

  1. Open het venster [image] Uitgestelde interacties. Selecteer de interactie die u wilt voltooien en klik op Hervatten.

  2. Vul de resterende velden van de wizard in en wijzig, indien nodig, de bijlage.

  3. Klik op Voltooien.

Een uitgestelde interactie verwijderen:

  1. Open het venster [image] Uitgestelde interacties. Selecteer de interactie die u wilt verwijderen en klik op Functies, Verwijderen.

  2. Klik in het berichtvak dat nu verschijnt op Ja om de verwijdering te bevestigen.

Verwante onderwerpen:

Interacties maken


Interacties

In Microsoft Dynamics NAV wordt onder interactie verstaan alle soorten communicatie tussen uw bedrijf en uw contacten. Bijvoorbeeld brieven, faxberichten en e-mailberichten, telefoongesprekken, vergaderingen, enz.

Met de module CRM - Marketing & Sales kunt u alle interacties met de contacten vastleggen, zodat u de uitgevoerde verkoop- en marketingactiviteiten voor de contacten kunt bijhouden en de toekomstige zakelijke interacties kunt verbeteren.

Interactiesjablonen instellen

Voordat u interacties kunt maken en registreren in het programma, moet u interactiesjablonen instellen. Wanneer u interacties maakt, moet u de interactiesjablonen opgeven waarop de interacties zijn gebaseerd. In Microsoft Dynamics NAV is een interactiesjabloon een model waarmee de basiskenmerken van een interactie worden gedefinieerd. Interactiesjablonen kunnen bijlagen bevatten, zoals bijvoorbeeld Microsoft Word-documenten.

Interacties maken

Er zijn twee manieren om interacties te registreren:

  • U kunt handmatig interacties maken die zijn gekoppeld aan een enkel contact of een segment. In deze interacties kunt u bijlagen opnemen, bijvoorbeeld Microsoft Word-documenten, Microsoft Excel-bestanden of .txt-bestanden.

  • Interacties kunnen automatisch worden geregistreerd wanneer u acties uitvoert in Microsoft Dynamics NAV, bijvoorbeeld wanneer u facturen of offerte afdrukt. Wanneer u de module CRM - Marketing Sales instelt, kunt u bepalen welke acties moeten worden geregistreerd als interacties.

In het venster Interactielogpost kunt u alle geregistreerde interacties en de bijlagen bekijken die niet zijn verwijderd.

Verwante onderwerpen

Automatisch geregistreerde interactielogposten


Contactkaarten van contacten afdrukken

U kunt contactkaarten van contacten afdrukken bij de brieven of pakketten die u naar de contacten verzendt.

U drukt als volgt contactkaarten van contacten af:

  1. Selecteer het relevante contact in het venster [image] Contactkaart of [image] Contactoverzicht en klik op Functie, Contactkaart afdrukken. Het venster Contact - Contactkaart verschijnt.

    De relevante contactfilters worden automatisch ingesteld op het tabblad Contact.

  2. Selecteer op het tabblad Optie in het veld Tekst de bestaande boodschap en/of typ de aanvullende tekst die moet worden weergegeven op de contactkaart.

  3. Klik op Voorbeeld om het resultaat te bekijken of klik op Afdrukken om de contactkaart af te drukken.

    Als u een interactiesjablooncode hebt opgegeven voor contactkaarten in het venster CRM - Marketing & Salesinstellingen en u op Afdrukken klikt om de contactkaarten af te drukken, wordt er automatisch een interactie geregistreerd in de tabel Interactielogpost.

Verwante onderwerpen

De lijst Contact - Contactkaart

Interacties maken

Segmentcontactkaarten afdrukken


Interactiegroepen instellen

U kunt interactiegroepen instellen om de gebruikte interactiesjablonen op te slaan. Interactiegroepen worden hoofdzakelijk gebruikt om de statistiek voor een groep interactiesjablonen weer te geven.

U stelt interactiegroepen als volgt in:

  1. Open het venster [image] Interactiegroepen.

  2. Druk op F3 om een nieuwe interactiegroep in te voeren.

  3. Vul de velden Code en Omschrijving in.

Herhaal stap 2 en 3 om het gewenste aantal interactiegroepen in te stellen.

Verwante onderwerpen

Interacties maken

Interactiesjablonen instellen

Interacties


Interactiesjablonen instellen

U kunt interactiesjablonen instellen als modellen voor de interacties die u vaak gebruikt. Interactiesjablonen worden gebruikt als model om nieuwe interacties te maken. Wanneer u interacties maakt, moet u altijd een interactiesjablooncode opgeven.

U stelt interactiesjablonen als volgt in:

  1. Open het venster [image] Interactiesjablonen.

  2. Druk op F3 om een nieuwe interactiesjabloon in te voeren.

  3. Vul de velden Interactiegroepscode, Omschrijving en Wizardactie in.

  4. Vul de overige relevante velden in op de regel voor de nieuwe interactiesjabloon.

Nadat u de gegevens voor de interactiesjabloon hebt ingevoerd, kunt u een bijlage maken (bijvoorbeeld een Microsoft Word-document). Herhaal stap 2 tot en met 4 om het gewenste aantal interactiesjablonen in te stellen.

Attentie

U kunt ook bijlagen kopiëren of importeren naar interactiesjablonen.

Verwante onderwerpen

Interacties maken

Bijlagen verwijderen

Bijlagen exporteren

Werken met Microsoft Word-documenten

Interacties


Sjablonen voor het bijhouden van interactie opgeven

U kunt interactiesjablonen opgeven voor de documenten zoals verkoop-, inkoop- en servicedocumenten, e-mails, contactkaarten en telefoongesprekken die worden gebruikt bij het vastleggen van interacties.

Sjablonen voor het bijhouden van interactie opgeven:

  1. Open het venster [image] Interactiesjablooninstellingen.

  2. Op het tabblad Algemeen geeft u de interactiesjablonen op voor e-mails, contactkaarten en uitgaande gesprekken.

  3. Op de tabbladen Verkoop, Inkoop en Service geeft u de interactiesjablonen op voor respectievelijk verkoop-, inkoop- en servicedocumenten.

Verwante onderwerpen

Interactiesjablonen instellen


CRM - Marketing & Salesinstellingen

In het venster CRM - Marketing & Salesinstellingen kunt u bepalen hoe bepaalde aspecten van de contacten moeten worden beheerd.

Bestandslocatie bijlagen

Als u bijlagen wilt gebruiken in de interactiesjablonen, moet u opgeven hoe en waar u deze bijlagen wilt opslaan. Bijlagen kunnen alle soorten documenten zijn, zoals Microsoft Word-documenten (bijvoorbeeld uw brieven), Microsoft Excel-documenten, Microsoft Powerpoint-presentaties, enzovoort.

U kunt bepalen of u de bijlagen wilt opslaan in Microsoft Dynamics NAV (ingesloten) of op een diskette. U wordt aangeraden de bijlagen op te slaan in Microsoft Dynamics NAV, zodat deze eenvoudig kunnen worden geopend. Als u de bijlagen echter wilt opslaan op een diskette, moet u ervoor zorgen dat alle gebruikers van de module CRM - Marketing Sales hier toegang toe hebben.

Zoekindexmodus

Voordat u de functie Contact zoeken gebruikt, moet u kiezen hoe u de gegevens die door het programma worden verwerkt, opnieuw wilt indexeren bij het zoeken naar contacten. Er zijn twee opties: Automatisch en Handmatig.

Als u Automatisch selecteert, worden de gegevens automatisch bijgewerkt en opnieuw geïndexeerd zodra de inhoud van de velden die worden ondersteund door de functie Contact zoeken, wordt gewijzigd of er nieuwe posten worden toegevoegd.

Als u Handmatig selecteert, moet u de batchverwerking Zoekindex genereren uitvoeren als u de gegevens wilt bijwerken.

Overname

Een aantal gegevens voor de relatiebedrijven is gelijk aan de gegevens voor de contacten die in deze bedrijven werken, bijvoorbeeld de adresgegevens. Deze velden kunnen automatisch worden gekopieerd van de relatiebedrijfkaart naar de contactkaart wanneer u een contact maakt voor een vastgelegd relatiebedrijf. De verkoper, de regio, de land-/regiocode, de taal en de adresgegevens (adres, adres 2, plaats, postcode en provincie) en de communicatiegegevens (faxnummer, telexantwoord en telefoonnummer) kunnen automatisch worden gekopieerd. Als u een van deze velden wijzigt op de relatiebedrijfkaart, wordt het veld op de contactkaart automatisch gewijzigd, tenzij u het veld op de contactkaart handmatig hebt gewijzigd.

Standaard

U kunt bepalen of er automatisch een bepaalde taal, regio, verkoper en een bepaalde land-/regiocode als standaardwaarde moet worden toegewezen aan elk nieuw contact. U kunt ook een standaardverkoopcycluscode invoeren die automatisch wordt toegewezen aan elke nieuwe opportunity.

Attentie

Als u velden overneemt, worden de ingestelde standaardwaarden overschreven. Als u bijvoorbeeld Engels als standaardtaal hebt ingesteld, maar de taal van het relatiebedrijf is Duits, wordt Duits automatisch toegewezen als de taal voor de contacten die zijn vastgelegd voor het desbetreffende bedrijf.

U kunt ook een standaardaanhef instellen die automatisch wordt toegewezen aan uw contacten. U kunt deze aanheffen gebruiken in uw interactiesjabloonbijlagen, bijvoorbeeld Microsoft Word-documenten. Wanneer u een standaardaanhef instelt, kunt u een aanheftekst en een aanhefformaat invoeren. Als bijvoorbeeld de aanheftekst Geachte en het aanhefformaat Aanhef + Titel + Naam is, wordt Geachte heer Jan Smid automatisch ingevoerd als aanhef voor een contact met de naam Jan Smid.

Automatisch geregistreerde interacties

Verkoop- en inkoopdocumenten kunnen automatisch worden geregistreerd als interacties (bijvoorbeeld orders, facturen, ontvangsten, enzovoort), net als e-mails, telefoongesprekken en contactkaarten. Als u wilt werken met bijlagen bij interactiesjablonen en interacties in Microsoft Word, moet u de taal-id voor de samenvoegvelden opgeven. Dit is de taal-id van de Windows-taal die u wilt gebruiken voor het geven van namen aan samenvoegvelden als u een bijlage bewerkt in Microsoft Word.

Synchronisatie met klanten, leveranciers en bankrekeningen

Als u de contactkaart wilt synchroniseren met de klantenkaart, leverancierskaart en bankrekeningkaart, moet u een zakenrelatiecode selecteren voor klanten, leveranciers en bankrekeningen. U kunt bijvoorbeeld alleen een contact koppelen aan een bestaande klant als u een zakenrelatiecode voor klanten hebt geselecteerd in het venster CRM - Marketing & Salesinstellingen.

Nummerreeks

U kunt een nummerreeks instellen voor contacten, campagnes, taken, segmenten en opportunities. Als u een nummerreeks hebt ingesteld voor contacten, wordt automatisch het volgende beschikbare contactnummer ingevoerd wanneer u een contact maakt en op Enter drukt in het veld Nr. op de contactkaart.

Dubbele records zoeken

U kunt automatisch zoeken naar dubbele records wanneer u een bedrijf als contact instelt. U kunt ook handmatig zoeken wanneer u contacten hebt gemaakt. Bovendien kunt u de zoekstring automatisch laten bijwerken wanneer u gegevens over een contact wijzigt of een contact maakt. U kunt het zoekresultaatpercentage bepalen, dat wil zeggen het percentage identieke strings die twee contacten moeten hebben, zodat ze als dubbele records worden beschouwd.

E-mails bijhouden

U kunt e-mails uitwisselen met uw contacten, klanten, leveranciers, enzovoort. U kunt e-mails vanuit Microsoft Dynamics NAV of vanuit Outlook verzenden en ontvangen. Voordat u op deze manier e-mails kunt uitwisselen en uw e-mails op het systeem kunt laten opslaan en in de wachtrij plaatsen, moet u enkele parameters instellen. Voorbeelden zijn hoe vaak het programma controleert of er e-mails zijn die verwerkt moeten worden, de profielnaam voor het bijhouden van e-mails, enzovoort.

Verwante onderwerpen

Automatisch geregistreerde interactielogposten

Duplicatenzoekstrings instellen


Opportunities afsluiten

U kunt opportunities afsluiten wanneer de onderhandelingen zijn afgerond. Wanneer u een opportunity afsluit, kunt u de redenen hiervoor opgeven. Hiervoor moet u eerst afgesloten opportunitycodes instellen.

U kunt opportunities afsluiten in het venster Opportunity-overzicht. Afhankelijk van de locatie waarop u het venster Opportunity-overzicht opent, worden in het venster opportunities voor contacten, campagnes of verkopers weergegeven. In de volgende procedure wordt beschreven hoe u opportunities kunt afsluiten op de verkoper-/inkoperkaart.

U sluit opportunities als volgt af:

  1. Open het venster [image] Verkoper/Inkoper.

  2. Selecteer op de verkoper-/inkoperkaart de verkoper/inkoper die de opportunity verwerkt en klik op Inkoper/Verkoper, Opportunities.

  3. Klik in het venster Opportunity-overzicht op Functies, Afsluiten. De wizard Opportunity afsluiten wordt weergegeven.

  4. Selecteer in het eerste venster van de wizard de relevante optie om aan te geven of de opportunity is geslaagd of mislukt en klik vervolgens op Volgende.

  5. Vul de overige relevante velden in de andere vensters van de wizard in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

    De velden Opportunitycode afsluiten en Datum afgesloten zijn verplichte velden en moeten worden ingevuld voordat u op Volgende of Voltooien kunt klikken.

  6. Klik op Voltooien om de opportunity af te sluiten.

Opmerking:

Nadat u de opportunity hebt afgesloten, wordt het selectievakje Afgesloten ingeschakeld en wordt de datum die u hebt opgegeven in het veld Datum afgesloten ingevoerd in het veld Datum in het venster Opportunity-overzicht.

Verwante onderwerpen

Opportunities bijwerken

Opportunities verwijderen


Opportunities maken

U kunt opportunities maken voor de verkoopopportunities die van toepassing zijn op uw contacten. Alle opportunities moeten worden toegewezen aan een verkoper/inkoper. Bovendien moet u altijd een contact opgeven.

Voordat u opportunities kunt maken, moet u opportunityverkoopcyclussen instellen.

U kunt opportunities maken in het venster Opportunity-overzicht. Afhankelijk van de locatie waarop u het venster Opportunity-overzicht opent, worden in het venster opportunities voor contacten, campagnes of verkopers weergegeven. In de volgende procedure wordt beschreven hoe u opportunities kunt maken op de verkoper-/inkoperkaart.

U maakt opportunities als volgt:

  1. Open het venster [image] Verkoper/Inkoper.

  2. Zoek de verkoper die de opportunity verwerkt en klik op Inkoper/Verkoper, Opportunities.

  3. Klik in het venster Opportunity-overzicht op Opportunity maken. De wizard Opportunity maken wordt weergegeven.

    U kunt ook op F3 drukken om een opportunity te maken.

  4. Vul alle velden in het eerste venster van de wizard in en klik vervolgens op Volgende.

  5. Vul alle velden in het tweede venster van de wizard in en klik vervolgens op Volgende.

    De velden Omschrijving, Prioriteit, Datum, Verkoper en Verkoopcycluscode zijn verplichte velden en moeten worden ingevuld voordat u op Volgende of Voltooien kunt klikken.

  6. Vul de overige relevante velden in de wizardvensters in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  7. Nadat u alle benodigde gegevens hebt ingevoerd, klikt u op Voltooien.

Wanneer u een opportunity hebt gemaakt, kunt u de eerste verkoopcyclusfase activeren en de opportunity bijwerken.

Verwante onderwerpen

Opportunities bijwerken

Opportunities afsluiten

Offertes maken voor opportunities

Opportunities verwijderen


Orders maken voor opportunities

U kunt verkooporders maken van de verkoopoffertes die u hebt gemaakt voor de opportunities.

Voordat u verkooporders voor de contacten kunt maken, moet u het contact eerst als klant maken in de module Verkoop.

U kunt orders voor opportunities maken in het venster Opportunity-overzicht. Afhankelijk van de locatie waarop u het venster Opportunity-overzicht opent, worden in het venster opportunities voor contacten, campagnes of verkopers weergegeven. In de volgende procedure wordt beschreven hoe u orders kunt maken op de verkoper-/inkoperkaart.

U maakt als volgt orders voor opportunities:

  1. Open het venster [image] Verkoper/Inkoper.

  2. Selecteer op de verkoper-/inkoperkaart de verkoper/inkoper die de opportunity verwerkt en klik op Inkoper/Verkoper, Opportunities.

  3. Zoek in het venster Opportunity-overzicht de opportunity waarvoor u een verkoopofferte hebt gemaakt en klik op Functies, Verkoopofferte toekennen. Het venster Verkoopofferte verschijnt met de verkoopofferte die u aan de opportunity hebt toegewezen.

  4. Voer in het venster Verkoopofferte extra gegevens in en klik op Order aanmkn.

Verwante onderwerpen

Contacten maken als klanten


Offertes maken voor opportunities

Wanneer u verkoopopportunities verwerkt, moet u wellicht een offerte maken voor het contact aan wie de opportunity is gekoppeld.

U kunt verkoopoffertes maken voor contacten die niet als klant voorkomen in de module Verkoop.

U kunt offertes voor opportunities maken in het venster Opportunity-overzicht. Afhankelijk van de locatie waarop u het venster Opportunity-overzicht opent, worden in het venster opportunities voor contacten, campagnes of verkopers weergegeven. In de volgende procedure wordt beschreven hoe u offertes kunt maken op de verkoper-/inkoperkaart.

U maakt als volgt offertes voor opportunities:

  1. Open het venster [image] Verkoper/Inkoper.

  2. Selecteer op de verkoper-/inkoperkaart de verkoper/inkoper die de opportunity verwerkt en klik op Verkoper, Opportunities.

  3. Klik in het venster Opportunity-overzicht op Functies, Verkoopofferte toekennen.

  4. Vul de velden in het venster Verkoopofferte in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Verwante onderwerpen

Orders maken voor opportunities


Opportunities verwijderen

U kunt opportunities verwijderen, bijvoorbeeld nadat u een verkoop hebt afgesloten.

Alleen afgesloten opportunities kunnen worden verwijderd.

U verwijdert opportunities als volgt:

  1. Open het venster [image] Opportunities verwijderen.

  2. Voer Opportunity nr. in op het tabblad Opportunity in het veld Veld.

  3. Klik in het veld Filter op de AssistButton [image] rechts van het veld voor een overzicht van de afgesloten opportunities.

  4. Selecteer de afgesloten opportunity die u wilt verwijderen en klik op OK.

Nadat u een opportunity hebt verwijderd, wordt de opportunity verwijderd uit het venster Opportunities.

Verwante onderwerpen

De batchverwerking Opportunities verwijderen

Opportunities verplaatsen naar de vorige fases

Opportunities verplaatsen naar de volgende fases

Verkoopcyclusfasen overslaan


Opportunities verplaatsen naar de volgende fases

U kunt een opportunity naar de volgende fase verplaatsen, bijvoorbeeld als u een of meer fases wilt overslaan in de verkoopcyclus die door de opportunity wordt gevolgd.

U kunt een opportunity naar de volgende fase verplaatsen in het venster Opportunity-overzicht. Afhankelijk van de locatie waarop u het venster Opportunity-overzicht opent, worden in het venster opportunities voor contacten, campagnes of verkopers weergegeven. In de volgende procedure wordt beschreven hoe u een opportunity naar de volgende fase kunt verplaatsen op de verkoper-/inkoperkaart.

U verplaatst opportunities als volgt naar de volgende fases:

  1. Open het venster [image] Verkoper/Inkoper.

  2. Zoek de verkoper die de opportunity verwerkt en klik op Inkoper/Verkoper, Opportunities.

  3. Klik in het venster Opportunity-overzicht op Functie, Bijwerken. De wizard Opportunity bijwerken wordt weergegeven.

  4. Selecteer in het eerste venster van de wizard de optie Ga naar volgende fase en klik op Volgende.

    Als u de opportunity naar een latere fase wilt verplaatsen, selecteert u de optie Fases overslaan. In een verkoopcyclus kunnen alleen de fases worden overgeslagen waarvoor Overslaan toegestaan is opgegeven in de tabel Verkoopcyclusfasen.

  5. Selecteer in het tweede venster van de wizard de nieuwe verkoopcyclusfase waarnaar u de opportunity wilt verplaatsen.

    De velden Datum, Geschatte waarde (LV), Slagingskans % en Geschatte sluitingsdatum zijn verplichte velden en moeten worden ingevuld voordat u op Volgende of Voltooien kunt klikken.

  6. Vul de overige velden van de wizard in om de nieuwe gegevens over de opportunity op te geven. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  7. Nadat u alle benodigde gegevens hebt ingevoerd, klikt u op Voltooien.

Verwante onderwerpen

Opportunityverkoopcyclussen instellen

Opportunities verplaatsen naar de vorige fases

Verkoopcyclusfasen overslaan

Opportunities bijwerken

Opportunities afsluiten


Opportunities verplaatsen naar de vorige fases

U kunt opportunities verplaatsen naar de vorige fase van de verkoopcyclus die wordt gevolgd, bijvoorbeeld als u de opportunities te vroeg hebt verplaatst naar de volgende fase of als een fase moet worden herhaald.

U kunt een opportunity naar de vorige fase verplaatsen in het venster Opportunity-overzicht. Afhankelijk van de locatie waarop u het venster Opportunity-overzicht opent, worden in het venster opportunities voor contacten, campagnes of verkopers weergegeven. In de volgende procedure wordt beschreven hoe u een opportunity naar de vorige fase kunt verplaatsen op de verkoper-/inkoperkaart.

U verplaatst opportunities als volgt naar de vorige fases:

  1. Open het venster [image] Verkoper/Inkoper.

  2. Zoek de verkoper die de opportunity verwerkt en klik op Inkoper/Verkoper, Opportunities.

  3. Klik in het venster Opportunity-overzicht op Functie, Bijwerken. De wizard Opportunity bijwerken wordt weergegeven.

  4. Selecteer in het eerste venster van de wizard de optie Ga naar vorige fase en klik op Volgende.

    Als u de opportunity naar een eerdere fase wilt verplaatsen, selecteert u de optie Naar vorige fase.

    De velden Datum, Geschatte waarde (LV), Slagingskans % en Geschatte sluitingsdatum zijn verplichte velden en moeten worden ingevuld voordat u op Volgende of Voltooien kunt klikken.

  5. Selecteer in het tweede venster van de wizard de nieuwe verkoopcyclusfase waarnaar u de opportunity wilt verplaatsen.

  6. Vul de overige velden van de wizard in om de nieuwe gegevens over de opportunity op te geven. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  7. Nadat u alle benodigde gegevens hebt ingevoerd, klikt u op Voltooien.

Verwante onderwerpen

Opportunityverkoopcyclussen instellen

Opportunities verplaatsen naar de volgende fases

Verkoopcyclusfasen overslaan

Opportunities bijwerken

Opportunities afsluiten


Afgesloten opportunitycodes instellen

U kunt opportunitycodes instellen voor de redenen waarom u verkoopopportunities doorgaans afsluit, bijvoorbeeld omdat de verkoop is gelukt.

In het venster Opportunity-statistiek kunt u achteraf bekijken hoeveel opportunities zijn afgesloten met de desbetreffende reden.

U stelt afgesloten opportunitycodes als volgt in:

  1. Open het venster [image] Opportunitycodes afsluiten.

  2. Druk op F3 om een nieuwe code voor het afsluiten van opportunities in te voeren.

  3. Vul de velden Code, Omschrijving en Soort in.

Herhaal stap 2 en 3 om het gewenste aantal opportunity-afsluitingscodes in te stellen.

Verwante onderwerpen

Opportunities afsluiten


Opportunityverkoopcyclussen instellen

U kunt opportunityverkoopcyclussen instellen voor de cyclussen die u meestal volgt om de verkoopopportunities te beheren.

U stelt opportunityverkoopcyclussen als volgt in:

  1. Open het venster [image] Verkoopcycli.

  2. Druk op F3 om een nieuwe opportunityverkoopcyclus in te voeren.

  3. Vul de velden Code, Omschrijving, Kansberekening in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Herhaal stap 2 en 3 om het gewenste aantal sectoren in te stellen.

Attentie

Nadat u de opportunityverkoopcodes hebt ingesteld, kunt u de verschillende fases instellen binnen elke cyclus.

Verwante onderwerpen

Opportunities maken


Verkoopcyclusfasen instellen

Met behulp van het venster Verkoopcyclusfasen kunt u de verschillende fases binnen elke opportunityverkoopcyclus instellen.

U stelt verkoopcyclusfasen als volgt in:

  1. Open het venster [image] Verkoopcycli.

  2. Zoek de opportunityverkoopcyclus waarvoor u fases wilt instellen en klik op Verkoopcyclus, Fases. Het venster Verkoopcyclusfasen verschijnt.

  3. Druk op F3 om een nieuwe fase in de verkoopcyclus in te voeren.

  4. Vul de velden op de regel in. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Herhaal stap 3 en 4 om het gewenste aantal fases binnen de verkoopcyclus in te stellen.

Verwante onderwerpen

Opportunityverkoopcyclussen instellen

Opportunities maken


Verkoopcyclusfasen overslaan

U kunt fasen overslaan in de verkoopcyclussen die door de opportunities worden gevolgd, bijvoorbeeld als de fasen sneller verlopen dan wordt verwacht in het bijbehorende model.

In een verkoopcyclus kunnen alleen de fasen worden overgeslagen waarvoor Overslaan toegestaan is opgegeven in het venster Verkoopcyclusfasen.

U kunt fasen overslaan in het venster Opportunity-overzicht. Afhankelijk van de locatie waarop u het venster Opportunity-overzicht opent, worden in het venster opportunities voor contacten, campagnes of verkopers weergegeven. In de volgende procedure wordt beschreven hoe u een verkoopcyclusfase binnen een opportunity kunt overslaan op de verkoper-/inkoperkaart.

U slaat verkoopcyclusfasen als volgt over:

  1. Open het venster [image] Verkoper/Inkoper.

  2. Zoek de verkoper die de opportunity verwerkt en klik op Inkoper/Verkoper, Opportunities.

  3. Klik in het venster Opportunity-overzicht op Functie, Bijwerken. De wizard Opportunity bijwerken wordt weergegeven.

  4. Selecteer in het eerste venster van de wizard de optie Fases overslaan en klik op Volgende.

    De velden Datum, Geschatte waarde (LV), Slagingskans % en Geschatte sluitingsdatum zijn verplichte velden en moeten worden ingevuld voordat u op Volgende of Voltooien kunt klikken.

  5. Selecteer in het tweede venster van de wizard de nieuwe verkoopcyclusfase waarnaar u de opportunity wilt verplaatsen.

  6. Vul de overige velden van de wizard in om de nieuwe gegevens over de opportunity op te geven, bijvoorbeeld om de geschatte waarde van de opportunity te wijzigen. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

  7. Nadat u alle benodigde gegevens hebt ingevoerd, klikt u op Voltooien.

Verwante onderwerpen

Opportunityverkoopcyclussen instellen

Opportunities verplaatsen naar de vorige fases

Opportunities verplaatsen naar de volgende fases

Opportunities bijwerken

Opportunities afsluiten


Opportunities bijwerken

U kunt opportunities bijwerken, bijvoorbeeld om de evaluatie van de slagingskans en de geschatte waarden te wijzigen.

U kunt opportunities bijwerken in het venster Opportunity-overzicht. Afhankelijk van de locatie waarop u het venster Opportunity-overzicht opent, worden in het venster opportunities voor contacten, campagnes of verkopers weergegeven. In de volgende procedure wordt beschreven hoe u opportunities kunt bijwerken op de verkoper-/inkoperkaart.

U werkt opportunities als volgt bij:

  1. Open het venster [image] Verkoper/Inkoper.

  2. Zoek de verkoper die de opportunity verwerkt en klik op Inkoper/Verkoper, Opportunities.

  3. Klik in het venster Opportunity-overzicht op Functies, Bijwerken. De wizard Opportunity bijwerken wordt weergegeven.

  4. Selecteer in het eerste venster van de wizard de optie Huidige fase bijwerken en klik op Volgende.

  5. Vul de overige velden van de wizard in om de nieuwe gegevens over de opportunity op te geven, bijvoorbeeld om de waarde van de opportunity opnieuw in te schatten. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

    De velden Datum, Geschatte waarde (LV), Slagingskans % en Geschatte sluitingsdatum zijn verplichte velden en moeten worden ingevuld voordat u op Volgende of Voltooien kunt klikken.

  6. Nadat u alle benodigde gegevens hebt ingevoerd, klikt u op Voltooien.

Verwante onderwerpen

Opportunityverkoopcyclussen instellen

Opportunities verplaatsen naar de vorige fases

Opportunities verplaatsen naar de volgende fases

Verkoopcyclusfasen overslaan

Opportunities afsluiten


De verkoper of het contactnr. van een opportunity wijzigen

U kunt de verkoper en het contractnummer van een opportunity en de verkoper en het contractnummer van aan deze opportunity gekoppelde taken tegelijk wijzigen.

De verkoper van een opportunity en de verkoper van gekoppelde taken tegelijk wijzigen:

  1. Open het venster [image] Verkoper/Inkoper.

  2. Zoek de verkoper die aan deze opportunity is toegewezen en klik op Inkoper/Verkoper, Opportunities.

  3. Klik in het venster [image] Opportunity-overzicht op Opportunity, Kaart.

  4. Wijzig in het venster [image] Opportunity de waarde in het veld Verkoper. Als een of meerdere taken de waarde bevatten die u wilt wijzigen, bevestigt u het bericht: “Wilt u de verkoper van de gekoppelde openstaande taken wijzigen naar dezelfde verkoper?”

Opmerking:

De vergadering-organisator wordt niet gewijzigd voor taken van het soort Vergadering als de verkoper die wordt gewijzigd de verkoper is van de vergadering-organisator.

In het geval van taken van het soort Vergadering waarbij de oude Verkoper een deelnemer is: deze Deelnemer wordt niet bijgewerkt door de nieuwe Verkoper als er al een Deelnemer met deze nieuwe Verkoper is die deelneemt aan de vergadering.

Het contactnummer van een opportunity en het contactnummer van gekoppelde taken tegelijk wijzigen:

  1. Open het venster [image] Verkoper/Inkoper.

  2. Zoek de verkoper die aan deze opportunity is toegewezen en klik op Inkoper/Verkoper, Opportunities.

  3. Klik in het venster [image] Opportunity-overzicht op Opportunity, Kaart.

  4. Wijzig in het venster [image] Opportunity de waarde in het veld Contactnr. Als een of meerdere taken de waarde bevatten die u wilt wijzigen, bevestigt u het bericht: “Wilt u het contactnr. van de gekoppelde openstaande taken wijzigen naar hetzelfde contactnr.?”

Opmerking:

In het geval van taken van het soort Vergadering waarin het contactnummer van een contact dat een deelnemer is wordt gewijzigd: de deelnemer wordt niet bijgewerkt met het nieuwe Contactnr. als er al een deelnemer met het nieuwe Contactnr. is die deelneemt aan de vergadering.

Verwante onderwerpen

Opportunities bijwerken

Opportunities afsluiten

Offertes maken voor opportunities

Opportunities verwijderen


Alternatieve adresperioden toewijzen

U kunt een of meer perioden toewijzen aan elk alternatief adres dat u voor de contacten hebt ingevoerd, om aan te geven wanneer het adres geldig is.

U wijst als volgt alternatieve adresperioden toe:

  1. Open het venster [image] Contactkaart.

  2. Selecteer het contact aan wie u alternatieve adresperioden wilt toewijzen en klik op Contact, Alternatief adres, Datumreeks. Het venster Contact alt. adres-/datumreeksen verschijnt.

  3. Druk op F3 om een nieuwe periode in te voeren.

  4. Klik in het veld Contact alt. adrescode op de AssistButton [image] voor een overzicht van de alternatieve adressen voor het contact.

    Dit veld wordt automatisch ingevuld als u het venster Contact alt. adres-/datumreeksen hebt geopend vanaf de alternatieve adreskaart van het contact.

  5. Selecteer het alternatieve adres waarvoor u perioden wilt opgeven en klik op OK.

  6. Voer in het veld Begindatum de datum in waarop het alternatieve adres geldig is.

  7. Voer in het veld Einddatum de datum in tot wanneer het alternatieve adres geldig is.

Herhaal stap 3 tot en met 7 om het gewenste aantal perioden toe te wijzen.

U kunt alternatieve adresperioden ook toewijzen in het venster Contactoverzicht door dezelfde procedure te volgen.

Verwante onderwerpen

Alternatieve adressen toewijzen


Mailinggroepen toewijzen

Met behulp van het venster Contact mailinggroep kunt u mailinggroepen toewijzen aan de contacten.

Hiervoor moet u eerst mailinggroepen instellen in het venster [image] Mailinggroepen.

U wijst als volgt mailinggroepen toe aan een contact:

  1. Open het venster [image] Contactkaart.

  2. Selecteer het contact aan wie u een mailinggroep wilt toewijzen en klik op Contact, Mailinggroepen. Het venster Contact mailinggroepen wordt weergegeven.

    U kunt het venster Contact mailinggroep ook openen door de volgende procedure uit te voeren: klik op de contactkaart op de tab Segmentatie en klik op de AssistButton [image] rechts van het veld Aantal mailinggroepen.

  3. Druk op F3 om een mailinggroep in te voeren.

  4. Klik in het veld Code op de AssistButton [image] voor een overzicht van de mailinggroepen in het venster Mailinggroepen.

  5. Selecteer de mailinggroep die u wilt toewijzen en klik op OK.

Herhaal stap 3 tot en met 5 om het gewenste aantal mailinggroepen toe te wijzen.

U kunt mailinggroepen ook toewijzen in het venster Contactoverzicht door dezelfde procedure te volgen.

Attentie

Het aantal mailinggroepen dat u aan het contact hebt toegewezen in het veld Aantal mailinggroepen op het tabblad Segmentatie van de contactkaart, wordt automatisch ingevoerd.

Wanneer u mailinggroepen hebt toegewezen aan de contacten, kunt u deze gegevens gebruiken om contacten voor de segmenten te selecteren.

Tip

U kunt mailinggroepen tegelijkertijd aan verschillende contacten toewijzen door mailinggroepen toe te passen op segmenten.

Verwante onderwerpen

Mailinggroepen instellen


Webbronnen toewijzen

Als u webbronnen (zoekprogramma's en websites) toewijst aan uw contacten kunt u aangeven op welke internetlocaties u wilt zoeken naar informatie over de contacten. Als u webbronnen wilt toewijzen, moet u aangeven welk zoekprogramma en welk zoekwoord wordt gebruikt bij het zoeken naar de vereiste informatie.

Hiervoor moet u eerst webbronnen instellen in het venster [image] Webbronnen.

U wijst als volgt webbronnen toe:

  1. Open het venster [image] Contactkaart.

  2. Selecteer het contact aan wie u een webbron wilt toewijzen en klik op Contact, Bedrijf, Webbronnen. Het venster Contact webbronnen verschijnt.

  3. Druk op F3 om een webbron in te voeren.

  4. Klik in het veld Webbroncode op de AssistButton [image] voor een overzicht van de webbronnen in het venster Webbronnen.

  5. Selecteer de webbron die u wilt toewijzen en klik op OK.

  6. Voer in het veld Zoekterm de zoekterm in die moet worden gebruikt bij het zoeken naar de informatie.

Herhaal stap 3 tot en met 6 om het gewenste aantal webbronnen toe te wijzen.

U kunt webbronnen ook toewijzen in het venster Contactoverzicht door dezelfde procedure te volgen.

Verwante onderwerpen

Webbronnen instellen

Contactgegevens op internet zoeken


Zakenrelaties instellen

In het venster Zakenrelaties kunt u de zakenrelaties instellen die u wilt gebruiken wanneer u gegevens over uw contacten invoert. Op deze manier kunt u het soort zakenrelatie aangeven, bijvoorbeeld een prospect, bank, consultant of serviceleverancier.

Als u de contacten wilt synchroniseren met leveranciers, klanten of bankrekeningen in een ander onderdeel van de toepassing, kunt u een zakenrelatie instellen.

U stelt zakenrelaties als volgt in:

  1. Open het venster [image] Zakenrelaties.

  2. Druk op F3 om een nieuwe zakenrelatie in te voeren.

  3. Vul de velden Code en Omschrijving in.

Herhaal stap 2 en 3 om het gewenste aantal zakenrelaties in te stellen.

Verwante onderwerpen

Zakenrelaties toewijzen


Sectoren instellen

In het venster Sectoren kunt u alle sectoren instellen die u wilt gebruiken wanneer u gegevens over uw contacten invoert. Met sectoren kunt u aangeven tot welke industrie een contact behoort, bijvoorbeeld de detailhandel of de automobielindustrie.

U stelt sectoren als volgt in:

  1. Open het venster [image] Sectoren.

  2. Druk op F3 om een nieuwe sector in te voeren.

  3. Vul de velden Code en Omschrijving in.

Herhaal stap 2 en 3 om het gewenste aantal sectoren in te stellen.

Verwante onderwerpen

Sectoren toewijzen


Functiegroepen instellen

In het venster Functiegroepen kunt u de functiegroepen instellen die u wilt gebruiken wanneer u gegevens over uw contacten invoert. Met functiegroepen kunt u aangeven welk contact in een bedrijf verantwoordelijk is voor IT, management of productie.

U stelt functiegroepen als volgt in:

  1. Open het venster [image] Functiegroepen.

  2. Druk op F3 om een nieuwe functiegroep in te voeren.

  3. Vul de velden Code en Omschrijving in.

Herhaal stap 2 en 3 om het gewenste aantal functiegroepen in te stellen.

Verwante onderwerpen

Functiegroepen toewijzen


Mailinggroepen instellen

In het venster Mailinggroepen kunt u de mailinggroepen instellen die u wilt toewijzen aan uw contacten. Met mailinggroepen kunt u aangeven aan welke contactgroepen u dezelfde informatie wilt versturen. U kunt bijvoorbeeld een mailinggroep instellen voor de contacten aan wie u een kerstkaart wilt sturen.

U stelt mailinggroepen als volgt in:

  1. Open het venster [image] Mailinggroepen.

  2. Druk op F3 om een nieuwe mailinggroep in te voeren.

  3. Vul de velden Code en Omschrijving in.

Herhaal stap 2 en 3 om het gewenste aantal mailinggroepen in te stellen.

Verwante onderwerpen

Mailinggroepen toewijzen


Niveaus binnen de organisatie instellen

Met behulp van het venster Niveaus binnen de organisatie kunt u de niveaus binnen de organisatie instellen die u wilt gebruiken wanneer u gegevens voor de contacten invoert.

U stelt niveaus binnen de organisatie als volgt in:

  1. Open het venster [image] Niveaus binnen de organisatie.

  2. Druk op F3 om een nieuw niveau binnen de organisatie in te voeren.

  3. Vul de velden Code en Omschrijving in.

Herhaal stap 2 en 3 om het gewenste aantal niveaus binnen de organisatie in te stellen.

Verwante onderwerpen

Niveaus binnen de organisatie toewijzen


Webbronnen instellen

Met behulp van het venster Webbronnen kunt u de webbronnen (zoekprogramma's en websites) instellen die u wilt gebruiken wanneer u informatie over de contacten wilt opzoeken op internet.

U stelt webbronnen als volgt in:

  1. Open het venster [image] Webbronnen.

  2. Druk op F3 om een nieuwe webbron in te voeren.

  3. Vul de velden Code en Omschrijving in.

  4. Vul het veld URL in.

Attentie

Typ %1 om de locatie van de zoekterm in de URL aan te geven. Wanneer u de webbron start vanaf een contactkaart, wordt %1 automatisch vervangen door de zoekterm die u in het venster Contact webbronnen hebt ingevoerd, bijvoorbeeld de naam van het bedrijf.

Herhaal stap 2 tot en met 4 om het gewenste aantal webbronnen in te stellen.

Verwante onderwerpen

Webbronnen toewijzen

Contactgegevens op internet zoeken


Deelnemers toevoegen aan een vergadering

Nadat u een taak van het type vergadering hebt gemaakt, kunt u er deelnemers aan toevoegen met de wizard Taak maken.

U kunt alleen deelnemers verwijderen van de kaart Organisator van taak.

Deelnemers toevoegen aan een vergadering:

  1. Open het venster [image] Verkoper/Inkoper.

  2. Selecteer de verkoper die de taak heeft georganiseerd waaraan u deelnemers wilt toevoegen en klik op OK.

  3. Klik op de kaart Verkoper/Inkoper op Verkoper, Taken.

  4. Selecteer in het venster Taakoverzicht de taak waaraan u deelnemers wilt toevoegen.

  5. Klik op Taak, Agenda deelnemers.

  6. Vul de velden in op de deelnemerkaart voor de nieuwe deelnemers. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

    7. Attentie

    Als u wilt dat de nieuwe deelnemer een uitnodiging krijgt voor de vergadering, schakelt u het selectievakje Uitnodiging verzenden in voor deze deelnemer.

Verwante onderwerpen

Taken maken

Deelnemers verwijderen uit een vergadering

Deelnemers aan vergaderingen bewerken

Bijlagen bij uitnodigingen voor vergaderingen bewerken

Uitnodigingen voor een vergadering verzenden


Activiteiten toewijzen

U kunt uitgebreide taken, die uit verschillende taken bestaan, toewijzen aan verkopers/inkopers. Activiteiten kunnen alleen worden toegewezen aan werknemers die zijn vastgelegd als verkopers/inkopers.

U kunt activiteiten toewijzen in het venster Taakoverzicht. Afhankelijk van de locatie waarop u het venster Taakoverzicht opent, worden in het venster taken voor contacten, inkopers/verkopers, campagnes of teams weergegeven. In de volgende procedure wordt beschreven hoe u activiteiten kunt toewijzen op de verkoper-/inkoperkaart.

U wijst activiteiten als volgt toe:

  1. Open het venster [image] Verkoper/Inkoper.

  2. Zoek de verkoper aan wie u de activiteit wilt toewijzen en klik op Verkoper, Taken.

  3. Klik in het venster Taakoverzicht op Functies, Activiteiten toekennen. De wizard Activiteiten toekennen wordt weergegeven.

  4. Vul in de wizard de velden in en klik vervolgens op Voltooien. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

    De velden Activiteitscode, Datum, Contactnr., Verkoper (of Teamcode) zijn verplichte velden en moet worden ingevuld voordat u op Voltooien kunt klikken.

  5. Klik op Voltooien.

    Wanneer u op Voltooien klikt, worden alle taken binnen de activiteit automatisch aan de verkoper toegewezen.

Verwante onderwerpen

Taken maken

Activiteiten instellen


Taken annuleren

U kunt taken annuleren die aan inkopers/verkopers zijn toegewezen, maar die niet meer hoeven te worden voltooid of zijn geannuleerd.

U kunt taken annuleren in het venster Taakoverzicht. Afhankelijk van de locatie waarop u het venster Taakoverzicht opent, worden in het venster taken voor contacten, inkopers/verkopers, campagnes of teams weergegeven. In de volgende procedure wordt beschreven hoe u een taak kunt annuleren op de contactkaart.

U annuleert taken als volgt:

  1. Open het venster [image] Contactkaart.

  2. Klik op Contact, Taken.

  3. Selecteer in het venster Taakoverzicht de taak die u wilt afsluiten en klik op Taak, Kaart.

  4. Schakel op de taakkaart het selectievakje Geannuleerd in.

Attentie

Nadat u de taak hebt geannuleerd, wordt deze niet verwijderd uit het venster Taakoverzicht, maar gemarkeerd als geannuleerd.

Als u de taak wilt verwijderen uit het venster Taakoverzicht, moet u de taak wissen.

Verwante onderwerpen

Taken delegeren

Taken afsluiten


Een teamtaak sluiten

U kunt een teamtaak sluiten vanuit het venster Teamtaak.

Een teamtaak van het soort Geen, Telefoongesprek of Vergadering sluiten:

  1. Open het venster [image] Taak en blader naar de teamtaak die u wilt sluiten.

  2. Klik op de AssistButton in het veld Voltooid door.

  3. Selecteer de verkoper die de taak heeft voltooid.

  4. Klik op Ja in het berichtvak dat verschijnt om de taak te sluiten.

Opmerking:

Wanneer u een team taak sluit, kunt u ervoor kiezen een interactielogpost te registreren voor deze taak.

Er wordt een bericht verzonden naar teamleden op wiens kaart het selectievakje Bericht weergeven bij wijzigingen in teamtaken is ingeschakeld en voor wie een e-mailadres is ingevuld.

Verwante onderwerpen

Teamtaken omzetten

Teamtaken maken

Een teamtaak toewijzen aan een ander team


Taken afsluiten

U kunt taken afsluiten wanneer u deze hebt voltooid.

U kunt taken afsluiten in het venster Taakoverzicht. Afhankelijk van de locatie waarop u het venster Taakoverzicht opent, worden in het venster taken voor contacten, inkopers/verkopers, campagnes of teams weergegeven. In de volgende procedure wordt beschreven hoe u een taak kunt afsluiten op de contactkaart.

U sluit taken als volgt af:

  1. Open het venster [image] Contactkaart.

  2. Klik op Contact, Taken.

  3. Selecteer in het venster Taakoverzicht de taak die u wilt afsluiten en klik op Taak, Kaart.

  4. Schakel op de taakkaart het selectievakje Afgesloten in.

    De huidige systeemdatum wordt automatisch ingevoerd in het veld Datum afgesloten.

Attentie

Nadat u de taak hebt afgesloten, wordt het selectievakje Afgesloten ingeschakeld en wordt de huidige systeemdatum ingevoerd in het veld Datum afgesloten in het venster Taakoverzicht. Afgesloten taken kunnen worden verwijderd.

Verwante onderwerpen

Taken delegeren

Taken annuleren


Teamtaken omzetten

U kunt een teamtaak omzetten in een verkoperstaak en vice versa.

Een teamtaak omzetten in een verkoperstaak:

  1. Open het [image] Taak - Overzicht en selecteer de teamtaak die u wilt omzetten.

  2. Klik op Taak, Kaart. Het venster Taak verschijnt.

  3. Klik op de AssistButton in het veld Verkoper.

  4. Selecteer de verkoper aan wie u deze taak wilt toewijzen en klik op OK.

  5. Bevestig het bericht.

Opmerking:

Er wordt een bericht verzonden naar teamleden op wiens kaart het selectievakje Bericht weergeven bij wijzigingen in teamtaken is ingeschakeld en voor wie een e-mailadres is ingevuld.

Wanneer een teamtaak van het soort Vergadering is omgezet in een verkoperstaak, wordt de lijst met deelnemers aan de vergadering gekopieerd van de deelnemerslijst voor teamtaken. De toegewezen verkoper wordt dan de organisator van de vergadering, terwijl de organisator van de oorspronkelijke teamtaak een deelnemer wordt.

Een verkoperstaak omzetten in een teamtaak:

  1. Open [image] Taak - Overzicht en selecteer de verkoperstaak die u wilt omzetten.

  2. Klik op Taak, Kaart. Het venster Taak verschijnt.

  3. Klik op de AssistButton in het veld Teamcode.

  4. Selecteer het team waaraan u deze taak wilt toewijzen en klik op OK.

Opmerking:

Er wordt een bericht verzonden naar teamleden op wiens kaart het selectievakje Bericht weergeven bij wijzigingen in teamtaken is ingeschakeld en voor wie een e-mailadres is ingevuld.

Verwante onderwerpen

Teamtaken maken

Een teamtaak sluiten

Een teamtaak toewijzen aan een ander team


Teamtaken maken

U kunt taken maken voor teams die zijn geregistreerd in het systeem.

Dit kunt u doen vanuit Taak - Overzicht van het team.

Een teamtaak maken van het soort Geen of Telefoongesprek:

  1. Open het venster [image] Teams.

  2. Selecteer het gewenste team en klik op Team, Taken. Het venster Taak - Overzicht verschijnt.

  3. Klik op Taak maken. De wizard Taak maken verschijnt.

  4. Selecteer de optie Geen of Telefoongesprek in het veld Taaksoort.

  5. Vul de velden Omschrijving, Datum en Tijd in en klik vervolgens op Volgende.

  6. Selecteer het Contactnr. als er een bestaat voor de taak.

  7. Klik op Volgende en vul de wizardvelden in als deze gegevens voor deze taak vereist zijn.

  8. Klik op Voltooien.

Een teamtaak maken van het soort Vergadering:

  1. Open het venster [image] Teams.

  2. Selecteer het gewenste team en klik op Team, Taken. Het venster Taak - Overzicht verschijnt.

  3. Klik op Taak maken. De wizard Taak maken verschijnt.

  4. Selecteer de optie Vergadering in het veld Taaksoort.

  5. Vul de velden Omschrijving, Datum en Tijd in en klik op Volgende.

  6. Selecteer de taakorganisator.

  7. Klik op Voltooien.

Opmerking:

De gegevens op de verkoperkaart van de taakorganisator worden gebruikt voor synchronisatie met Outlook.

Verwante onderwerpen

Teamtaken omzetten

Een teamtaak sluiten

Een teamtaak toewijzen aan een ander team


Teams maken

U kunt een team maken voor elke groep werknemers in het bedrijf die met dezelfde doelstellingen werken. Alleen de werknemers die zijn vastgelegd als inkoper/verkoper in de tabel Inkoper/Verkoper kunnen worden opgenomen in een team.

U kunt een team maken voor elke groep werknemers aan wie u taken of activiteiten wilt toewijzen.

U maakt teams als volgt:

  1. Open het venster [image] Teams.

  2. Druk op F3 om een nieuw team in te voeren.

  3. Voer in het veld Code een code in voor het segment.

  4. Voer in het veld Omschrijving een omschrijving in voor het team.

  5. Als u de verkopers/inkopers in het team wilt selecteren, klikt u op Team, Verkopers. Het venster Teamverkopers verschijnt.

  6. Druk op F3 om een nieuwe verkoper in te voeren in het team.

  7. Klik in het veld Inkoper/Verkoper op de AssistButton [image] voor een overzicht van de verkopers/inkopers in de tabel Inkoper/Verkoper. Selecteer de gewenste verkoper en klik op OK.

U kunt het gewenste aantal verkopers/inkopers aan het team toewijzen door stap 6 en 7 te herhalen.

U kunt het gewenste aantal teams maken door stap 2 tot en met 7 te herhalen.

Verwante onderwerpen

Taken maken

Taken delegeren


Taken maken

U kunt taken maken voor alle taken voor de contacten die u aan verkopers/inkopers wilt toewijzen. U kunt alleen taken toewijzen aan werknemers die als verkopers/inkopers zijn vastgelegd.

U kunt taken maken in het venster Taakoverzicht. Afhankelijk van de locatie waarop u het venster Taakoverzicht opent, worden in het venster taken voor contacten, inkopers/verkopers, campagnes of teams weergegeven. In de volgende procedure wordt beschreven hoe u een taak kunt maken op de contactkaart.

U maakt taken als volgt:

  1. Open het venster [image] Contactkaart.

  2. Selecteer het contact voor de taak op de contactkaart en klik vervolgens op Contact, Taken.

  3. Klik in het venster Taakoverzicht op Taak maken. De wizard Taak maken wordt weergegeven.

  4. Vul alle velden in het eerste venster van de wizard in en klik vervolgens op Volgende.

    Het veld Omschrijving is een verplicht veld dat moet worden ingevuld voordat u op Volgende kunt klikken. De tekst in dit veld wordt gebruikt als het onderwerp van de e-mailuitnodiging. Voor taken van het type Vergadering moet u ook het veld Begintijd en het veld Duur invullen, als het niet gaat om een gebeurtenis die de hele dag duurt.

  5. Als de taak een vergadering is, selecteert u in het tweede wizardvenster de sjabloon voor een e-mailuitnodiging en de betreffende taalcode. In het veld Bijlage wordt aangegeven of de uitnodiging voor deze taak een bijlage bevat. Als u de bijlage wilt bekijken en bewerken, klikt u op de AssistButton in het veld. Bijlagen zijn alleen beschikbaar voor deelnemers van het type Contact.

  6. Vul op de regels Agenda deelnemers alle velden voor alle deelnemers in.

    7. Informatie over de organisator van een taak kan niet worden gewijzigd of verwijderd. De optie Agenda weergeven is alleen beschikbaar voor deelnemers van het type Verkoper. De optie Uitnodiging verzenden is alleen beschikbaar voor contacten en verkopers met een e-mailadres.

  7. Als de taak van het type Geen of Telefoongesprek is, moet u in het tweede wizardvenster het veld Verkoper of het veld Teamcode invullen voordat u op Volgende of Voltooien kunt klikken.

  8. Vul de overige relevante velden in de volgende wizardvensters in. Als het om een periodieke taak gaat, vult u de velden in het laatste wizardvenster in.

  9. Wanneer u alle benodigde gegevens hebt ingevoerd, klikt u op Voltooien.

Verwante onderwerpen

Taken delegeren

Taken afsluiten

Taken annuleren

Activiteiten toewijzen

Interacties maken

Bijlagen bij uitnodigingen voor meetings bewerken


Taken delegeren

U kunt een taak aan een andere verkoper of een ander team delegeren, bijvoorbeeld als de taak niet kan worden voltooid door de verkoper of het team waaraan de taak is toegewezen.

U kunt taken delegeren in het venster Taakoverzicht. Afhankelijk van de locatie waarop u het venster Taakoverzicht opent, worden in het venster taken voor contacten, inkopers/verkopers, campagnes of teams weergegeven. In de volgende procedure wordt beschreven hoe u een taak voor een team kunt delegeren.

U delegeert taken als volgt:

  1. Open het venster [image] Teams.

  2. Selecteer het team waaraan de taak is toegewezen en klik op Team, Taken.

  3. Selecteer in het venster Taakoverzicht de taak die u wilt delegeren en klik op Taak, Kaart. De taakkaart wordt weergegeven.

  4. Als u de taak aan een ander team wilt delegeren, klikt u op de AssistButton [image] rechts van het veld Teamcode en selecteert u het gewenste team.

    Als u de taak aan een verkoper in het team wilt delegeren, klikt u op de AssistButton [image] rechts van het veld Verkoper en selecteert u de gewenste verkoper.

    U kunt geen taak aan zowel een verkoper als een team delegeren. Als u een verkoper invoert, wordt het veld Teamcode automatisch leeggemaakt. Als u een teamcode invoert, wordt het veld Verkoper automatisch leeggemaakt.

De taak wordt automatisch gekopieerd van het team naar de geselecteerde verkoper of een ander geselecteerd team waaraan de taak moet worden gedelegeerd.

Verwante onderwerpen

Taken annuleren

Taken afsluiten

Teams maken


Taken verwijderen

U kunt taken verwijderen, bijvoorbeeld wanneer deze zijn uitgevoerd.

Alleen geannuleerde taken kunnen worden verwijderd.

U verwijdert taken als volgt:

  1. Open het venster [image] Taken verwijderen.

  2. Voer Taaknr. in op het tabblad Taak in het veld Veld.

  3. Klik in het veld Filter op de AssistButton [image] rechts van het veld voor een overzicht van de geannuleerde taken.

  4. Selecteer de geannuleerde taak die u wilt verwijderen en klik op OK.

Nadat u een taak hebt verwijderd, wordt deze automatisch verwijderd uit het venster Taken.

Verwante onderwerpen

De batchverwerking Taken verwijderen

Taken afsluiten

Taken annuleren


Bijlagen bij uitnodigingen voor vergaderingen bewerken

U kunt een bijlage bij een uitnodiging voor een vergadering bewerken.

U kunt een bijlage bij een uitnodiging voor een vergadering bewerken vanuit de kaart Inkoper/Verkoper.

Een bijlage bewerken:

  1. Open het venster [image] Verkoper/Inkoper.

  2. Klik op Verkoper, Overzicht en selecteer de verkoper die de taak heeft georganiseerd.

  3. Klik op de kaart Verkoper/Inkoper op Verkoper, Taken.

  4. Selecteer in het venster Taakoverzicht de taak met een bijlage die u wilt bewerken.

  5. Klik op Taak, Agenda deelnemers.

  6. Klik op het tabblad Interactie op de AssistButton rechts van het veld Bijlage. De bijlage wordt geopend.

  7. Breng de wijzigingen aan en sluit het document. Er verschijnt een dialoogvenster.

  8. Klik op Ja om het gewijzigde document op te slaan en te importeren.

Attentie

Als er een uitnodiging is verzonden, wordt het selectievakje Uitnodiging verzonden ingeschakeld. In de tabel Interactielogposten wordt een logpost gemaakt voor alle deelnemers van het soort Contact aan wie een uitnodiging is verzonden. Bijlagen zijn alleen beschikbaar voor deelnemers van het type Contact.

De volgende aangepaste tekst wordt verzonden naar deelnemers van het soort Verkoper:

Beste [Naam verkoper],

U bent uitgenodigd om deel te nemen aan de vergadering die zal plaatsvinden op [datum] om [tijd].

Met vriendelijke groeten,

[Naam van organisator van vergadering]

[datum verzonden] [tijd verzonden]

U kunt deze tekst niet aanpassen.

Verwante onderwerpen

Taken maken

Uitnodigingen voor een vergadering verzenden

Deelnemers toevoegen aan een vergadering

Deelnemers verwijderen uit een vergadering

Deelnemers aan vergaderingen bewerken


Deelnemers aan vergaderingen bewerken

U kunt gegevens voor de deelnemers aan taken van het soort Vergadering bewerken.

U kunt de gegevens bewerken op de regels van de kaart Agenda deelnemers. U kunt alleen deelnemers bewerken vanuit de taak van de organisator.

Deelnemers bewerken:

  1. Open het venster [image] Verkoper/Inkoper.

  2. Klik op Verkoper, Overzicht en selecteer de verkoper die de taak heeft georganiseerd.

  3. Klik op de kaart Verkoper/Inkoper op Verkoper, Taken.

  4. Selecteer in het venster Taakoverzicht de taak met een deelnemer die u wilt bewerken.

  5. Klik op Taak, Agenda deelnemers.

  6. Bewerk de gegevens voor een deelnemer.

Attentie

U kunt de gegevens voor de deelnemers niet bewerken als Outlook niet is verbonden met de Exchange Server, als de offline mappen van Outlook niet zijn ingeschakeld of als de taak niet is gesynchroniseerd met Outlook.

Verwante onderwerpen

Taken maken

Deelnemers toevoegen aan een vergadering

Deelnemers verwijderen uit een vergadering


Een teamtaak toewijzen aan een ander team

U kunt een teamtaak toewijzen aan een ander team.

Een teamtaak toewijzen aan een ander team:

  1. Open het venster [image] Taak en selecteer de teamtaak die u wilt toewijzen aan een ander team.

  2. Klik op de AssistButton in het veld Teamcode.

  3. Selecteer het team waaraan u de taak wilt toewijzen en klik op OK.

  4. Bevestig het bericht.

Opmerking:

Er wordt een bericht verzonden naar teamleden op wiens kaart het selectievakje Bericht weergeven bij wijzigingen in teamtaken is ingeschakeld en voor wie een e-mailadres is ingevuld.

Verwante onderwerpen

Teamtaken omzetten

Teamtaken maken

Een teamtaak sluiten


Periodieke taken

U kunt periodieke taken maken voor taken die periodiek voorkomen. Hiervoor moet u in het laatste venster van de wizard Taak maken alle volgende bewerkingen uitvoeren:

  • Schakel het selectievakje Periodiek in.

  • Geef een datumformule op in het veld Periodiek datuminterval.

  • Geef de datum op die moet worden gebruikt als eerste vervaldatum.

Voorbeeld

U maakt als volgt een taak die om de twee weken moet zijn voltooid:

  1. Maak de taak door de velden in te vullen in de eerste drie vensters van de wizard Taak maken.

  2. Schakel in het laatste venster van de wizard het selectievakje Periodiek in.

  3. Voer in het veld Periodiek datuminterval +2w in.

  4. Klik in het veld Berek. vervaldatum vanaf op de AssistButton [image] en selecteer Vervaldatum.

Verwante onderwerpen

Datumformules gebruiken


Deelnemers verwijderen uit een vergadering

Het is mogelijk om deelnemers te verwijderen uit een taak van het type Vergadering die u hebt gemaakt met de wizard Taak maken.

U kunt alleen deelnemers verwijderen uit een taak van de organisator.

Deelnemers verwijderen uit een vergadering:

  1. Open het venster [image] Verkoper/Inkoper.

  2. Selecteer de verkoper die de taak heeft georganiseerd waaruit u deelnemers wilt verwijderen en klik op OK.

  3. Klik op de kaart Verkoper/Inkoper op Verkoper, Taken.

  4. Selecteer in het venster Taakoverzicht de taak waaruit u deelnemers wilt verwijderen.

  5. Klik op Taak, Agenda deelnemers.

  6. Selecteer de deelnemer die u wilt verwijderen, klik op Verwijderen of druk op F4 en klik op Ja.

Attentie

U kunt de organisator van een taak niet verwijderen.

Verwante onderwerpen

Taken maken

Deelnemers toevoegen aan een vergadering

Deelnemers aan vergaderingen bewerken

Bijlagen bij uitnodigingen voor vergaderingen bewerken

Uitnodigingen voor een vergadering verzenden


Uitnodigingen voor een vergadering verzenden

Als u een taak hebt gemaakt met de wizard Taak maken, kunt u uitnodigingen verzenden aan de deelnemers van de vergadering.

U kunt dit doen vanuit de kaart Agenda deelnemers.

Uitnodigingen voor een vergadering verzenden

  1. Open het venster [image] Verkoper/Inkoper.

  2. Selecteer de verkoper die de taak heeft georganiseerd en klik op OK.

  3. Klik op de kaart Verkoper/Inkoper op Verkoper, Taken.

  4. Selecteer in het venster Taakoverzicht de taak waarvoor u uitnodigingen wilt verzenden.

  5. Klik op Taak, Agenda deelnemers.

  6. Klik op Functies, Uitnodigingen verzendenvoor een hernieuwde verzending van uitnodigingen aan de deelnemers.

  7. Er wordt een venster weergegeven waarin u wordt gevraagd het opnieuw verzenden van de uitnodigingen te bevestigen. Klik op Ja.

  8. Bevestig de volgende berichten om Microsoft Dynamics NAV toegang te verlenen tot Outlook.

  9. Als u een uitnodiging wilt verzenden aan de deelnemers die nog geen uitnodiging hebben ontvangen, schakelt u het selectievakje Uitnodiging verzenden voor deze deelnemers in.

  10. Klik op Functies, Uitnodigingen verzenden.

  11. Er verschijnt een dialoogvenster. Selecteer de betreffende optie en klik op OK.

  12. Bevestig de volgende berichten om Microsoft Dynamics NAV toegang te verlenen tot Outlook.

Opmerking:

Als u een uitnodiging wilt verzenden aan deelnemers van het soort Contact, moet de taak een bijlage bevatten.

De optie Uitnodiging verzenden is niet beschikbaar voor de organisator van een vergadering.

Er kunnen alleen uitnodigingen worden verzonden aan deelnemers die een e-mailadres hebben. U kunt het e-mailadres van een deelnemer toevoegen of bewerken in het venster Verkoper/Inkoper of Contact.

Als er een uitnodiging is verzonden, wordt het selectievakje Uitnodiging verzonden ingeschakeld. In de tabel Interactielogposten wordt een logpost gemaakt voor alle deelnemers van het soort Contact aan wie een uitnodiging is verzonden.

Bijlagen zijn alleen beschikbaar voor uitnodigingen die worden verzonden aan de deelnemers van het type Contact.

De volgende aangepaste tekst wordt verzonden naar de deelnemers van het soort Verkoper:

Beste [Naam verkoper],

U bent uitgenodigd om deel te nemen aan de vergadering die zal plaatsvinden op [datum] om [tijd].

Met vriendelijke groeten,

[Naam van organisator van vergadering]

[datum verzonden] [tijd verzonden]

U kunt deze tekst niet aanpassen.

Verwante onderwerpen

Taken maken

Bijlagen bij uitnodigingen voor vergaderingen bewerken

Deelnemers toevoegen aan een vergadering

Deelnemers verwijderen uit een vergadering


Activiteiten instellen

U kunt activiteiten instellen wanneer u aan een verkoper een complexe taak wilt toewijzen die in verschillende deelactiviteiten kan worden onderverdeeld. De taken waaruit de activiteit bestaat, zijn aan elkaar gekoppeld met een datumformule.

U stelt activiteiten als volgt in:

  1. Open het venster [image] Activiteit.

  2. Druk op F3 om een nieuwe activiteit in te voeren.

  3. Vul op de kop de velden Code en Omschrijving in.

  4. Klik op de eerste lege regel om de eerste taak binnen de activiteit in te voeren.

  5. Klik in het veld Soort op de AssistButton [image] en kies een van de drie opties: Geen, Vergadering en Telefoongesprek.

  6. Vul de velden Prioriteit, Datumformule in voor deze regel. Voor Help over een bepaald veld klikt u op het veld en drukt u op F1.

Herhaal stap 4 tot en met 6 om alle taken binnen de activiteit in te voeren.

Attentie

Wanneer u een activiteit aan een verkoper toewijst, worden alle taken binnen de activiteit tegelijkertijd toegewezen en wordt de huidige systeemdatum gebruikt om de datum te berekenen waarop de taken vervallen.

Verwante onderwerpen

Activiteiten toewijzen

Taken maken