Overeenkomsten aan een BizTalk-partner toevoegen en deze bijwerken vanuit Microsoft Dynamics NAV

Voordat u documenten kunt uitwisselen met een BizTalk-partner, moet u de relevante Channels (het equivalent van overeenkomsten in Microsoft Dynamics NAV) instellen op de BizTalk Server en Microsoft Dynamics NAV bijwerken om deze overeenkomsten te kunnen opnemen. U moet ook de overeenkomsten activeren die u wilt gebruiken.

Deze geregistreerde overeenkomsten worden gebruikt om de BizTalk-documenten op de juiste wijze te verzenden tussen u en de BizTalk-partner.

U kunt als volgt overeenkomsten toevoegen aan een BizTalk-partner en deze bijwerken:

  1. Zorg ervoor dat de relevante BizTalk-overeenkomsten zijn gemaakt op de BizTalk Server.

  2. Open het venster [image] BizTalk-partnerinstellingen.

  3. Klik op Functies, Overeenkomsten bijwerken.

Als u de relevante overeenkomsten op de juiste wijze hebt gemaakt op de BizTalk Server, wordt het venster BizTalk-partnerinstellingen bijgewerkt, zodat alle bestaande BizTalk-overeenkomsten worden weergegeven die voor deze BizTalk-partner zijn geregistreerd op de BizTalk Server.

Attentie

Als u een aantal BizTalk-overeenkomsten instelt, wordt u of de BizTalk-partner niet automatisch geregistreerd op de BizTalk Server. De registratie moet worden uitgevoerd voordat u overeenkomsten toevoegt en bijwerkt door uw eigen organisatie te registreren op de BizTalk Server en voordat u controleert of de organisatie van de BizTalk-partner is ingesteld in Microsoft Dynamics NAV en geregistreerd op de BizTalk Server.

Verwante onderwerpen

Uw eigen organisatie instellen op de BizTalk Server vanuit Microsoft Dynamics NAV

Een BizTalk-partner instellen in Microsoft Dynamics NAV en de BizTalk-partner maken op de BizTalk Server

© 2009 Microsoft Corporation. Alle rechten voorbehouden.


Controleren of een BizTalk-inkoopdocument is verzonden

Als u een BizTalk-inkoopdocument hebt verzonden, wilt u mogelijk controleren of het document werkelijk is verzonden in de tabel Uitgaand inkoopdocument, waarin documenten worden weergegeven als verzonden of niet-verzonden.

U kunt als volgt controleren of een BizTalk-inkoopdocument is verzonden:

  1. Open het venster [image] Verzonden BizTalk-inkoopdocument.

  2. Klik op Document, Overzicht om een overzicht te bekijken van alle verzonden BizTalk-inkoopdocumenten.

  3. Controleer of het document hier te vinden is. U kunt het document zoeken door te kijken in het veld Nr. Als het document zich hier niet bevindt, moet het nog worden verzonden en kunt u het document vinden in het venster [image] Niet verzonden BizTalk-inkoopdocument .


Controleren of een BizTalk-verkoopdocument is verzonden

Als u een BizTalk-verkoopdocument hebt verzonden, wilt u mogelijk controleren of het document werkelijk is verzonden in de tabel Uitgaand inkoopdocument, waarin documenten worden weergegeven als verzonden of niet-verzonden.

U kunt als volgt controleren of een BizTalk-verkoopdocument is verzonden:

  1. Open het venster [image] Verzonden BizTalk-verkoopdocument.

  2. Klik op Document, Overzicht om een overzicht te bekijken van alle verzonden BizTalk-verkoopdocumenten.

  3. Controleer of het document hier te vinden is. U kunt het document zoeken door te kijken in het veld Nr. Als het document zich hier niet bevindt, moet het nog worden verzonden en kunt u het document vinden in het venster [image] Niet verzonden BizTalk-verkoopdocument.


Een BizTalk-productcatalogus ontvangen en goedkeuren of weigeren

Voordat u BizTalk-productcatalogi kunt ontvangen, moet u ervoor zorgen dat u bent verbonden met de BizTalk Server. Bovendien moeten de BizTalk-partners zijn geregistreerd als BizTalk-partner in Microsoft Dynamics NAV en moeten ze verbinding hebben met de BizTalk Server. Ten slotte moeten u en uw BizTalk-partner een geldige overeenkomst hebben voor het uitwisselen van BizTalk-productcatalogi.

Als u onverwerkte BizTalk-productcatalogi hebt ontvangen van een BizTalk-partner, kunt u de relevante BizTalk-productcatalogus goedkeuren of weigeren.

U kunt een BizTalk-productcatalogus als volgt ontvangen en goedkeuren of weigeren:

  1. Open het venster [image] Wachtende BizTalk-productcatalogus.

  2. Zoek de relevante BizTalk-productcatalogus.

  3. Klik op Functies, Goedkeuren of Weigeren.

Verwante onderwerpen

Uw eigen organisatie instellen op de BizTalk Server vanuit Microsoft Dynamics NAV

Een BizTalk-partner instellen in Microsoft Dynamics NAV en de BizTalk-partner maken op de BizTalk Server


Een BizTalk-inkoopdocument ontvangen en goedkeuren of weigeren

Voordat u BizTalk-inkoopdocumenten kunt ontvangen, moet u ervoor zorgen dat u bent verbonden met de BizTalk Server. Bovendien moeten de BizTalk-partners zijn geregistreerd als BizTalk-partner in Microsoft Dynamics NAV en moeten ze verbinding hebben met de BizTalk Server. Ten slotte moeten u en uw BizTalk-partner een geldige overeenkomst hebben voor het uitwisselen van BizTalk-inkoopdocumenten.

Als u onverwerkte BizTalk-inkoopdocumenten van een BizTalk-partner hebt ontvangen, kunt u naar de tabellen Inkomend gaan en het relevante BizTalk-document goedkeuren of weigeren.

U kunt een BizTalk-inkoopdocument als volgt ontvangen en goedkeuren of weigeren:

  1. Open het venster [image] Wachtend BizTalk-inkoopdocument.

  2. Zoek het relevante BizTalk-inkoopdocument.

  3. Klik op Functies, Goedkeuren of Weigeren.

Verwante onderwerpen

Uw eigen organisatie instellen op de BizTalk Server vanuit Microsoft Dynamics NAV

Een BizTalk-partner instellen in Microsoft Dynamics NAV en de BizTalk-partner maken op de BizTalk Server


Een BizTalk-verkoopdocument ontvangen en goedkeuren of weigeren

Voordat u BizTalk-verkoopdocumenten kunt ontvangen, moet u ervoor zorgen dat u bent verbonden met de BizTalk Server. Bovendien moeten de BizTalk-partners zijn geregistreerd als BizTalk-partner in Microsoft Dynamics NAV en moeten ze verbinding hebben met de BizTalk Server. Ten slotte moeten u en uw BizTalk-partner een geldige overeenkomst hebben voor het uitwisselen van BizTalk-verkoopdocumenten.

Als u onverwerkte BizTalk-verkoopdocumenten hebt ontvangen van een BizTalk-partner, kunt u deze goedkeuren of weigeren.

U kunt een BizTalk-verkoopdocument als volgt ontvangen en goedkeuren of weigeren:

  1. Open het venster [image] Wachtend BizTalk-verkoopdocument.

  2. Zoek het relevante BizTalk-verkoopdocument.

  3. Klik op Functies, Goedkeuren of Weigeren.

Verwante onderwerpen

Uw eigen organisatie instellen op de BizTalk Server vanuit Microsoft Dynamics NAV

Een BizTalk-partner instellen in Microsoft Dynamics NAV en de BizTalk-partner maken op de BizTalk Server


Een BizTalk-productcatalogus opnieuw verzenden

Als u een BizTalk-productcatalogus hebt verzonden, wilt u deze mogelijk opnieuw verzenden.

U kunt een BizTalk-productcatalogus als volgt (ongewijzigd) opnieuw verzenden:

  1. Open het venster [image] Verzonden BizTalk-productcataloog.

  2. Klik op Voorraad, Periodieke activiteiten, Uitgaande BizTalk-productcatalogi, Verzonden.

  3. Zoek de relevante BizTalk-productcatalogus. U kunt het document zoeken door te kijken in het veld Nr.

  4. Klik op Functies, Opnieuw verzenden.

Attentie

Als u een BizTalk-productcatalogus wilt wijzigen voordat u deze opnieuw verzendt, moet u de oorspronkelijke BizTalk-productcatalogus kopiëren, de gewenste wijzigingen aanbrengen en het document als nieuwe BizTalk-productcatalogus verzenden.


Een BizTalk-inkoopdocument opnieuw verzenden

Als u een BizTalk-inkoopdocument hebt verzonden, wilt u dit mogelijk opnieuw verzenden. U kunt dit doen vanuit de verschillende tabellen Verzonden.

U kunt een BizTalk-inkoopdocument als volgt (ongewijzigd) opnieuw verzenden:

  1. Open het venster [image] Verzonden BizTalk-inkoopdocument.

  2. Klik op Document, Overzicht om een overzicht te bekijken van alle verzonden BizTalk-verkoopdocumenten.

  3. Zoek het relevante BizTalk-inkoopdocument. U kunt het document zoeken door te kijken in het veld Nr.

  4. Klik op Functies, Opnieuw verzenden.

Attentie

Als u een BizTalk-inkoopdocument wilt wijzigen voordat u het opnieuw verzendt, moet u het oorspronkelijke BizTalk-inkoopdocument kopiëren, de gewenste wijzigingen aanbrengen en het document als nieuw BizTalk-inkoopdocument verzenden.


Een BizTalk-verkoopdocument opnieuw verzenden

Mogelijk wilt u een reeds verzonden BizTalk-verkoopdocument opnieuw verzenden. U kunt dit doen vanuit de verschillende tabellen Verzonden.

U kunt een BizTalk-verkoopdocument als volgt (ongewijzigd) opnieuw verzenden:

  1. Open het venster [image] Verzonden BizTalk-verkoopdocument.

  2. Zoek het relevante BizTalk-verkoopdocument. U kunt het document zoeken door te kijken in het veld Nr.

  3. Klik op Functies, Opnieuw verzenden.

Attentie

Als u een BizTalk-verkoopdocument wilt wijzigen voordat u het opnieuw verzendt, moet u het oorspronkelijke BizTalk-verkoopdocument kopiëren, de gewenste wijzigingen aanbrengen en het document als nieuw BizTalk-verkoopdocument verzenden.


Een BizTalk-productcatalogus verzenden

Voordat u een BizTalk-productcatalogus kunt verzenden, moet u ervoor zorgen dat u bent verbonden met de BizTalk Server. Bovendien moeten de BizTalk-partners zijn geregistreerd als BizTalk-partner in Microsoft Dynamics NAV en moeten ze verbinding hebben met de BizTalk Server. Ten slotte moeten u en uw BizTalk-partner een geldige overeenkomst hebben voor het uitwisselen van BizTalk-productcatalogussen.

Als u klanten op elektronische wijze wilt informeren van de laatste stand van zaken, kunt u de klanten een BizTalk-productcatalogus sturen. Hiertoe moet u eerst de tabel Artikel maken of bijwerken in Microsoft Dynamics NAV. Vervolgens kunt u BizTalk-productcatalogussen naar BizTalk-partners sturen.

U kunt een BizTalk-productcatalogus als volgt verzenden:

  1. Open de batchverwerking [image] BizTalk-productcatalogus verzenden.

  2. Stel op het tabblad Artikel een filter in om de artikelen te definiëren die u wilt opnemen in de BizTalk-productcatalogus.

  3. Stel op het tabblad BizTalk-partner een filter in om aan te geven naar welke BizTalk-partners u de productcatalogi wilt verzenden.

  4. Wanneer u de velden in het venster hebt ingevuld, klikt u op OK om de geselecteerde BizTalk-productcatalogus te verzenden naar de geselecteerde BizTalk-partners.

Verwante onderwerpen

Uw eigen organisatie instellen op de BizTalk Server vanuit Microsoft Dynamics NAV

Een BizTalk-partner instellen in Microsoft Dynamics NAV en de BizTalk-partner maken op de BizTalk Server


Een BizTalk-inkooporder verzenden

Voordat u een BizTalk-inkooporder kunt verzenden, moet u ervoor zorgen dat u bent verbonden met de BizTalk Server. Bovendien moeten de BizTalk-partners zijn geregistreerd als BizTalk-partner in Microsoft Dynamics NAV en moeten ze verbinding hebben met de BizTalk Server. Ten slotte moeten u en uw partner een geldige overeenkomst hebben voor het uitwisselen van BizTalk-inkooporders.

Wanneer de verbinding tot stand is gebracht, moet u een Microsoft Dynamics NAV-inkooporder maken of openen om een BizTalk-inkooporder te kunnen verzenden.

U kunt een BizTalk-inkooporder als volgt verzenden:

  1. Maak of open de Microsoft Dynamics NAV-inkooporder die u wilt verzenden als BizTalk-inkooporder.

  2. Klik op Functies, BizTalk-inkooporder verzenden.

Verwante onderwerpen

Uw eigen organisatie instellen op de BizTalk Server vanuit Microsoft Dynamics NAV

Een BizTalk-partner instellen in Microsoft Dynamics NAV en de BizTalk-partner maken op de BizTalk Server


Een BizTalk-verzoek om inkoopofferte verzenden

Voordat u een BizTalk-verzoek om inkoopofferte kunt verzenden, moet u ervoor zorgen dat u bent verbonden met de BizTalk Server. Bovendien moeten de BizTalk-partners zijn geregistreerd als BizTalk-partner in Microsoft Dynamics NAV en moeten ze verbinding hebben met de BizTalk Server. Ten slotte moeten u en uw partner een geldige overeenkomst hebben voor het uitwisselen van BizTalk-verzoeken om inkoopoffertes.

Wanneer de verbinding tot stand is gebracht, moet u een Microsoft Dynamics NAV-inkoopofferte maken of openen om een BizTalk-verzoek om inkoopofferte te kunnen verzenden.

U kunt een BizTalk-verzoek om inkoopofferte als volgt verzenden:

  1. Maak of open de Microsoft Dynamics NAV-inkoopofferte die u wilt verzenden als BizTalk-verzoek om inkoopofferte.

  2. Klik op Functies, BizTalk-verzoek om ink.-offerte verzenden.

Verwante onderwerpen

Uw eigen organisatie instellen op de BizTalk Server vanaf de Microsoft Dynamics NAV Talk Server

Een BizTalk-partner instellen in Microsoft Dynamics NAV en de BizTalk-partner maken op de BizTalk Server


Een BizTalk-verkoopcreditnota verzenden

Voordat u een BizTalk-verkoopcreditnota kunt verzenden, moet u ervoor zorgen dat u bent verbonden met de BizTalk Server. Bovendien moeten de BizTalk-partners zijn geregistreerd als BizTalk-partner in Microsoft Dynamics NAV en moeten ze verbinding hebben met de BizTalk Server. Ten slotte moeten u en uw BizTalk-partner een geldige overeenkomst hebben voor het uitwisselen van BizTalk-verkoopcreditnota's.

Als de verbinding tot stand is gebracht, moet u een geboekte Microsoft Dynamics NAV-verkoopcreditnota maken of openen om een BizTalk-verkoopcreditnota te kunnen verzenden.

U kunt een BizTalk-verkoopcreditnota als volgt verzenden:

  1. Maak of open de geboekte Microsoft Dynamics NAV-verkoopcreditnota die u wilt verzenden als BizTalk-verkoopcreditnota.

  2. Klik op Functies, BizTalk-verkoopcreditnota verzenden.

Verwante onderwerpen

Uw eigen organisatie instellen op de BizTalk Server vanuit Microsoft Dynamics NAV

Een BizTalk-partner instellen in Microsoft Dynamics NAV en de BizTalk-partner maken op de BizTalk Server


Een BizTalk-verkoopfactuur verzenden

Voordat u een BizTalk-verkoopfactuur kunt verzenden, moet u ervoor zorgen dat u bent verbonden met de BizTalk Server. Bovendien moeten de BizTalk-partners zijn geregistreerd als BizTalk-partner in Microsoft Dynamics NAV en moeten ze verbinding hebben met de BizTalk Server. Ten slotte moeten u en uw BizTalk-partner een geldige overeenkomst hebben voor het uitwisselen van BizTalk-verkoopfacturen.

Als de verbinding tot stand is gebracht, moet u een geboekte Microsoft Dynamics NAV-verkoopfactuur maken of openen om een BizTalk-verkoopfactuur te verzenden.

U kunt een BizTalk-verkoopfactuur als volgt verzenden:

  1. Maak of open de geboekte Microsoft Dynamics NAV-verkoopfactuur die u wilt verzenden als BizTalk-verkoopfactuur.

  2. Klik op Functies, BizTalk-verkoopfactuur verzenden.

Verwante onderwerpen

Uw eigen organisatie instellen op de BizTalk Server vanuit Microsoft Dynamics NAV

Een BizTalk-partner instellen in Microsoft Dynamics NAV en de BizTalk-partner maken op de BizTalk Server


Een BizTalk-verkooporderbevestiging verzenden

Voordat u een BizTalk-verkooporderbevestiging kunt verzenden, moet u ervoor zorgen dat u bent verbonden met de BizTalk Server. Bovendien moeten de BizTalk-partners zijn geregistreerd als BizTalk-partner in Microsoft Dynamics NAV en moeten ze verbinding hebben met de BizTalk Server. Ten slotte moeten u en uw BizTalk-partner een geldige overeenkomst hebben voor het uitwisselen van BizTalk-verkooporderbevestigingen.

Als de verbinding tot stand is gebracht, moet u een Microsoft Dynamics NAV-verkooporder maken of openen om een BizTalk-verkooporderbevestiging te kunnen verzenden. Wanneer u dit hebt gedaan, kunt u deze verzenden als BizTalk-verkooporderbevestiging.

U kunt een BizTalk-verkooporderbevestiging als volgt verzenden:

  1. Maak of open de Microsoft Dynamics NAV-verkooporder die u wilt verzenden als BizTalk-verkooporderbevestiging.

  2. Klik op Functies, BizTalk-verk.-orderbevestiging verzenden.

Verwante onderwerpen

Uw eigen organisatie instellen op de BizTalk Server vanuit Microsoft Dynamics NAV

Een BizTalk-partner instellen in Microsoft Dynamics NAV en de BizTalk-partner maken op de BizTalk Server


Een BizTalk-verkoopofferte verzenden

Voordat u een BizTalk-verkoopofferte kunt verzenden, moet u ervoor zorgen dat u bent verbonden met de BizTalk Server. Bovendien moeten de BizTalk-partners zijn geregistreerd als BizTalk-partner in Microsoft Dynamics NAV en moeten ze verbinding hebben met de BizTalk Server. Ten slotte moeten u en uw BizTalk-partner een geldige overeenkomst hebben voor het uitwisselen van BizTalk-verkoopoffertes.

Als de verbinding tot stand is gebracht, moet u een Microsoft Dynamics NAV-verkoopofferte maken of openen om een BizTalk-verkoopofferte te kunnen verzenden. Wanneer u dit hebt gedaan, kunt u deze verzenden als BizTalk-verkoopofferte.

U kunt een BizTalk-verkoopofferte als volgt verzenden:

  1. Maak of open de Microsoft Dynamics NAV-verkoopofferte die u wilt verzenden als BizTalk-verkoopofferte.

  2. Klik op Functies, BizTalk-verkoopofferte verzenden.

Verwante onderwerpen

Uw eigen organisatie instellen op de BizTalk Server vanuit Microsoft Dynamics NAV

Een BizTalk-partner instellen in Microsoft Dynamics NAV en de BizTalk-partner maken op de BizTalk Server


Een BizTalk-verzendbericht verzenden

Voordat u een BizTalk-verzendbericht kunt verzenden, moet u ervoor zorgen dat u bent verbonden met de BizTalk Server. Bovendien moet de BizTalk-partner zijn geregistreerd als BizTalk-partner in Microsoft Dynamics NAV en moet deze verbinding hebben met de BizTalk Server. Ten slotte moeten u en uw BizTalk-partner een geldige overeenkomst hebben voor het uitwisselen van BizTalk-verzendberichten.

Als de verbinding tot stand is gebracht, moet u een geboekt Microsoft Dynamics NAV-verzendbericht maken of openen om een BizTalk-verzendbericht te verzenden.

U kunt een BizTalk-verzendbericht als volgt verzenden:

  1. Maak of open het geboekte Microsoft Dynamics NAV-verzendbericht dat u wilt verzenden als BizTalk-verzendbericht.

  2. Klik op Functies, BizTalk-verzendbericht verzenden.

Verwante onderwerpen

Uw eigen organisatie instellen op de BizTalk Server vanuit Microsoft Dynamics NAV

Een BizTalk-partner instellen in Microsoft Dynamics NAV en de BizTalk-partner maken op de BizTalk Server


Een BizTalk-partner instellen in Microsoft Dynamics NAV en de BizTalk-partner maken op de BizTalk Server

Voordat u documenten kunt uitwisselen met een BizTalk-partner, moet u deze partner instellen in Microsoft Dynamics NAV en verbinding maken vanuit Microsoft Dynamics NAV met de partner op de BizTalk-server.

Deze informatie wordt gebruikt om de BizTalk-partner te herkennen, zodat BizTalk-documenten op de juiste wijze kunnen worden verzonden tussen u en de BizTalk-partner.

U kunt op een van de volgende manieren een BizTalk-partner in Microsoft Dynamics NAV instellen en vanuit Microsoft Dynamics NAV verbinding maken met de BizTalk-partner op de BizTalk-server:

Als u bent verbonden met BizTalk Server 2000/2002, klikt u Show hier.

  1. Zorg ervoor dat de gewenste BizTalk-partner de organisatie heeft geregistreerd op de BizTalk Server.

  2. Open het venster [image] BizTalk-partnerinstellingen en vul alle relevante velden in.

  3. Klik op Functies, Organisatie maken.

Attentie

Als u een BizTalk Server instelt in Microsoft Dynamics NAV en verbinding maakt vanuit Microsoft Dynamics NAV met de partner op de BizTalk Server, worden eventuele overeenkomsten die worden gebruikt voor het uitwisselen van documenten niet automatisch geactiveerd. U doet dit door de benodigde overeenkomsten en documenten aan te maken op de BizTalk Server en deze bij te werken in Microsoft Dynamics NAV.

Bovendien kunt u dit proces ook in omgekeerde volgorde uitvoeren door eerst verbinding te maken vanuit Microsoft Dynamics NAV met de BizTalk-partner op de BizTalk Server en vervolgens Microsoft Dynamics NAV bij te werken door de juiste BizTalk-partner te selecteren in het veld BizTalk-organisatienaam. In dit veld worden alle beschikbare BizTalk-partners weergegeven die momenteel zijn geregistreerd op de BizTalk Server.

Als u bent verbonden met BizTalk Server 2004, klikt u Show hier.

  1. Open het venster [image] BizTalk-partnerinstellingen.

  2. Vul alle relevante velden op de kop in.

  3. Geef de overeenkomstsoorten op in het veld Overeenkomstsoort op de regels, of klik op de AssistButton aan de rechterkant om het venster BizTalk-partnerovereenkomstsoorten te openen en een overeenkomstsoort te selecteren.

  4. Wanneer u het gewenste aantal overeenkomsten hebt geselecteerd, schakelt u het veld Actief in om de overeenkomst te activeren.

Attentie

U kunt de overeenkomst(en) deactiveren door het veld Actief uit te schakelen.

Verwante onderwerpen

Uw eigen organisatie instellen op de BizTalk Server vanuit Microsoft Dynamics NAV


Een profiel instellen voor technische BizTalk-berichtgevingen.

Wanneer u uw eigen organisatie instelt in Microsoft Dynamics NAV vanuit het venster BizTalk-beheerinstellingen, moet u gedetailleerde informatie opgeven over het contact in geval van een fout op de BizTalk Server die geen betrekking heeft op de Microsoft Dynamics NAV-database.

U kunt een profiel voor technische BizTalk-berichtgevingen als volgt instellen:

  1. Open het venster [image] BizTalk-beheerinstellingen.

  2. Klik op Functies, Technische BizTalk-berichtgeving.

  3. Vul in het venster Technische BizTalk-berichtgeving de relevante velden in.

  4. Wanneer u klaar bent, sluit u het venster Technische BizTalk-berichtgeving.


Uw eigen organisatie instellen op de BizTalk Server vanuit Microsoft Dynamics NAV

De onderstaande procedure geldt alleen als u bent verbonden met BizTalk Server 2000 of BizTalk Server 2002:

Voordat u documenten kunt uitwisselen met BizTalk-partners, moet u uw eigen organisatie instellen op BizTalk Server 2000/2002 en de relevante BizTalk-beheergegevens invoeren. U kunt pas verder gaan met de installatie als u deze eerste stap in het BizTalk-installatieproces hebt uitgevoerd. Het proces hoeft normaal gesproken slechts één keer te worden uitgevoerd.

U moet uw eigen organisatie maken op de BizTalk Server, zodat de organisatie wordt herkend door de server en de BizTalk-documenten op de juiste wijze kunnen worden verzonden vanuit en naar het Microsoft Dynamics NAV-bedrijf.

U kunt uw eigen organisatie op de BizTalk Server van Microsoft Dynamics NAV als volgt instellen:

  1. Open het venster [image] BizTalk-beheerinstellingen en vul alle relevante velden in.

  2. Klik op Functies, Eigen organisatie maken.

  3. Zorg ervoor dat er via de BizTalk Server een id wordt geretourneerd in het veld BizTalk-organisatie-id. Dit houdt in dat de organisatie is geregistreerd op de BizTalk Server.

Attentie

Als u uw eigen organisatie instelt op de BizTalk Server, worden eventuele overeenkomsten die worden gebruikt voor het uitwisselen van documenten niet automatisch geactiveerd. U doet dit door de benodigde overeenkomsten aan te maken op de BizTalk Server en deze bij te werken in Microsoft Dynamics NAV.

Verwante onderwerpen

Een BizTalk-partner instellen in Microsoft Dynamics NAV en de BizTalk-partner maken op de BizTalk Server


BizTalk Suspended Queue (tabel)

Tabel BizTalk Suspended Queue

Lijst met velden in de tabel

Deze tabel wordt alleen intern gebruikt.


BizTalk-aanvraag (tabel)

Tabel BizTalk-aanvraag

Lijst met velden in de tabel

Deze tabel wordt alleen intern gebruikt.


BizTalk-beheerinstellingen (tabel)

Tabel BizTalk-beheerinstellingen

Lijst met velden in de tabel

Wanneer u documenten via e-mail uitwisselt met de BizTalk partner, moet u een aantal relevante regels opgeven. Met behulp van de tabel BizTalk-beheerinstellingen kunt u algemene instellingsregels opgeven die u wilt toepassen op alle BizTalk-partners.


BizTalk-berichtcontrole (tabel)

Tabel BizTalk-berichtcontrole

Lijst met velden in de tabel

Deze tabel wordt intern gebruikt voor de opslag van BizTalk-systeemcontrolegegevens.


BizTalk-doc.-ontvangstcontrole (tabel)

Tabel BizTalk-doc.-ontvangstcontrole

Lijst met velden in de tabel

Deze tijdelijke tabel wordt alleen intern gebruikt om BizTalk-gegevens op te slaan die worden gebruikt wanneer de ontvangen documenten worden gecontroleerd.


BizTalk-opmerkingsregel (tabel)

Tabel BizTalk-opmerkingsregel

Lijst met velden in de tabel

Het is vaak noodzakelijk om opmerkingen aan een BizTalk-partner te koppelen. U kunt bijvoorbeeld een opmerking invoeren dat een bepaalde BizTalk-partner altijd laat betaalt of dat u met de BizTalk-partner bent overeengekomen dat de prijs wordt verlaagd als u verwijst naar een bepaalde zakelijke overeenkomst.

Dergelijke opmerkingen voor BizTalk-partners worden geregistreerd in de tabel BizTalk-opmerkingsregel. Deze tabel wordt weergegeven in het venster Opmerkingen. U opent dit venster door vanuit het venster BizTalk-partnerinstellingen te klikken op Document, Opmerkingen.

Vervolgens maakt u opmerkingen voor een specifieke BizTalk-partner. Als u op de knop Document klikt in het venster BizTalk-partnerinstellingen en vervolgens Opmerkingen selecteert, kunt u alleen opmerkingen maken (en eerder gemaakte opmerkingen bekijken) voor de betreffende BizTalk-partner. Als u in het venster Opmerkingen op Opmerkingen klikt en vervolgens Overzicht kiest, verschijnt er een overzicht van alle opmerkingen voor alle BizTalk-partners.

In het venster BizTalk-partnerinstellingen bevindt zich ook een opmerkingenknop naast het veld Nr. Dit is een sneltoets naar de BizTalk-opmerkingenregel. Als op de knop een horizontaal potlood is afgebeeld, is er geen opmerking voor de BizTalk-partner. Als er opmerkingen zijn voor de BizTalk-partner, dan worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld.

Opmerkingen worden niet afgedrukt.


BizTalk-partnerinst.-regel (tabel)

Tabel BizTalk-partnerinst.-regel

Lijst met velden in de tabel

Wanneer u documenten op elektronische wijze uitwisselt met uw BizTalk-partners, moet u voor iedere specifieke BizTalk-partner de relevante uitwisselingsregels en de overeenkomst- of documentsoort aangeven die u wilt opnemen in de BizTalk-partnerovereenkomst.

De tabel BizTalk-partnerinstellingenkop bevat de relevante uitwisselingsregels voor iedere BizTalk-partner. De BizTalk-partnerinstellingenregels bevatten gegevens over de opgenomen overeenkomst- of documentsoorten en geven aan of deze actief zijn.

De BizTalk-partnerinstellingenkop en -regels zijn op dezelfde manier aan elkaar gerelateerd als de kop- en regeltabellen in Microsoft Dynamics NAV.


BizTalk-partnerinstellingenkop (tabel)

Tabel BizTalk-partnerinstellingenkop

Lijst met velden in de tabel

Wanneer u documenten op elektronische wijze uitwisselt met uw BizTalk-partners, moet u voor iedere specifieke BizTalk-partner de relevante uitwisselingsregels en de overeenkomst- of documentsoort aangeven die u wilt opnemen in de BizTalk-partnerovereenkomst.

De BizTalk-partnerinstellingenkop bevat de relevante uitwisselingsregels per BizTalk-partner. De tabel BizTalk-partnerinst.-regel bevat gegevens over de opgenomen overeenkomst- of documentsoorten en geeft aan of deze actief zijn.

De BizTalk-partnerinstellingenkop en -regels zijn op dezelfde manier aan elkaar gerelateerd als de kop- en regeltabellen in Microsoft Dynamics NAV.


BizTalk-partnerovereenkomst (tabel)

Tabel BizTalk-partnerovereenkomst

Lijst met velden in de tabel

Deze tabel wordt alleen intern gebruikt. Deze tabel is alleen-lezen en wordt gebruikt om gegevens van BizTalk-partnerovereenkomsten uit te wisselen met de BizTalk Server.


BizTalk-partnervalutakoppeling (tabel)

Tabel BizTalk-partnervalutakoppeling

Lijst met velden in de tabel

Wanneer u documenten elektronisch uitwisselt met uw BizTalk-partners, is het mogelijk dat uw partner een andere valutacode gebruikt voor een bepaalde valuta. Met de tabel BizTalk-partnervalutakoppeling kunt u de twee codes koppelen.

Wanneer u een BizTalk-partner installeert, wordt in deze tabel automatisch een regel gemaakt voor elke valuta.


BizTalk-reserveringspost (tabel)

Tabel BizTalk-reserveringspost

Lijst met velden in de tabel

In deze tabel wordt informatie opgeslagen over de reservering van lot- en serienummers van artikelen in inkomende en uitgaande BizTalk-documenten.


Inkomend inkoopdocument (tabel)

Tabel Inkomend inkoopdocument

Lijst met velden in de tabel

Op de inkomende inkoopkop worden gegevens van inkoopdocumenten opgeslagen. Deze gegevens worden gebruikt in inkoopdocumenten die u op elektronische wijze ontvangt van diverse zakelijke partners. Deze kopgegevens worden gebruikt in verschillende documenten, zoals BizTalk-inkoopoffertes, BizTalk-inkoopfacturen, BizTalk-inkoopontvangsten, BizTalk-inkooporderbevestigingen en BizTalk-inkoopcreditnota's.

De inkomende inkoopkop wordt dus getoond in een alleen-lezen scherm, waarin u algemene gegevens kunt bekijken over inkomende BizTalk-inkoopdocumenten. De inkomende inkoopdocumenten die hier worden opgeslagen, hebben de status Onverwerkt, Goedgekeurd, Geweigerd of In verwerking.

Een inkoopdocument is inkomend als het naar u wordt verzonden door een van de zakelijke partners.

De inkomende inkoopkop bevat alle relevante gegevens over de orderleverancier en de factuurleverancier, zoals de naam, het adres, het documentnummer en de datum. De kop bestaat uit vier tabbladen: Algemeen, Facturering, Verzending en BizTalk. Deze tabbladen bevatten gegevens over de orderleverancier, de factuurleverancier, de verzendingen en de relevante BizTalk-details. De meeste gegevens worden door het programma opgehaald uit de tabel Leverancier als het nummer van de orderleverancier en van de factuurleverancier in de desbetreffende velden zijn ingevuld.

De inkomende inkoopkop is gerelateerd aan een aantal regels in de tabel Inkomende inkoopdocumentregel. Hier vindt u gegevens over de artikelen die u wilt inkopen (zoals artikelnummer, aantal en prijs). De bedragen op de regels van het inkomende inkoopdocument worden weergegeven in de bronvaluta, tenzij de veldnaam aangeeft dat het bedrag in lokale valuta is. De bronvaluta is de valuta die door de valutacode op de inkomende inkoopkop wordt aangeduid.

Wanneer een BizTalk-inkoopdocument wordt geaccepteerd (automatisch of door de gebruiker) en vervolgens wordt omgezet in een Microsoft Dynamics NAV-inkoopdocument, worden gegevens van de inkomende inkoopkop opgeslagen in de Microsoft Dynamics NAV-tabel Inkoopkop. Gegevens uit de tabel Inkomende inkoopdocumentregel worden opgeslagen in de Microsoft Dynamics NAV-tabel Inkoopregel. De kop en de regels van een inkomend inkoopdocument zijn op dezelfde manier aan elkaar gerelateerd als de inkoopkop en –regels in Microsoft Dynamics NAV.

Attentie

De inkomende inkoopkop is alleen-lezen. Dit houdt in dat u niets kunt wijzigen of invoeren op de kop van een inkomend inkoopdocument. Als u in de tabel wijzigingen wilt aanbrengen, moet u dit doen nadat het BizTalk-inkoopdocument is omgezet in een Microsoft Dynamics NAV-inkoopdocument.

Daarom is er voor de meeste velden ook geen Help beschikbaar in de tabel Inkomend inkoopdocument. Zie de Help voor het betreffende veld in de tabel Inkoopkop als u assistentie of informatie nodig hebt met betrekking tot een van de velden in deze tabel zonder Help.


Inkomend verkoopdocument (tabel)

Tabel Inkomend verkoopdocument

Lijst met velden in de tabel

Op de inkomende verkoopkop worden gegevens van verkoopdocumenten opgeslagen. Deze gegevens worden gebruikt in verkoopdocumenten die u op elektronische wijze ontvangt van diverse zakelijke partners. De kopgegevens worden in twee documenten gebruikt: het BizTalk-verzoek om verkoopoffertes en de BizTalk-verkooporders.

De inkomende verkoopkop wordt dus getoond in een alleen-lezen scherm, waarin u algemene gegevens kunt bekijken over inkomende BizTalk-verkoopdocumenten. De inkomende verkoopdocumenten die hier worden opgeslagen, hebben de status Onverwerkt, Goedgekeurd, Geweigerd of In verwerking.

Een verkoopdocument is inkomend als het naar u wordt verzonden door een van de zakelijke partners.

Op de kop van een inkomend verkoopdocument vindt u alle relevante gegevens over de order- en factuurklant, zoals naam, adres, documentnummer en datum. De kop bestaat uit vier tabbladen: Algemeen, Facturering, Verzending en BizTalk. Deze tabbladen bevatten gegevens over de orderklant, factuurklant, verzendingen en relevante BizTalk-details. De meeste gegevens worden automatisch opgehaald uit de tabel Klant.

De inkomende verkoopkop is gerelateerd aan een aantal regels in de tabel Inkomende verkoopdocumentregel. Hier vindt u gegevens van de artikelen die u in voorraad hebt (zoals artikelnummer, aantal en prijs). De bedragen op de regels van het inkomende verkoopdocument worden weergegeven in de bronvaluta, tenzij de veldnaam aangeeft dat het bedrag in lokale valuta is. De bronvaluta is de valuta die door de valutacode op de inkomende verkoopkop wordt aangeduid.

Wanneer een BizTalk-verkoopdocument wordt geaccepteerd (automatisch of door de gebruiker) en vervolgens wordt omgezet in een Microsoft Dynamics NAV-verkoopdocument, worden gegevens van de inkomende verkoopkop opgeslagen in de Microsoft Dynamics NAV-tabel Verkoopkop. Gegevens uit de tabel Inkomende verkoopdocumentregel worden opgeslagen in de Microsoft Dynamics NAV-tabel Verkoopregel. De kop en de regels van een inkomend verkoopdocument zijn op dezelfde manier aan elkaar gerelateerd als de verkoopkop en –regels in Microsoft Dynamics NAV.

Attentie

De tabel Inkomend verkoopdocument is alleen-lezen. Dit houdt in dat u niets in deze tabel kunt wijzigen of invoeren. Als u in de tabel wijzigingen wilt aanbrengen, moet u dit doen nadat het BizTalk-verkoopdocument is omgezet in een Microsoft Dynamics NAV-verkoopdocument.

Daarom is er voor de meeste velden ook geen Help beschikbaar in de tabel Inkomend verkoopdocument. Zie de Help voor het betreffende veld in de tabel Verkoopkop als u assistentie of informatie nodig hebt met betrekking tot een van de velden in deze tabel zonder Help.


Inkomende inkoopdocumentregel (tabel)

Tabel Inkomende inkoopdocumentregel

Lijst met velden in de tabel

Op de regels van inkomende inkoopdocumenten worden gegevens opgeslagen die worden gebruikt in inkoopdocumenten die u op elektronische wijze ontvangt van diverse zakelijke partners. Deze regelgegevens worden gebruikt in verschillende documenten, zoals BizTalk-inkoopoffertes, BizTalk-inkooporders, BizTalk-inkoopfacturen, BizTalk-inkoopontvangsten, BizTalk-inkooporderbevestigingen en BizTalk-inkoopcreditnota's.

Regels van inkomende inkoopdocumenten worden dus getoond in een alleen-lezen scherm, waarin u specifieke gegevens kunt bekijken over artikelen in inkomende BizTalk-inkoopdocumenten. De inkomende inkoopdocumenten die hier worden opgeslagen, hebben de status Onverwerkt, Goedgekeurd, Geweigerd of In verwerking.

Een inkoopdocument is inkomend als het naar u wordt verzonden door een van de zakelijke partners.

Op de regels van inkomende inkoopdocumenten vindt u alle relevante gegevens over de te kopen artikelen (zoals artikelnummer, aantal en kostprijs). De bedragen op de inkoopregels worden weergegeven in de bronvaluta, tenzij de veldnaam aangeeft dat een bedrag in lokale valuta is. De bronvaluta wordt aangegeven door de valutacode op de inkoopkop.

De inkomende inkoopregels zijn gerelateerd aan de tabel Inkomend inkoopdocument. De inkomende inkoopkop bevat alle relevante gegevens over de orderleverancier en de factuurleverancier, zoals de naam, het adres, het documentnummer en de datum. De kop bestaat uit vier tabbladen: Algemeen, Facturering, Verzending en BizTalk. Deze tabbladen bevatten gegevens over de orderleverancier, de factuurleverancier, de verzendingen en de relevante BizTalk-details. De meeste gegevens worden door het programma opgehaald uit de tabel Leverancier als het nummer van de orderleverancier en van de factuurleverancier in de desbetreffende velden zijn ingevuld.

Wanneer een BizTalk-inkoopdocument wordt goedgekeurd (automatisch of door de gebruiker) en vervolgens wordt omgezet in een Microsoft Dynamics NAV-inkoopdocument, worden de gegevens uit de tabel Inkomend inkoopdocument opgeslagen in de Microsoft Dynamics NAV-tabel Inkoopkop. Gegevens van de inkomende inkoopdocumentregels worden opgeslagen in de Microsoft Dynamics NAV-tabel Inkoopregel. De kop en regels van het inkomende inkoopdocument zijn op dezelfde manier aan elkaar gerelateerd als de inkoopkop en –regels in Microsoft Dynamics NAV.

Attentie

De regels van een inkomend inkoopdocument zijn alleen-lezen. Dit houdt in dat u niets kunt wijzigen of invoeren op de inkomende inkoopregel. Als u in de tabel wijzigingen wilt aanbrengen, moet u dit doen nadat het BizTalk-inkoopdocument is omgezet in een Microsoft Dynamics NAV-inkoopdocument.

Daarom is er voor de meeste velden ook geen Help beschikbaar in de tabel Inkomende inkoopdocumentregel. Zie de Help voor het betreffende veld in de tabel Inkoopregel als u assistentie of informatie nodig hebt met betrekking tot een van de velden in deze tabel zonder Help.


Inkomende prod.-catalogusregel (tabel)

Tabel Inkomende prod.-catalogusregel

Lijst met velden in de tabel

Wanneer u productcatalogi op elektronische wijze ontvangt, worden deze opgeslagen in een set tijdelijke tabellen die alle inkomende productcatalogi bevatten. De inkomende productcatalogi die hier worden opgeslagen, hebben de status Onverwerkt, Goedgekeurd, Geweigerd of In verwerking.

Een productcatalogus is inkomend als deze naar u wordt verzonden door een van de zakelijke partners.

Wanneer u een inkomende BizTalk-productcatalogus goedkeurt, worden de gegevens in de tabel Inkomende productcatalogus niet overgebracht naar Microsoft Dynamics NAV. De kopgegevens bevinden zich al in de tabel Artikel of Artikelleverancier. Alleen de inkomende productcatalogusregels met de werkelijke artikelgegevens worden geïmporteerd in Microsoft Dynamics NAV en gebruikt om artikelregels bij te werken of nieuwe regels aan te maken in de artikeltabel van Microsoft Dynamics NAV.

De tabel Inkomende productcatalogusregel bevat alle relevante gegevens over de artikelen in de BizTalk-productcatalogi, zoals naam, eenheid, eenheidsprijs, identificatienummers en andere basisgegevens.

De tabel Inkomende productcatalogus en de inkomende productcatalogusregels zijn op dezelfde manier aan elkaar gerelateerd als de normale kop- en regeltabellen in Microsoft Dynamics NAV.

De inkomende productcatalogusregel wordt dus getoond in een alleen-lezen scherm, waarin u specifieke gegevens over artikelen in de inkomende productcatalogi kunt bekijken.

Attentie

Regels van inkomende productcatalogi zijn alleen-lezen. Dit houdt in dat u niets kunt wijzigen of invoeren in de tabel Inkomende productcatalogusregel. Als u wijzigingen wilt aanbrengen in de tabel, moet u dit doen nadat de BizTalk-productcatalogusregels zijn gebruikt om artikelregels bij te werken of nieuwe regels te maken in Microsoft Dynamics NAV.

Daarom is er voor de meeste velden in de tabel Inkomende productcatalogusregel ook geen Help beschikbaar. Zie de Help voor het betreffende veld in de tabel Artikel als u assistentie of informatie nodig hebt met betrekking tot een van de velden in deze tabel zonder Help.


Inkomende productcatalogus (tabel)

Tabel Inkomende productcatalogus

Lijst met velden in de tabel

Wanneer u productcatalogi op elektronische wijze ontvangt, worden deze opgeslagen in een set tijdelijke tabellen die alle inkomende productcatalogi bevatten. De inkomende productcatalogi die hier worden opgeslagen, hebben de status Onverwerkt, Goedgekeurd, Geweigerd of In verwerking.

Een productcatalogus is inkomend als deze naar u wordt verzonden door een van de zakelijke partners.

De gegevens in de tabel Inkomende productcatalogus worden niet geïmporteerd in Microsoft Dynamics NAV. Alleen de gegevens in de tabel Inkomende prod.-catalogusregel worden geïmporteerd in Microsoft Dynamics NAV. Ze worden gebruikt om artikelregels bij te werken of nieuwe regels te maken in de relevante Microsoft Dynamics NAV-tabel Artikel.

De tabellen Inkomende productcatalogus en Inkomende prod.-catalogusregel zijn op dezelfde manier aan elkaar gerelateerd als de normale kop- en regeltabellen in Microsoft Dynamics NAV.

De tabel Inkomende productcatalogus wordt dus getoond in een alleen-lezen scherm, waarin u algemene gegevens over inkomende productcatalogi kunt bekijken en u productcatalogi kunt goedkeuren of weigeren.

De tabel Inkomende productcatalogus bevat alle relevante gegevens over de leveranciers die u BizTalk-productcatalogi sturen, zoals naam, adres, identificatienummers en andere basisgegevens.

Attentie

De kop van een inkomende productcatalogus is alleen-lezen. Dit houdt in dat u hier niet kunt werken met de inkomende BizTalk-productcatalogi. Als u met de productcatalogi wilt werken, moeten deze worden goedgekeurd en geïmporteerd in Microsoft Dynamics NAV.

Daarom is er voor de meeste velden ook geen Help beschikbaar in de tabel Inkomende productcatalogus. Zie de Help voor het betreffende veld in de tabel Leverancier als u assistentie of informatie nodig hebt met betrekking tot een van de velden in deze tabel zonder Help.


Inkomende verkoopdocumentregel (tabel)

Tabel Inkomende verkoopdocumentregel

Lijst met velden in de tabel

Op de regels van inkomende verkoopdocumenten worden gegevens opgeslagen die worden gebruikt in verkoopdocumenten die u op elektronische wijze ontvangt van diverse zakelijke partners. De regelgegevens worden gebruikt in twee BizTalk-documenten: het verzoek om verkoopoffertes en BizTalk-verkooporders.

Regels van inkomende verkoopdocumenten worden dus getoond in een alleen-lezen scherm, waarin u specifieke gegevens kunt bekijken over artikelen in inkomende BizTalk-verkoopdocumenten. De inkomende verkoopdocumenten die hier worden opgeslagen, hebben de status Onverwerkt, Goedgekeurd, Geweigerd of In verwerking.

Een verkoopdocument is inkomend als het naar u wordt verzonden door een van de zakelijke partners.

Op de regels van inkomende verkoopdocumenten vindt u alle relevante gegevens van de artikelen in voorraad (zoals artikelnummer, aantal en prijs). De bedragen op de verkoopregels worden weergegeven in de bronvaluta, tenzij de veldnaam aangeeft dat een bedrag in lokale valuta is. De bronvaluta is de valuta die door de valutacode op de verkoopkop wordt aangeduid.

Regels van inkomende verkoopdocumenten zijn gerelateerd aan de tabel Inkomend verkoopdocument. Op de kop van een inkomend verkoopdocument vindt u alle relevante gegevens over de order- en factuurklant, zoals naam, adres, documentnummer en datum. De kop bestaat uit vier tabbladen: Algemeen, Facturering, Verzending en BizTalk. Deze tabbladen bevatten gegevens over de orderklant, factuurklant, verzendingen en relevante BizTalk-details. De meeste gegevens worden automatisch opgehaald uit de tabel Klant.

Wanneer een BizTalk-verkoopdocument wordt geaccepteerd (automatisch of door de gebruiker) en vervolgens wordt omgezet in een Microsoft Dynamics NAV-verkoopdocument, worden gegevens in de Inkomend verkoopdocument-tabel opgeslagen in de Microsoft Dynamics NAV-tabel Verkoopkop. Gegevens van de inkomende verkoopregels worden opgeslagen in de Microsoft Dynamics NAV-tabel Verkoopregel. De kop en de regels van een inkomend verkoopdocument zijn op dezelfde manier aan elkaar gerelateerd als de verkoopkop en –regels in Microsoft Dynamics NAV.

Attentie

De regels van een inkomend verkoopdocument zijn alleen-lezen. Dit houdt in dat u niets kunt wijzigen of invoeren op de inkomende verkoopregel. Als u in de tabel wijzigingen wilt aanbrengen, moet u dit doen nadat het BizTalk-verkoopdocument is omgezet in een Microsoft Dynamics NAV-verkoopdocument.

Daarom is er voor de meeste velden ook geen Help beschikbaar in de tabel Inkomende verkoopdocumentregel. Zie de Help voor het betreffende veld in de tabel Verkoopregel als u assistentie of informatie nodig hebt met betrekking tot een van de velden in deze tabel zonder Help.


Overeenkomstsoort (tabel)

Tabel Overeenkomstsoort

Lijst met velden in de tabel

Deze tabel wordt alleen intern gebruikt om BizTalk-overeenkomstgegevens op te slaan. De tabel wordt automatisch gevuld met standaardgegevens.


Technische BizTalk-berichtgeving (tabel)

Tabel Technische BizTalk-berichtgeving

Lijst met velden in de tabel

Met de tabel Technische BizTalk-berichtgeving kunt u opgeven welke personen moeten worden gewaarschuwd als er zich posten in de BizTalk Suspended Queue (een wachtrij met artikelen of verzendingen die niet kunnen worden verwerkt door de BizTalk Server) bevinden die niet kunnen worden gerelateerd aan een van de bedrijven in Microsoft Dynamics NAV en daarom van toepassing zijn op de gehele Microsoft Dynamics NAV-database. De tabel bevat gedetailleerde informatie over deze persoon.

Attentie

De fouten die worden verzonden naar dit e-mailadres zijn ernstige fouten die niet kunnen worden gerelateerd aan een specifiek Microsoft Dynamics NAV-bedrijf, maar van toepassing zijn op de gehele Microsoft Dynamics NAV-database. Fouten die relevant zijn voor of die kunnen worden gerelateerd aan een bepaald bedrijf in Microsoft Dynamics NAV worden verzonden naar het e-mailadres dat is opgegeven in het veld E-mail systeembeheerder. Het verschil tussen de fouten die worden verzonden naar de systeembeheerder en de fouten die worden verzonden naar het venster Technische BizTalk-berichtgeving heeft dus te maken met de manier waarop de fout is opgetreden op de BizTalk Server. Als het verzenden van een document bijvoorbeeld mislukt en er geen bedrijfsgegevens kunnen worden opgehaald van de BizTalk Server, wordt het bericht verzonden naar het adres dat is opgegeven in het venster Technische BizTalk-berichtgeving. Als het echter wel mogelijk is om de relevante bedrijfsgegevens op te halen uit het document dat fouten bevat, wordt het bericht verzonden naar de systeembeheerder.


Uitgaand document (tabel)

Tabel Uitgaand document

Lijst met velden in de tabel

In de tabel Uitgaand document worden alle uitgaande verkoop-, inkoop- en productcatalogusdocumenten weergegeven. De tabel bevat de relevante gegevens over alle uitgaande documenten en de bijbehorende status. De status wordt overgenomen uit de tabellen Uitgaand verkoopdocument, Uitgaande verkoopdocumentregel, Uitgaand inkoopdocument, Uitgaande inkoopdocumentregel, Uitgaande productcatalogus of Uitgaande prod.-catalogusregel.

Uitgaande documenten in het overzicht kunnen de volgende status hebben: In verwerking, Niet verzonden, Verzonden of Mislukt.

De tabel Uitgaand document wordt intern gebruikt om de documenten aan te duiden die nog moeten worden verzonden. Wanneer het programma aan de hand van het overzicht heeft bepaald welke documenten nog niet zijn verzonden, worden de actuele gegevens van die uitgaande documenten opgehaald uit een van de eerder genoemde tabellen. Het document wordt vanuit die tabel verzonden. De tabel Uitgaand document wordt dus gebruikt als hulpmiddel om alle uitgaande documenten en de bijbehorende status bij te houden. Er worden vanuit deze tabel echter geen documenten verzonden.

Als een document de status Mislukt heeft, kan de systeembeheerder de status van het document wijzigen in Niet verzonden, bijvoorbeeld nadat de reden voor de fout is gecorrigeerd. Vervolgens wordt het document alsnog verzonden.

Attentie

U kunt alleen de status in de tabel Uitgaand document wijzigen. Verder is de tabel alleen-lezen. Als u in de tabel wijzigingen wilt aanbrengen, moet u dit doen voordat de Microsoft Dynamics NAV-documenten zijn omgezet in uitgaande BizTalk-documenten.


Uitgaand inkoopdocument (tabel)

Tabel Uitgaand inkoopdocument

Lijst met velden in de tabel

Op de uitgaande inkoopkop worden gegevens van inkoopdocumenten opgeslagen. Deze gegevens worden gebruikt in inkoopdocumenten die u op elektronische wijze verzendt naar diverse zakelijke partners. De kopgegevens worden in twee documenten gebruikt: het BizTalk-verzoek om inkoopofferte en de BizTalk-inkooporder.

De uitgaande inkoopkop wordt dus getoond in een alleen-lezen scherm, waarin u algemene gegevens kunt bekijken over uitgaande BizTalk-inkoopdocumenten en deze kunt verzenden. De uitgaande inkoopdocumenten die hier worden opgeslagen, zijn Niet verzonden, Verzonden of In verwerking.

Een inkoopdocument is uitgaand als het door u wordt verzonden naar een van de zakelijke partners.

De uitgaande inkoopkop bevat alle relevante gegevens over de orderleverancier en de factuurleverancier, zoals de naam, het adres, het documentnummer en de datum. De kop bestaat uit vier tabbladen: Algemeen, Facturering, Verzending en BizTalk. Deze tabbladen bevatten gegevens over de orderleverancier, de factuurleverancier, de verzendingen en de relevante BizTalk-details. De meeste gegevens worden door het programma opgehaald uit de tabel Leverancier als het nummer van de orderleverancier en van de factuurleverancier in de desbetreffende velden zijn ingevuld.

De uitgaande inkoopkop is gerelateerd aan een aantal regels in de tabel Uitgaande inkoopdocumentregel. Hier vindt u gegevens over de artikelen die u wilt inkopen (zoals artikelnummer, aantal en prijs). De bedragen op de regels van uitgaande inkoopdocumenten worden weergegeven in de bronvaluta, tenzij de veldnaam aangeeft dat het bedrag in lokale valuta is. De bronvaluta is de valuta die door de valutacode op de kop van het uitgaande inkoopdocument wordt aangeduid.

Wanneer u een Microsoft Dynamics NAV-inkoopdocument verzendt en dit vervolgens omzet in een BizTalk-inkoopdocument, worden de gegevens uit de Microsoft Dynamics NAV-tabel Inkoopkop opgeslagen op de kop van het uitgaande inkoopdocument. Gegevens uit de Microsoft Dynamics NAV-tabel Inkoopregel worden opgeslagen in de tabel Uitgaande inkoopdocumentregel. De kop en regels van het uitgaande inkoopdocument zijn op dezelfde manier aan elkaar gerelateerd als de inkoopkop en -regels in Microsoft Dynamics NAV.

Attentie

De uitgaande inkoopkop is alleen-lezen. Dit houdt in dat u niets kunt wijzigen of invoeren op de kop van een uitgaand inkoopdocument. Als u in de tabel wijzigingen wilt aanbrengen, moet u dit doen voordat de Microsoft Dynamics NAV-inkoopdocumenten zijn omgezet in BizTalk-inkoopdocumenten.

Daarom is er voor de meeste velden ook geen Help beschikbaar in de tabel Uitgaand inkoopdocument. Zie de Help voor het betreffende veld in de tabel Inkoopkop als u assistentie of informatie nodig hebt met betrekking tot een van de velden in deze tabel zonder Help.


Uitgaand verkoopdocument (tabel)

Tabel Uitgaand verkoopdocument

Lijst met velden in de tabel

Op de uitgaande verkoopkop worden gegevens van verkoopdocumenten opgeslagen. Deze gegevens worden gebruikt in verkoopdocumenten die u op elektronische wijze verzendt naar diverse zakelijke partners. De kopgegevens worden gebruikt in BizTalk-verkooporderbevestigingen, BizTalk-verkoopfacturen, BizTalk-verzendberichten, BizTalk-verkoopoffertes en BizTalk-verkoopcreditnota's.

De uitgaande verkoopkop wordt dus getoond in een alleen-lezen scherm, waarin u algemene gegevens kunt bekijken over uitgaande BizTalk-verkoopdocumenten en deze kunt verzenden. De uitgaande verkoopdocumenten die hier worden opgeslagen, zijn Niet verzonden, Verzonden of In verwerking.

Een verkoopdocument is uitgaand als het door u wordt verzonden naar een van de zakelijke partners.

De uitgaande verkoopkop bevat alle relevante gegevens over de order- en factuurklant, zoals naam, adres, documentnummer en datum. De kop bestaat uit vier tabbladen: Algemeen, Facturering, Verzending en BizTalk. Deze tabbladen bevatten gegevens over de orderklant, factuurklant, verzendingen en relevante BizTalk-details. De meeste gegevens worden automatisch opgehaald uit de tabel Klant.

De uitgaande verkoopkop is gerelateerd aan een aantal regels in de tabel Uitgaande verkoopdocumentregel. Hier vindt u gegevens over de artikelen die u in voorraad hebt (zoals artikelnummer, aantal en prijs). De bedragen op de regels van het uitgaande verkoopdocument worden weergegeven in de bronvaluta, tenzij de veldnaam aangeeft dat het bedrag in lokale valuta is. De bronvaluta is de valuta die door de valutacode op de uitgaande verkoopkop wordt aangeduid.

Wanneer u een Microsoft Dynamics NAV-verkoopdocument verzendt en dit vervolgens omzet in een BizTalk-verkoopdocument, worden de gegevens uit de Microsoft Dynamics NAV-tabel Verkoopkop opgeslagen op de uitgaande verkoopkop. Gegevens uit de Microsoft Dynamics NAV-tabel Verkoopregel worden opgeslagen in de tabel Uitgaande verkoopdocumentregel. De kop en regels van een uitgaand verkoopdocument zijn op dezelfde manier aan elkaar gerelateerd als de verkoopkop en –regels in Microsoft Dynamics NAV.

Attentie

De uitgaande verkoopkop is alleen-lezen. Dit houdt in dat u niets kunt wijzigen of invoeren op de kop van het uitgaande verkoopdocument. Als u in de tabel wijzigingen wilt aanbrengen, moet u dit doen voordat de Microsoft Dynamics NAV -verkoopdocumenten zijn omgezet in BizTalk-verkoopdocumenten.

Daarom is er voor de meeste velden ook geen Help beschikbaar in de tabel Uitgaand verkoopdocument. Zie de Help voor het betreffende veld in de tabel Verkoopkop als u assistentie of informatie nodig hebt met betrekking tot een van de velden in deze tabel zonder Help.


Uitgaande inkoopdocumentregel (tabel)

Tabel Uitgaande inkoopdocumentregel

Lijst met velden in de tabel

Op de regels van uitgaande inkoopdocumenten worden tijdelijk gegevens opgeslagen die worden gebruikt in inkoopdocumenten die u op elektronische wijze verzendt naar diverse zakelijke partners. Deze regelgegevens worden in twee documenten gebruikt: het BizTalk-verzoek om inkoopofferte en de BizTalk-inkooporder.

Regels van uitgaande inkoopdocumenten worden dus getoond in een alleen-lezen scherm, waarin u specifieke gegevens kunt bekijken over artikelen in uitgaande BizTalk-inkoopdocumenten en deze kunt verzenden. De uitgaande inkoopdocumenten die hier worden opgeslagen, zijn Niet verzonden, Verzonden of In verwerking.

Een inkoopdocument is uitgaand als het door u wordt verzonden naar een van de zakelijke partners.

Op de regels van uitgaande inkoopdocumenten vindt u alle relevante gegevens over de artikelen die u wilt kopen (zoals artikelnummer, aantal en prijs). De bedragen op de inkoopregels worden weergegeven in de lokale valuta, tenzij de veldnaam aangeeft dat het bedrag in een andere valuta is. De bronvaluta wordt aangegeven door de valutacode op de inkoopkop.

De uitgaande inkoopregels zijn gerelateerd aan de tabel Uitgaand inkoopdocument. De uitgaande inkoopkop bevat alle relevante gegevens over de orderleverancier en de factuurleverancier, zoals de naam, het adres, het documentnummer en de datum. De kop bestaat uit vier tabbladen: Algemeen, Facturering, Verzending en BizTalk. Deze tabbladen bevatten gegevens over de orderleverancier, de factuurleverancier, de verzendingen en de relevante BizTalk-details. De meeste gegevens worden door het programma opgehaald uit de tabel Leverancier als het nummer van de orderleverancier en van de factuurleverancier in de desbetreffende velden zijn ingevuld.

Wanneer u een Microsoft Dynamics NAV-inkoopdocument verzendt en dit vervolgens omzet in een BizTalk-inkoopdocument, worden de gegevens uit de Microsoft Dynamics NAV-tabel Inkoopkop opgeslagen in de tabel Uitgaand inkoopdocument. Gegevens uit de Microsoft Dynamics NAV-tabel Inkoopregel worden opgeslagen op de regels van het uitgaande inkoopdocument. De kop en regels van uitgaande inkoopdocumenten zijn op dezelfde manier aan elkaar gerelateerd als de inkoopkop en -regels in Microsoft Dynamics NAV.

Attentie

Regels van uitgaande inkoopdocumenten zijn alleen-lezen. Dit houdt in dat u niets kunt wijzigen of invoeren op de regels van een uitgaand inkoopdocument. Als u in de tabel wijzigingen wilt aanbrengen, moet u dit doen voordat de Microsoft Dynamics NAV-inkoopdocumenten zijn omgezet in BizTalk-inkoopdocumenten.

Daarom is er voor de meeste velden ook geen Help beschikbaar in de tabel Uitgaande inkoopdocumentregel. Zie de Help voor het betreffende veld in de tabel Inkoopregel als u assistentie of informatie nodig hebt met betrekking tot een van de velden in deze tabel zonder Help.


Uitgaande prod.-catalogusregel (tabel)

Tabel Uitgaande prod.-catalogusregel

Lijst met velden in de tabel

Wanneer u productcatalogi op elektronische wijze verzendt, worden de relevante artikelen gekopieerd uit de Microsoft Dynamics NAV-tabel Artikel. De artikelen worden opgeslagen in de tijdelijke tabel Uitgaande productcatalogusregel. Vanuit deze tabel worden ze verzonden. Als de artikelen zijn verzonden, wordt de inhoud uit de tabel verwijderd. Alle relevante kopgegevens worden opgehaald uit de tabel Bedrijfsgegevens.

Attentie

De productcatalogusregels worden verzonden zonder kopgegevens, omdat de benodigde kopgegevens al bekend zijn bij de ontvanger van de BizTalk-productcatalogus.

Een productcatalogus is uitgaand als u deze verzendt naar een van uw klanten.

De tabel Uitgaande productcatalogusregel bevat alle relevante gegevens over de artikelen in de BizTalk-productcatalogi, zoals naam, eenheid, eenheidsprijs, identificatienummers en andere basisgegevens.

Attentie

Er is geen Help beschikbaar voor de meeste velden in de tabel Uitgaande productcatalogusregel. Zie de Help voor het betreffende veld in de tabel Artikel als u assistentie of informatie nodig hebt met betrekking tot een van deze velden.


Uitgaande productcatalogus (tabel)

Tabel Uitgaande productcatalogus

Lijst met velden in de tabel

De productcatalogi die u verzendt, worden opgeslagen in een set tabellen die alle uitgaande productcatalogi bevatten. De uitgaande productcatalogi die hierin zijn opgeslagen, kunnen de volgende status hebben: Niet verzonden, Verzonden of In verwerking.

Een document is uitgaand als het door u wordt verzonden naar een van de zakelijke partners.

De tabellen Uitgaande productcatalogus en Uitgaande prod.-catalogusregel zijn op dezelfde manier aan elkaar gerelateerd als de normale kop- en regeltabellen van Microsoft Dynamics NAV.

De tabel Uitgaande productcatalogus wordt dus getoond in een alleen-lezen scherm, waarin u algemene gegevens over uitgaande productcatalogi kunt bekijken en u productcatalogi opnieuw kunt verzenden.

De tabel Uitgaande productcatalogus bevat alle relevante gegevens over de klant waaraan u BizTalk-productcatalogi verzendt, zoals naam, adres, identificatienummers en andere basisgegevens.

Attentie

De kop van een uitgaande productcatalogus is alleen-lezen. Dit houdt in dat u hier niet kunt werken met de uitgaande BizTalk-productcatalogi.

Daarom is er voor de meeste velden ook geen Help beschikbaar in de tabel Uitgaande productcatalogus. Zie de Help voor het betreffende veld in de tabel Klant als u assistentie of informatie nodig hebt met betrekking tot een van de velden in deze tabel zonder Help.


Uitgaande verkoopdocumentregel (tabel)

Tabel Uitgaande verkoopdocumentregel

Lijst met velden in de tabel

Op de regels van uitgaande verkoopdocumenten worden gegevens opgeslagen die worden gebruikt in verkoopdocumenten die u op elektronische wijze verzendt naar diverse zakelijke partners. Deze regelgegevens worden gebruikt in BizTalk-verkooporderbevestigingen, BizTalk-verkoopfacturen, BizTalk-verzendberichten, BizTalk-verkoopoffertes en BizTalk-verkoopcreditnota's.

Regels van uitgaande verkoopdocumenten worden dus getoond in een alleen-lezen scherm, waarin u specifieke gegevens kunt bekijken over artikelen in uitgaande BizTalk-verkoopdocumenten en deze kunt verzenden. De uitgaande verkoopdocumenten die hier worden opgeslagen, zijn Niet verzonden, Verzonden of In verwerking.

Een verkoopdocument is uitgaand als het door u wordt verzonden naar een van de zakelijke partners.

Op de regels van uitgaande verkoopdocumenten vindt u alle relevante gegevens over de artikelen in voorraad (zoals artikelnummer, aantal en prijs). De bedragen op de verkoopregels worden weergegeven in de bronvaluta, tenzij de veldnaam aangeeft dat een bedrag in lokale valuta is. De bronvaluta is de valuta die door de valutacode op de verkoopkop wordt aangeduid.

Regels van uitgaande verkoopdocumenten zijn gerelateerd aan de tabel Uitgaand verkoopdocument. Op de kop van een uitgaand verkoopdocument vindt u alle relevante gegevens over de order- en factuurklant, zoals naam, adres, documentnummer en datum. De kop bestaat uit vier tabbladen: Algemeen, Facturering, Verzending en BizTalk. Deze tabbladen bevatten gegevens over de orderklant, factuurklant, verzendingen en relevante BizTalk-details. De meeste gegevens worden automatisch opgehaald uit de tabel Klant.

Wanneer u een Microsoft Dynamics NAV-verkoopdocument verzendt en dit vervolgens omzet in een BizTalk-verkoopdocument, worden de gegevens uit de Microsoft Dynamics NAV-tabel Verkoopkop opgeslagen in de tabel Uitgaand verkoopdocument. Gegevens uit de Microsoft Dynamics NAV-tabel Verkoopregel worden opgeslagen op de regels van het uitgaande verkoopdocument. De kop en regels van een uitgaand verkoopdocument zijn op dezelfde manier aan elkaar gerelateerd als de verkoopkop en -regels in Microsoft Dynamics NAV.

Attentie

Regels van een uitgaand verkoopdocument zijn alleen-lezen. Dit houdt in dat u niets kunt wijzigen of invoeren in de tabel Uitgaande verkoopdocumentregel. Als u in de tabel wijzigingen wilt aanbrengen, moet u dit doen voordat de Microsoft Dynamics NAV-verkoopdocumenten zijn omgezet in BizTalk-verkoopdocumenten.

Daarom is er voor de meeste velden ook geen Help beschikbaar in de tabel Uitgaande verkoopdocumentregel. Zie de Help voor het betreffende veld in de tabel Verkoopregel als u assistentie of informatie nodig hebt met betrekking tot een van de velden in deze tabel zonder Help.


Inkomende BizTalk-inkoopdoc. (lijst)

Lijst Inkomende BizTalk-inkoopdoc.

Deze lijst toont alle inkomende BizTalk-inkoopdocumenten.

Meer informatie over inkomende inkoopdocumenten vindt u in de Help voor de tabel Inkomend inkoopdocument.

Met filters kunt u definiëren welke gegevens in de lijst moeten worden opgenomen. Zie de Help over filters voor meer informatie over het instellen van filters. Klik op Veld en op de AssistButton om extra velden op het tabblad Inkomend inkoopdocument in te stellen. Vul het veld als volgt in:

Inkomend inkoopdocument

Inkomend documentnr.: voer het nummer in van het inkomend document dat u in de lijst wilt opnemen. Klik op Filter en op de AssistButton voor een overzicht van de bestaande inkomende documentnummers.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld als u de lijst vóór het afdrukken op het scherm wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.


Inkomende BizTalk-verkoopdoc. (lijst)

Lijst Inkomende BizTalk-verkoopdoc.

Deze lijst toont alle inkomende BizTalk-verkoopdocumenten.

Meer informatie over inkomende verkoopdocumenten vindt u in de Help voor de tabel Inkomend verkoopdocument.

Met filters kunt u definiëren welke gegevens in de lijst moeten worden opgenomen. Zie de Help over filters voor meer informatie over het instellen van filters. Klik op het veld Veld en op de AssistButton om extra velden op het tabblad Inkomend verkoopdocument in te stellen. Vul het veld als volgt in:

Inkomend verkoopdocument

Inkomend documentnr.: voer het nummer in van het inkomend document dat u in de lijst wilt opnemen. Klik op Filter en op de AssistButton voor een overzicht van de bestaande inkomende documentnummers.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld als u de lijst vóór het afdrukken op het scherm wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.


Uitgaande BizTalk-inkoopdoc. (lijst)

Lijst Uitgaande BizTalk-inkoopdoc.

Deze lijst toont alle uitgaande BizTalk-inkoopdocumenten.

Meer informatie over uitgaande inkoopdocumenten vindt u in de Help voor de tabel Uitgaand inkoopdocument.

Met filters kunt u definiëren welke gegevens in de lijst moeten worden opgenomen. Klik op Veld en op de AssistButton om extra velden op het tabblad Uitgaand inkoopdocument in te stellen. Zie de Help over filters voor meer informatie over het instellen van filters. Vul het veld als volgt in:

Uitgaand inkoopdocument

Uitgaand documentnr.: Voer het nummer in van het uitgaande document dat u in de lijst wilt opnemen. Klik op Filter en op de AssistButton voor een overzicht van de bestaande uitgaande documentnummers.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld als u de lijst vóór het afdrukken op het scherm wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.


Uitgaande BizTalk-verkoopdoc. (lijst)

Lijst Uitgaande BizTalk-verkoopdoc.

Deze lijst toont alle uitgaande BizTalk-verkoopdocumenten.

Meer informatie over uitgaande verkoopdocumenten vindt u in de Help voor de tabel Uitgaand verkoopdocument.

Met filters kunt u definiëren welke gegevens in de lijst moeten worden opgenomen. Zie de Help over filters voor meer informatie over het instellen van filters. Klik op Veld en op de AssistButton om extra velden op het tabblad Uitgaand verkoopdocument in te stellen. Vul het veld als volgt in:

Uitgaand verkoopdocument

Uitgaand documentnr.: Voer het nummer in van het uitgaande document dat u in de lijst wilt opnemen. Klik op Filter en op de AssistButton voor een overzicht van de bestaande uitgaande documentnummers.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld als u de lijst vóór het afdrukken op het scherm wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.


Acties inkomend inkoopdocument (batchverwerking)

Batchverwerking Acties inkomend inkoopdocument

Met deze batchverwerking kunt u de inkoopdocumenten accepteren of weigeren die u hebt geselecteerd in het venster Voorstel inkomend inkoopdoc.

Als u klikt op Accepteren, accepteert u de geselecteerde documenten, bijvoorbeeld alle onverwerkte offertes van een bepaalde klant.

Als u klikt op Weigeren, worden de geselecteerde documenten geweigerd en worden de twee selectievakjes uitgeschakeld.

U kunt geaccepteerde offertes omzetten in orders en deze naar de afzender terugsturen door het selectievakje Offertes converteren naar orders en verzenden in te schakelen.

U kunt ook offertes accepteren waarvoor de datums zijn verlopen. Op die manier gaat u akkoord met verlenging van de offerteperiode. Schakel het selectievakje Vervallen offertes accepteren in om deze documenten op te nemen in de batchverwerking.

Attentie

Als er andere verschillen worden gedetecteerd tussen een inkomend en een bestaand document, wordt het document niet opgenomen in de batchverwerking. Als de kostprijs van een artikel bijvoorbeeld is gewijzigd op een verkooporder, wordt deze vergeleken met de bestaande inkooporder. Als de prijzen niet overeenkomen, wordt het document uitgesloten van de batchverwerking. Een dergelijk document moet handmatig worden geaccepteerd.

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.


Acties inkomend verkoopdocument (batchverwerking)

Batchverwerking Acties inkomend verkoopdocument

Met deze batchverwerking kunt u de verkoopdocumenten accepteren of weigeren die u hebt geselecteerd in het venster Voorstel inkomend verkoopdoc.

Als u op Accepteren klikt, accepteert u de geselecteerde documenten, bijvoorbeeld alle onverwerkte offertes van een bepaalde klant.

Als u op Weigeren klikt, worden de geselecteerde documenten geweigerd en worden de twee selectievakjes uitgeschakeld.

U kunt geaccepteerde offertes omzetten in orders en deze terugsturen naar de afzender door het selectievakje Orderbevestiging verzenden in te schakelen.

U kunt er ook voor kiezen orders te accepteren waarvoor de onderliggende datums op de offertes zijn verstreken. Op die manier gaat u ermee akkoord dat de offerteperiode wordt verlengd. Schakel het selectievakje Order op basis van vervallen posten bijsluiten in om deze documenten op te nemen in de batchverwerking.

Attentie

Als er andere verschillen worden gedetecteerd tussen een inkomend en een bestaand document, wordt het document niet opgenomen in de batchverwerking. Als de kostprijs van een artikel bijvoorbeeld is gewijzigd op een verkooporder, wordt deze vergeleken met de bestaande inkooporder. Als de prijzen niet overeenkomen, wordt het document uitgesloten van de batchverwerking. Een dergelijk document moet handmatig worden geaccepteerd.

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.


Acties inkomende productcatalogus (batchverwerking)

Batchverwerking Acties inkomende productcatalogus

Met deze batchverwerking kunt u de verkoopdocumenten accepteren of weigeren die u hebt geselecteerd in het venster Werkblad inkomende productcatalogus.

Als u op Accepteren klikt, accepteert u de geselecteerde catalogi, bijvoorbeeld alle onverwerkte catalogi van een bepaalde klant.

Als u op Weigeren klikt, worden de geselecteerde catalogi geweigerd en wordt er verder geen actie ondernomen.

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.


BizTalk-productcatalogus verzenden (batchverwerking)

Batchverwerking BizTalk-productcatalogus verzenden

Met deze batchverwerking kunt u BizTalk-productcatalogi verzenden.

Met filters kunt u precies bepalen welke gegevens u in de batchverwerking wilt opnemen. Zie de Help over filters voor meer informatie over het instellen van filters. Klik in het veld Veld op de AssistButton om extra velden in te stellen op de tabbladen Artikel en BizTalk-partner.

Vul de velden als volgt in:

Artikel

Nr.: U kunt aangeven welke artikelupdates u wilt verzenden. Klik in het veld Filter op de AssistButton voor een overzicht van de bestaande artikelen.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

BizTalk-partner

BizTalk-partnernr.: Hier geeft u aan welke BizTalk-partners de artikelupdates moeten ontvangen. Klik in het veld Filter op de AssistButton voor een overzicht van de bestaande BizTalk-partners.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Klik op OK om de batchverwerking te starten. Klik op Annuleren om het venster te sluiten als u de batchverwerking op een ander tijdstip wilt uitvoeren.


Opnieuw verzenden

Wanneer u op Functies, Opnieuw verzenden klikt, wordt het BizTalk-verkoopdocument opnieuw verzonden.


Goedkeuren

Wanneer u op Functies, Goedkeuren klikt, wordt het BizTalk-verkoopdocument goedgekeurd en als zodanig gemarkeerd. Bovendien wordt een bestaand verkoopdocument bijgewerkt of wordt een overeenkomstig verkoopdocument gemaakt in Microsoft Dynamics NAV.


Weigeren

Wanneer u op Functies, Weigeren klikt, wordt het BizTalk-verkoopdocument geweigerd en gemarkeerd als geweigerd. Bovendien wordt het document niet bijgewerkt of gemaakt in Microsoft Dynamics NAV.


Opnieuw verzenden

Wanneer u op Functies, Opnieuw verzenden klikt, wordt het BizTalk-inkoopdocument opnieuw verzonden.


Goedkeuren

Wanneer u op Functies, Goedkeuren klikt, wordt het BizTalk-inkoopdocument goedgekeurd en als zodanig gemarkeerd. Bovendien wordt een bestaand inkoopdocument bijgewerkt of wordt een overeenkomstig inkoopdocument gemaakt in Microsoft Dynamics NAV.


Weigeren

Wanneer u op Functies, Weigeren klikt, wordt het BizTalk-inkoopdocument geweigerd en gemarkeerd als geweigerd. Bovendien wordt het document niet bijgewerkt of gemaakt in Microsoft Dynamics NAV.


Regel goedkeuren

Wanneer u op Functies, Regel goedkeuren klikt, wordt de geselecteerde regel van de inkomende productcatalogus geaccepteerd en uit de inkomende BizTalk-productcatalogus verwijderd. Daarnaast worden er, afhankelijk van de importinstellingen en vestigingsinstellingen, nieuwe artikelen bijgewerkt of gemaakt op de artikelkaart of in de artikelcatalogus van de leverancier in Microsoft Dynamics NAV.


Goedkeuren

Wanneer u op Functies, Goedkeuren klikt, wordt de BizTalk-productcatalogus goedgekeurd en als zodanig gemarkeerd. Daarnaast worden er, afhankelijk van de importinstellingen en vestigingsinstellingen, nieuwe artikelen bijgewerkt of gemaakt op de artikelkaart of in de artikelcatalogus van de leverancier in Microsoft Dynamics NAV.


Weigeren

Wanneer u op Functies, Weigeren klikt, wordt de BizTalk-productcatalogus geweigerd en als zodanig gemarkeerd. Bovendien worden de artikelen in de productcatalogus niet bijgewerkt of gemaakt in Microsoft Dynamics NAV.


Overzicht

Wanneer u op Document, Overzicht klikt, verschijnt er een overzicht van alle goedgekeurde BizTalk-productcatalogi.

Met het overzicht kunt u snel een bepaalde BizTalk-productcatalogus kiezen.

Een omschrijving van de velden in het venster vindt u in de Help voor de tabel Inkomende productcatalogus.


BizTalk-organisatienamen (venster)

Venster BizTalk-organisatienamen

Dit scherm bevat het veld BizTalk-partner. Het veld geeft de organisaties aan die u instelt als BizTalk-partners op de BizTalk Server.


BizTalk-overeenkomstsoorten (venster)

Venster BizTalk-overeenkomstsoorten

In dit venster kunt u de soorten overeenkomsten selecteren die u wilt maken met uw partner.

U kunt tot 16 verschillende overeenkomstsoorten toevoegen (bijvoorbeeld Inkooporderbevestiging of Verkoopfactuur) in de BizTalk-partnerovereenkomst.

Attentie

U hebt alleen toegang tot dit venster wanneer u bent verbonden met BizTalk Server 2004.

Verwante taken

Meer informatie


Voorstel inkomend verkoopdoc. (venster)

Venster Voorstel inkomend verkoopdoc.

Dit venster biedt een overzicht van inkomende verkoopdocumenten. Door filters te gebruiken kunt u beslissen welke documenten u wilt weergeven in de lijst. U kunt filteren op status, documentsoort, klant of een combinatie van deze drie filters.

Vervolgens schakelt u het veld Document geselecteerd op de regels van gewenste documenten in. De geselecteerde documenten worden opgenomen in de batchverwerking, die u kunt openen door te klikken op de knop Functies.

Verwante taken

Meer informatie


Voorstel inkomend inkoopdoc. (venster)

Venster Voorstel inkomend inkoopdoc.

Dit venster biedt een overzicht van inkomende inkoopdocumenten. Door filters te gebruiken kunt u beslissen welke documenten u wilt weergeven in de lijst. U kunt filteren op status, documentsoort, leverancier of een combinatie van deze drie filters.

Vervolgens schakelt u het veld Document geselecteerd op de regels van gewenste documenten in. De geselecteerde documenten worden opgenomen in de batchverwerking, die u kunt openen door te klikken op de knop Functies.

Verwante taken

Meer informatie


Werkblad inkomende productcatalogus (venster)

Venster Werkblad inkomende productcatalogus

Dit venster biedt een overzicht van inkomende productcatalogi. Door filters te gebruiken kunt u beslissen welke productcatalogi u wilt weergeven in de lijst. U kunt filteren op status, leverancier of een combinatie van deze twee filters.

Vervolgens schakelt u het veld Document geselecteerd op de regels van gewenste productcatalogi in. De geselecteerde catalogi worden vervolgens opgenomen in de batchverwerking, die u kunt openen door te klikken op de knop Functies.

Verwante taken

Meer informatie


Voorstel uitgaand verkoopdoc. (venster)

Venster Voorstel uitgaand verkoopdoc.

Dit venster biedt een overzicht van uitgaande verkoopdocumenten. Door filters te gebruiken kunt u beslissen welke documenten u wilt weergeven in de lijst. U kunt filteren op status, documentsoort, klant of een combinatie van deze drie filters.

Vervolgens schakelt u het veld Document geselecteerd op de regels van gewenste documenten in. U verzendt de geselecteerde documenten door te klikken op de knop Functies.

Verwante taken

Meer informatie


Voorstel uitgaand inkoopdoc. (venster)

Venster Voorstel uitgaand inkoopdoc.

Dit venster biedt een overzicht van uitgaande inkoopdocumenten. Door filters te gebruiken kunt u beslissen welke documenten u wilt weergeven in de lijst. U kunt filteren op status, documentsoort, leverancier of een combinatie van deze drie filters.

Vervolgens schakelt u het veld Document geselecteerd op de regels van gewenste documenten in. U verzendt de geselecteerde documenten door te klikken op de knop Functies.

Verwante taken

Meer informatie


Voorstel uitgaande productcat. (venster)

Venster Voorstel uitgaande productcat.

Dit venster biedt een overzicht van uitgaande productcatalogi. Door filters te gebruiken kunt u beslissen welke productcatalogi u wilt weergeven in de lijst. U kunt filteren op status, klant of een combinatie van deze twee filters.

Vervolgens schakelt u het veld Document geselecteerd op de regels van gewenste productcatalogi in. U verzendt de geselecteerde catalogi door te klikken op de knop Functies.

Verwante taken

Meer informatie


Documentsoort, Inkomend verkoopdocument (tabel)

Veld Documentsoort

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Orderklantnr., Inkomend verkoopdocument (tabel)

Veld Orderklantnr.

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Nr., Inkomend verkoopdocument (tabel)

Veld Nr.

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Factureren aan, Inkomend verkoopdocument (tabel)

Veld Factureren aan

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Factuurnaam, Inkomend verkoopdocument (tabel)

Veld Factuurnaam

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Factuurnaam 2, Inkomend verkoopdocument (tabel)

Veld Factuurnaam 2

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Factuuradres, Inkomend verkoopdocument (tabel)

Veld Factuuradres

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Factuuradres 2, Inkomend verkoopdocument (tabel)

Veld Factuuradres 2

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Factuurplaats, Inkomend verkoopdocument (tabel)

Veld Factuurplaats

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Factuurcontact, Inkomend verkoopdocument (tabel)

Veld Factuurcontact

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Uw referentie, Inkomend verkoopdocument (tabel)

Veld Uw referentie

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verzendcode, Inkomend verkoopdocument (tabel)

Veld Verzendcode

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verzendnaam, Inkomend verkoopdocument (tabel)

Veld Verzendnaam

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verzendnaam 2, Inkomend verkoopdocument (tabel)

Veld Verzendnaam 2

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verzendadres, Inkomend verkoopdocument (tabel)

Veld Verzendadres

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verzendadres 2, Inkomend verkoopdocument (tabel)

Veld Verzendadres 2

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verzendplaats, Inkomend verkoopdocument (tabel)

Veld Verzendplaats

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verzendcontact, Inkomend verkoopdocument (tabel)

Veld Verzendcontact

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Orderdatum, Inkomend verkoopdocument (tabel)

Veld Orderdatum

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Boekingsdatum, Inkomend verkoopdocument (tabel)

Veld Boekingsdatum

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verzenddatum, Inkomend verkoopdocument (tabel)

Veld Verzenddatum

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Omschrijving, Inkomend verkoopdocument (tabel)

Veld Omschrijving

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Betalingscondities, Inkomend verkoopdocument (tabel)

Veld Betalingscondities

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Vervaldatum, Inkomend verkoopdocument (tabel)

Veld Vervaldatum

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Contantkorting %, Inkomend verkoopdocument (tabel)

Veld Contantkorting %

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Vervaldatum contantkort., Inkomend verkoopdocument (tabel)

Veld Vervaldatum contantkort.

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verzendwijze, Inkomend verkoopdocument (tabel)

Veld Verzendwijze

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Vestiging, Inkomend verkoopdocument (tabel)

Veld Vestiging

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Shortcutdimensie 1, Inkomend verkoopdocument (tabel)

Veld Shortcutdimensie 1

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Shortcutdimensie 2, Inkomend verkoopdocument (tabel)

Veld Shortcutdimensie 2

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Klantboekingsgroep, Inkomend verkoopdocument (tabel)

Veld Klantboekingsgroep

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Valutacode, Inkomend verkoopdocument (tabel)

Veld Valutacode

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Valutafactor, Inkomend verkoopdocument (tabel)

Veld Valutafactor

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Prijsgroep, Inkomend verkoopdocument (tabel)

Veld Prijsgroep

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Inclusief btw, Inkomend verkoopdocument (tabel)

Veld Inclusief btw

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Kwantumkorting berek., Inkomend verkoopdocument (tabel)

Veld Kwantumkorting berek.

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Factuurkortingscode, Inkomend verkoopdocument (tabel)

Veld Factuurkortingscode

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Klant-/art.-kortingsgroep, Inkomend verkoopdocument (tabel)

Veld Klant-/art.-kortingsgroep

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Taal, Inkomend verkoopdocument (tabel)

Veld Taal

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verkoper, Inkomend verkoopdocument (tabel)

Veld Verkoper

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Groep, Inkomend verkoopdocument (tabel)

Veld Groep

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Opmerking, Inkomend verkoopdocument (tabel)

Veld Opmerking

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Afgedrukt, Inkomend verkoopdocument (tabel)

Veld Afgedrukt

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Afwachten, Inkomend verkoopdocument (tabel)

Veld Afwachten

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Vereffeningssoort, Inkomend verkoopdocument (tabel)

Veld Vereffeningssoort

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Vereffeningsnr., Inkomend verkoopdocument (tabel)

Veld Vereffeningsnr.

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Tegenrekeningnr., Inkomend verkoopdocument (tabel)

Veld Tegenrekeningnr.

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verzenden, Inkomend verkoopdocument (tabel)

Veld Verzenden

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Factureren, Inkomend verkoopdocument (tabel)

Veld Factureren

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Bedrag, Inkomend verkoopdocument (tabel)

Veld Bedrag

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Bedrag incl. btw, Inkomend verkoopdocument (tabel)

Veld Bedrag incl. btw

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Volg. verzendnr., Inkomend verkoopdocument (tabel)

Veld Volg. verzendnr.

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Volg. documentnr., Inkomend verkoopdocument (tabel)

Veld Volg. documentnr.

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Nr. laatste verzending, Inkomend verkoopdocument (tabel)

Veld Nr. laatste verzending

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Laatste documentnr., Inkomend verkoopdocument (tabel)

Veld Laatste documentnr.

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Btw-nummer, Inkomend verkoopdocument (tabel)

Veld Btw-nummer

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verzamelfacturering, Inkomend verkoopdocument (tabel)

Veld Verzamelfacturering

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Redencode, Inkomend verkoopdocument (tabel)

Veld Redencode

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Bedrijfsboekingsgroep, Inkomend verkoopdocument (tabel)

Veld Bedrijfsboekingsgroep

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


ABC-/Driehoekstransacties, Inkomend verkoopdocument (tabel)

Veld ABC-/Driehoekstransacties

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Transactiesoort, Inkomend verkoopdocument (tabel)

Veld Transactiesoort

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Transportmethode, Inkomend verkoopdocument (tabel)

Veld Transportmethode

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Land-/regiocode btw, Inkomend verkoopdocument (tabel)

Veld Land-/regiocode btw

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Naam, Inkomend verkoopdocument (tabel)

Veld Naam

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Naam 2, Inkomend verkoopdocument (tabel)

Veld Naam 2

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Adres, Inkomend verkoopdocument (tabel)

Veld Adres

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Adres 2, Inkomend verkoopdocument (tabel)

Veld Adres 2

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Plaats, Inkomend verkoopdocument (tabel)

Veld Plaats

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Contact, Inkomend verkoopdocument (tabel)

Veld Contact

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Factuurpostcode, Inkomend verkoopdocument (tabel)

Veld Factuurpostcode

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Factuurprovincie, Inkomend verkoopdocument (tabel)

Veld Factuurprovincie

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Land-/regiocode factuur, Inkomend verkoopdocument (tabel)

Veld Land-/regiocode factuur

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Postcode, Inkomend verkoopdocument (tabel)

Veld Postcode

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Provincie, Inkomend verkoopdocument (tabel)

Veld Provincie

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Land-/regiocode klant, Inkomend verkoopdocument (tabel)

Veld Land-/regiocode klant

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verzendpostcode, Inkomend verkoopdocument (tabel)

Veld Verzendpostcode

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verzendprovincie, Inkomend verkoopdocument (tabel)

Veld Verzendprovincie

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Land-/regiocode verzending, Inkomend verkoopdocument (tabel)

Veld Land-/regiocode verzending

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Tegenrekeningsoort, Inkomend verkoopdocument (tabel)

Veld Tegenrekeningsoort

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Uitvoerhaven, Inkomend verkoopdocument (tabel)

Veld Uitvoerhaven

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Storno, Inkomend verkoopdocument (tabel)

Veld Storno

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Documentdatum, Inkomend verkoopdocument (tabel)

Veld Documentdatum

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Extern documentnr., Inkomend verkoopdocument (tabel)

Veld Extern documentnr.

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


District, Inkomend verkoopdocument (tabel)

Veld District

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Transactieomschrijving, Inkomend verkoopdocument (tabel)

Veld Transactieomschrijving

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Betalingswijze, Inkomend verkoopdocument (tabel)

Veld Betalingswijze

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Expediteur, Inkomend verkoopdocument (tabel)

Veld Expediteur

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Traceringsnummer (zending), Inkomend verkoopdocument (tabel)

Veld Traceringsnummer (zending)

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Nr.-reeks, Inkomend verkoopdocument (tabel)

Veld Nr.-reeks

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Documentnr.-reeks, Inkomend verkoopdocument (tabel)

Veld Documentnr.-reeks

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verzendnr.-reeks, Inkomend verkoopdocument (tabel)

Veld Verzendnr.-reeks

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Tax Area Code, Inkomend verkoopdocument (tabel)

Veld Tax Area Code

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Tax Liable, Inkomend verkoopdocument (tabel)

Veld Tax Liable

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Btw-bedrijfsboekingsgroep, Inkomend verkoopdocument (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Reserveren, Inkomend verkoopdocument (tabel)

Veld Reserveren

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Vereffenings-id, Inkomend verkoopdocument (tabel)

Veld Vereffenings-id

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Btw-basis korting %, Inkomend verkoopdocument (tabel)

Veld Btw-basis korting %

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Ordernr., Inkomend verkoopdocument (tabel)

Veld Ordernr.

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Ordernr.-reeks, Inkomend verkoopdocument (tabel)

Veld Ordernr.-reeks

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Gebruikers-id, Inkomend verkoopdocument (tabel)

Veld Gebruikers-id

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Broncode, Inkomend verkoopdocument (tabel)

Veld Broncode

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Voorlopige nr.-reeks, Inkomend verkoopdocument (tabel)

Veld Voorlopige nr.-reeks

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Voorlopig nr., Inkomend verkoopdocument (tabel)

Veld Voorlopig nr.

De tabel Inkomend verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Inkomend documentnr., Inkomend verkoopdocument (tabel)

Veld Inkomend documentnr.

De tabel Inkomend verkoopdocument

Dit veld bevat het identificatienummer dat wordt toegewezen aan het onverwerkte BizTalk-verkoopdocument.

Dit volgnummer wordt automatisch toegewezen om alle inkomende documenten bij te kunnen houden.


Ontvangen op, Inkomend verkoopdocument (tabel)

Veld Ontvangen op

De tabel Inkomend verkoopdocument

Dit veld bevat de datum waarop het onverwerkte BizTalk-verkoopdocument is ontvangen.

Als het programma is ingesteld op automatisch verwerken, worden eventuele verschillen tussen de waarde in de velden Ontvangstdatum en Verwerkingsdatum veroorzaakt door een vertraging in de programmatransacties. Als het programma echter zo is ingesteld dat er een melding verschijnt wanneer het verkoopdocument moet worden goedgekeurd tijdens de verwerking, worden eventuele verschillen veroorzaakt door een vertraging bij het goedkeuren van het document.


Ontvangen om, Inkomend verkoopdocument (tabel)

Veld Ontvangen om

De tabel Inkomend verkoopdocument

Dit veld bevat het tijdstip waarop het onverwerkte BizTalk-verkoopdocument is ontvangen.

Als het programma is ingesteld op automatisch verwerken, worden eventuele verschillen tussen de waarden in de velden Ontvangsttijd en Verwerkingstijd veroorzaakt door een vertraging in de programmatransacties. Als het programma echter zo is ingesteld dat er een melding verschijnt wanneer het verkoopdocument moet worden goedgekeurd tijdens de verwerking, worden eventuele verschillen veroorzaakt door een vertraging bij het goedkeuren van het document.


Verwerkingsdatum, Inkomend verkoopdocument (tabel)

Veld Verwerkingsdatum

De tabel Inkomend verkoopdocument

Dit veld bevat de datum waarop het onverwerkte BizTalk-verkoopdocument is verwerkt.

Als het programma is ingesteld op automatisch verwerken, worden eventuele verschillen tussen de waarden in de velden Ontvangen op en Verwerkingsdatum veroorzaakt door een vertraging in de programmatransacties. Als het programma echter zo is ingesteld dat er een melding verschijnt wanneer het verkoopdocument moet worden goedgekeurd tijdens de verwerking, worden eventuele verschillen veroorzaakt door een vertraging bij het goedkeuren van het document.


Verwerkingstijd, Inkomend verkoopdocument (tabel)

Veld Verwerkingstijd

De tabel Inkomend verkoopdocument

Dit veld bevat het tijdstip waarop het onverwerkte BizTalk-verkoopdocument is verwerkt.

Als het programma is ingesteld op automatisch verwerken, worden eventuele verschillen tussen de waarden in de velden Ontvangen om en Verwerkingstijd veroorzaakt door een vertraging in de programmatransacties. Als het programma echter zo is ingesteld dat er een melding verschijnt wanneer het verkoopdocument moet worden goedgekeurd tijdens de verwerking, worden eventuele verschillen veroorzaakt door een vertraging bij het goedkeuren van het document.


Status, Inkomend verkoopdocument (tabel)

Veld Status

De tabel Inkomend verkoopdocument

Dit veld bevat de status van het inkomende BizTalk-verkoopdocument.

De status van een BizTalk-verkoopdocument is Onverwerkt, Goedgekeurd of Geweigerd. Daarnaast kan het document ook de status In verwerking hebben. De status In verwerking wordt echter intern gebruikt door het programma en is alleen zichtbaar bij een transactiefout.

  • De status Onverwerkt geeft aan dat u het document hebt ontvangen, maar dat het document nog niet is goedgekeurd of geweigerd.

  • De status Goedgekeurd geeft aan dat u het document hebt goedgekeurd en dat de relevante artikelen zijn bijgewerkt of aangemaakt.

  • De status Geweigerd geeft aan dat u het document hebt geweigerd.

  • In verwerking geeft de status aan waarin het document wordt gevalideerd nadat het automatisch of door de gebruiker is goedgekeurd. Als de validatie van het inkomende verkoopdocument is voltooid, wordt de status van het document gewijzigd in Goedgekeurd of Geweigerd.


Tracerings-id, Inkomend verkoopdocument (tabel)

Veld Tracerings-id

De tabel Inkomend verkoopdocument

Dit veld bevat de interne tracerings-id van het BizTalk-document dat wordt gebruikt door de BizTalk Server.


Autom. goedkeuring mislukt, Inkomend verkoopdocument (tabel)

Veld Autom. goedkeuring mislukt

De tabel Inkomend verkoopdocument

Het selectievakje wordt ingeschakeld als het onverwerkte BizTalk-verkoopdocument is ingesteld op automatische verwerking, maar is mislukt tijdens de verwerking.

U moet opgeven of een document automatisch moet worden verwerkt in de tabel BizTalk-partnerinstellingen.

Als het BizTalk-verkoopdocument is ingesteld op automatische verwerking, hoeft de gebruiker het onverwerkte BizTalk-verkoopdocument niet te accepteren. Als het verkoopdocument niet automatisch kan worden geaccepteerd (bijvoorbeeld als het juiste artikelnummer niet kan worden gevonden of het document waarnaar wordt verwezen niet bestaat), blijft het BizTalk-verkoopdocument onverwerkt en moet u het document handmatig goedkeuren of weigeren. U kunt dit doen vanuit het venster Onverwerkt BizTalk-verkoopdocument.


BizTalk-documentsoort, Inkomend verkoopdocument (tabel)

Veld BizTalk-documentsoort

De tabel Inkomend verkoopdocument

Dit veld geeft aan of het BizTalk-verkoopdocument een BizTalk-verzoek om verkoopofferte of een BizTalk-verkooporder is. Het veld wordt automatisch ingevuld.


Klantenoffertenr., Inkomend verkoopdocument (tabel)

Veld Klantenoffertenr.

De tabel Inkomend verkoopdocument

Als de klant een offertenummer heeft opgegeven, wordt dit nummer automatisch in dit veld ingevuld. Het veld blijft leeg als de klant geen offertenummer opgeeft.


Klantenordernr., Inkomend verkoopdocument (tabel)

Veld Klantenordernr.

De tabel Inkomend verkoopdocument

Als de klant een ordernummer heeft opgegeven, wordt dit nummer automatisch in dit veld ingevuld. Het veld blijft leeg als de klant geen ordernummer opgeeft.


Referentieoffertenr., Inkomend verkoopdocument (tabel)

Veld Referentieoffertenr.

De tabel Inkomend verkoopdocument

Dit veld verwijst naar een bestaande Microsoft Dynamics NAV -verkoopofferte. U kunt het referentienummer gebruiken als de BizTalk-verkooporder moet verwijzen naar de desbetreffende Microsoft Dynamics NAV-verkoopofferte.


Overeenk. goedgekeurd doc.-nr., Inkomend verkoopdocument (tabel)

Veld Overeenk. goedgekeurd doc.-nr.

De tabel Inkomend verkoopdocument

Dit veld bevat het nummer van het overeenkomende verkoop- of inkoopdocument.


Doc.-transformatie voltooid, Inkomend verkoopdocument (tabel)

Veld Doc.-transformatie voltooid

De tabel Inkomend verkoopdocument

Het selectievakje wordt ingeschakeld als het BizTalk-document is gedecodeerd.


Document geselecteerd, Inkomend verkoopdocument (tabel)

Veld Document geselecteerd

De tabel Inkomend verkoopdocument

Schakel dit veld in om het document te selecteren voor verdere verwerking in een batchverwerking.


Documentsoort, Inkomende verkoopdocumentregel (tabel)

Veld Documentsoort

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Orderklantnr., Inkomende verkoopdocumentregel (tabel)

Veld Orderklantnr.

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Documentnr., Inkomende verkoopdocumentregel (tabel)

Veld Documentnr.

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Regelnr., Inkomende verkoopdocumentregel (tabel)

Veld Regelnr.

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Soort, Inkomende verkoopdocumentregel (tabel)

Veld Soort

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Nr., Inkomende verkoopdocumentregel (tabel)

Veld Nr.

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Vestiging, Inkomende verkoopdocumentregel (tabel)

Veld Vestiging

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Boekingsgroep, Inkomende verkoopdocumentregel (tabel)

Veld Boekingsgroep

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Kwantumkortingscode, Inkomende verkoopdocumentregel (tabel)

Veld Kwantumkortingscode

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Verzenddatum, Inkomende verkoopdocumentregel (tabel)

Veld Verzenddatum

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Omschrijving, Inkomende verkoopdocumentregel (tabel)

Veld Omschrijving

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Omschrijving 2, Inkomende verkoopdocumentregel (tabel)

Veld Omschrijving 2

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Eenheid, Inkomende verkoopdocumentregel (tabel)

Veld Eenheid

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Aantal, Inkomende verkoopdocumentregel (tabel)

Veld Aantal

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Openstaand aantal, Inkomende verkoopdocumentregel (tabel)

Veld Openstaand aantal

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Te factureren aantal, Inkomende verkoopdocumentregel (tabel)

Veld Te factureren aantal

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Te verzenden aantal, Inkomende verkoopdocumentregel (tabel)

Veld Te verzenden aantal

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Eenheidsprijs, Inkomende verkoopdocumentregel (tabel)

Veld Eenheidsprijs

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Kostprijs (LV), Inkomende verkoopdocumentregel (tabel)

Veld Kostprijs (LV)

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Btw %, Inkomende verkoopdocumentregel (tabel)

Veld Btw %

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Kwantumkorting %, Inkomende verkoopdocumentregel (tabel)

Veld Kwantumkorting %

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Regelkorting %, Inkomende verkoopdocumentregel (tabel)

Veld Regelkorting %

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Regelkortingbedrag, Inkomende verkoopdocumentregel (tabel)

Veld Regelkortingbedrag

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Bedrag, Inkomende verkoopdocumentregel (tabel)

Veld Bedrag

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Bedrag incl. btw, Inkomende verkoopdocumentregel (tabel)

Veld Bedrag incl. btw

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Factuurkorting berekenen, Inkomende verkoopdocumentregel (tabel)

Veld Factuurkorting berekenen

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Brutogewicht, Inkomende verkoopdocumentregel (tabel)

Veld Brutogewicht

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Nettogewicht, Inkomende verkoopdocumentregel (tabel)

Veld Nettogewicht

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Aantal per collo, Inkomende verkoopdocumentregel (tabel)

Veld Aantal per collo

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Volume, Inkomende verkoopdocumentregel (tabel)

Veld Volume

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Vereffeningsnr. artikelpost, Inkomende verkoopdocumentregel (tabel)

Veld Vereffeningsnr. artikelpost

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Shortcutdimensie 1, Inkomende verkoopdocumentregel (tabel)

Veld Shortcutdimensie 1

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Shortcutdimensie 2, Inkomende verkoopdocumentregel (tabel)

Veld Shortcutdimensie 2

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Kwantumkorting berek., Inkomende verkoopdocumentregel (tabel)

Veld Kwantumkorting berek.

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Projectnr., Inkomende verkoopdocumentregel (tabel)

Veld Projectnr.

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Werksoort, Inkomende verkoopdocumentregel (tabel)

Veld Werksoort

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Serienummer, Inkomende verkoopdocumentregel (tabel)

Veld Serienummer

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Klant-/artikelkorting %, Inkomende verkoopdocumentregel (tabel)

Veld Klant-/artikelkorting %

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Openstaand bedrag, Inkomende verkoopdocumentregel (tabel)

Veld Openstaand bedrag

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Verzonden/Niet gefact. (Aantal), Inkomende verkoopdocumentregel (tabel)

Veld Verzonden/Niet gefact. (Aantal)

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Verzonden/Niet gefact., Inkomende verkoopdocumentregel (tabel)

Veld Verzonden/Niet gefact.

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Verzonden aantal, Inkomende verkoopdocumentregel (tabel)

Veld Verzonden aantal

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Gefactureerd aantal, Inkomende verkoopdocumentregel (tabel)

Veld Gefactureerd aantal

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Verzendnr., Inkomende verkoopdocumentregel (tabel)

Veld Verzendnr.

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Verzendregelnr., Inkomende verkoopdocumentregel (tabel)

Veld Verzendregelnr.

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Winst %, Inkomende verkoopdocumentregel (tabel)

Veld Winst %

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Factureren aan, Inkomende verkoopdocumentregel (tabel)

Veld Factureren aan

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Factuurkorting, Inkomende verkoopdocumentregel (tabel)

Veld Factuurkorting

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Ink.-ordernr., Inkomende verkoopdocumentregel (tabel)

Veld Ink.-ordernr.

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Ink.-orderregelnr., Inkomende verkoopdocumentregel (tabel)

Veld Ink.-orderregelnr.

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Doorverzending, Inkomende verkoopdocumentregel (tabel)

Veld Doorverzending

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Bedrijfsboekingsgroep, Inkomende verkoopdocumentregel (tabel)

Veld Bedrijfsboekingsgroep

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Productboekingsgroep, Inkomende verkoopdocumentregel (tabel)

Veld Productboekingsgroep

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Btw-berekening, Inkomende verkoopdocumentregel (tabel)

Veld Btw-berekening

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Transactiesoort, Inkomende verkoopdocumentregel (tabel)

Veld Transactiesoort

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Transportmethode, Inkomende verkoopdocumentregel (tabel)

Veld Transportmethode

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Gekoppeld aan regelnr., Inkomende verkoopdocumentregel (tabel)

Veld Gekoppeld aan regelnr.

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Uitvoerhaven, Inkomende verkoopdocumentregel (tabel)

Veld Uitvoerhaven

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


District, Inkomende verkoopdocumentregel (tabel)

Veld District

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Transactieomschrijving, Inkomende verkoopdocumentregel (tabel)

Veld Transactieomschrijving

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Tax Area Code, Inkomende verkoopdocumentregel (tabel)

Veld Tax Area Code

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Tax Liable, Inkomende verkoopdocumentregel (tabel)

Veld Tax Liable

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Tax Group Code, Inkomende verkoopdocumentregel (tabel)

Veld Tax Group Code

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Btw-bedrijfsboekingsgroep, Inkomende verkoopdocumentregel (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Btw-productboekingsgroep, Inkomende verkoopdocumentregel (tabel)

Veld Btw-productboekingsgroep

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Valutacode, Inkomende verkoopdocumentregel (tabel)

Veld Valutacode

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Openstaand bedrag (LV), Inkomende verkoopdocumentregel (tabel)

Veld Openstaand bedrag (LV)

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Verzonden/Niet gefact. (LV), Inkomende verkoopdocumentregel (tabel)

Veld Verzonden/Niet gefact. (LV)

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Gereserveerd aantal, Inkomende verkoopdocumentregel (tabel)

Veld Gereserveerd aantal

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Reserveren, Inkomende verkoopdocumentregel (tabel)

Veld Reserveren

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Raamcontractnr., Inkomende verkoopdocumentregel (tabel)

Veld Raamcontractnr.

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Raamcontractregelnr., Inkomende verkoopdocumentregel (tabel)

Veld Raamcontractregelnr.

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Basisbedrag btw, Inkomende verkoopdocumentregel (tabel)

Veld Basisbedrag btw

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Kostprijs, Inkomende verkoopdocumentregel (tabel)

Veld Kostprijs

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Automatisch aangemaakte post, Inkomende verkoopdocumentregel (tabel)

Veld Automatisch aangemaakte post

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Art.-verzendvolgnr., Inkomende verkoopdocumentregel (tabel)

Veld Art.-verzendvolgnr.

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Ordernr., Inkomende verkoopdocumentregel (tabel)

Veld Ordernr.

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Orderregelnr., Inkomende verkoopdocumentregel (tabel)

Veld Orderregelnr.

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Lotnr., Inkomende verkoopdocumentregel (tabel)

Veld Lotnr.

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Variant, Inkomende verkoopdocumentregel (tabel)

Veld Variant

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Opslaglocatie, Inkomende verkoopdocumentregel (tabel)

Veld Opslaglocatie

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Aantal per eenheid, Inkomende verkoopdocumentregel (tabel)

Veld Aantal per eenheid

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Gepland, Inkomende verkoopdocumentregel (tabel)

Veld Gepland

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Eenheidscode, Inkomende verkoopdocumentregel (tabel)

Veld Eenheidscode

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Aantal (Basis), Inkomende verkoopdocumentregel (tabel)

Veld Aantal (Basis)

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Openstaand aantal (Basis), Inkomende verkoopdocumentregel (tabel)

Veld Openstaand aantal (Basis)

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Te factureren aantal (Basis), Inkomende verkoopdocumentregel (tabel)

Veld Te factureren aantal (Basis)

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Te verzenden aantal (Basis), Inkomende verkoopdocumentregel (tabel)

Veld Te verzenden aantal (Basis)

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Verzonden/Niet gefact. (Basis), Inkomende verkoopdocumentregel (tabel)

Veld Verzonden/Niet gefact. (Basis)

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Verzonden (Basis), Inkomende verkoopdocumentregel (tabel)

Veld Verzonden (Basis)

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Geboekt aantal (Basis), Inkomende verkoopdocumentregel (tabel)

Veld Geboekt aantal (Basis)

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Gereserveerd aantal (Basis), Inkomende verkoopdocumentregel (tabel)

Veld Gereserveerd aantal (Basis)

De tabel Inkomende verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Inkomend documentnr., Inkomende verkoopdocumentregel (tabel)

Veld Inkomend documentnr.

De tabel Inkomende verkoopdocumentregel

Dit veld bevat het identificatienummer dat wordt toegewezen aan het onverwerkte BizTalk-verkoopdocument.

Dit volgnummer wordt automatisch toegewezen om alle inkomende documenten bij te kunnen houden.


Gemeenschappelijk artikelnr., Inkomende verkoopdocumentregel (tabel)

Veld Gemeenschappelijk artikelnr.

De tabel Inkomende verkoopdocumentregel

Dit veld bevat een uniek gemeenschappelijk artikelnummer, dat door de leverancier en de klant is overeengekomen.

Gewoonlijk is het gemeenschappelijke artikelnummer een gestandaardiseerd artikelnummer, bijvoorbeeld een UPC-nummer (universele productcode).

Met het gemeenschappelijke artikelnummer kunt u artikelen in inkomende BizTalk-documenten identificeren of artikelen identificeren tijdens het bijwerken van de Microsoft Dynamics NAV-tabel Artikel, die is gebaseerd op inkomende BizTalk-productcatalogi.

Als u dit nummer voor een bepaalde BizTalk-partner wilt gebruiken, moet u het programma hiervoor instellen. Dit doet u door de optie Gemeenschappelijk artikelnr. te kiezen in het veld Verkoopartikelnr.-soort.


Documentsoort, Inkomend inkoopdocument (tabel)

Veld Documentsoort

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Orderleveranciersnr., Inkomend inkoopdocument (tabel)

Veld Orderleveranciersnr.

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Nr., Inkomend inkoopdocument (tabel)

Veld Nr.

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Betalen aan, Inkomend inkoopdocument (tabel)

Veld Betalen aan

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Factuurnaam, Inkomend inkoopdocument (tabel)

Veld Factuurnaam

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Factuurnaam 2, Inkomend inkoopdocument (tabel)

Veld Factuurnaam 2

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Factuuradres, Inkomend inkoopdocument (tabel)

Veld Factuuradres

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Factuuradres 2, Inkomend inkoopdocument (tabel)

Veld Factuuradres 2

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Factuurplaats, Inkomend inkoopdocument (tabel)

Veld Factuurplaats

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Factuurcontact, Inkomend inkoopdocument (tabel)

Veld Factuurcontact

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Uw referentie, Inkomend inkoopdocument (tabel)

Veld Uw referentie

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Verzendcode, Inkomend inkoopdocument (tabel)

Veld Verzendcode

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Verzendnaam, Inkomend inkoopdocument (tabel)

Veld Verzendnaam

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Verzendnaam 2, Inkomend inkoopdocument (tabel)

Veld Verzendnaam 2

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Verzendadres, Inkomend inkoopdocument (tabel)

Veld Verzendadres

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Verzendadres 2, Inkomend inkoopdocument (tabel)

Veld Verzendadres 2

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Verzendplaats, Inkomend inkoopdocument (tabel)

Veld Verzendplaats

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Verzendcontact, Inkomend inkoopdocument (tabel)

Veld Verzendcontact

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Orderdatum, Inkomend inkoopdocument (tabel)

Veld Orderdatum

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Boekingsdatum, Inkomend inkoopdocument (tabel)

Veld Boekingsdatum

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Verwachte ontvangstdatum, Inkomend inkoopdocument (tabel)

Veld Verwachte ontvangstdatum

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Omschrijving, Inkomend inkoopdocument (tabel)

Veld Omschrijving

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Betalingscondities, Inkomend inkoopdocument (tabel)

Veld Betalingscondities

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Vervaldatum, Inkomend inkoopdocument (tabel)

Veld Vervaldatum

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Contantkorting %, Inkomend inkoopdocument (tabel)

Veld Contantkorting %

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Vervaldatum contantkort., Inkomend inkoopdocument (tabel)

Veld Vervaldatum contantkort.

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Verzendwijze, Inkomend inkoopdocument (tabel)

Veld Verzendwijze

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Vestiging, Inkomend inkoopdocument (tabel)

Veld Vestiging

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Shortcutdimensie 1, Inkomend inkoopdocument (tabel)

Veld Shortcutdimensie 1

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Shortcutdimensie 2, Inkomend inkoopdocument (tabel)

Veld Shortcutdimensie 2

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Leveranciersboekingsgroep, Inkomend inkoopdocument (tabel)

Veld Leveranciersboekingsgroep

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Valutacode, Inkomend inkoopdocument (tabel)

Veld Valutacode

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Valutafactor, Inkomend inkoopdocument (tabel)

Veld Valutafactor

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Factuurkortingscode, Inkomend inkoopdocument (tabel)

Veld Factuurkortingscode

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Taal, Inkomend inkoopdocument (tabel)

Veld Taal

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Inkoper, Inkomend inkoopdocument (tabel)

Veld Inkoper

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Groep, Inkomend inkoopdocument (tabel)

Veld Groep

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Opmerking, Inkomend inkoopdocument (tabel)

Veld Opmerking

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Afgedrukt, Inkomend inkoopdocument (tabel)

Veld Afgedrukt

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Afwachten, Inkomend inkoopdocument (tabel)

Veld Afwachten

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Vereffeningssoort, Inkomend inkoopdocument (tabel)

Veld Vereffeningssoort

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Vereffeningsnr., Inkomend inkoopdocument (tabel)

Veld Vereffeningsnr.

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Tegenrekeningnr., Inkomend inkoopdocument (tabel)

Veld Tegenrekeningnr.

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Projectnr., Inkomend inkoopdocument (tabel)

Veld Projectnr.

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Ontvangen, Inkomend inkoopdocument (tabel)

Veld Ontvangen

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Factureren, Inkomend inkoopdocument (tabel)

Veld Factureren

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Bedrag, Inkomend inkoopdocument (tabel)

Veld Bedrag

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Bedrag incl. btw, Inkomend inkoopdocument (tabel)

Veld Bedrag incl. btw

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Volg. ontvangstnr., Inkomend inkoopdocument (tabel)

Veld Volg. ontvangstnr.

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Volg. documentnr., Inkomend inkoopdocument (tabel)

Veld Volg. documentnr.

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Nr. laatste ontvangst, Inkomend inkoopdocument (tabel)

Veld Nr. laatste ontvangst

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Laatste documentnr., Inkomend inkoopdocument (tabel)

Veld Laatste documentnr.

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Ordernr. leverancier, Inkomend inkoopdocument (tabel)

Veld Ordernr. leverancier

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Verzendnr. leverancier, Inkomend inkoopdocument (tabel)

Veld Verzendnr. leverancier

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Factuurnr. leverancier, Inkomend inkoopdocument (tabel)

Veld Factuurnr. leverancier

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Creditnotanr. leverancier, Inkomend inkoopdocument (tabel)

Veld Creditnotanr. leverancier

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Btw-nummer, Inkomend inkoopdocument (tabel)

Veld Btw-nummer

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Orderklantnr., Inkomend inkoopdocument (tabel)

Veld Orderklantnr.

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Redencode, Inkomend inkoopdocument (tabel)

Veld Redencode

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Bedrijfsboekingsgroep, Inkomend inkoopdocument (tabel)

Veld Bedrijfsboekingsgroep

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Transactiesoort, Inkomend inkoopdocument (tabel)

Veld Transactiesoort

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Transportmethode, Inkomend inkoopdocument (tabel)

Veld Transportmethode

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Land-/regiocode btw, Inkomend inkoopdocument (tabel)

Veld Land-/regiocode btw

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Leveranciersnaam, Inkomend inkoopdocument (tabel)

Veld Leveranciersnaam

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Leveranciersnaam 2, Inkomend inkoopdocument (tabel)

Veld Leveranciersnaam 2

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Adres, Inkomend inkoopdocument (tabel)

Veld Adres

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Adres 2, Inkomend inkoopdocument (tabel)

Veld Adres 2

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Plaats, Inkomend inkoopdocument (tabel)

Veld Plaats

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Contact, Inkomend inkoopdocument (tabel)

Veld Contact

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Factuurpostcode, Inkomend inkoopdocument (tabel)

Veld Factuurpostcode

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Factuurprovincie, Inkomend inkoopdocument (tabel)

Veld Factuurprovincie

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Land-/regiocode factuur, Inkomend inkoopdocument (tabel)

Veld Land-/regiocode factuur

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Postcode, Inkomend inkoopdocument (tabel)

Veld Postcode

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Provincie, Inkomend inkoopdocument (tabel)

Veld Provincie

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Land-/regiocode leverancier, Inkomend inkoopdocument (tabel)

Veld Land-/regiocode leverancier

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Verzendpostcode, Inkomend inkoopdocument (tabel)

Veld Verzendpostcode

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Verzendprovincie, Inkomend inkoopdocument (tabel)

Veld Verzendprovincie

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Land-/regiocode verzending, Inkomend inkoopdocument (tabel)

Veld Land-/regiocode verzending

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Tegenrekeningsoort, Inkomend inkoopdocument (tabel)

Veld Tegenrekeningsoort

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Alt. inkoopadres, Inkomend inkoopdocument (tabel)

Veld Alt. inkoopadres

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Invoerhaven, Inkomend inkoopdocument (tabel)

Veld Invoerhaven

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Storno, Inkomend inkoopdocument (tabel)

Veld Storno

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Documentdatum, Inkomend inkoopdocument (tabel)

Veld Documentdatum

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


District, Inkomend inkoopdocument (tabel)

Veld District

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Transactieomschrijving, Inkomend inkoopdocument (tabel)

Veld Transactieomschrijving

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Betalingswijze, Inkomend inkoopdocument (tabel)

Veld Betalingswijze

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Nr.-reeks, Inkomend inkoopdocument (tabel)

Veld Nr.-reeks

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Documentnr.-reeks, Inkomend inkoopdocument (tabel)

Veld Documentnr.-reeks

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Ontvangstnr.-reeks, Inkomend inkoopdocument (tabel)

Veld Ontvangstnr.-reeks

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Tax Area Code, Inkomend inkoopdocument (tabel)

Veld Tax Area Code

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Tax Liable, Inkomend inkoopdocument (tabel)

Veld Tax Liable

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Btw-bedrijfsboekingsgroep, Inkomend inkoopdocument (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Reserveren, Inkomend inkoopdocument (tabel)

Veld Reserveren

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Vereffenings-id, Inkomend inkoopdocument (tabel)

Veld Vereffenings-id

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Btw-basis korting %, Inkomend inkoopdocument (tabel)

Veld Btw-basis korting %

De tabel Inkomend inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Inkomend documentnr., Inkomend inkoopdocument (tabel)

Veld Inkomend documentnr.

De tabel Inkomend inkoopdocument

Dit veld bevat het identificatienummer dat wordt toegewezen aan het onverwerkte BizTalk-inkoopdocument.

Dit volgnummer wordt automatisch toegewezen om alle inkomende documenten bij te kunnen houden.


Ontvangen op, Inkomend inkoopdocument (tabel)

Veld Ontvangen op

De tabel Inkomend inkoopdocument

Dit veld bevat de datum waarop het onverwerkte BizTalk-inkoopdocument is ontvangen.

Als het programma is ingesteld op automatisch verwerken, worden eventuele verschillen tussen de waarde in de velden Ontvangstdatum en Verwerkingsdatum veroorzaakt door een vertraging in de programmatransacties. Als het programma echter zo is ingesteld dat er een melding verschijnt wanneer het inkoopdocument moet worden goedgekeurd tijdens de verwerking, worden eventuele verschillen veroorzaakt door een vertraging bij het goedkeuren van het document.


Ontvangen om, Inkomend inkoopdocument (tabel)

Veld Ontvangen om

De tabel Inkomend inkoopdocument

Dit veld bevat het tijdstip waarop het onverwerkte BizTalk-inkoopdocument is ontvangen.

Als het programma is ingesteld op automatisch verwerken, worden eventuele verschillen tussen de waarden in de velden Ontvangsttijd en Verwerkingstijd veroorzaakt door een vertraging in de programmatransacties. Als het programma echter zo is ingesteld dat er een melding verschijnt wanneer het inkoopdocument moet worden goedgekeurd tijdens de verwerking, worden eventuele verschillen veroorzaakt door een vertraging bij het goedkeuren van het document.


Verwerkingsdatum, Inkomend inkoopdocument (tabel)

Veld Verwerkingsdatum

De tabel Inkomend inkoopdocument

Dit veld bevat de datum waarop het onverwerkte BizTalk-inkoopdocument is verwerkt.

Als het programma is ingesteld op automatisch verwerken, worden eventuele verschillen tussen de waarden in de velden Ontvangen op en Verwerkingsdatum veroorzaakt door een vertraging in de programmatransacties. Als het programma echter zo is ingesteld dat er een melding verschijnt wanneer het inkoopdocument moet worden goedgekeurd tijdens de verwerking, worden eventuele verschillen veroorzaakt door een vertraging bij het goedkeuren van het document.


Verwerkingstijd, Inkomend inkoopdocument (tabel)

Veld Verwerkingstijd

De tabel Inkomend inkoopdocument

Dit veld bevat de tijd waarop het onverwerkte BizTalk-inkoopdocument is verwerkt.

Als het programma is ingesteld op automatisch verwerken, worden eventuele verschillen tussen de waarden in de velden Ontvangen om en Verwerkingstijd veroorzaakt door een vertraging in de programmatransacties. Als het programma echter zo is ingesteld dat er een melding verschijnt wanneer het inkoopdocument moet worden goedgekeurd tijdens de verwerking, worden eventuele verschillen veroorzaakt door een vertraging bij het goedkeuren van het document.


Status, Inkomend inkoopdocument (tabel)

Veld Status

De tabel Inkomend inkoopdocument

Dit veld bevat de status van het inkomende BizTalk-inkoopdocument.

De status van een BizTalk-inkoopdocument is Onverwerkt, Goedgekeurd of Geweigerd. Daarnaast kan het document ook de status In verwerking hebben. De status In verwerking wordt echter intern gebruikt door het programma en is alleen zichtbaar bij een transactiefout.

  • De status Onverwerkt geeft aan dat u het document hebt ontvangen, maar dat het document nog niet is goedgekeurd of geweigerd.

  • De status Goedgekeurd geeft aan dat u het document hebt goedgekeurd en dat de relevante artikelen zijn bijgewerkt of aangemaakt.

  • De status Geweigerd geeft aan dat u het document hebt geweigerd.

  • In verwerking geeft de status aan waarin het document wordt gevalideerd nadat het automatisch of door de gebruiker is goedgekeurd. Als de validatie van het inkomende inkoopdocument is voltooid, wordt de status van het document gewijzigd in Goedgekeurd of Geweigerd.


Tracerings-id, Inkomend inkoopdocument (tabel)

Veld Tracerings-id

De tabel Inkomend inkoopdocument

Dit veld bevat de interne tracerings-id van het BizTalk-document dat wordt gebruikt door de BizTalk Server.


Autom. goedkeuring mislukt, Inkomend inkoopdocument (tabel)

Veld Autom. goedkeuring mislukt

De tabel Inkomend inkoopdocument

Het selectievakje wordt ingeschakeld als het onverwerkte BizTalk-inkoopdocument is ingesteld op automatische verwerking, maar de verwerking is mislukt.

U moet opgeven of een document automatisch moet worden verwerkt in de tabel BizTalk-partnerinstellingen.

Als het BizTalk-inkoopdocument is ingesteld op automatische verwerking, hoeft de gebruiker het onverwerkte BizTalk-inkoopdocument niet goed te keuren. Als het inkoopdocument niet automatisch kan worden goedgekeurd (bijvoorbeeld omdat het juiste artikelnummer niet kan worden gevonden of het document waarnaar wordt verwezen niet bestaat), blijft het BizTalk-inkoopdocument onverwerkt en moet u het document handmatig goedkeuren of weigeren. U kunt dit doen vanuit het venster Onverwerkt BizTalk-inkoopdocument.


BizTalk-documentsoort, Inkomend inkoopdocument (tabel)

Veld BizTalk-documentsoort

De tabel Inkomend inkoopdocument

Dit veld geeft aan of het BizTalk-inkoopdocument een BizTalk-inkoopofferte, een BizTalk-inkooporder, een BizTalk-inkoopbevestiging, een BizTalk-inkoopfactuur, een BizTalk-inkoopontvangst of een BizTalk-inkoopcreditnota is. Het veld wordt automatisch ingevuld.


Referentieoffertenr., Inkomend inkoopdocument (tabel)

Veld Referentieoffertenr.

De tabel Inkomend inkoopdocument

Dit veld verwijst naar een bestaande Microsoft Dynamics NAV-inkoopofferte. U kunt het referentienummer gebruiken wanneer u de Microsoft Dynamics NAV-inkoopofferte die is gebaseerd op een BizTalk-inkoopofferte wilt bijwerken.


Referentieordernr., Inkomend inkoopdocument (tabel)

Veld Referentieordernr.

De tabel Inkomend inkoopdocument

Dit veld verwijst naar een Microsoft Dynamics NAV-inkooporder. U kunt het referentienummer gebruiken wanneer u de betreffende Microsoft Dynamics NAV-inkooporder wilt bijwerken. De inkooporder kan zijn gebaseerd op een BizTalk-inkooporderbevestiging, een BizTalk-inkoopontvangst of een BizTalk-inkoopfactuur.


Leveranciersoffertenr., Inkomend inkoopdocument (tabel)

Veld Leveranciersoffertenr.

De tabel Inkomend inkoopdocument

Als de leverancier een offertenummer opgeeft, wordt dit nummer automatisch in dit veld ingevuld. Het veld blijft leeg als de leverancier geen offertenummer opgeeft.


Overeenk. goedgekeurd doc.-nr., Inkomend inkoopdocument (tabel)

Veld Overeenk. goedgekeurd doc.-nr.

De tabel Inkomend inkoopdocument

Dit veld bevat het nummer van het overeenkomende verkoop- of inkoopdocument.


Doc.-transformatie voltooid, Inkomend inkoopdocument (tabel)

Veld Doc.-transformatie voltooid

De tabel Inkomend inkoopdocument

Het selectievakje wordt ingeschakeld als het BizTalk-document is gedecodeerd.


Document geselecteerd, Inkomend inkoopdocument (tabel)

Veld Document geselecteerd

De tabel Inkomend inkoopdocument

Schakel dit veld in om het document te selecteren voor verdere verwerking in een batchverwerking.


Documentsoort, Inkomende inkoopdocumentregel (tabel)

Veld Documentsoort

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Orderleveranciersnr., Inkomende inkoopdocumentregel (tabel)

Veld Orderleveranciersnr.

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Documentnr., Inkomende inkoopdocumentregel (tabel)

Veld Documentnr.

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Regelnr., Inkomende inkoopdocumentregel (tabel)

Veld Regelnr.

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Soort, Inkomende inkoopdocumentregel (tabel)

Veld Soort

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Nr., Inkomende inkoopdocumentregel (tabel)

Veld Nr.

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Vestiging, Inkomende inkoopdocumentregel (tabel)

Veld Vestiging

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Boekingsgroep, Inkomende inkoopdocumentregel (tabel)

Veld Boekingsgroep

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Verwachte ontvangstdatum, Inkomende inkoopdocumentregel (tabel)

Veld Verwachte ontvangstdatum

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Omschrijving, Inkomende inkoopdocumentregel (tabel)

Veld Omschrijving

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Omschrijving 2, Inkomende inkoopdocumentregel (tabel)

Veld Omschrijving 2

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Eenheid, Inkomende inkoopdocumentregel (tabel)

Veld Eenheid

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Aantal, Inkomende inkoopdocumentregel (tabel)

Veld Aantal

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Openstaand aantal, Inkomende inkoopdocumentregel (tabel)

Veld Openstaand aantal

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Te factureren aantal, Inkomende inkoopdocumentregel (tabel)

Veld Te factureren aantal

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Te ontvangen aantal, Inkomende inkoopdocumentregel (tabel)

Veld Te ontvangen aantal

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Directe kostprijs, Inkomende inkoopdocumentregel (tabel)

Veld Directe kostprijs

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Kostprijs (LV), Inkomende inkoopdocumentregel (tabel)

Veld Kostprijs (LV)

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Btw %, Inkomende inkoopdocumentregel (tabel)

Veld Btw %

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Kwantumkorting %, Inkomende inkoopdocumentregel (tabel)

Veld Kwantumkorting %

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Regelkorting %, Inkomende inkoopdocumentregel (tabel)

Veld Regelkorting %

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Regelkortingbedrag, Inkomende inkoopdocumentregel (tabel)

Veld Regelkortingbedrag

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Bedrag, Inkomende inkoopdocumentregel (tabel)

Veld Bedrag

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Bedrag incl. btw, Inkomende inkoopdocumentregel (tabel)

Veld Bedrag incl. btw

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Eenheidsprijs (LV), Inkomende inkoopdocumentregel (tabel)

Veld Eenheidsprijs (LV)

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Factuurkorting berekenen, Inkomende inkoopdocumentregel (tabel)

Veld Factuurkorting berekenen

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Brutogewicht, Inkomende inkoopdocumentregel (tabel)

Veld Brutogewicht

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Nettogewicht, Inkomende inkoopdocumentregel (tabel)

Veld Nettogewicht

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Aantal per collo, Inkomende inkoopdocumentregel (tabel)

Veld Aantal per collo

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Volume, Inkomende inkoopdocumentregel (tabel)

Veld Volume

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Vereffeningsnr. artikelpost, Inkomende inkoopdocumentregel (tabel)

Veld Vereffeningsnr. artikelpost

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Shortcutdimensie 1, Inkomende inkoopdocumentregel (tabel)

Veld Shortcutdimensie 1

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Shortcutdimensie 2, Inkomende inkoopdocumentregel (tabel)

Veld Shortcutdimensie 2

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Projectnr., Inkomende inkoopdocumentregel (tabel)

Veld Projectnr.

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Serienummer, Inkomende inkoopdocumentregel (tabel)

Veld Serienummer

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Indirecte kosten %, Inkomende inkoopdocumentregel (tabel)

Veld Indirecte kosten %

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Openstaand bedrag, Inkomende inkoopdocumentregel (tabel)

Veld Openstaand bedrag

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Ontv./Niet geboekt aantal, Inkomende inkoopdocumentregel (tabel)

Veld Ontv./Niet geboekt aantal

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Ontv./Niet gefact. bedrag, Inkomende inkoopdocumentregel (tabel)

Veld Ontv./Niet gefact. bedrag

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Ontvangen aantal, Inkomende inkoopdocumentregel (tabel)

Veld Ontvangen aantal

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Gefactureerd aantal, Inkomende inkoopdocumentregel (tabel)

Veld Gefactureerd aantal

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Ontvangstnr., Inkomende inkoopdocumentregel (tabel)

Veld Ontvangstnr.

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Ontvangstregelnr., Inkomende inkoopdocumentregel (tabel)

Veld Ontvangstregelnr.

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Winst %, Inkomende inkoopdocumentregel (tabel)

Veld Winst %

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Betalen aan, Inkomende inkoopdocumentregel (tabel)

Veld Betalen aan

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Factuurkorting, Inkomende inkoopdocumentregel (tabel)

Veld Factuurkorting

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Artikelnr. leverancier, Inkomende inkoopdocumentregel (tabel)

Veld Artikelnr. leverancier

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Verk.-ordernr., Inkomende inkoopdocumentregel (tabel)

Veld Verk.-ordernr.

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Verk.-orderregelnr., Inkomende inkoopdocumentregel (tabel)

Veld Verk.-orderregelnr.

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Doorverzending, Inkomende inkoopdocumentregel (tabel)

Veld Doorverzending

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Bedrijfsboekingsgroep, Inkomende inkoopdocumentregel (tabel)

Veld Bedrijfsboekingsgroep

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Productboekingsgroep, Inkomende inkoopdocumentregel (tabel)

Veld Productboekingsgroep

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Btw-berekening, Inkomende inkoopdocumentregel (tabel)

Veld Btw-berekening

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Transactiesoort, Inkomende inkoopdocumentregel (tabel)

Veld Transactiesoort

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Transportmethode, Inkomende inkoopdocumentregel (tabel)

Veld Transportmethode

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Gekoppeld aan regelnr., Inkomende inkoopdocumentregel (tabel)

Veld Gekoppeld aan regelnr.

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Invoerhaven, Inkomende inkoopdocumentregel (tabel)

Veld Invoerhaven

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


District, Inkomende inkoopdocumentregel (tabel)

Veld District

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Transactieomschrijving, Inkomende inkoopdocumentregel (tabel)

Veld Transactieomschrijving

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Tax Area Code, Inkomende inkoopdocumentregel (tabel)

Veld Tax Area Code

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Tax Liable, Inkomende inkoopdocumentregel (tabel)

Veld Tax Liable

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Tax Group Code, Inkomende inkoopdocumentregel (tabel)

Veld Tax Group Code

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Use Tax, Inkomende inkoopdocumentregel (tabel)

Veld Use Tax

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Btw-bedrijfsboekingsgroep, Inkomende inkoopdocumentregel (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Btw-productboekingsgroep, Inkomende inkoopdocumentregel (tabel)

Veld Btw-productboekingsgroep

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Valutacode, Inkomende inkoopdocumentregel (tabel)

Veld Valutacode

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Openstaand bedrag (LV), Inkomende inkoopdocumentregel (tabel)

Veld Openstaand bedrag (LV)

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Ontv./Niet gefact. bedrag (LV), Inkomende inkoopdocumentregel (tabel)

Veld Ontv./Niet gefact. bedrag (LV)

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Gereserveerd aantal, Inkomende inkoopdocumentregel (tabel)

Veld Gereserveerd aantal

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Reserveren, Inkomende inkoopdocumentregel (tabel)

Veld Reserveren

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Raamcontractnr., Inkomende inkoopdocumentregel (tabel)

Veld Raamcontractnr.

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Raamcontractregelnr., Inkomende inkoopdocumentregel (tabel)

Veld Raamcontractregelnr.

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Basisbedrag btw, Inkomende inkoopdocumentregel (tabel)

Veld Basisbedrag btw

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Kostprijs, Inkomende inkoopdocumentregel (tabel)

Veld Kostprijs

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Automatisch aangemaakte post, Inkomende inkoopdocumentregel (tabel)

Veld Automatisch aangemaakte post

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Lotnr., Inkomende inkoopdocumentregel (tabel)

Veld Lotnr.

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Prod.-ordernr., Inkomende inkoopdocumentregel (tabel)

Veld Prod.-ordernr.

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Variant, Inkomende inkoopdocumentregel (tabel)

Veld Variant

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Opslaglocatie, Inkomende inkoopdocumentregel (tabel)

Veld Opslaglocatie

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Aantal per eenheid, Inkomende inkoopdocumentregel (tabel)

Veld Aantal per eenheid

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Eenheidscode, Inkomende inkoopdocumentregel (tabel)

Veld Eenheidscode

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Aantal (Basis), Inkomende inkoopdocumentregel (tabel)

Veld Aantal (Basis)

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Openstaand aantal (Basis), Inkomende inkoopdocumentregel (tabel)

Veld Openstaand aantal (Basis)

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Te factureren aantal (Basis), Inkomende inkoopdocumentregel (tabel)

Veld Te factureren aantal (Basis)

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Te ontvangen aantal (Basis), Inkomende inkoopdocumentregel (tabel)

Veld Te ontvangen aantal (Basis)

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Ontv./Niet gefact. (Basis), Inkomende inkoopdocumentregel (tabel)

Veld Ontv./Niet gefact. (Basis)

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Ontvangen aantal (Basis), Inkomende inkoopdocumentregel (tabel)

Veld Ontvangen aantal (Basis)

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Geboekt aantal (Basis), Inkomende inkoopdocumentregel (tabel)

Veld Geboekt aantal (Basis)

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Gereserveerd aantal (Basis), Inkomende inkoopdocumentregel (tabel)

Veld Gereserveerd aantal (Basis)

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


VA-boekingsdatum, Inkomende inkoopdocumentregel (tabel)

Veld VA-boekingsdatum

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


VA-boekingssoort, Inkomende inkoopdocumentregel (tabel)

Veld VA-boekingssoort

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Afschrijvingsboek, Inkomende inkoopdocumentregel (tabel)

Veld Afschrijvingsboek

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Restwaarde, Inkomende inkoopdocumentregel (tabel)

Veld Restwaarde

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Afschr. tot VA-boekingsdatum, Inkomende inkoopdocumentregel (tabel)

Veld Afschr. tot VA-boekingsdatum

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Afschr. aanschafkosten, Inkomende inkoopdocumentregel (tabel)

Veld Afschr. aanschafkosten

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Onderhoudscode, Inkomende inkoopdocumentregel (tabel)

Veld Onderhoudscode

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Verzekeringsnr., Inkomende inkoopdocumentregel (tabel)

Veld Verzekeringsnr.

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


VA-nr. (Budget), Inkomende inkoopdocumentregel (tabel)

Veld VA-nr. (Budget)

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Dupliceren in afschr.-boek, Inkomende inkoopdocumentregel (tabel)

Veld Dupliceren in afschr.-boek

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Duplicatielijst gebruiken, Inkomende inkoopdocumentregel (tabel)

Veld Duplicatielijst gebruiken

De tabel Inkomende inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Inkomend documentnr., Inkomende inkoopdocumentregel (tabel)

Veld Inkomend documentnr.

De tabel Inkomende inkoopdocumentregel

Dit veld bevat het identificatienummer dat wordt toegewezen aan het onverwerkte BizTalk-inkoopdocument.

Dit volgnummer wordt automatisch toegewezen om alle inkomende documenten bij te kunnen houden.


Gemeenschappelijk artikelnr., Inkomende inkoopdocumentregel (tabel)

Veld Gemeenschappelijk artikelnr.

De tabel Inkomende inkoopdocumentregel

Dit veld bevat een uniek gemeenschappelijk artikelnummer, dat door de leverancier en de klant is overeengekomen.

Het gemeenschappelijke artikelnummer is normaal gesproken een standaardartikelnummer, bijvoorbeeld een UPC-nummer (Universele ProductCode).

Met het gemeenschappelijke artikelnummer kunt u artikelen in inkomende BizTalk-documenten aanduiden of artikelen aanduiden wanneer u de Microsoft Dynamics NAV -tabel Artikel bijwerkt die is gebaseerd op inkomende BizTalk-productcatalogi.

Als u dit nummer wilt gebruiken als u handelt met een bepaalde BizTalk-partner, moet u het programma dienovereenkomstig instellen. Dit doet u door de optie Gemeenschappelijk artikelnr. te kiezen in het veld Verkoopartikelnr.-soort.


Leveranciersnr., Inkomende productcatalogus (tabel)

Veld Leveranciersnr.

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Leverancier, Inkomende productcatalogus (tabel)

Veld Leverancier

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Zoeknaam, Inkomende productcatalogus (tabel)

Veld Zoeknaam

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Naam 2, Inkomende productcatalogus (tabel)

Veld Naam 2

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Adres, Inkomende productcatalogus (tabel)

Veld Adres

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Adres 2, Inkomende productcatalogus (tabel)

Veld Adres 2

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Plaats, Inkomende productcatalogus (tabel)

Veld Plaats

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Contact, Inkomende productcatalogus (tabel)

Veld Contact

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Telefoon, Inkomende productcatalogus (tabel)

Veld Telefoon

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Telex, Inkomende productcatalogus (tabel)

Veld Telex

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Ons rekeningnr., Inkomende productcatalogus (tabel)

Veld Ons rekeningnr.

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Regio, Inkomende productcatalogus (tabel)

Veld Regio

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Budget (Bedrag), Inkomende productcatalogus (tabel)

Veld Budget (Bedrag)

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Leveranciersboekingsgroep, Inkomende productcatalogus (tabel)

Veld Leveranciersboekingsgroep

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Valutacode, Inkomende productcatalogus (tabel)

Veld Valutacode

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Taal, Inkomende productcatalogus (tabel)

Veld Taal

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Statistiekgroep, Inkomende productcatalogus (tabel)

Veld Statistiekgroep

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Betalingscondities, Inkomende productcatalogus (tabel)

Veld Betalingscondities

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Rentefactuurconditie, Inkomende productcatalogus (tabel)

Veld Rentefactuurconditie

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Inkoper, Inkomende productcatalogus (tabel)

Veld Inkoper

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Verzendwijze, Inkomende productcatalogus (tabel)

Veld Verzendwijze

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Expediteur, Inkomende productcatalogus (tabel)

Veld Expediteur

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Factuurkortingscode, Inkomende productcatalogus (tabel)

Veld Factuurkortingscode

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Land-/regiocode leverancier, Inkomende productcatalogus (tabel)

Veld Land-/regiocode leverancier

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Opmerking, Inkomende productcatalogus (tabel)

Veld Opmerking

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Geblokkeerd, Inkomende productcatalogus (tabel)

Veld Geblokkeerd

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Betalen aan, Inkomende productcatalogus (tabel)

Veld Betalen aan

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Prioriteit, Inkomende productcatalogus (tabel)

Veld Prioriteit

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Betalingswijze, Inkomende productcatalogus (tabel)

Veld Betalingswijze

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Gewijzigd op, Inkomende productcatalogus (tabel)

Veld Gewijzigd op

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Datumfilter, Inkomende productcatalogus (tabel)

Veld Datumfilter

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Kostenplaatsfilter, Inkomende productcatalogus (tabel)

Veld Kostenplaatsfilter

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Kostendragerfilter, Inkomende productcatalogus (tabel)

Veld Kostendragerfilter

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Saldo, Inkomende productcatalogus (tabel)

Veld Saldo

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Saldo (LV), Inkomende productcatalogus (tabel)

Veld Saldo (LV)

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Mutatie, Inkomende productcatalogus (tabel)

Veld Mutatie

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Mutatie (LV), Inkomende productcatalogus (tabel)

Veld Mutatie (LV)

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Inkoop (LV), Inkomende productcatalogus (tabel)

Veld Inkoop (LV)

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Factuurkorting (LV), Inkomende productcatalogus (tabel)

Veld Factuurkorting (LV)

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Contantkorting (LV), Inkomende productcatalogus (tabel)

Veld Contantkorting (LV)

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Openstaand saldo, Inkomende productcatalogus (tabel)

Veld Openstaand saldo

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Openstaand saldo (LV), Inkomende productcatalogus (tabel)

Veld Openstaand saldo (LV)

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Betalingen, Inkomende productcatalogus (tabel)

Veld Betalingen

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Facturen, Inkomende productcatalogus (tabel)

Veld Facturen

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Creditnota's, Inkomende productcatalogus (tabel)

Veld Creditnota's

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Rentefacturen, Inkomende productcatalogus (tabel)

Veld Rentefacturen

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Betalingen (LV), Inkomende productcatalogus (tabel)

Veld Betalingen (LV)

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Bedragen op facturen (LV), Inkomende productcatalogus (tabel)

Veld Bedragen op facturen (LV)

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Creditnota's (LV), Inkomende productcatalogus (tabel)

Veld Creditnota's (LV)

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Rentefacturen (LV), Inkomende productcatalogus (tabel)

Veld Rentefacturen (LV)

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Openstaande orders, Inkomende productcatalogus (tabel)

Veld Openstaande orders

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Ontv./Niet gefact. bedrag, Inkomende productcatalogus (tabel)

Veld Ontv./Niet gefact. bedrag

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Vereffeningsmethode, Inkomende productcatalogus (tabel)

Veld Vereffeningsmethode

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Fax, Inkomende productcatalogus (tabel)

Veld Fax

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Telexantwoord, Inkomende productcatalogus (tabel)

Veld Telexantwoord

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Btw-nummer, Inkomende productcatalogus (tabel)

Veld Btw-nummer

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Bedrijfsboekingsgroep, Inkomende productcatalogus (tabel)

Veld Bedrijfsboekingsgroep

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Afbeelding, Inkomende productcatalogus (tabel)

Veld Afbeelding

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Postcode, Inkomende productcatalogus (tabel)

Veld Postcode

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Provincie, Inkomende productcatalogus (tabel)

Veld Provincie

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Debetbedrag, Inkomende productcatalogus (tabel)

Veld Debetbedrag

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Creditbedrag, Inkomende productcatalogus (tabel)

Veld Creditbedrag

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Debetbedrag (LV), Inkomende productcatalogus (tabel)

Veld Debetbedrag (LV)

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Creditbedrag (LV), Inkomende productcatalogus (tabel)

Veld Creditbedrag (LV)

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


E-mail, Inkomende productcatalogus (tabel)

Veld E-mail

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Homepage, Inkomende productcatalogus (tabel)

Veld Homepage

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Aanmaningen, Inkomende productcatalogus (tabel)

Veld Aanmaningen

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Aanmaningen (LV), Inkomende productcatalogus (tabel)

Veld Aanmaningen (LV)

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Nr.-reeks, Inkomende productcatalogus (tabel)

Veld Nr.-reeks

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Gebiedscode btw, Inkomende productcatalogus (tabel)

Veld Gebiedscode btw

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Tax Liable, Inkomende productcatalogus (tabel)

Veld Tax Liable

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Tax Bus. Posting Group, Inkomende productcatalogus (tabel)

Veld Tax Bus. Posting Group

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Valutafilter, Inkomende productcatalogus (tabel)

Veld Valutafilter

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Openstaande orders (LV), Inkomende productcatalogus (tabel)

Veld Openstaande orders (LV)

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Ontv./Niet gefact. bedrag (LV), Inkomende productcatalogus (tabel)

Veld Ontv./Niet gefact. bedrag (LV)

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Reserveren, Inkomende productcatalogus (tabel)

Veld Reserveren

De tabel Inkomende productcatalogus

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Inkomend documentnr., Inkomende productcatalogus (tabel)

Veld Inkomend documentnr.

De tabel Inkomende productcatalogus

Dit veld bevat het identificatienummer dat wordt toegewezen aan de onverwerkte BizTalk-productcatalogus.

Dit volgnummer wordt automatisch toegewezen om alle inkomende documenten bij te kunnen houden.


Ontvangen op, Inkomende productcatalogus (tabel)

Veld Ontvangen op

De tabel Inkomende productcatalogus

Dit veld bevat de datum waarop de onverwerkte BizTalk-productcatalogus is ontvangen.

Als het programma is ingesteld op automatisch verwerken, worden eventuele verschillen tussen de waarde in de velden Ontvangstdatum en Verwerkingsdatum veroorzaakt door een vertraging in de programmatransacties. Als het programma echter zo is ingesteld dat er een melding verschijnt wanneer de productcatalogus moet worden goedgekeurd tijdens de verwerking, worden eventuele verschillen veroorzaakt door een vertraging bij het goedkeuren van de productcatalogus.


Ontvangen om, Inkomende productcatalogus (tabel)

Veld Ontvangen om

De tabel Inkomende productcatalogus

Dit veld bevat het tijdstip waarop de onverwerkte BizTalk-productcatalogus is ontvangen.

Als het programma is ingesteld op automatisch verwerken, worden eventuele verschillen tussen de waarden in de velden Ontvangsttijd en Verwerkingstijd veroorzaakt door een vertraging in de programmatransacties. Als het programma echter zo is ingesteld dat er een melding verschijnt wanneer de productcatalogus moet worden goedgekeurd tijdens de verwerking, worden eventuele verschillen veroorzaakt door een vertraging bij het goedkeuren van de productcatalogus.


Verwerkingsdatum, Inkomende productcatalogus (tabel)

Veld Verwerkingsdatum

De tabel Inkomende productcatalogus

Dit veld bevat de datum waarop de onverwerkte BizTalk-productcatalogus is verwerkt.

Als het programma is ingesteld op automatisch verwerken, worden eventuele verschillen tussen de waarden in de velden Ontvangen op en Verwerkingsdatum veroorzaakt door een vertraging in de programmatransacties. Als het programma echter zo is ingesteld dat er een melding verschijnt wanneer de productcatalogus moet worden goedgekeurd tijdens de verwerking, worden eventuele verschillen veroorzaakt door een vertraging bij het goedkeuren van de productcatalogus.


Verwerkingstijd, Inkomende productcatalogus (tabel)

Veld Verwerkingstijd

De tabel Inkomende productcatalogus

Dit veld bevat het tijdstip waarop de onverwerkte BizTalk-productcatalogus is verwerkt.

Als het programma is ingesteld op automatisch verwerken, worden eventuele verschillen tussen de waarden in de velden Ontvangen om en Verwerkingstijd veroorzaakt door een vertraging in de programmatransacties. Als het programma echter zo is ingesteld dat er een melding verschijnt wanneer de productcatalogus moet worden goedgekeurd tijdens de verwerking, worden eventuele verschillen veroorzaakt door een vertraging bij het goedkeuren van de productcatalogus.


Status, Inkomende productcatalogus (tabel)

Veld Status

De tabel Inkomende productcatalogus

Dit veld bevat de status van de inkomende BizTalk-productcatalogus.

De status van een BizTalk-productcatalogus is Onverwerkt, Goedgekeurd of Geweigerd. Daarnaast kan de productcatalogus ook de status In verwerking hebben. De status In verwerking wordt echter intern gebruikt door het programma en is alleen zichtbaar bij een transactiefout.

  • De status Onverwerkt geeft aan dat u het document hebt ontvangen, maar dat het document nog niet is goedgekeurd of geweigerd.

  • De status Goedgekeurd geeft aan dat u het document hebt goedgekeurd en dat de relevante artikelen zijn bijgewerkt of aangemaakt.

  • De status Geweigerd geeft aan dat u het document hebt geweigerd.

  • In verwerking geeft de status aan waarin het document wordt gevalideerd nadat het automatisch of door de gebruiker is goedgekeurd. Als de validatie van het inkomende verkoopdocument is voltooid, wordt de status van het document gewijzigd in Goedgekeurd of Geweigerd.


Tracerings-id, Inkomende productcatalogus (tabel)

Veld Tracerings-id

De tabel Inkomende productcatalogus

Dit veld bevat de interne tracerings-id van het BizTalk-document dat wordt gebruikt door de BizTalk Server.


Autom. goedkeuring mislukt, Inkomende productcatalogus (tabel)

Veld Autom. goedkeuring mislukt

De tabel Inkomende productcatalogus

Het selectievakje wordt ingeschakeld als de onverwerkte BizTalk-productcatalogus is ingesteld op automatische verwerking, maar de verwerking is mislukt.

U moet opgeven of een productcatalogus automatisch moet worden verwerkt in de tabel BizTalk-partnerinstellingenkop.

Als de BizTalk-productcatalogus is ingesteld op automatische verwerking, hoeft de gebruiker de onverwerkte BizTalk-productcatalogus niet goed te keuren. Als de productcatalogus niet automatisch kan worden geaccepteerd (bijvoorbeeld als het juiste artikelnummer niet kan worden gevonden of het document waarnaar wordt verwezen niet bestaat), blijft de BizTalk-productcatalogus onverwerkt en moet u het product handmatig goedkeuren of weigeren. U kunt dit doen vanuit het venster Onverwerkte BizTalk-productcatalogus.


BizTalk-documentsoort, Inkomende productcatalogus (tabel)

Veld BizTalk-documentsoort

De tabel Inkomende productcatalogus

Dit veld geeft aan dat het BizTalk-document een BizTalk-productcatalogus is. Het veld wordt automatisch ingevuld.


Doc.-transformatie voltooid, Inkomende productcatalogus (tabel)

Veld Doc.-transformatie voltooid

De tabel Inkomende productcatalogus

Het selectievakje wordt ingeschakeld als de BizTalk-productcatalogus is gedecodeerd.


Document geselecteerd, Inkomende productcatalogus (tabel)

Veld Document geselecteerd

De tabel Inkomende productcatalogus

Schakel dit veld in om het document te selecteren voor verdere verwerking in een batchverwerking.


Nr., Inkomende prod.-catalogusregel (tabel)

Veld Nr.

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Alt. nummer, Inkomende prod.-catalogusregel (tabel)

Veld Alt. nummer

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Omschrijving, Inkomende prod.-catalogusregel (tabel)

Veld Omschrijving

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Zoeknaam, Inkomende prod.-catalogusregel (tabel)

Veld Zoeknaam

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Omschrijving 2, Inkomende prod.-catalogusregel (tabel)

Veld Omschrijving 2

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Stuklijst, Inkomende prod.-catalogusregel (tabel)

Veld Stuklijst

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Klasse, Inkomende prod.-catalogusregel (tabel)

Veld Klasse

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Basiseenheid, Inkomende prod.-catalogusregel (tabel)

Veld Basiseenheid

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Prijsfactor, Inkomende prod.-catalogusregel (tabel)

Veld Prijsfactor

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Voorraadboekingsgroep, Inkomende prod.-catalogusregel (tabel)

Veld Voorraadboekingsgroep

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Schapnr., Inkomende prod.-catalogusregel (tabel)

Veld Schapnr.

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Verk.-kwantumkorting, Inkomende prod.-catalogusregel (tabel)

Veld Verk.-kwantumkorting

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Artikel-/klantenkortingsgroep, Inkomende prod.-catalogusregel (tabel)

Veld Artikel-/klantenkortingsgroep

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Factuurkorting berekenen, Inkomende prod.-catalogusregel (tabel)

Veld Factuurkorting berekenen

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Statistiekgroep, Inkomende prod.-catalogusregel (tabel)

Veld Statistiekgroep

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Provisiegroep, Inkomende prod.-catalogusregel (tabel)

Veld Provisiegroep

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Eenheidsprijs, Inkomende prod.-catalogusregel (tabel)

Veld Eenheidsprijs

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Prijs/Winst berekenen, Inkomende prod.-catalogusregel (tabel)

Veld Prijs/Winst berekenen

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Winst %, Inkomende prod.-catalogusregel (tabel)

Veld Winst %

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Waarderingsmethode, Inkomende prod.-catalogusregel (tabel)

Veld Waarderingsmethode

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Kostprijs, Inkomende prod.-catalogusregel (tabel)

Veld Kostprijs

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Vaste verrekenprijs, Inkomende prod.-catalogusregel (tabel)

Veld Vaste verrekenprijs

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Laatste ink.-prijs, Inkomende prod.-catalogusregel (tabel)

Veld Laatste ink.-prijs

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Gem. ink.-prijs, Inkomende prod.-catalogusregel (tabel)

Veld Gem. ink.-prijs

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Minimale eenheidsprijs, Inkomende prod.-catalogusregel (tabel)

Veld Minimale eenheidsprijs

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Indirecte kosten %, Inkomende prod.-catalogusregel (tabel)

Veld Indirecte kosten %

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Leveranciersnr., Inkomende prod.-catalogusregel (tabel)

Veld Leveranciersnr.

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Artikelnr. leverancier, Inkomende prod.-catalogusregel (tabel)

Veld Artikelnr. leverancier

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Levertermijn, Inkomende prod.-catalogusregel (tabel)

Veld Levertermijn

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Bestelpunt, Inkomende prod.-catalogusregel (tabel)

Veld Bestelpunt

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Maximale voorraad, Inkomende prod.-catalogusregel (tabel)

Veld Maximale voorraad

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Bestelaantal, Inkomende prod.-catalogusregel (tabel)

Veld Bestelaantal

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Alternatief artikel, Inkomende prod.-catalogusregel (tabel)

Veld Alternatief artikel

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Adviesprijs, Inkomende prod.-catalogusregel (tabel)

Veld Adviesprijs

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Accijns %, Inkomende prod.-catalogusregel (tabel)

Veld Accijns %

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Accijnscode, Inkomende prod.-catalogusregel (tabel)

Veld Accijnscode

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Brutogewicht, Inkomende prod.-catalogusregel (tabel)

Veld Brutogewicht

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Nettogewicht, Inkomende prod.-catalogusregel (tabel)

Veld Nettogewicht

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Aantal per collo, Inkomende prod.-catalogusregel (tabel)

Veld Aantal per collo

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Volume, Inkomende prod.-catalogusregel (tabel)

Veld Volume

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Houdbaarheid, Inkomende prod.-catalogusregel (tabel)

Veld Houdbaarheid

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Vrachtsoort, Inkomende prod.-catalogusregel (tabel)

Veld Vrachtsoort

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Goederencode, Inkomende prod.-catalogusregel (tabel)

Veld Goederencode

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Accijnsfactor, Inkomende prod.-catalogusregel (tabel)

Veld Accijnsfactor

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Land-/regio van aankoop, Inkomende prod.-catalogusregel (tabel)

Veld Land-/regio van aankoop

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Budget (Aantal), Inkomende prod.-catalogusregel (tabel)

Veld Budget (Aantal)

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Budget (Bedrag), Inkomende prod.-catalogusregel (tabel)

Veld Budget (Bedrag)

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Budget (Winst), Inkomende prod.-catalogusregel (tabel)

Veld Budget (Winst)

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Opmerking, Inkomende prod.-catalogusregel (tabel)

Veld Opmerking

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Geblokkeerd, Inkomende prod.-catalogusregel (tabel)

Veld Geblokkeerd

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Gewijzigd op, Inkomende prod.-catalogusregel (tabel)

Veld Gewijzigd op

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Datumfilter, Inkomende prod.-catalogusregel (tabel)

Veld Datumfilter

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Kostenplaatsfilter, Inkomende prod.-catalogusregel (tabel)

Veld Kostenplaatsfilter

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Kostendragerfilter, Inkomende prod.-catalogusregel (tabel)

Veld Kostendragerfilter

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Vestigingsfilter, Inkomende prod.-catalogusregel (tabel)

Veld Vestigingsfilter

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Voorraad, Inkomende prod.-catalogusregel (tabel)

Veld Voorraad

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Geboekt aantal, Inkomende prod.-catalogusregel (tabel)

Veld Geboekt aantal

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Mutatie, Inkomende prod.-catalogusregel (tabel)

Veld Mutatie

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Inkoop (Aantal), Inkomende prod.-catalogusregel (tabel)

Veld Inkoop (Aantal)

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Verkoop (Aantal), Inkomende prod.-catalogusregel (tabel)

Veld Verkoop (Aantal)

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Pos. correctie (Aantal), Inkomende prod.-catalogusregel (tabel)

Veld Pos. correctie (Aantal)

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Neg. correctie (Aantal), Inkomende prod.-catalogusregel (tabel)

Veld Neg. correctie (Aantal)

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Inkoop (LV), Inkomende prod.-catalogusregel (tabel)

Veld Inkoop (LV)

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Verkoop (LV), Inkomende prod.-catalogusregel (tabel)

Veld Verkoop (LV)

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Pos. correctie (LV), Inkomende prod.-catalogusregel (tabel)

Veld Pos. correctie (LV)

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Neg. correctie (LV), Inkomende prod.-catalogusregel (tabel)

Veld Neg. correctie (LV)

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


KPV (LV), Inkomende prod.-catalogusregel (tabel)

Veld KPV (LV)

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Aantal in inkooporders, Inkomende prod.-catalogusregel (tabel)

Veld Aantal in inkooporders

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Aantal in verkooporders, Inkomende prod.-catalogusregel (tabel)

Veld Aantal in verkooporders

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Inclusief btw, Inkomende prod.-catalogusregel (tabel)

Veld Inclusief btw

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Doorverzendfilter, Inkomende prod.-catalogusregel (tabel)

Veld Doorverzendfilter

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Btw-bedr.-boekingsgr. (Prijs), Inkomende prod.-catalogusregel (tabel)

Veld Btw-bedr.-boekingsgr. (Prijs)

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Productboekingsgroep, Inkomende prod.-catalogusregel (tabel)

Veld Productboekingsgroep

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Afbeelding, Inkomende prod.-catalogusregel (tabel)

Veld Afbeelding

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Verplaatsing (Aantal), Inkomende prod.-catalogusregel (tabel)

Veld Verplaatsing (Aantal)

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Verplaatsing (LV), Inkomende prod.-catalogusregel (tabel)

Veld Verplaatsing (LV)

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Land/regio van oorsprong, Inkomende prod.-catalogusregel (tabel)

Veld Land/regio van oorsprong

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Autom. tekstuitbreiding, Inkomende prod.-catalogusregel (tabel)

Veld Autom. tekstuitbreiding

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Nr.-reeks, Inkomende prod.-catalogusregel (tabel)

Veld Nr.-reeks

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Tax Group Code, Inkomende prod.-catalogusregel (tabel)

Veld Tax Group Code

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Btw-productboekingsgroep, Inkomende prod.-catalogusregel (tabel)

Veld Btw-productboekingsgroep

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Reserveren, Inkomende prod.-catalogusregel (tabel)

Veld Reserveren

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Geres. aantal van voorraad, Inkomende prod.-catalogusregel (tabel)

Veld Geres. aantal van voorraad

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Geres. aantal op ink.-orders, Inkomende prod.-catalogusregel (tabel)

Veld Geres. aantal op ink.-orders

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Geres. aantal op verk.-orders, Inkomende prod.-catalogusregel (tabel)

Veld Geres. aantal op verk.-orders

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Gem. ink.-prijs (Rapp.-val.), Inkomende prod.-catalogusregel (tabel)

Veld Gem. ink.-prijs (Rapp.-val.)

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Low-Levelcode, Inkomende prod.-catalogusregel (tabel)

Veld Low-Levelcode

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Lotgrootte, Inkomende prod.-catalogusregel (tabel)

Veld Lotgrootte

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Serienummers, Inkomende prod.-catalogusregel (tabel)

Veld Serienummers

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Datum laatste KP-berek., Inkomende prod.-catalogusregel (tabel)

Veld Datum laatste KP-berek.

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Materiaalkosten per eenh., Inkomende prod.-catalogusregel (tabel)

Veld Materiaalkosten per eenh.

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Arbeidskosten per eenh., Inkomende prod.-catalogusregel (tabel)

Veld Arbeidskosten per eenh.

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Indirecte kosten per eenh., Inkomende prod.-catalogusregel (tabel)

Veld Indirecte kosten per eenh.

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Uitval %, Inkomende prod.-catalogusregel (tabel)

Veld Uitval %

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Behoeftenmethode, Inkomende prod.-catalogusregel (tabel)

Veld Behoeftenmethode

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Voorraadwaarde nul, Inkomende prod.-catalogusregel (tabel)

Veld Voorraadwaarde nul

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Vast bestelaantal, Inkomende prod.-catalogusregel (tabel)

Veld Vast bestelaantal

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Min. bestelaantal, Inkomende prod.-catalogusregel (tabel)

Veld Min. bestelaantal

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Max. bestelaantal, Inkomende prod.-catalogusregel (tabel)

Veld Max. bestelaantal

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Voorraadbufferaantal, Inkomende prod.-catalogusregel (tabel)

Veld Voorraadbufferaantal

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Vaste lotgrootte, Inkomende prod.-catalogusregel (tabel)

Veld Vaste lotgrootte

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Veiligheidstijd, Inkomende prod.-catalogusregel (tabel)

Veld Veiligheidstijd

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Afboekingsmethode, Inkomende prod.-catalogusregel (tabel)

Veld Afboekingsmethode

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Bestelsysteem, Inkomende prod.-catalogusregel (tabel)

Veld Bestelsysteem

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Geplande ontvangst (Aantal), Inkomende prod.-catalogusregel (tabel)

Veld Geplande ontvangst (Aantal)

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Geplande behoefte (Aantal), Inkomende prod.-catalogusregel (tabel)

Veld Geplande behoefte (Aantal)

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Afrondingsprecisie, Inkomende prod.-catalogusregel (tabel)

Veld Afrondingsprecisie

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Opslaglocatiefilter, Inkomende prod.-catalogusregel (tabel)

Veld Opslaglocatiefilter

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Variantfilter, Inkomende prod.-catalogusregel (tabel)

Veld Variantfilter

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Verk.-eenheid, Inkomende prod.-catalogusregel (tabel)

Veld Verk.-eenheid

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Ink.-eenheid, Inkomende prod.-catalogusregel (tabel)

Veld Ink.-eenheid

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Bestelfrequentie, Inkomende prod.-catalogusregel (tabel)

Veld Bestelfrequentie

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Geres. aantal op prod.-order, Inkomende prod.-catalogusregel (tabel)

Veld Geres. aantal op prod.-order

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Geres. aantal op materiaalregels, Inkomende prod.-catalogusregel (tabel)

Veld Geres. aantal op materiaalregels

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Inkomend documentnr., Inkomende prod.-catalogusregel (tabel)

Veld Inkomend documentnr.

De tabel Inkomende prod.-catalogusregel

Dit veld bevat het identificatienummer dat wordt toegewezen aan de onverwerkte BizTalk-productcatalogus.

Dit volgnummer wordt automatisch toegewezen om alle inkomende documenten bij te kunnen houden.


Artikel geïmporteerd, Inkomende prod.-catalogusregel (tabel)

Veld Artikel geïmporteerd

De tabel Inkomende prod.-catalogusregel

Het selectievakje is ingeschakeld als er artikelen uit de tabel Inkomende productcatalogus zijn geïmporteerd in de relevante Microsoft Dynamics NAV-tabel Artikel.

Alle artikelen moeten worden gevalideerd voordat ze kunnen worden geïmporteerd. Het artikelnummer dat wordt gebruikt om het artikel te zoeken zodat deze kan worden gewijzigd, is afhankelijk van de artikelnummersoort die is opgegeven in het veld Verkoopartikelnr.-soort.

Attentie

Het volgende beschikbare artikelnummer in Microsoft Dynamics NAV wordt toegewezen aan ieder nieuw artikel dat u maakt.

Er zijn drie methoden voor het importeren van artikelen. U moet een methode opgeven door een van de volgende drie opties te selecteren in het veld Importactie artikel:

1. Bijwerken

Alleen bestaande artikelen worden bijgewerkt. Als een artikel niet wordt gevonden, wordt verdergegaan met het volgende artikel in de BizTalk-productcatalogus.

2. Nieuwe maken

Alleen nieuwe artikelen worden gemaakt. Als een artikel al bestaat, wordt er geen nieuw artikel gemaakt en wordt het oude artikel niet bijgewerkt.

3. Bijwerken of nieuwe maken

Als het artikel bestaat, wordt het bijgewerkt. Als dat niet het geval is, wordt er een nieuw artikel gemaakt.

Er zijn twee tabellen waarin het programma artikelen kan maken of bijwerken met de gegevens die uit de BizTalk-productcatalogus worden geïmporteerd. U kunt een van de tabellen apart bijwerken, of beide tabellen tegelijkertijd. Selecteer hiervoor een van de volgende drie opties in het veld Artikel importeren in:

  1. Tabel Artikel

    Alle velden op de artikelkaart worden bijgewerkt, waaronder de velden Artikelnr. (Intern artikelnr., Artikelnr. leverancier of Gemeenschappelijk artikelnr.), Art.-omschrijving, Basiseenheid, Kostprijs, Eenheidsprijs, Adviesprijs, Valuta, Brutogewicht, Nettogewicht, Aantal per collo en Volume. Als er daarnaast tekstuitbreiding of een afbeelding van het artikel aanwezig is, wordt dit ook bijgewerkt.

  2. Tabel Artikelleverancier

    Alle velden in Artikelleveranciers worden bijgewerkt, waaronder de velden Artikelnr. (Intern artikelnr. of Artikelnr. leverancier), Leveranciersnr., Eenheidscode, Directe kostprijs, Eenheidsprijs, Begindatum en Valutacode.

  3. Beide

    Alle waarden op de artikelkaart en in de artikelcatalogus van de leverancier worden bijgewerkt, waaronder artikelspecifieke informatie op de artikelkaart en leverancierspecifieke informatie in de artikelcatalogus van de leverancier.

Attentie

Als u de optie Artikelcatalogus leverancier selecteert en Nieuwe maken of Bijwerken of nieuwe maken hebt geselecteerd in het veld Artikel geïmporteerd, wordt er een nieuwe artikelkaart aangemaakt. Op de nieuwe artikelkaart worden de velden Artikelnr., Gemeenschappelijk artikelnr, Omschrijving, Zoeknaam en Basiseenheid ingevuld.


Gemeenschappelijk artikelnr., Inkomende prod.-catalogusregel (tabel)

Veld Gemeenschappelijk artikelnr.

De tabel Inkomende prod.-catalogusregel

Dit veld bevat een uniek gemeenschappelijk artikelnummer, dat door de leverancier en de klant is overeengekomen.

Het gemeenschappelijke artikelnummer is normaal gesproken een standaardartikelnummer, bijvoorbeeld een EAN-nummer (Europees ArtikelNummer). Dit houdt in dat een artikel geen verschillende gemeenschappelijke artikelnummers mag hebben voor verschillende leveranciers.

Met het gemeenschappelijke artikelnummer kunt u artikelen in inkomende BizTalk-documenten identificeren of artikelen identificeren tijdens het bijwerken van de Microsoft Dynamics NAV-tabel Artikel, die is gebaseerd op inkomende BizTalk-productcatalogi.

Als u dit nummer wilt gebruiken als u handelt met een bepaalde BizTalk-partner, moet u het programma dienovereenkomstig instellen. Dit doet u door de optie Gemeenschappelijk artikelnr. te kiezen in het veld Verkoopartikelnr.-soort.


Regelnr., Inkomende prod.-catalogusregel (tabel)

Veld Regelnr.

De tabel Inkomende prod.-catalogusregel

Dit veld wordt alleen intern gebruikt.


Aantal per eenheid, Inkomende prod.-catalogusregel (tabel)

Veld Aantal per eenheid

De tabel Inkomende prod.-catalogusregel

Dit veld geeft de verhouding aan tussen de basiseenheid en de inkoopeenheid.


Begindatum, Inkomende prod.-catalogusregel (tabel)

Veld Begindatum

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikelleverancier voor meer informatie.


Valutacode, Inkomende prod.-catalogusregel (tabel)

Veld Valutacode

De tabel Inkomende prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Leverancier voor meer informatie.


Documentsoort, Uitgaand verkoopdocument (tabel)

Veld Documentsoort

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Orderklantnr., Uitgaand verkoopdocument (tabel)

Veld Orderklantnr.

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Nr., Uitgaand verkoopdocument (tabel)

Veld Nr.

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Factureren aan, Uitgaand verkoopdocument (tabel)

Veld Factureren aan

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Factuurnaam, Uitgaand verkoopdocument (tabel)

Veld Factuurnaam

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Factuurnaam 2, Uitgaand verkoopdocument (tabel)

Veld Factuurnaam 2

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Factuuradres, Uitgaand verkoopdocument (tabel)

Veld Factuuradres

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Factuuradres 2, Uitgaand verkoopdocument (tabel)

Veld Factuuradres 2

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Factuurplaats, Uitgaand verkoopdocument (tabel)

Veld Factuurplaats

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Factuurcontact, Uitgaand verkoopdocument (tabel)

Veld Factuurcontact

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Uw referentie, Uitgaand verkoopdocument (tabel)

Veld Uw referentie

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verzendcode, Uitgaand verkoopdocument (tabel)

Veld Verzendcode

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verzendnaam, Uitgaand verkoopdocument (tabel)

Veld Verzendnaam

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verzendnaam 2, Uitgaand verkoopdocument (tabel)

Veld Verzendnaam 2

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verzendadres, Uitgaand verkoopdocument (tabel)

Veld Verzendadres

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verzendadres 2, Uitgaand verkoopdocument (tabel)

Veld Verzendadres 2

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verzendplaats, Uitgaand verkoopdocument (tabel)

Veld Verzendplaats

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verzendcontact, Uitgaand verkoopdocument (tabel)

Veld Verzendcontact

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Orderdatum, Uitgaand verkoopdocument (tabel)

Veld Orderdatum

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Boekingsdatum, Uitgaand verkoopdocument (tabel)

Veld Boekingsdatum

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verzenddatum, Uitgaand verkoopdocument (tabel)

Veld Verzenddatum

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Omschrijving, Uitgaand verkoopdocument (tabel)

Veld Omschrijving

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Betalingscondities, Uitgaand verkoopdocument (tabel)

Veld Betalingscondities

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Vervaldatum, Uitgaand verkoopdocument (tabel)

Veld Vervaldatum

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Contantkorting %, Uitgaand verkoopdocument (tabel)

Veld Contantkorting %

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Vervaldatum contantkort., Uitgaand verkoopdocument (tabel)

Veld Vervaldatum contantkort.

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verzendwijze, Uitgaand verkoopdocument (tabel)

Veld Verzendwijze

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Vestiging, Uitgaand verkoopdocument (tabel)

Veld Vestiging

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Shortcutdimensie 1, Uitgaand verkoopdocument (tabel)

Veld Shortcutdimensie 1

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Shortcutdimensie 2, Uitgaand verkoopdocument (tabel)

Veld Shortcutdimensie 2

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Klantboekingsgroep, Uitgaand verkoopdocument (tabel)

Veld Klantboekingsgroep

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Valutacode, Uitgaand verkoopdocument (tabel)

Veld Valutacode

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Valutafactor, Uitgaand verkoopdocument (tabel)

Veld Valutafactor

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Prijsgroep, Uitgaand verkoopdocument (tabel)

Veld Prijsgroep

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Inclusief btw, Uitgaand verkoopdocument (tabel)

Veld Inclusief btw

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Kwantumkorting berek., Uitgaand verkoopdocument (tabel)

Veld Kwantumkorting berek.

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Factuurkortingscode, Uitgaand verkoopdocument (tabel)

Veld Factuurkortingscode

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Klant-/art.-kortingsgroep, Uitgaand verkoopdocument (tabel)

Veld Klant-/art.-kortingsgroep

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Taal, Uitgaand verkoopdocument (tabel)

Veld Taal

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verkoper, Uitgaand verkoopdocument (tabel)

Veld Verkoper

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Groep, Uitgaand verkoopdocument (tabel)

Veld Groep

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Opmerking, Uitgaand verkoopdocument (tabel)

Veld Opmerking

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Afgedrukt, Uitgaand verkoopdocument (tabel)

Veld Afgedrukt

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Afwachten, Uitgaand verkoopdocument (tabel)

Veld Afwachten

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Vereffeningssoort, Uitgaand verkoopdocument (tabel)

Veld Vereffeningssoort

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Vereffeningsnr., Uitgaand verkoopdocument (tabel)

Veld Vereffeningsnr.

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Tegenrekeningnr., Uitgaand verkoopdocument (tabel)

Veld Tegenrekeningnr.

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verzenden, Uitgaand verkoopdocument (tabel)

Veld Verzenden

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Factureren, Uitgaand verkoopdocument (tabel)

Veld Factureren

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Bedrag, Uitgaand verkoopdocument (tabel)

Veld Bedrag

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Bedrag incl. btw, Uitgaand verkoopdocument (tabel)

Veld Bedrag incl. btw

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Volg. verzendnr., Uitgaand verkoopdocument (tabel)

Veld Volg. verzendnr.

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Volg. documentnr., Uitgaand verkoopdocument (tabel)

Veld Volg. documentnr.

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Nr. laatste verzending, Uitgaand verkoopdocument (tabel)

Veld Nr. laatste verzending

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Laatste documentnr., Uitgaand verkoopdocument (tabel)

Veld Laatste documentnr.

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Btw-nummer, Uitgaand verkoopdocument (tabel)

Veld Btw-nummer

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verzamelfacturering, Uitgaand verkoopdocument (tabel)

Veld Verzamelfacturering

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Redencode, Uitgaand verkoopdocument (tabel)

Veld Redencode

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Bedrijfsboekingsgroep, Uitgaand verkoopdocument (tabel)

Veld Bedrijfsboekingsgroep

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


ABC-/Driehoekstransacties, Uitgaand verkoopdocument (tabel)

Veld ABC-/Driehoekstransacties

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Transactiesoort, Uitgaand verkoopdocument (tabel)

Veld Transactiesoort

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Transportmethode, Uitgaand verkoopdocument (tabel)

Veld Transportmethode

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Land-/regiocode btw, Uitgaand verkoopdocument (tabel)

Veld Land-/regiocode btw

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Naam, Uitgaand verkoopdocument (tabel)

Veld Naam

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Naam 2, Uitgaand verkoopdocument (tabel)

Veld Naam 2

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Adres, Uitgaand verkoopdocument (tabel)

Veld Adres

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Adres 2, Uitgaand verkoopdocument (tabel)

Veld Adres 2

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Plaats, Uitgaand verkoopdocument (tabel)

Veld Plaats

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Contact, Uitgaand verkoopdocument (tabel)

Veld Contact

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Factuurpostcode, Uitgaand verkoopdocument (tabel)

Veld Factuurpostcode

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Factuurprovincie, Uitgaand verkoopdocument (tabel)

Veld Factuurprovincie

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Land-/regiocode factuur, Uitgaand verkoopdocument (tabel)

Veld Land-/regiocode factuur

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Postcode, Uitgaand verkoopdocument (tabel)

Veld Postcode

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Provincie, Uitgaand verkoopdocument (tabel)

Veld Provincie

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Land-/regiocode klant, Uitgaand verkoopdocument (tabel)

Veld Land-/regiocode klant

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verzendpostcode, Uitgaand verkoopdocument (tabel)

Veld Verzendpostcode

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verzendprovincie, Uitgaand verkoopdocument (tabel)

Veld Verzendprovincie

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Land-/regiocode verzending, Uitgaand verkoopdocument (tabel)

Veld Land-/regiocode verzending

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Tegenrekeningsoort, Uitgaand verkoopdocument (tabel)

Veld Tegenrekeningsoort

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Uitvoerhaven, Uitgaand verkoopdocument (tabel)

Veld Uitvoerhaven

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Storno, Uitgaand verkoopdocument (tabel)

Veld Storno

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Documentdatum, Uitgaand verkoopdocument (tabel)

Veld Documentdatum

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Extern documentnr., Uitgaand verkoopdocument (tabel)

Veld Extern documentnr.

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


District, Uitgaand verkoopdocument (tabel)

Veld District

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Transactieomschrijving, Uitgaand verkoopdocument (tabel)

Veld Transactieomschrijving

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Betalingswijze, Uitgaand verkoopdocument (tabel)

Veld Betalingswijze

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Expediteur, Uitgaand verkoopdocument (tabel)

Veld Expediteur

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Traceringsnummer (zending), Uitgaand verkoopdocument (tabel)

Veld Traceringsnummer (zending)

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Nr.-reeks, Uitgaand verkoopdocument (tabel)

Veld Nr.-reeks

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Documentnr.-reeks, Uitgaand verkoopdocument (tabel)

Veld Documentnr.-reeks

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Verzendnr.-reeks, Uitgaand verkoopdocument (tabel)

Veld Verzendnr.-reeks

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Tax Area Code, Uitgaand verkoopdocument (tabel)

Veld Tax Area Code

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Tax Liable, Uitgaand verkoopdocument (tabel)

Veld Tax Liable

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Btw-bedrijfsboekingsgroep, Uitgaand verkoopdocument (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Reserveren, Uitgaand verkoopdocument (tabel)

Veld Reserveren

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Vereffenings-id, Uitgaand verkoopdocument (tabel)

Veld Vereffenings-id

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Btw-basis korting %, Uitgaand verkoopdocument (tabel)

Veld Btw-basis korting %

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Ordernr., Uitgaand verkoopdocument (tabel)

Veld Ordernr.

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Ordernr.-reeks, Uitgaand verkoopdocument (tabel)

Veld Ordernr.-reeks

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Gebruikers-id, Uitgaand verkoopdocument (tabel)

Veld Gebruikers-id

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Broncode, Uitgaand verkoopdocument (tabel)

Veld Broncode

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Voorlopige nr.-reeks, Uitgaand verkoopdocument (tabel)

Veld Voorlopige nr.-reeks

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Voorlopig nr., Uitgaand verkoopdocument (tabel)

Veld Voorlopig nr.

De tabel Uitgaand verkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopkop voor meer informatie.


Uitgaand documentnr., Uitgaand verkoopdocument (tabel)

Veld Uitgaand documentnr.

De tabel Uitgaand verkoopdocument

Dit veld bevat het identificatienummer dat wordt toegewezen aan het uitgaande BizTalk-verkoopdocument.

Dit volgnummer wordt automatisch toegewezen om alle uitgaande documenten bij te kunnen houden.


Verzonden op, Uitgaand verkoopdocument (tabel)

Veld Verzonden op

De tabel Uitgaand verkoopdocument

Dit veld bevat de datum waarop het uitgaande BizTalk-verkoopdocument is verzonden naar de zakelijke partner.


Verzonden om, Uitgaand verkoopdocument (tabel)

Veld Verzonden om

De tabel Uitgaand verkoopdocument

Dit veld bevat het tijdstip waarop het uitgaande BizTalk-verkoopdocument is verzonden naar de zakelijke partner.


Status, Uitgaand verkoopdocument (tabel)

Veld Status

De tabel Uitgaand verkoopdocument

Dit veld bevat de status van het uitgaande BizTalk-verkoopdocument.

Het BizTalk-verkoopdocument is niet verzonden of verzonden. Daarnaast kan het document ook de status In verwerking hebben. De status In verwerking wordt echter intern gebruikt door het programma en is alleen zichtbaar bij een transactiefout.

  • De status Niet verzonden geeft aan dat het BizTalk-verkoopdocument in de tabel Uitgaand document is geplaatst, maar nog niet is verzonden.

  • De status Verzonden geeft aan dat het BizTalk-verkoopdocument via e-mail is verzonden naar de zakelijke partner vanuit de tabel Uitgaand document.

  • In verwerking geeft de status aan waarin het document wordt gevalideerd nadat het automatisch of door de gebruiker is goedgekeurd. Als de validatie van het uitgaande verkoopdocument is voltooid, wordt de status van het document gewijzigd in Niet verzonden of Verzonden.


Tracerings-id, Uitgaand verkoopdocument (tabel)

Veld Tracerings-id

De tabel Uitgaand verkoopdocument

Dit veld bevat de interne tracerings-id van het BizTalk-document dat wordt gebruikt door de BizTalk Server.


Aantal opnieuw verzonden, Uitgaand verkoopdocument (tabel)

Veld Aantal opnieuw verzonden

De tabel Uitgaand verkoopdocument

Dit veld bevat het aantal keren dat het BizTalk-verkoopdocument opnieuw is verzonden.


BizTalk-documentsoort, Uitgaand verkoopdocument (tabel)

Veld BizTalk-documentsoort

De tabel Uitgaand verkoopdocument

Dit veld geeft aan of het BizTalk-verkoopdocument een BizTalk-verkoopofferte, een BizTalk-verkooporderbevestiging, een BizTalk-verkoopfactuur, een BizTalk-verzendbericht of een BizTalk-verkoopcreditnota is. Het veld wordt automatisch ingevuld.


Klantenoffertenr., Uitgaand verkoopdocument (tabel)

Veld Klantenoffertenr.

De tabel Uitgaand verkoopdocument

Als de klant een offertenummer heeft opgegeven, wordt dit nummer automatisch in dit veld ingevuld. Het veld blijft leeg als de klant geen offertenummer opgeeft.


Klantenordernr., Uitgaand verkoopdocument (tabel)

Veld Klantenordernr.

De tabel Uitgaand verkoopdocument

Als de klant een ordernummer heeft opgegeven, wordt dit nummer automatisch in dit veld ingevuld. Het veld blijft leeg als de klant geen ordernummer opgeeft.


Leveranciersoffertenr., Uitgaand verkoopdocument (tabel)

Veld Leveranciersoffertenr.

De tabel Uitgaand verkoopdocument

Als de leverancier een offertenummer opgeeft, wordt dit nummer automatisch in dit veld ingevuld. Het veld blijft leeg als de leverancier geen offertenummer opgeeft.


Document geselecteerd, Uitgaand verkoopdocument (tabel)

Veld Document geselecteerd

De tabel Uitgaand verkoopdocument

Schakel dit veld in om het document te selecteren voor verdere verwerking in een batchverwerking.


Documentsoort, Uitgaande verkoopdocumentregel (tabel)

Veld Documentsoort

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Orderklantnr., Uitgaande verkoopdocumentregel (tabel)

Veld Orderklantnr.

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Documentnr., Uitgaande verkoopdocumentregel (tabel)

Veld Documentnr.

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Regelnr., Uitgaande verkoopdocumentregel (tabel)

Veld Regelnr.

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Soort, Uitgaande verkoopdocumentregel (tabel)

Veld Soort

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Nr., Uitgaande verkoopdocumentregel (tabel)

Veld Nr.

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Vestiging, Uitgaande verkoopdocumentregel (tabel)

Veld Vestiging

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Boekingsgroep, Uitgaande verkoopdocumentregel (tabel)

Veld Boekingsgroep

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Kwantumkortingscode, Uitgaande verkoopdocumentregel (tabel)

Veld Kwantumkortingscode

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Verzenddatum, Uitgaande verkoopdocumentregel (tabel)

Veld Verzenddatum

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Omschrijving, Uitgaande verkoopdocumentregel (tabel)

Veld Omschrijving

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Omschrijving 2, Uitgaande verkoopdocumentregel (tabel)

Veld Omschrijving 2

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Eenheid, Uitgaande verkoopdocumentregel (tabel)

Veld Eenheid

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Aantal, Uitgaande verkoopdocumentregel (tabel)

Veld Aantal

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Openstaand aantal, Uitgaande verkoopdocumentregel (tabel)

Veld Openstaand aantal

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Te factureren aantal, Uitgaande verkoopdocumentregel (tabel)

Veld Te factureren aantal

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Te verzenden aantal, Uitgaande verkoopdocumentregel (tabel)

Veld Te verzenden aantal

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Eenheidsprijs, Uitgaande verkoopdocumentregel (tabel)

Veld Eenheidsprijs

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Kostprijs (LV), Uitgaande verkoopdocumentregel (tabel)

Veld Kostprijs (LV)

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Btw %, Uitgaande verkoopdocumentregel (tabel)

Veld Btw %

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Kwantumkorting %, Uitgaande verkoopdocumentregel (tabel)

Veld Kwantumkorting %

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Regelkorting %, Uitgaande verkoopdocumentregel (tabel)

Veld Regelkorting %

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Regelkortingbedrag, Uitgaande verkoopdocumentregel (tabel)

Veld Regelkortingbedrag

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Bedrag, Uitgaande verkoopdocumentregel (tabel)

Veld Bedrag

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Bedrag incl. btw, Uitgaande verkoopdocumentregel (tabel)

Veld Bedrag incl. btw

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Factuurkorting berekenen, Uitgaande verkoopdocumentregel (tabel)

Veld Factuurkorting berekenen

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Brutogewicht, Uitgaande verkoopdocumentregel (tabel)

Veld Brutogewicht

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Nettogewicht, Uitgaande verkoopdocumentregel (tabel)

Veld Nettogewicht

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Aantal per collo, Uitgaande verkoopdocumentregel (tabel)

Veld Aantal per collo

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Volume, Uitgaande verkoopdocumentregel (tabel)

Veld Volume

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Vereffeningsnr. artikelpost, Uitgaande verkoopdocumentregel (tabel)

Veld Vereffeningsnr. artikelpost

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Shortcutdimensie 1, Uitgaande verkoopdocumentregel (tabel)

Veld Shortcutdimensie 1

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Shortcutdimensie 2, Uitgaande verkoopdocumentregel (tabel)

Veld Shortcutdimensie 2

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Prijsgroep, Uitgaande verkoopdocumentregel (tabel)

Veld Prijsgroep

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Kwantumkorting berek., Uitgaande verkoopdocumentregel (tabel)

Veld Kwantumkorting berek.

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Projectnr., Uitgaande verkoopdocumentregel (tabel)

Veld Projectnr.

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Werksoort, Uitgaande verkoopdocumentregel (tabel)

Veld Werksoort

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Klant-/artikelkorting %, Uitgaande verkoopdocumentregel (tabel)

Veld Klant-/artikelkorting %

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Openstaand bedrag, Uitgaande verkoopdocumentregel (tabel)

Veld Openstaand bedrag

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Verzonden/Niet gefact. (Aantal), Uitgaande verkoopdocumentregel (tabel)

Veld Verzonden/Niet gefact. (Aantal)

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Verzonden/Niet gefact., Uitgaande verkoopdocumentregel (tabel)

Veld Verzonden/Niet gefact.

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Verzonden aantal, Uitgaande verkoopdocumentregel (tabel)

Veld Verzonden aantal

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Gefactureerd aantal, Uitgaande verkoopdocumentregel (tabel)

Veld Gefactureerd aantal

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Verzendnr., Uitgaande verkoopdocumentregel (tabel)

Veld Verzendnr.

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Verzendregelnr., Uitgaande verkoopdocumentregel (tabel)

Veld Verzendregelnr.

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Winst %, Uitgaande verkoopdocumentregel (tabel)

Veld Winst %

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Factureren aan, Uitgaande verkoopdocumentregel (tabel)

Veld Factureren aan

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Factuurkorting, Uitgaande verkoopdocumentregel (tabel)

Veld Factuurkorting

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Ink.-ordernr., Uitgaande verkoopdocumentregel (tabel)

Veld Ink.-ordernr.

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Ink.-orderregelnr., Uitgaande verkoopdocumentregel (tabel)

Veld Ink.-orderregelnr.

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Doorverzending, Uitgaande verkoopdocumentregel (tabel)

Veld Doorverzending

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Bedrijfsboekingsgroep, Uitgaande verkoopdocumentregel (tabel)

Veld Bedrijfsboekingsgroep

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Productboekingsgroep, Uitgaande verkoopdocumentregel (tabel)

Veld Productboekingsgroep

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Btw-berekening, Uitgaande verkoopdocumentregel (tabel)

Veld Btw-berekening

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Transactiesoort, Uitgaande verkoopdocumentregel (tabel)

Veld Transactiesoort

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Transportmethode, Uitgaande verkoopdocumentregel (tabel)

Veld Transportmethode

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Gekoppeld aan regelnr., Uitgaande verkoopdocumentregel (tabel)

Veld Gekoppeld aan regelnr.

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Uitvoerhaven, Uitgaande verkoopdocumentregel (tabel)

Veld Uitvoerhaven

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


District, Uitgaande verkoopdocumentregel (tabel)

Veld District

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Transactieomschrijving, Uitgaande verkoopdocumentregel (tabel)

Veld Transactieomschrijving

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Tax Area Code, Uitgaande verkoopdocumentregel (tabel)

Veld Tax Area Code

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Tax Liable, Uitgaande verkoopdocumentregel (tabel)

Veld Tax Liable

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Tax Group Code, Uitgaande verkoopdocumentregel (tabel)

Veld Tax Group Code

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Btw-bedrijfsboekingsgroep, Uitgaande verkoopdocumentregel (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Btw-productboekingsgroep, Uitgaande verkoopdocumentregel (tabel)

Veld Btw-productboekingsgroep

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Valutacode, Uitgaande verkoopdocumentregel (tabel)

Veld Valutacode

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Openstaand bedrag (LV), Uitgaande verkoopdocumentregel (tabel)

Veld Openstaand bedrag (LV)

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Verzonden/Niet gefact. (LV), Uitgaande verkoopdocumentregel (tabel)

Veld Verzonden/Niet gefact. (LV)

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Gereserveerd aantal, Uitgaande verkoopdocumentregel (tabel)

Veld Gereserveerd aantal

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Raamcontractnr., Uitgaande verkoopdocumentregel (tabel)

Veld Raamcontractnr.

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Raamcontractregelnr., Uitgaande verkoopdocumentregel (tabel)

Veld Raamcontractregelnr.

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Basisbedrag btw, Uitgaande verkoopdocumentregel (tabel)

Veld Basisbedrag btw

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Kostprijs, Uitgaande verkoopdocumentregel (tabel)

Veld Kostprijs

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Automatisch aangemaakte post, Uitgaande verkoopdocumentregel (tabel)

Veld Automatisch aangemaakte post

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Art.-verzendvolgnr., Uitgaande verkoopdocumentregel (tabel)

Veld Art.-verzendvolgnr.

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Ordernr., Uitgaande verkoopdocumentregel (tabel)

Veld Ordernr.

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Orderregelnr., Uitgaande verkoopdocumentregel (tabel)

Veld Orderregelnr.

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Variant, Uitgaande verkoopdocumentregel (tabel)

Veld Variant

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Opslaglocatie, Uitgaande verkoopdocumentregel (tabel)

Veld Opslaglocatie

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Aantal per eenheid, Uitgaande verkoopdocumentregel (tabel)

Veld Aantal per eenheid

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Gepland, Uitgaande verkoopdocumentregel (tabel)

Veld Gepland

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Eenheidscode, Uitgaande verkoopdocumentregel (tabel)

Veld Eenheidscode

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Aantal (Basis), Uitgaande verkoopdocumentregel (tabel)

Veld Aantal (Basis)

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Openstaand aantal (Basis), Uitgaande verkoopdocumentregel (tabel)

Veld Openstaand aantal (Basis)

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Te factureren aantal (Basis), Uitgaande verkoopdocumentregel (tabel)

Veld Te factureren aantal (Basis)

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Te verzenden aantal (Basis), Uitgaande verkoopdocumentregel (tabel)

Veld Te verzenden aantal (Basis)

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Verzonden/Niet gefact. (Basis), Uitgaande verkoopdocumentregel (tabel)

Veld Verzonden/Niet gefact. (Basis)

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Verzonden (Basis), Uitgaande verkoopdocumentregel (tabel)

Veld Verzonden (Basis)

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Geboekt aantal (Basis), Uitgaande verkoopdocumentregel (tabel)

Veld Geboekt aantal (Basis)

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Gereserveerd aantal (Basis), Uitgaande verkoopdocumentregel (tabel)

Veld Gereserveerd aantal (Basis)

De tabel Uitgaande verkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Verkoopregel voor meer informatie.


Uitgaand documentnr., Uitgaande verkoopdocumentregel (tabel)

Veld Uitgaand documentnr.

De tabel Uitgaande verkoopdocumentregel

Dit veld bevat het identificatienummer dat wordt toegewezen aan het uitgaande BizTalk-verkoopdocument.

Dit volgnummer wordt automatisch toegewezen om alle uitgaande documenten bij te kunnen houden.


Artikelnr. leverancier, Uitgaande verkoopdocumentregel (tabel)

Veld Artikelnr. leverancier

De tabel Uitgaande verkoopdocumentregel

Dit veld bevat ofwel het artikelnummer dat de leverancier hanteert voor het betreffende artikel, ofwel het artikelnummer uit de tabel Artikel.

Als u in dit veld het artikelnummer van de leverancier wilt invullen, moeten de velden Leveranciersnr. en Artikelnr. leverancier in de tabel Artikel zijn ingevuld. Als geen van beide velden is ingevuld, wordt automatisch het artikelnummer uit de tabel Artikel overgenomen.


Gemeenschappelijk artikelnr., Uitgaande verkoopdocumentregel (tabel)

Veld Gemeenschappelijk artikelnr.

De tabel Uitgaande verkoopdocumentregel

Dit veld bevat een uniek gemeenschappelijk artikelnummer, dat door de leverancier en de klant is overeengekomen.

Gewoonlijk is het gemeenschappelijke artikelnummer een gestandaardiseerd artikelnummer, bijvoorbeeld een UPC-nummer (universele productcode).

Met het gemeenschappelijke artikelnummer kunt u artikelen in inkomende BizTalk-documenten identificeren of artikelen identificeren tijdens het bijwerken van de Microsoft Dynamics NAV-tabel Artikel, die is gebaseerd op inkomende BizTalk-productcatalogi.

Als u dit nummer voor een bepaalde BizTalk-partner wilt gebruiken, moet u het programma hiervoor instellen. Dit doet u door de optie Gemeenschappelijk artikelnr. te kiezen in het veld Verkoopartikelnr.-soort.


Documentsoort, Uitgaand inkoopdocument (tabel)

Veld Documentsoort

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Orderleveranciersnr., Uitgaand inkoopdocument (tabel)

Veld Orderleveranciersnr.

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Nr., Uitgaand inkoopdocument (tabel)

Veld Nr.

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Betalen aan, Uitgaand inkoopdocument (tabel)

Veld Betalen aan

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Factuurnaam, Uitgaand inkoopdocument (tabel)

Veld Factuurnaam

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Factuurnaam 2, Uitgaand inkoopdocument (tabel)

Veld Factuurnaam 2

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Factuuradres, Uitgaand inkoopdocument (tabel)

Veld Factuuradres

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Factuuradres 2, Uitgaand inkoopdocument (tabel)

Veld Factuuradres 2

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Factuurplaats, Uitgaand inkoopdocument (tabel)

Veld Factuurplaats

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Factuurcontact, Uitgaand inkoopdocument (tabel)

Veld Factuurcontact

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Uw referentie, Uitgaand inkoopdocument (tabel)

Veld Uw referentie

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Verzendcode, Uitgaand inkoopdocument (tabel)

Veld Verzendcode

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Verzendnaam, Uitgaand inkoopdocument (tabel)

Veld Verzendnaam

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Verzendnaam 2, Uitgaand inkoopdocument (tabel)

Veld Verzendnaam 2

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Verzendadres, Uitgaand inkoopdocument (tabel)

Veld Verzendadres

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Verzendadres 2, Uitgaand inkoopdocument (tabel)

Veld Verzendadres 2

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Verzendplaats, Uitgaand inkoopdocument (tabel)

Veld Verzendplaats

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Verzendcontact, Uitgaand inkoopdocument (tabel)

Veld Verzendcontact

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Orderdatum, Uitgaand inkoopdocument (tabel)

Veld Orderdatum

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Boekingsdatum, Uitgaand inkoopdocument (tabel)

Veld Boekingsdatum

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Verwachte ontvangstdatum, Uitgaand inkoopdocument (tabel)

Veld Verwachte ontvangstdatum

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Omschrijving, Uitgaand inkoopdocument (tabel)

Veld Omschrijving

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Betalingscondities, Uitgaand inkoopdocument (tabel)

Veld Betalingscondities

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Vervaldatum, Uitgaand inkoopdocument (tabel)

Veld Vervaldatum

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Contantkorting %, Uitgaand inkoopdocument (tabel)

Veld Contantkorting %

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Vervaldatum contantkort., Uitgaand inkoopdocument (tabel)

Veld Vervaldatum contantkort.

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Verzendwijze, Uitgaand inkoopdocument (tabel)

Veld Verzendwijze

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Vestiging, Uitgaand inkoopdocument (tabel)

Veld Vestiging

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Shortcutdimensie 1, Uitgaand inkoopdocument (tabel)

Veld Shortcutdimensie 1

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Shortcutdimensie 2, Uitgaand inkoopdocument (tabel)

Veld Shortcutdimensie 2

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Leveranciersboekingsgroep, Uitgaand inkoopdocument (tabel)

Veld Leveranciersboekingsgroep

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Valutacode, Uitgaand inkoopdocument (tabel)

Veld Valutacode

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Valutafactor, Uitgaand inkoopdocument (tabel)

Veld Valutafactor

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Factuurkortingscode, Uitgaand inkoopdocument (tabel)

Veld Factuurkortingscode

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Taal, Uitgaand inkoopdocument (tabel)

Veld Taal

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Inkoper, Uitgaand inkoopdocument (tabel)

Veld Inkoper

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Groep, Uitgaand inkoopdocument (tabel)

Veld Groep

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Opmerking, Uitgaand inkoopdocument (tabel)

Veld Opmerking

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Afgedrukt, Uitgaand inkoopdocument (tabel)

Veld Afgedrukt

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Afwachten, Uitgaand inkoopdocument (tabel)

Veld Afwachten

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Vereffeningssoort, Uitgaand inkoopdocument (tabel)

Veld Vereffeningssoort

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Vereffeningsnr., Uitgaand inkoopdocument (tabel)

Veld Vereffeningsnr.

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Tegenrekeningnr., Uitgaand inkoopdocument (tabel)

Veld Tegenrekeningnr.

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Ontvangen, Uitgaand inkoopdocument (tabel)

Veld Ontvangen

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Factureren, Uitgaand inkoopdocument (tabel)

Veld Factureren

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Bedrag, Uitgaand inkoopdocument (tabel)

Veld Bedrag

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Bedrag incl. btw, Uitgaand inkoopdocument (tabel)

Veld Bedrag incl. btw

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Volg. ontvangstnr., Uitgaand inkoopdocument (tabel)

Veld Volg. ontvangstnr.

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Volg. documentnr., Uitgaand inkoopdocument (tabel)

Veld Volg. documentnr.

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Nr. laatste ontvangst, Uitgaand inkoopdocument (tabel)

Veld Nr. laatste ontvangst

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Laatste documentnr., Uitgaand inkoopdocument (tabel)

Veld Laatste documentnr.

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Ordernr. leverancier, Uitgaand inkoopdocument (tabel)

Veld Ordernr. leverancier

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Verzendnr. leverancier, Uitgaand inkoopdocument (tabel)

Veld Verzendnr. leverancier

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Factuurnr. leverancier, Uitgaand inkoopdocument (tabel)

Veld Factuurnr. leverancier

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Creditnotanr. leverancier, Uitgaand inkoopdocument (tabel)

Veld Creditnotanr. leverancier

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Btw-nummer, Uitgaand inkoopdocument (tabel)

Veld Btw-nummer

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Orderklantnr., Uitgaand inkoopdocument (tabel)

Veld Orderklantnr.

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Redencode, Uitgaand inkoopdocument (tabel)

Veld Redencode

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Bedrijfsboekingsgroep, Uitgaand inkoopdocument (tabel)

Veld Bedrijfsboekingsgroep

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Transactiesoort, Uitgaand inkoopdocument (tabel)

Veld Transactiesoort

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Transportmethode, Uitgaand inkoopdocument (tabel)

Veld Transportmethode

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Land-/regiocode btw, Uitgaand inkoopdocument (tabel)

Veld Land-/regiocode btw

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Leveranciersnaam, Uitgaand inkoopdocument (tabel)

Veld Leveranciersnaam

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Leveranciersnaam 2, Uitgaand inkoopdocument (tabel)

Veld Leveranciersnaam 2

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Adres, Uitgaand inkoopdocument (tabel)

Veld Adres

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Adres 2, Uitgaand inkoopdocument (tabel)

Veld Adres 2

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Plaats, Uitgaand inkoopdocument (tabel)

Veld Plaats

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Contact, Uitgaand inkoopdocument (tabel)

Veld Contact

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Factuurpostcode, Uitgaand inkoopdocument (tabel)

Veld Factuurpostcode

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Factuurprovincie, Uitgaand inkoopdocument (tabel)

Veld Factuurprovincie

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Land-/regiocode factuur, Uitgaand inkoopdocument (tabel)

Veld Land-/regiocode factuur

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Postcode, Uitgaand inkoopdocument (tabel)

Veld Postcode

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Provincie, Uitgaand inkoopdocument (tabel)

Veld Provincie

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Land-/regiocode leverancier, Uitgaand inkoopdocument (tabel)

Veld Land-/regiocode leverancier

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Verzendpostcode, Uitgaand inkoopdocument (tabel)

Veld Verzendpostcode

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Verzendprovincie, Uitgaand inkoopdocument (tabel)

Veld Verzendprovincie

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Land-/regiocode verzending, Uitgaand inkoopdocument (tabel)

Veld Land-/regiocode verzending

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Tegenrekeningsoort, Uitgaand inkoopdocument (tabel)

Veld Tegenrekeningsoort

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Alt. inkoopadres, Uitgaand inkoopdocument (tabel)

Veld Alt. inkoopadres

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Invoerhaven, Uitgaand inkoopdocument (tabel)

Veld Invoerhaven

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Storno, Uitgaand inkoopdocument (tabel)

Veld Storno

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Documentdatum, Uitgaand inkoopdocument (tabel)

Veld Documentdatum

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


District, Uitgaand inkoopdocument (tabel)

Veld District

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Transactieomschrijving, Uitgaand inkoopdocument (tabel)

Veld Transactieomschrijving

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Betalingswijze, Uitgaand inkoopdocument (tabel)

Veld Betalingswijze

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Nr.-reeks, Uitgaand inkoopdocument (tabel)

Veld Nr.-reeks

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Documentnr.-reeks, Uitgaand inkoopdocument (tabel)

Veld Documentnr.-reeks

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Ontvangstnr.-reeks, Uitgaand inkoopdocument (tabel)

Veld Ontvangstnr.-reeks

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Tax Area Code, Uitgaand inkoopdocument (tabel)

Veld Tax Area Code

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Tax Liable, Uitgaand inkoopdocument (tabel)

Veld Tax Liable

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Btw-bedrijfsboekingsgroep, Uitgaand inkoopdocument (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Vereffenings-id, Uitgaand inkoopdocument (tabel)

Veld Vereffenings-id

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Btw-basis korting %, Uitgaand inkoopdocument (tabel)

Veld Btw-basis korting %

De tabel Uitgaand inkoopdocument

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopkop voor meer informatie.


Uitgaand documentnr., Uitgaand inkoopdocument (tabel)

Veld Uitgaand documentnr.

De tabel Uitgaand inkoopdocument

Dit veld bevat het identificatienummer dat wordt toegewezen aan het uitgaande BizTalk-inkoopdocument.

Dit volgnummer wordt automatisch toegewezen om alle uitgaande documenten bij te kunnen houden.


Verzonden op, Uitgaand inkoopdocument (tabel)

Veld Verzonden op

De tabel Uitgaand inkoopdocument

Dit veld bevat de datum waarop het uitgaande BizTalk-inkoopdocument is verzonden naar de zakelijke partner.


Verzonden om, Uitgaand inkoopdocument (tabel)

Veld Verzonden om

De tabel Uitgaand inkoopdocument

Dit veld bevat het tijdstip waarop het uitgaande BizTalk-inkoopdocument is verzonden naar de zakelijke partner.


Status, Uitgaand inkoopdocument (tabel)

Veld Status

De tabel Uitgaand inkoopdocument

Dit veld bevat de status van het uitgaande BizTalk-inkoopdocument.

Het BizTalk-inkoopdocument is niet verzonden of verzonden. Daarnaast kan het document ook de status In verwerking hebben. De status In verwerking wordt echter intern gebruikt door het programma en is alleen zichtbaar bij een transactiefout.

  • De status Niet verzonden geeft aan dat het BizTalk-inkoopdocument in de tabel Uitgaand document is geplaatst, maar nog niet is verzonden.

  • De status Verzonden geeft aan dat het BizTalk-inkoopdocument vanuit de tabel Uitgaand document via e-mail is verzonden naar de zakelijke partner.

  • In verwerking geeft de status aan waarin het document wordt gevalideerd nadat het automatisch of door de gebruiker is goedgekeurd. Als de validatie van het uitgaande inkoopdocument is voltooid, wordt de status van het document gewijzigd in Niet verzonden of Verzonden.


Tracerings-id, Uitgaand inkoopdocument (tabel)

Veld Tracerings-id

De tabel Uitgaand inkoopdocument

Dit veld bevat de interne tracerings-id van het BizTalk-document dat wordt gebruikt door de BizTalk Server.


Aantal opnieuw verzonden, Uitgaand inkoopdocument (tabel)

Veld Aantal opnieuw verzonden

De tabel Uitgaand inkoopdocument

Dit veld bevat het aantal keren dat het BizTalk-inkoopdocument opnieuw is verzonden.


BizTalk-documentsoort, Uitgaand inkoopdocument (tabel)

Veld BizTalk-documentsoort

De tabel Uitgaand inkoopdocument

Dit veld geeft aan of het BizTalk-inkoopdocument een BizTalk-verzoek om inkoopofferte of een BizTalk-inkooporder is. Het veld wordt automatisch ingevuld.


Klantenoffertenr., Uitgaand inkoopdocument (tabel)

Veld Klantenoffertenr.

De tabel Uitgaand inkoopdocument

Als de klant een offertenummer heeft opgegeven, wordt dit nummer automatisch in dit veld ingevuld. Het veld blijft leeg als de klant geen offertenummer opgeeft.


Klantenordernr., Uitgaand inkoopdocument (tabel)

Veld Klantenordernr.

De tabel Uitgaand inkoopdocument

Als de klant een ordernummer heeft opgegeven, wordt dit nummer automatisch in dit veld ingevuld. Het veld blijft leeg als de klant geen ordernummer opgeeft.


Leveranciersoffertenr., Uitgaand inkoopdocument (tabel)

Veld Leveranciersoffertenr.

De tabel Uitgaand inkoopdocument

Als de leverancier een offertenummer opgeeft, wordt dit nummer automatisch in dit veld ingevuld. Het veld blijft leeg als de leverancier geen offertenummer opgeeft.


Document geselecteerd, Uitgaand inkoopdocument (tabel)

Veld Document geselecteerd

De tabel Uitgaand inkoopdocument

Schakel dit veld in om het document te selecteren voor verdere verwerking in een batchverwerking.


Documentsoort, Uitgaande inkoopdocumentregel (tabel)

Veld Documentsoort

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Orderleveranciersnr., Uitgaande inkoopdocumentregel (tabel)

Veld Orderleveranciersnr.

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Documentnr., Uitgaande inkoopdocumentregel (tabel)

Veld Documentnr.

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Regelnr., Uitgaande inkoopdocumentregel (tabel)

Veld Regelnr.

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Soort, Uitgaande inkoopdocumentregel (tabel)

Veld Soort

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Nr., Uitgaande inkoopdocumentregel (tabel)

Veld Nr.

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Vestiging, Uitgaande inkoopdocumentregel (tabel)

Veld Vestiging

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Boekingsgroep, Uitgaande inkoopdocumentregel (tabel)

Veld Boekingsgroep

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Verwachte ontvangstdatum, Uitgaande inkoopdocumentregel (tabel)

Veld Verwachte ontvangstdatum

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Omschrijving, Uitgaande inkoopdocumentregel (tabel)

Veld Omschrijving

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Omschrijving 2, Uitgaande inkoopdocumentregel (tabel)

Veld Omschrijving 2

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Eenheid, Uitgaande inkoopdocumentregel (tabel)

Veld Eenheid

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Aantal, Uitgaande inkoopdocumentregel (tabel)

Veld Aantal

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Openstaand aantal, Uitgaande inkoopdocumentregel (tabel)

Veld Openstaand aantal

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Te factureren aantal, Uitgaande inkoopdocumentregel (tabel)

Veld Te factureren aantal

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Te ontvangen aantal, Uitgaande inkoopdocumentregel (tabel)

Veld Te ontvangen aantal

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Directe kostprijs, Uitgaande inkoopdocumentregel (tabel)

Veld Directe kostprijs

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Kostprijs (LV), Uitgaande inkoopdocumentregel (tabel)

Veld Kostprijs (LV)

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Btw %, Uitgaande inkoopdocumentregel (tabel)

Veld Btw %

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Kwantumkorting %, Uitgaande inkoopdocumentregel (tabel)

Veld Kwantumkorting %

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Regelkorting %, Uitgaande inkoopdocumentregel (tabel)

Veld Regelkorting %

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Regelkortingbedrag, Uitgaande inkoopdocumentregel (tabel)

Veld Regelkortingbedrag

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Bedrag, Uitgaande inkoopdocumentregel (tabel)

Veld Bedrag

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Bedrag incl. btw, Uitgaande inkoopdocumentregel (tabel)

Veld Bedrag incl. btw

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Eenheidsprijs (LV), Uitgaande inkoopdocumentregel (tabel)

Veld Eenheidsprijs (LV)

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Factuurkorting berekenen, Uitgaande inkoopdocumentregel (tabel)

Veld Factuurkorting berekenen

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Brutogewicht, Uitgaande inkoopdocumentregel (tabel)

Veld Brutogewicht

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Nettogewicht, Uitgaande inkoopdocumentregel (tabel)

Veld Nettogewicht

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Aantal per collo, Uitgaande inkoopdocumentregel (tabel)

Veld Aantal per collo

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Volume, Uitgaande inkoopdocumentregel (tabel)

Veld Volume

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Vereffeningsnr. artikelpost, Uitgaande inkoopdocumentregel (tabel)

Veld Vereffeningsnr. artikelpost

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Shortcutdimensie 1, Uitgaande inkoopdocumentregel (tabel)

Veld Shortcutdimensie 1

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Shortcutdimensie 2, Uitgaande inkoopdocumentregel (tabel)

Veld Shortcutdimensie 2

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Projectnr., Uitgaande inkoopdocumentregel (tabel)

Veld Projectnr.

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Indirecte kosten %, Uitgaande inkoopdocumentregel (tabel)

Veld Indirecte kosten %

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Openstaand bedrag, Uitgaande inkoopdocumentregel (tabel)

Veld Openstaand bedrag

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Ontv./Niet geboekt aantal, Uitgaande inkoopdocumentregel (tabel)

Veld Ontv./Niet geboekt aantal

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Ontv./Niet gefact. bedrag, Uitgaande inkoopdocumentregel (tabel)

Veld Ontv./Niet gefact. bedrag

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Ontvangen aantal, Uitgaande inkoopdocumentregel (tabel)

Veld Ontvangen aantal

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Gefactureerd aantal, Uitgaande inkoopdocumentregel (tabel)

Veld Gefactureerd aantal

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Ontvangstnr., Uitgaande inkoopdocumentregel (tabel)

Veld Ontvangstnr.

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Ontvangstregelnr., Uitgaande inkoopdocumentregel (tabel)

Veld Ontvangstregelnr.

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Winst %, Uitgaande inkoopdocumentregel (tabel)

Veld Winst %

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Betalen aan, Uitgaande inkoopdocumentregel (tabel)

Veld Betalen aan

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Factuurkorting, Uitgaande inkoopdocumentregel (tabel)

Veld Factuurkorting

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Artikelnr. leverancier, Uitgaande inkoopdocumentregel (tabel)

Veld Artikelnr. leverancier

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Verk.-ordernr., Uitgaande inkoopdocumentregel (tabel)

Veld Verk.-ordernr.

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Verk.-orderregelnr., Uitgaande inkoopdocumentregel (tabel)

Veld Verk.-orderregelnr.

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Doorverzending, Uitgaande inkoopdocumentregel (tabel)

Veld Doorverzending

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Bedrijfsboekingsgroep, Uitgaande inkoopdocumentregel (tabel)

Veld Bedrijfsboekingsgroep

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Productboekingsgroep, Uitgaande inkoopdocumentregel (tabel)

Veld Productboekingsgroep

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Btw-berekening, Uitgaande inkoopdocumentregel (tabel)

Veld Btw-berekening

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Transactiesoort, Uitgaande inkoopdocumentregel (tabel)

Veld Transactiesoort

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Transportmethode, Uitgaande inkoopdocumentregel (tabel)

Veld Transportmethode

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Gekoppeld aan regelnr., Uitgaande inkoopdocumentregel (tabel)

Veld Gekoppeld aan regelnr.

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Invoerhaven, Uitgaande inkoopdocumentregel (tabel)

Veld Invoerhaven

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


District, Uitgaande inkoopdocumentregel (tabel)

Veld District

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Transactieomschrijving, Uitgaande inkoopdocumentregel (tabel)

Veld Transactieomschrijving

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Tax Area Code, Uitgaande inkoopdocumentregel (tabel)

Veld Tax Area Code

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Tax Liable, Uitgaande inkoopdocumentregel (tabel)

Veld Tax Liable

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Tax Group Code, Uitgaande inkoopdocumentregel (tabel)

Veld Tax Group Code

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Use Tax, Uitgaande inkoopdocumentregel (tabel)

Veld Use Tax

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Btw-bedrijfsboekingsgroep, Uitgaande inkoopdocumentregel (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Btw-productboekingsgroep, Uitgaande inkoopdocumentregel (tabel)

Veld Btw-productboekingsgroep

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Valutacode, Uitgaande inkoopdocumentregel (tabel)

Veld Valutacode

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Openstaand bedrag (LV), Uitgaande inkoopdocumentregel (tabel)

Veld Openstaand bedrag (LV)

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Ontv./Niet gefact. bedrag (LV), Uitgaande inkoopdocumentregel (tabel)

Veld Ontv./Niet gefact. bedrag (LV)

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Gereserveerd aantal, Uitgaande inkoopdocumentregel (tabel)

Veld Gereserveerd aantal

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Raamcontractnr., Uitgaande inkoopdocumentregel (tabel)

Veld Raamcontractnr.

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Raamcontractregelnr., Uitgaande inkoopdocumentregel (tabel)

Veld Raamcontractregelnr.

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Basisbedrag btw, Uitgaande inkoopdocumentregel (tabel)

Veld Basisbedrag btw

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Kostprijs, Uitgaande inkoopdocumentregel (tabel)

Veld Kostprijs

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Automatisch aangemaakte post, Uitgaande inkoopdocumentregel (tabel)

Veld Automatisch aangemaakte post

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Prod.-ordernr., Uitgaande inkoopdocumentregel (tabel)

Veld Prod.-ordernr.

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Variant, Uitgaande inkoopdocumentregel (tabel)

Veld Variant

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Opslaglocatie, Uitgaande inkoopdocumentregel (tabel)

Veld Opslaglocatie

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Aantal per eenheid, Uitgaande inkoopdocumentregel (tabel)

Veld Aantal per eenheid

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Eenheidscode, Uitgaande inkoopdocumentregel (tabel)

Veld Eenheidscode

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Aantal (Basis), Uitgaande inkoopdocumentregel (tabel)

Veld Aantal (Basis)

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Openstaand aantal (Basis), Uitgaande inkoopdocumentregel (tabel)

Veld Openstaand aantal (Basis)

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Te factureren aantal (Basis), Uitgaande inkoopdocumentregel (tabel)

Veld Te factureren aantal (Basis)

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Te ontvangen aantal (Basis), Uitgaande inkoopdocumentregel (tabel)

Veld Te ontvangen aantal (Basis)

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Ontv./Niet gefact. (Basis), Uitgaande inkoopdocumentregel (tabel)

Veld Ontv./Niet gefact. (Basis)

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Ontvangen aantal (Basis), Uitgaande inkoopdocumentregel (tabel)

Veld Ontvangen aantal (Basis)

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Geboekt aantal (Basis), Uitgaande inkoopdocumentregel (tabel)

Veld Geboekt aantal (Basis)

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Gereserveerd aantal (Basis), Uitgaande inkoopdocumentregel (tabel)

Veld Gereserveerd aantal (Basis)

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


VA-boekingsdatum, Uitgaande inkoopdocumentregel (tabel)

Veld VA-boekingsdatum

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


VA-boekingssoort, Uitgaande inkoopdocumentregel (tabel)

Veld VA-boekingssoort

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Afschrijvingsboek, Uitgaande inkoopdocumentregel (tabel)

Veld Afschrijvingsboek

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Restwaarde, Uitgaande inkoopdocumentregel (tabel)

Veld Restwaarde

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Afschr. tot VA-boekingsdatum, Uitgaande inkoopdocumentregel (tabel)

Veld Afschr. tot VA-boekingsdatum

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Afschr. aanschafkosten, Uitgaande inkoopdocumentregel (tabel)

Veld Afschr. aanschafkosten

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Onderhoudscode, Uitgaande inkoopdocumentregel (tabel)

Veld Onderhoudscode

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Verzekeringsnr., Uitgaande inkoopdocumentregel (tabel)

Veld Verzekeringsnr.

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


VA-nr. (Budget), Uitgaande inkoopdocumentregel (tabel)

Veld VA-nr. (Budget)

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Dupliceren in afschr.-boek, Uitgaande inkoopdocumentregel (tabel)

Veld Dupliceren in afschr.-boek

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Duplicatielijst gebruiken, Uitgaande inkoopdocumentregel (tabel)

Veld Duplicatielijst gebruiken

De tabel Uitgaande inkoopdocumentregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Inkoopregel voor meer informatie.


Uitgaand documentnr., Uitgaande inkoopdocumentregel (tabel)

Veld Uitgaand documentnr.

De tabel Uitgaande inkoopdocumentregel

Dit veld bevat het identificatienummer dat wordt toegewezen aan het uitgaande BizTalk-inkoopdocument.

Dit volgnummer wordt automatisch toegewezen om alle uitgaande documenten bij te kunnen houden.


Gemeenschappelijk artikelnr., Uitgaande inkoopdocumentregel (tabel)

Veld Gemeenschappelijk artikelnr.

De tabel Uitgaande inkoopdocumentregel

Dit veld bevat een uniek gemeenschappelijk artikelnummer, dat door de leverancier en de klant is overeengekomen.

Gewoonlijk is het gemeenschappelijke artikelnummer een gestandaardiseerd artikelnummer, bijvoorbeeld een UPC-nummer (universele productcode).

Met het gemeenschappelijke artikelnummer kunt u artikelen in inkomende BizTalk-documenten identificeren of artikelen identificeren tijdens het bijwerken van de Microsoft Dynamics NAV-tabel Artikel, die is gebaseerd op inkomende BizTalk-productcatalogi.

Als u dit nummer voor een bepaalde BizTalk-partner wilt gebruiken, moet u het programma hiervoor instellen. Dit doet u door de optie Gemeenschappelijk artikelnr. te kiezen in het veld Verkoopartikelnr.-soort.


Nr., Uitgaande prod.-catalogusregel (tabel)

Veld Nr.

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Alt. nummer, Uitgaande prod.-catalogusregel (tabel)

Veld Alt. nummer

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Omschrijving, Uitgaande prod.-catalogusregel (tabel)

Veld Omschrijving

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Zoeknaam, Uitgaande prod.-catalogusregel (tabel)

Veld Zoeknaam

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Omschrijving 2, Uitgaande prod.-catalogusregel (tabel)

Veld Omschrijving 2

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Klasse, Uitgaande prod.-catalogusregel (tabel)

Veld Klasse

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Basiseenheid, Uitgaande prod.-catalogusregel (tabel)

Veld Basiseenheid

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Schapnr., Uitgaande prod.-catalogusregel (tabel)

Veld Schapnr.

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Statistiekgroep, Uitgaande prod.-catalogusregel (tabel)

Veld Statistiekgroep

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Provisiegroep, Uitgaande prod.-catalogusregel (tabel)

Veld Provisiegroep

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Eenheidsprijs, Uitgaande prod.-catalogusregel (tabel)

Veld Eenheidsprijs

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Waarderingsmethode, Uitgaande prod.-catalogusregel (tabel)

Veld Waarderingsmethode

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Kostprijs, Uitgaande prod.-catalogusregel (tabel)

Veld Kostprijs

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Vaste verrekenprijs, Uitgaande prod.-catalogusregel (tabel)

Veld Vaste verrekenprijs

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Laatste ink.-prijs, Uitgaande prod.-catalogusregel (tabel)

Veld Laatste ink.-prijs

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Gem. ink.-prijs, Uitgaande prod.-catalogusregel (tabel)

Veld Gem. ink.-prijs

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Leveranciersnr., Uitgaande prod.-catalogusregel (tabel)

Veld Leveranciersnr.

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Artikelnr. leverancier, Uitgaande prod.-catalogusregel (tabel)

Veld Artikelnr. leverancier

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Levertermijn, Uitgaande prod.-catalogusregel (tabel)

Veld Levertermijn

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Bestelpunt, Uitgaande prod.-catalogusregel (tabel)

Veld Bestelpunt

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Maximale voorraad, Uitgaande prod.-catalogusregel (tabel)

Veld Maximale voorraad

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Bestelaantal, Uitgaande prod.-catalogusregel (tabel)

Veld Bestelaantal

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Alternatief artikel, Uitgaande prod.-catalogusregel (tabel)

Veld Alternatief artikel

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Adviesprijs, Uitgaande prod.-catalogusregel (tabel)

Veld Adviesprijs

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Accijnscode, Uitgaande prod.-catalogusregel (tabel)

Veld Accijnscode

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Brutogewicht, Uitgaande prod.-catalogusregel (tabel)

Veld Brutogewicht

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Nettogewicht, Uitgaande prod.-catalogusregel (tabel)

Veld Nettogewicht

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Aantal per collo, Uitgaande prod.-catalogusregel (tabel)

Veld Aantal per collo

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Volume, Uitgaande prod.-catalogusregel (tabel)

Veld Volume

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Vrachtsoort, Uitgaande prod.-catalogusregel (tabel)

Veld Vrachtsoort

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Goederencode, Uitgaande prod.-catalogusregel (tabel)

Veld Goederencode

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Land-/regio van aankoop, Uitgaande prod.-catalogusregel (tabel)

Veld Land-/regio van aankoop

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Datumfilter, Uitgaande prod.-catalogusregel (tabel)

Veld Datumfilter

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Kostenplaatsfilter, Uitgaande prod.-catalogusregel (tabel)

Veld Kostenplaatsfilter

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Kostendragerfilter, Uitgaande prod.-catalogusregel (tabel)

Veld Kostendragerfilter

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Vestigingsfilter, Uitgaande prod.-catalogusregel (tabel)

Veld Vestigingsfilter

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Voorraad, Uitgaande prod.-catalogusregel (tabel)

Veld Voorraad

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Geboekt aantal, Uitgaande prod.-catalogusregel (tabel)

Veld Geboekt aantal

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Inkoop (Aantal), Uitgaande prod.-catalogusregel (tabel)

Veld Inkoop (Aantal)

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Verkoop (Aantal), Uitgaande prod.-catalogusregel (tabel)

Veld Verkoop (Aantal)

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Inkoop (LV), Uitgaande prod.-catalogusregel (tabel)

Veld Inkoop (LV)

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Verkoop (LV), Uitgaande prod.-catalogusregel (tabel)

Veld Verkoop (LV)

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Aantal in inkooporders, Uitgaande prod.-catalogusregel (tabel)

Veld Aantal in inkooporders

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Aantal in verkooporders, Uitgaande prod.-catalogusregel (tabel)

Veld Aantal in verkooporders

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Inclusief btw, Uitgaande prod.-catalogusregel (tabel)

Veld Inclusief btw

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Afbeelding, Uitgaande prod.-catalogusregel (tabel)

Veld Afbeelding

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Land/regio van oorsprong, Uitgaande prod.-catalogusregel (tabel)

Veld Land/regio van oorsprong

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Geres. aantal van voorraad, Uitgaande prod.-catalogusregel (tabel)

Veld Geres. aantal van voorraad

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Geres. aantal op ink.-orders, Uitgaande prod.-catalogusregel (tabel)

Veld Geres. aantal op ink.-orders

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Geres. aantal op verk.-orders, Uitgaande prod.-catalogusregel (tabel)

Veld Geres. aantal op verk.-orders

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Low-Levelcode, Uitgaande prod.-catalogusregel (tabel)

Veld Low-Levelcode

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Lotgrootte, Uitgaande prod.-catalogusregel (tabel)

Veld Lotgrootte

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Vast bestelaantal, Uitgaande prod.-catalogusregel (tabel)

Veld Vast bestelaantal

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Min. bestelaantal, Uitgaande prod.-catalogusregel (tabel)

Veld Min. bestelaantal

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Max. bestelaantal, Uitgaande prod.-catalogusregel (tabel)

Veld Max. bestelaantal

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Veiligheidstijd, Uitgaande prod.-catalogusregel (tabel)

Veld Veiligheidstijd

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Opslaglocatiefilter, Uitgaande prod.-catalogusregel (tabel)

Veld Opslaglocatiefilter

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Variantfilter, Uitgaande prod.-catalogusregel (tabel)

Veld Variantfilter

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Verk.-eenheid, Uitgaande prod.-catalogusregel (tabel)

Veld Verk.-eenheid

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Ink.-eenheid, Uitgaande prod.-catalogusregel (tabel)

Veld Ink.-eenheid

De tabel Uitgaande prod.-catalogusregel

Dit veld is alleen-lezen. U kunt hier dus niets invoeren. Zie de Help voor het betreffende veld in de tabel Artikel voor meer informatie.


Uitgaand documentnr., Uitgaande prod.-catalogusregel (tabel)

Veld Uitgaand documentnr.

De tabel Uitgaande prod.-catalogusregel

Dit veld bevat het identificatienummer dat wordt toegewezen aan de BizTalk-productcatalogus.

Dit volgnummer wordt automatisch toegewezen om alle uitgaande documenten bij te kunnen houden.


Gemeenschappelijk artikelnr., Uitgaande prod.-catalogusregel (tabel)

Veld Gemeenschappelijk artikelnr.

De tabel Uitgaande prod.-catalogusregel

Dit veld bevat een uniek gemeenschappelijk artikelnummer, dat door de leverancier en de klant is overeengekomen.

Het gemeenschappelijke artikelnummer is normaal gesproken een standaardartikelnummer, bijvoorbeeld een EAN-nummer (Europees ArtikelNummer).

Met het gemeenschappelijke artikelnummer kunt u artikelen in inkomende BizTalk-documenten aanduiden of artikelen aanduiden wanneer u de Microsoft Dynamics NAV -tabel Artikel bijwerkt die is gebaseerd op inkomende BizTalk-productcatalogi.

Als u dit nummer voor een bepaalde BizTalk-partner wilt gebruiken, moet u het programma hiervoor instellen. Dit doet u door de optie Gemeenschappelijk artikelnr. te kiezen in het veld Verkoopartikelnr.-soort.


Aantal per eenheid, Uitgaande prod.-catalogusregel (tabel)

Veld Aantal per eenheid

De tabel Uitgaande prod.-catalogusregel

Dit veld geeft de verhouding aan tussen de basiseenheid en de inkoopeenheid.


Volgnummer, Uitgaand document (tabel)

Veld Volgnummer

De tabel Uitgaand document

Dit veld wordt alleen intern gebruikt. Dit veld bevat het identificatienummer dat wordt toegewezen aan de uitgaande BizTalk-documenten in de tabel Uitgaand document. Het nummer wordt uitsluitend gebruikt voor de tabel Uitgaand document en wordt automatisch toegewezen.


Uitgaande documentsoort, Uitgaand document (tabel)

Veld Uitgaande documentsoort

De tabel Uitgaand document

Dit veld bevat het soort uitgaand BizTalk-document. Het veld wordt automatisch ingevuld met een van de volgende opties: BizTalk-inkoopdocument, BizTalk-verkoopdocument, BizTalk-productcatalogus of BizTalk-verzoek. Klik op de AssistButton voor een overzicht van de verschillende documentsoorten.

Attentie

U kunt het documentsoort niet wijzigen door een andere soort te selecteren in dit overzicht.


Uitgaand documentnr., Uitgaand document (tabel)

Veld Uitgaand documentnr.

De tabel Uitgaand document

Dit veld bevat het identificatienummer dat wordt toegewezen aan het uitgaande BizTalk-document. Het veld wordt gebruikt om de uitgaande documenten bij te houden.

Dit volgnummer wordt automatisch toegewezen om alle uitgaande documenten bij te kunnen houden.


Partnersoort, Uitgaand document (tabel)

Veld Partnersoort

De tabel Uitgaand document

Dit veld geeft aan of de ontvangende partner een leverancier of een klant is.


Partnernr., Uitgaand document (tabel)

Veld Partnernr.

De tabel Uitgaand document

Afhankelijk van de inhoud van het veld Partnersoort bevat dit veld het leverancier- of klantnummer van de betreffende partner.


Verzonden op, Uitgaand document (tabel)

Veld Verzonden op

De tabel Uitgaand document

Dit veld bevat de datum waarop het uitgaande BizTalk-document is verzonden naar de zakelijke partner. Eventuele verschillen tussen de waarden in de velden Verwerkingsdatum en Verzenddatum worden veroorzaakt door een vertraging in de programmatransacties.


Verzonden om, Uitgaand document (tabel)

Veld Verzonden om

De tabel Uitgaand document

Dit veld bevat het tijdstip waarop het uitgaande BizTalk-document is verzonden naar de zakelijke partner. Eventuele verschillen tussen de waarden in de velden Verwerkingstijd en Verzendtijd worden veroorzaakt door een vertraging in de programmatransacties.


Verwerkingsdatum, Uitgaand document (tabel)

Veld Verwerkingsdatum

De tabel Uitgaand document

Dit veld bevat de datum waarop u het uitgaande BizTalk-document wilt laten verzenden. Eventuele verschillen tussen de waarden in de velden Verwerkingsdatum en Verzonden op worden veroorzaakt door een vertraging in de programmatransacties.


Verwerkingstijd, Uitgaand document (tabel)

Veld Verwerkingstijd

De tabel Uitgaand document

Dit veld bevat het tijdstip waarop u het uitgaande BizTalk-document wilt laten verzenden. Eventuele verschillen tussen de waarden in de velden Verwerkingstijd en Verzonden om worden veroorzaakt door een vertraging in de programmatransacties.


Status, Uitgaand document (tabel)

Veld Status

De tabel Uitgaand document

Dit veld bevat de status van het uitgaande BizTalk-document.

De status van een BizTalk-document is Niet verzonden, Verzonden of Mislukt. Daarnaast kan het document ook de status In verwerking hebben. De status In verwerking wordt echter intern gebruikt door het programma en is alleen zichtbaar bij een transactiefout.

  • De status Niet verzonden geeft aan dat het BizTalk-document in de tabel Uitgaand document is geplaatst, maar nog niet is verzonden.

  • De status Verzonden geeft aan dat het BizTalk-document vanuit de tabel Uitgaand document via e-mail is verzonden naar de zakelijke partner.

  • De status Mislukt geeft aan dat de BizTalk-transactie is mislukt en dat het uitgaande document niet is verzonden.

  • In verwerking geeft de status aan waarin het document wordt gevalideerd nadat het automatisch of door de gebruiker is goedgekeurd. Als de validatie van het uitgaande document is voltooid, wordt de status van het document gewijzigd in Niet verzonden of Verzonden.


Aantal opnieuw verzonden, Uitgaand document (tabel)

Veld Aantal opnieuw verzonden

De tabel Uitgaand document

Dit veld bevat het aantal keren dat het BizTalk-document opnieuw is verzonden.


Tracerings-id, Uitgaand document (tabel)

Veld Tracerings-id

De tabel Uitgaand document

Dit veld bevat de interne tracerings-id van het BizTalk-document dat wordt gebruikt door de BizTalk Server.


Technisch bericht verzonden, Uitgaand document (tabel)

Veld Technisch bericht verzonden

De tabel Uitgaand document

Dit veld wordt alleen intern gebruikt.


Primaire sleutel, BizTalk-beheerinstellingen (tabel)

Veld Primaire sleutel

De tabel BizTalk-beheerinstellingen

Dit veld wordt alleen intern gebruikt.


Verz. om verkoopofferte ontv., BizTalk-beheerinstellingen (tabel)

Veld Verz. om verkoopofferte ontv.

De tabel BizTalk-beheerinstellingen

In dit veld kunt u aangeven of een e-mailbericht moet worden verzonden wanneer u een BizTalk-verzoek om verkoopofferte ontvangt. Schakel het selectievakje in om aan te geven dat dit e-mailbericht moet worden verzonden.


E-mail gebr. verz. om verk.-offerte, BizTalk-beheerinstellingen (tabel)

Veld E-mail gebr. verz. om verk.-offerte

De tabel BizTalk-beheerinstellingen

Als u hebt ingesteld dat u een e-mailbericht wilt ontvangen wanneer u een BizTalk-verzoek om verkoopofferte ontvangt, moet u uw e-mailadres hier invoeren. Als meerdere personen moeten worden gewaarschuwd, kunt u meerdere e-mailadressen invoeren, gescheiden door een puntkomma (;).

Attentie

Het e-mailadres wordt niet automatisch gevalideerd.


Verkooporder ontvangen, BizTalk-beheerinstellingen (tabel)

Veld Verkooporder ontvangen

De tabel BizTalk-beheerinstellingen

In dit veld kunt u aangeven of er een e-mailbericht moet worden verzonden wanneer u een BizTalk-verkooporder ontvangt. Schakel het selectievakje in om aan te geven dat dit e-mailbericht moet worden verzonden.


E-mail gebr. verkooporder, BizTalk-beheerinstellingen (tabel)

Veld E-mail gebr. verkooporder

De tabel BizTalk-beheerinstellingen

Als u hebt ingesteld dat u een e-mailbericht wilt ontvangen wanneer u een BizTalk-verkooporder ontvangt, moet u uw e-mailadres hier invoeren. Als meerdere personen moeten worden gewaarschuwd, kunt u meerdere e-mailadressen invoeren, gescheiden door een puntkomma (;).

Attentie

Het e-mailadres wordt niet automatisch gevalideerd.


Inkoopofferte ontvangen, BizTalk-beheerinstellingen (tabel)

Veld Inkoopofferte ontvangen

De tabel BizTalk-beheerinstellingen

In dit veld kunt u aangeven of er een e-mailbericht moet worden verzonden wanneer u een BizTalk-inkoopofferte ontvangt. Schakel het selectievakje in om aan te geven dat dit e-mailbericht moet worden verzonden.


E-mail gebr. inkoopofferte, BizTalk-beheerinstellingen (tabel)

Veld E-mail gebr. inkoopofferte

De tabel BizTalk-beheerinstellingen

Als u hebt ingesteld dat u een e-mailbericht wilt ontvangen wanneer u een BizTalk-inkoopofferte ontvangt, moet u uw e-mailadres hier invoeren. Als meerdere personen moeten worden gewaarschuwd, kunt u meerdere e-mailadressen invoeren, gescheiden door een puntkomma (;).

Attentie

Het e-mailadres wordt niet automatisch gevalideerd.


Ink.-orderbevest. ontvangen, BizTalk-beheerinstellingen (tabel)

Veld Ink.-orderbevest. ontvangen

De tabel BizTalk-beheerinstellingen

In dit veld kunt u aangeven of er een e-mailbericht moet worden verzonden wanneer u een BizTalk-inkooporderbevestiging ontvangt. Schakel het selectievakje in om aan te geven dat dit e-mailbericht moet worden verzonden.


E-mail gebr. ink.-orderbevest., BizTalk-beheerinstellingen (tabel)

Veld E-mail gebr. ink.-orderbevest.

De tabel BizTalk-beheerinstellingen

Als u hebt ingesteld dat u een e-mailbericht wilt ontvangen wanneer u een BizTalk-inkooporderbevestiging ontvangt, moet u uw e-mailadres hier invoeren. Als meerdere personen moeten worden gewaarschuwd, kunt u meerdere e-mailadressen invoeren, gescheiden door een puntkomma (;).

Attentie

Het e-mailadres wordt niet automatisch gevalideerd.


Inkoopfactuur ontvangen, BizTalk-beheerinstellingen (tabel)

Veld Inkoopfactuur ontvangen

De tabel BizTalk-beheerinstellingen

In dit veld kunt u aangeven of een e-mailbericht moet worden verzonden wanneer u een BizTalk-inkoopfactuur ontvangt. Schakel het selectievakje in om aan te geven dat dit e-mailbericht moet worden verzonden.


E-mail gebr. inkoopfactuur, BizTalk-beheerinstellingen (tabel)

Veld E-mail gebr. inkoopfactuur

De tabel BizTalk-beheerinstellingen

Als u hebt ingesteld dat u een e-mailbericht wilt ontvangen wanneer u een BizTalk-inkoopfactuur ontvangt, moet u hier uw e-mailadres invoeren. Als meerdere personen moeten worden gewaarschuwd, kunt u meerdere e-mailadressen invoeren, gescheiden door een puntkomma (;).

Attentie

Het e-mailadres wordt niet automatisch gevalideerd.


Inkoopontvangst ontvangen, BizTalk-beheerinstellingen (tabel)

Veld Inkoopontvangst ontvangen

De tabel BizTalk-beheerinstellingen

In dit veld kunt u aangeven of een e-mailbericht moet worden verzonden wanneer u een BizTalk-inkoopontvangst ontvangt. Schakel het selectievakje in om aan te geven dat dit e-mailbericht moet worden verzonden.


E-mail gebr. inkoopontvangst, BizTalk-beheerinstellingen (tabel)

Veld E-mail gebr. inkoopontvangst

De tabel BizTalk-beheerinstellingen

Als u hebt ingesteld dat u een e-mailbericht wilt ontvangen wanneer u een BizTalk-inkoopontvangst ontvangt, moet u uw e-mailadres hier invoeren. Als meerdere personen moeten worden gewaarschuwd, kunt u meerdere e-mailadressen invoeren, gescheiden door een puntkomma (;).

Attentie

Het e-mailadres wordt niet automatisch gevalideerd.


Inkoopcreditnota ontvangen, BizTalk-beheerinstellingen (tabel)

Veld Inkoopcreditnota ontvangen

De tabel BizTalk-beheerinstellingen

In dit veld kunt u aangeven of een e-mailbericht moet worden verzonden wanneer u een BizTalk-inkoopcreditnota ontvangt. Schakel het selectievakje in om aan te geven dat dit e-mailbericht moet worden verzonden.


E-mail gebr. inkoopcreditnota, BizTalk-beheerinstellingen (tabel)

Veld E-mail gebr. inkoopcreditnota

De tabel BizTalk-beheerinstellingen

Als u hebt ingesteld dat u een e-mailbericht wilt ontvangen wanneer u een BizTalk-inkoopcreditnota ontvangt, moet u uw e-mailadres hier invoeren. Als meerdere personen moeten worden gewaarschuwd, kunt u meerdere e-mailadressen invoeren, gescheiden door een puntkomma (;).

Attentie

Het e-mailadres wordt niet automatisch gevalideerd.


Productcatalogus ontvangen, BizTalk-beheerinstellingen (tabel)

Veld Productcatalogus ontvangen

De tabel BizTalk-beheerinstellingen

In dit veld kunt u aangeven of er een e-mailbericht moet worden verzonden wanneer u een BizTalk-inkoopontvangst ontvangt. Schakel het selectievakje in om aan te geven dat dit e-mailbericht moet worden verzonden.


E-mail gebr. productcatalogus, BizTalk-beheerinstellingen (tabel)

Veld E-mail gebr. productcatalogus

De tabel BizTalk-beheerinstellingen

Als u hebt ingesteld dat u een e-mailbericht wilt ontvangen wanneer u een BizTalk-productcatalogus ontvangt, moet u uw e-mailadres hier invoeren. Als meerdere personen moeten worden gewaarschuwd, kunt u meerdere e-mailadressen invoeren, gescheiden door een puntkomma (;).

Attentie

Het e-mailadres wordt niet automatisch gevalideerd.


Systeemfoutbericht verzenden, BizTalk-beheerinstellingen (tabel)

Veld Systeemfoutbericht verzenden

De tabel BizTalk-beheerinstellingen

In dit veld kunt u aangeven of er een e-mailbericht moet worden verzonden naar de systeembeheerder in geval van een fout bij de verbinding tussen Microsoft Dynamics NAV en de BizTalk Server.

Er treedt bijvoorbeeld een fout op wanneer het toegestane aantal niet-verzonden documenten in het veld Max. aantal niet verzonden doc. wordt overschreden. Vervolgens wordt er een e-mailbericht verzonden naar het e-mailadres dat is opgegeven in het veld E-mail systeembeheerder. Schakel het selectievakje Systeemfoutbericht verzenden in en vul het veld E-mail systeembeheerder in om aan te geven dat dit e-mailbericht moet worden verzonden.

Attentie

De fouten die worden verzonden naar dit e-mailadres zijn fouten die relevant zijn voor of gerelateerd zijn aan een bepaald bedrijf in Microsoft Dynamics NAV. Fouten die niet kunnen worden gerelateerd aan een bepaald bedrijf in Microsoft Dynamics NAV, maar die relevant zijn voor de gehele database worden verzonden naar het e-mailadres dat is opgegeven in het venster Technische BizTalk-berichtgeving. Het verschil tussen de fouten die worden verzonden naar de systeembeheerder en de fouten die worden verzonden naar het venster Technische BizTalk-berichtgeving heeft dus te maken met de manier waarop de fout is opgetreden op de BizTalk Server. Als het verzenden van een document bijvoorbeeld mislukt en er geen bedrijfsgegevens kunnen worden opgehaald van de BizTalk Server, wordt het bericht verzonden naar het adres dat is opgegeven in het venster Technische BizTalk-berichtgeving. Als u de relevante bedrijfsgegevens echter wel kunt ophalen uit het document dat fouten bevat, wordt het bericht verzonden naar de systeembeheerder op het e-mailadres dat is opgegeven in het veld E-mail systeembeheerder.


E-mail systeembeheerder, BizTalk-beheerinstellingen (tabel)

Veld E-mail systeembeheerder

De tabel BizTalk-beheerinstellingen

In dit veld moet u het e-mailadres opgeven van de systeembeheerder die berichten ontvangt in geval van een fout bij de verbinding tussen Microsoft Dynamics NAV en de BizTalk Server. Als meerdere personen moeten worden gewaarschuwd, kunt u meerdere e-mailadressen invoeren, gescheiden door een puntkomma (;).

Attentie

Het e-mailadres wordt niet automatisch gevalideerd.


Max. aantal niet verzonden doc., BizTalk-beheerinstellingen (tabel)

Veld Max. aantal niet verzonden doc.

De tabel BizTalk-beheerinstellingen

Dit veld bevat het maximum aantal niet-verzonden documenten dat is toegestaan in de tabel Uitgaand document. Als dit aantal wordt overschreden, ontvangt u een e-mailbericht.

Als dit veld is ingesteld op nul, is er geen maximum limiet voor niet-verzonden documenten en wordt u niet gewaarschuwd, ongeacht het aantal niet-verzonden documenten dat in de tabel Uitgaand document is geplaatst.

Er wordt een e-mailbericht verzonden naar het adres dat is opgegeven in het veld E-mail systeembeheerder.


BizTalk-organisatie-id, BizTalk-beheerinstellingen (tabel)

Alles weergeven Alles weergeven

Veld BizTalk-organisatie-id

De tabel BizTalk-beheerinstellingen

Dit veld bevat informatie die afhankelijk is van het soort BizTalk-server waarmee u bent verbonden.

Als u bent verbonden met BTS 2002, klikt u Weergeven hier.

De BizTalk-organisatie-id is een unieke identificatie die aan een organisatie wordt toegekend die gebruikmaakt van BizTalk Server 2000/2002. Dit veld wordt alleen intern gebruikt door de BizTalk-server. Het veld kan niet worden bewerkt.

Als u een BizTalk-organisatie-id wilt ophalen van BizTalk Server 2000/2002, moet u een bedrijf maken op de BizTalk-server. Als u dit hebt gedaan, wordt er automatisch een BizTalk-organisatie-id geretourneerd. Als u over de BizTalk-organisatie-id beschikt, bent u geregistreerd op BizTalk Server 2000/2002.

Als u bent verbonden met BTS 2004, klikt u Weergeven hier.

Dit veld bevat het unieke identificatienummer dat u met uw partner afspreekt voor gebruik ter identificatie van uw bedrijven. U kunt in dit veld alleen cijfers opgeven, geen letters of symbolen.


Systeemfoutbericht verzonden, BizTalk-beheerinstellingen (tabel)

Veld Systeemfoutbericht verzonden

De tabel BizTalk-beheerinstellingen

Dit veld wordt alleen intern gebruikt om aan te geven dat een bericht is verzonden naar het e-mailadres dat is opgegeven in het veld E-mail systeembeheerder. Dit bericht wordt verzonden wanneer het maximum aantal niet-verzonden documenten de waarde in het veld Max. aantal niet verzonden doc. overschrijdt.


E-mailprofielnaam, BizTalk-beheerinstellingen (tabel)

Veld E-mailprofielnaam

De tabel BizTalk-beheerinstellingen

In dit veld moet u een standaardprofiel opgeven dat u wilt gebruiken als u e-mailberichten verzendt. U kunt dit profiel kopiëren van de e-mailserver.

Attentie

Als u dit veld leeg laat, kunt u geen berichten verzenden vanuit het programma.


Monitorinterval uitg. doc., BizTalk-beheerinstellingen (tabel)

Veld Monitorinterval uitg. doc.

De tabel BizTalk-beheerinstellingen

In dit veld moet u een interval (in minuten) invoeren waarmee de tabel Uitgaand document wordt gecontroleerd op niet-verzonden documenten.

Het maximuminterval dat u kunt invoeren, is 34.000 minuten (ongeveer 24 dagen). De standaardwaarde van het veld (0) houdt in dat er geen controles worden uitgevoerd.


Overeenkomst contr. op verz. doc., BizTalk-beheerinstellingen (tabel)

Veld Overeenkomst contr. op verz. doc.

De tabel BizTalk-beheerinstellingen

Schakel dit selectievakje in als u wilt controleren of er een geschikte BizTalk-partnerovereenkomst beschikbaar is. De controle wordt uitgevoerd iedere keer dat u het opgegeven documentsoort vanuit Microsoft Dynamics NAV verzendt.

Als de controle wordt uitgevoerd terwijl er geen overeenkomst bestaat, ontvangt u een bericht waarin staat dat er geen overeenkomst bestaat.

Als u het selectievakje niet inschakelt, ontvangt u een bericht waarin staat dat het document is verzonden. In dat geval wordt het document in de Suspended Queue van de BizTalk Server geplaatst. Als u het selectievakje Systeemfoutbericht verzenden hebt ingeschakeld, ontvangt de systeembeheerder een e-mailbericht.

Als de controle wordt uitgevoerd, moet iedere gebruiker die een document verzendt lid zijn van de beheerdersgroep BizTalk Server op een computer waarop de BizTalk Server is geïnstalleerd. U maakt de beheerdersgroep BizTalk Server aan en geeft deze een naam wanneer u de BizTalk Server installeert. Als u het selectievakje niet hebt ingeschakeld, moeten alleen beheerders en/of gebruikers met toegang tot de BizTalk-partnerinstellingen lid zijn van deze groep.

Als er geen controle wordt uitgevoerd, wordt het document verzonden naar de BizTalk Server met behulp van de organisatienamen (bron en doel) in plaats van de organisatie-id. Dit is alleen van invloed als u de organisatienaam wijzigt op de BizTalk Server zonder dat u de inhoud van het veld BizTalk-organisatienaam in de BizTalk-partnerinstellingen wijzigt. In dat geval wordt het document geplaatst in de Suspended Queue op de BizTalk Server.


Rqst. Srv. IP-adres, BizTalk-beheerinstellingen (tabel)

Veld Rqst. Srv. IP-adres

De tabel BizTalk-beheerinstellingen

Dit veld bevat het IP-adres van de server waarop de Microsoft BizTalk-server en de Commerce Gateway Request Server zich bevinden.


Rqst. Srv. poortnr., BizTalk-beheerinstellingen (tabel)

Veld Rqst. Srv. poortnr.

De tabel BizTalk-beheerinstellingen

Dit veld bevat het nummer van de poort waarnaar de Commerce Gateway Request Server luistert.

Het poortnummer is een onderdeel van het IP-adres. Als u een volledig TCP/IP-adres wilt hebben, moet u dit veld en het veld Rqst. Srv. IP-adres invullen.


Appln. Srv./Broker poortnr., BizTalk-beheerinstellingen (tabel)

Veld Appln. Srv./Broker poortnr.

De tabel BizTalk-beheerinstellingen

Dit veld bevat het nummer van de poort waarnaar de Microsoft Dynamics NAV Application Server of de Microsoft Dynamics NAV Commerce Gateway Broker luistert.

Als u slechts één Microsoft Dynamics NAV Application Server gebruikt, bevat dit veld het nummer van de poort waarnaar deze server luistert. Als u meer dan één Application Server gebruikt, bevat dit veld het nummer van de poort waarnaar de broker luistert die de Application Servers beheert. Het poortnummer in dit veld wordt naar de Microsoft BizTalk Server verzonden als het bedrijf wordt gemaakt.


Appln. Srv./Broker IP-adres, BizTalk-beheerinstellingen (tabel)

Veld Appln. Srv./Broker IP-adres

De tabel BizTalk-beheerinstellingen

Dit veld bevat het IP-adres van Microsoft Dynamics NAV Application Server of Microsoft Dynamics NAV Commerce Gateway Broker. Als u slechts één Application Server gebruikt, bevat dit veld het IP-adres van die server. Als u meerdere Application Servers gebruikt, bevat dit veld het IP-adres van de broker die de Application Servers beheert. Het IP-adres in dit veld wordt naar Microsoft BizTalk Server verzonden als het bedrijf wordt gemaakt.


Bedrijf maken als een, BizTalk-beheerinstellingen (tabel)

Veld Bedrijf maken als een

De tabel BizTalk-beheerinstellingen

In dit veld kunt u aangeven hoe u het bedrijf wilt maken op BizTalk Server 2000/2002: als organisatie of als toepassing.


BizTalk-toepassing-id, BizTalk-beheerinstellingen (tabel)

Veld BizTalk-toepassing-id

De tabel BizTalk-beheerinstellingen

Dit veld bevat een uniek id-nummer dat door BizTalk Server 2000/2002 naar het programma wordt geretourneerd wanneer u het bedrijf als toepassing hebt gemaakt.

Het veld wordt intern gebruikt door de BizTalk-server en kan niet worden bewerkt.


BizTalk-organisatienaam, BizTalk-beheerinstellingen (tabel)

Veld BizTalk-organisatienaam

De tabel BizTalk-beheerinstellingen

Dit veld bevat de organisatienaam waaronder de BizTalk-partner is geregistreerd op BizTalk Server 2000/2002.

Als u de BizTalk-organisatie zelf hebt ingesteld in Microsoft Dynamics NAV, moet u de naam kopiëren vanuit het veld Partnernaam. Als u de organisatie selecteert in het overzicht met bestaande BizTalk-organisaties, wordt de naam in dit veld opgehaald uit het venster BizTalk-organisatienaam. Klik op de AssistButton als u een BizTalk-organisatie wilt selecteren in het venster BizTalk-organisatienaam.


BizTalk-toepassingnaam, BizTalk-beheerinstellingen (tabel)

Veld BizTalk-toepassingnaam

De tabel BizTalk-beheerinstellingen

Dit veld bevat de toepassingsnaam waaronder de BizTalk-partner is geregistreerd op BizTalk Server 2000/2002.

Als u de BizTalk-toepassing zelf hebt ingesteld in Microsoft Dynamics NAV, moet u de naam kopiëren vanuit het veld Partnernaam.


Codering gebruiken, BizTalk-beheerinstellingen (tabel)

Veld Codering gebruiken

De tabel BizTalk-beheerinstellingen

Als dit veld is ingeschakeld, is het programma ingesteld voor het gebruik van sterke codering bij het verzenden van documenten van de client naar de Commerce Gateway Request Server en het ontvangen van documenten van de BizTalk-server op de Microsoft Dynamics NAV Application Server.

Dit is de standaardinstelling. Schakel het veld uit als u geen sterke codering wilt gebruiken bij het verzenden en ontvangen van documenten.

Attentie:

U moet dezelfde coderingsinstelling gebruiken voor de client, de BizTalk-server en de Commerce Gateway Request Server. Als u het veld uitschakelt om dat u geen codering wilt gebruiken, moet u de coderingsinstelling in de andere onderdelen ook wijzigen om aan te geven dat er geen codering wordt gebruikt.


BizTalk Server (host), BizTalk-beheerinstellingen (tabel)

Veld BizTalk Server (host)

De tabel BizTalk-beheerinstellingen

Als dit veld is ingeschakeld, bent u verbonden met een BizTalk-server die zich op een host bevindt.

Het veld is standaard uitgeschakeld.


BizTalk-partnernr., BizTalk-partnerinstellingenkop (tabel)

Veld BizTalk-partnernr.

De tabel BizTalk-partnerinstellingenkop

Dit nummer wordt automatisch toegewezen en alleen intern gebruikt.


Partnersoort, BizTalk-partnerinstellingenkop (tabel)

Veld Partnersoort

De tabel BizTalk-partnerinstellingenkop

In dit veld kunt u aangeven of de huidige BizTalk-partner een leverancier of een klant is.


Opmerking, BizTalk-partnerinstellingenkop (tabel)

Veld Opmerking

De tabel BizTalk-partnerinstellingenkop

In dit veld wordt aangegeven of er opmerkingen zijn voor de BizTalk-partner.

Opmerkingen kunnen bijvoorbeeld betrekking hebben op bepaalde verzendcondities of betalingsproblemen.

In de standaardopmaak van het venster wordt het veld Opmerking weergegeven als een knop. Als er geen opmerkingen zijn voor de BizTalk-partner, wordt op de knop een horizontaal potlood afgebeeld. Als er opmerkingen zijn voor de BizTalk-partner, dan worden op de knop een verticaal potlood en vier horizontale lijnen afgebeeld.

Wanneer u het veld Opmerking zelf hebt ingevoegd in het venster, wordt het veld weergegeven als selectievakje. Wanneer het selectievakje is ingeschakeld, zijn er opmerkingen voor de BizTalk-partner.

Als u een opmerking wilt weergeven of een nieuwe opmerking wilt toevoegen, klikt u op de knop Opmerking. U kunt ook op de knop Document klikken en Opmerkingen kiezen. In het geopende venster kunt u de bestaande opmerkingen weergeven en nieuwe opmerkingen opgeven. Zie ook de tabel BizTalk-opmerkingsregel.


Autom. verz. om verk.-offerte, BizTalk-partnerinstellingenkop (tabel)

Veld Autom. verz. om verk.-offerte

De tabel BizTalk-partnerinstellingenkop

In dit veld kunt u aangeven of een BizTalk-verzoek om verkoopofferte voor deze specifieke BizTalk-partner handmatig of automatisch moet worden verwerkt. Schakel dit selectievakje in om aan te geven dat een BizTalk-verzoek om verkoopofferte automatisch moet worden verwerkt.

De twee methoden verschillen als volgt:

Handmatig

Bij handmatige verwerking van BizTalk-verzoeken om verkoopofferte moet u zelf het BizTalk-verzoek om verkoopofferte openen en handmatig goedkeuren. Hierdoor wordt er een bijbehorend Microsoft Dynamics NAV-verzoek om verkoopofferte gemaakt.

Automatisch

Bij automatische verwerking van BizTalk-verzoeken om verkoopofferte wordt het BizTalk-verzoek automatisch goedgekeurd. Het programma maakt bovendien automatisch een bijbehorend Microsoft Dynamics NAV-verzoek om verkoopofferte aan, zonder tussenkomst van de gebruiker.


Autom. inkoopofferte, BizTalk-partnerinstellingenkop (tabel)

Veld Autom. inkoopofferte

De tabel BizTalk-partnerinstellingenkop

In dit veld kunt u voor deze specifieke BizTalk-partner aangeven of een BizTalk-inkoopofferte handmatig of automatisch moet worden verwerkt. Schakel dit selectievakje in om aan te geven dat een BizTalk-inkoopofferte automatisch moet worden verwerkt.

De twee methoden verschillen als volgt:

Handmatig

Bij handmatige verwerking van BizTalk-inkoopoffertes moet u zelf de BizTalk-inkoopofferte openen en deze handmatig goedkeuren. Hierdoor wordt er een bijbehorende Microsoft Dynamics NAV-inkoopofferte gemaakt.

Automatisch

Bij automatische verwerking van BizTalk-inkoopoffertes wordt de BizTalk-inkoopofferte automatisch goedgekeurd. Het programma maakt bovendien automatisch een bijbehorende Microsoft Dynamics NAV-inkoopofferte aan, zonder tussenkomst van de gebruiker.


Inkoopofferte, BizTalk-partnerinstellingenkop (tabel)

Veld Inkoopofferte

De tabel BizTalk-partnerinstellingenkop

Wanneer u een BizTalk-inkoopofferte ontvangt en goedkeurt, moet u aangeven welke actie moet worden uitgevoerd. In dit veld kunt u voor deze specifieke BizTalk-partner aangeven of er een nieuwe Microsoft Dynamics NAV-inkoopofferte moet worden gemaakt of dat het Microsoft Dynamics NAV-verzoek om inkoopofferte waarnaar wordt verwezen, moet worden bijgewerkt met de gegevens van de BizTalk-inkoopofferte.

Klik op de AssistButton in het veld en selecteer Nieuwe maken of Referentie bijwerken.

· Nieuwe maken

Selecteer deze optie als er geen Microsoft Dynamics NAV-verzoek om inkoopofferte bestaat voor de inkomende BizTalk-inkoopofferte. Dit is vaak het geval als u ongevraagde offertes ontvangt, zoals aanbiedingen van leveranciers, of als een offerte via e-mail een bevestiging is van een verzoek dat via andere informatiekanalen is ingediend, bijvoorbeeld telefonisch of via e-mail. U kunt deze optie ook selecteren als u het oorspronkelijke Microsoft Dynamics NAV-verzoek om inkoopofferte niet wilt wijzigen.

Attentie

Als er echter wel naar een Microsoft Dynamics NAV-verzoek om inkoopofferte wordt verwezen in de inkomende BizTalk-inkoopofferte, verschijnt er een waarschuwing. Als de BizTalk-inkoopofferte verwijst naar een bestaande order in Microsoft Dynamics NAV, krijgt u hiervan bericht. U kunt dan nog wel een nieuwe Microsoft Dynamics NAV-inkoopofferte maken. Als de BizTalk-inkoopofferte verwijst naar een offerte die niet in Microsoft Dynamics NAV bestaat (bijvoorbeeld als de leverancier een interne verwijzing of uw telefoonnummer gebruikt), krijgt u hiervan bericht. U kunt ook dan een nieuwe Microsoft Dynamics NAV-inkoopofferte maken.

· Referentie bijwerken

Selecteer deze optie als het verzoek om inkoopofferte waarnaar wordt verwezen bestaat in Microsoft Dynamics NAV. De inkomende BizTalk-inkoopofferte wordt gebruikt om het bestaande Microsoft Dynamics NAV-verzoek om inkoopofferte bij te werken. U kunt het bijbehorende Microsoft Dynamics NAV-verzoek om inkoopofferte alleen vinden als ernaar wordt verwezen in de inkomende BizTalk-inkoopofferte. Als dit niet het geval is, kunt u de inkomende BizTalk-inkoopofferte nog wel goedkeuren, maar wordt deze als nieuwe inkoopofferte gemaakt in Microsoft Dynamics NAV.

Attentie

Een document waarnaar wordt verwezen, is het Microsoft Dynamics NAV-document dat voorafgaat aan het betreffende document. Een Microsoft Dynamics NAV-inkoopofferte, bijvoorbeeld, wordt waarschijnlijk voorafgegaan door een Microsoft Dynamics NAV-verzoek om inkoopofferte. Dit verzoek is het document waarnaar wordt verwezen in de inkoopofferte.


Inkoopofferte (Aantal), BizTalk-partnerinstellingenkop (tabel)

Veld Inkoopofferte (Aantal)

De tabel BizTalk-partnerinstellingenkop

Wanneer u een BizTalk-inkoopofferte ontvangt en goedkeurt, moet u aangeven welke actie moet worden uitgevoerd als er verschillen zijn tussen de onverwerkte BizTalk-inkoopofferte en het Microsoft Dynamics NAV-verzoek om inkoopofferte waarnaar wordt verwezen. Als het aantal artikelen verschilt, kunt u in dit veld aangeven of het Microsoft Dynamics NAV-verzoek om inkoopofferte waarnaar wordt verwezen, moet worden aangepast of geboekt.

Aanpassen

Selecteer deze optie als het Microsoft Dynamics NAV-verzoek om inkoopofferte waarnaar wordt verwezen moet overeenstemmen met de onverwerkte BizTalk-inkoopofferte. De gegevens van de Microsoft Dynamics NAV-inkoopofferte worden dan aangepast aan de BizTalk-inkoopofferte.

Attentie

De gebruiker wordt niet gewaarschuwd voordat de gegevens worden aangepast.

Boeken

Selecteer deze optie als u een waarschuwing wilt ontvangen bij verschillen tussen het Microsoft Dynamics NAV-verzoek om inkoopofferte en de onverwerkte BizTalk-inkoopofferte. Als u Boeken kiest, verschijnt er een bevestiging wanneer u inkomende BizTalk-inkoopoffertes goedkeurt. Als u deze bevestiging met Ja beantwoordt, wordt het verzoek om inkoopofferte door Microsoft Dynamics NAV aangepast aan de onverwerkte BizTalk-inkoopofferte. Als u Nee kiest, wordt de goedkeuring geannuleerd. Het document krijgt dan weer de status Onverwerkt en u kunt het later alsnog goedkeuren of weigeren.


Offerte (Bedrag/Kosten/Kort.), BizTalk-partnerinstellingenkop (tabel)

Veld Offerte (Bedrag/Kosten/Kort.)

De tabel BizTalk-partnerinstellingenkop

Wanneer u een BizTalk-inkoopofferte ontvangt en goedkeurt, moet u aangeven welke actie moet worden uitgevoerd als er verschillen zijn tussen de onverwerkte BizTalk-inkoopofferte en het Microsoft Dynamics NAV-verzoek om inkoopofferte waarnaar wordt verwezen. Als de directe kostprijs verschilt, kunt u in dit veld aangeven of het Microsoft Dynamics NAV-verzoek om inkoopofferte waarnaar wordt verwezen, moet worden aangepast of geboekt.

Aanpassen

Selecteer deze optie als het Microsoft Dynamics NAV-verzoek om inkoopofferte waarnaar wordt verwezen moet overeenstemmen met de onverwerkte BizTalk-inkoopofferte. De gegevens van de Microsoft Dynamics NAV-inkoopofferte worden dan aangepast aan de BizTalk-inkoopofferte.

Attentie

De gebruiker wordt niet gewaarschuwd voordat de gegevens worden aangepast.

Boeken

Selecteer deze optie als u een waarschuwing wilt ontvangen bij verschillen tussen het Microsoft Dynamics NAV-verzoek om inkoopofferte en de onverwerkte BizTalk-inkoopofferte. Als u Boeken kiest, verschijnt er een bevestiging wanneer u inkomende BizTalk-inkoopoffertes goedkeurt. Als u deze bevestiging met Ja beantwoordt, wordt het verzoek om inkoopofferte door Microsoft Dynamics NAV aangepast aan de onverwerkte BizTalk-inkoopofferte. Als u Nee kiest, wordt de goedkeuring geannuleerd. Het document krijgt dan weer de status Onverwerkt en u kunt het later alsnog goedkeuren of weigeren.


Verw. ontv.-datum ink.-offerte, BizTalk-partnerinstellingenkop (tabel)

Veld Verw. ontv.-datum ink.-offerte

De tabel BizTalk-partnerinstellingenkop

Wanneer u een BizTalk-inkoopofferte ontvangt en goedkeurt, moet u aangeven welke actie moet worden uitgevoerd als er verschillen zijn tussen de onverwerkte BizTalk-inkoopofferte en het Microsoft Dynamics NAV-verzoek om inkoopofferte waarnaar wordt verwezen. Als de verwachte ontvangstdatum verschilt, kunt u in dit veld aangeven of het Microsoft Dynamics NAV-verzoek om inkoopofferte waarnaar wordt verwezen, moet worden aangepast of geboekt.

Aanpassen

Selecteer deze optie als het Microsoft Dynamics NAV-verzoek om inkoopofferte waarnaar wordt verwezen moet overeenstemmen met de onverwerkte BizTalk-inkoopofferte. De gegevens van de Microsoft Dynamics NAV-inkoopofferte worden dan aangepast aan de BizTalk-inkoopofferte.

Attentie

De gebruiker wordt niet gewaarschuwd voordat de gegevens worden aangepast.

Boeken

Selecteer deze optie als u een waarschuwing wilt ontvangen bij verschillen tussen het Microsoft Dynamics NAV-verzoek om inkoopofferte en de onverwerkte BizTalk-inkoopofferte. Als u Boeken kiest, verschijnt er een bevestiging wanneer u inkomende BizTalk-inkoopoffertes goedkeurt. Als u deze bevestiging met Ja beantwoordt, wordt het verzoek om inkoopofferte door Microsoft Dynamics NAV aangepast aan de onverwerkte BizTalk-inkoopofferte. Als u Nee kiest, wordt de goedkeuring geannuleerd. Het document krijgt dan weer de status Onverwerkt en u kunt het later alsnog goedkeuren of weigeren.


Autom. verkooporder, BizTalk-partnerinstellingenkop (tabel)

Veld Autom. verkooporder

De tabel BizTalk-partnerinstellingenkop

In dit veld kunt u voor deze specifieke BizTalk-partner aangeven of een BizTalk-verkooporder handmatig of automatisch moet worden verwerkt. Schakel het selectievakje in om aan te geven dat een BizTalk-verkooporder automatisch moet worden verwerkt. Als u de verkooporder handmatig wilt verwerken, laat u het veld leeg.

De twee methoden verschillen als volgt:

Automatisch

Bij automatische verwerking van BizTalk-verkooporders wordt de BizTalk-verkooporder automatisch goedgekeurd. Het programma maakt bovendien automatisch een bijbehorende Microsoft Dynamics NAV-verkooporder aan.

Handmatig

Bij handmatige verwerking van BizTalk-verkooporders moet u zelf de BizTalk-verkooporder openen en deze handmatig goedkeuren. Hierdoor wordt er een bijbehorende Microsoft Dynamics NAV-verkooporder gemaakt.


Autom. ink.-orderbevestiging, BizTalk-partnerinstellingenkop (tabel)

Veld Autom. ink.-orderbevestiging

De tabel BizTalk-partnerinstellingenkop

In dit veld kunt u voor deze specifieke BizTalk-partner aangeven of een BizTalk-inkooporderbevestiging handmatig of automatisch moet worden verwerkt. Schakel het selectievakje in om aan te geven dat een BizTalk-inkooporderbevestiging automatisch moet worden verwerkt. Als u de inkooporderbevestiging handmatig wilt verwerken, laat u het veld leeg.

De twee methoden verschillen als volgt:

Automatisch

Bij automatische verwerking van BizTalk-inkooporderbevestigingen wordt de BizTalk-inkooporderbevestiging automatisch goedgekeurd. Het programma maakt bovendien automatisch een bijbehorende Microsoft Dynamics NAV-inkooporderbevestiging.

Handmatig

Bij handmatige verwerking van de BizTalk-inkooporderbevestiging moet u zelf de BizTalk-inkooporderbevestiging openen en deze handmatig goedkeuren. Hierdoor wordt er een bijbehorende Microsoft Dynamics NAV-inkooporderbevestiging gemaakt.


Ink.-orderbevestiging (Aantal), BizTalk-partnerinstellingenkop (tabel)

Veld Ink.-orderbevestiging (Aantal)

De tabel BizTalk-partnerinstellingenkop

Wanneer u een BizTalk-inkooporderbevestiging ontvangt, moet u aangeven welke actie moet worden uitgevoerd als er verschillen zijn tussen de onverwerkte BizTalk-inkooporderbevestiging en de Microsoft Dynamics NAV-inkooporder waarnaar wordt verwezen. Als het aantal artikelen verschilt, kunt u in dit veld aangeven of de Microsoft Dynamics NAV-inkooporder waarnaar wordt verwezen, moet worden aangepast of geboekt.

Aanpassen

Selecteer deze optie als de Microsoft Dynamics NAV-inkooporder waarnaar wordt verwezen moet overeenstemmen met de BizTalk-inkooporderbevestiging. De gegevens van de Microsoft Dynamics NAV-inkooporder worden dan aangepast aan de BizTalk-inkooporderbevestiging.

Attentie

De gebruiker wordt niet gewaarschuwd voordat de gegevens worden aangepast.

Boeken

Selecteer deze optie als u een waarschuwing wilt ontvangen bij verschillen tussen de Microsoft Dynamics NAV-inkooporder en de onverwerkte BizTalk-inkooporderbevestiging. Als u Boeken kiest, verschijnt er een bevestiging wanneer u inkomende BizTalk-inkooporderbevestigingen goedkeurt. Als u de bevestiging met Ja beantwoordt, wordt de Microsoft Dynamics NAV-inkooporder aangepast aan de onverwerkte BizTalk-inkooporderbevestiging. Als u Nee kiest, wordt de goedkeuring geannuleerd. Het document krijgt dan weer de status Onverwerkt en u kunt het later alsnog goedkeuren of weigeren.


Orderbevest. (Bedrag/Kosten/Kort.), BizTalk-partnerinstellingenkop (tabel)

Veld Orderbevest. (Bedrag/Kosten/Kort.)

De tabel BizTalk-partnerinstellingenkop

Wanneer u een BizTalk-inkooporderbevestiging ontvangt en goedkeurt, moet u aangeven welke actie moet worden uitgevoerd als er verschillen zijn tussen de onverwerkte BizTalk-inkooporderbevestiging en de Microsoft Dynamics NAV-inkooporder waarnaar wordt verwezen. Als de directe kostprijs verschilt, kunt u in dit veld aangeven of de Microsoft Dynamics NAV-inkooporder waarnaar wordt verwezen, moet worden aangepast of geboekt.

Aanpassen

Selecteer deze optie als de Microsoft Dynamics NAV-inkooporder waarnaar wordt verwezen moet overeenstemmen met de BizTalk-inkooporderbevestiging. De gegevens van de Microsoft Dynamics NAV-inkooporder worden dan aangepast aan de BizTalk-inkooporderbevestiging.

Attentie

De gebruiker wordt niet gewaarschuwd voordat de gegevens worden aangepast.

Boeken

Selecteer deze optie als u een waarschuwing wilt ontvangen bij verschillen tussen de Microsoft Dynamics NAV-inkooporder en de onverwerkte BizTalk-inkooporderbevestiging. Als u Boeken kiest, verschijnt er een bevestiging wanneer u inkomende BizTalk-inkooporderbevestigingen goedkeurt. Als u de bevestiging met Ja beantwoordt, wordt de Microsoft Dynamics NAV-inkooporder aangepast aan de onverwerkte BizTalk-inkooporderbevestiging. Als u Nee kiest, wordt de goedkeuring geannuleerd. Het document krijgt dan weer de status Onverwerkt en u kunt het later alsnog goedkeuren of weigeren.


Verw. ontv.-datum ink.-orderbev., BizTalk-partnerinstellingenkop (tabel)

Veld Verw. ontv.-datum ink.-orderbev.

De tabel BizTalk-partnerinstellingenkop

Wanneer u een BizTalk-inkooporderbevestiging ontvangt en goedkeurt, moet u aangeven welke actie moet worden uitgevoerd als er verschillen zijn tussen de onverwerkte BizTalk-inkooporderbevestiging en de Microsoft Dynamics NAV-inkooporder waarnaar wordt verwezen. Als de verwachte ontvangstdatum verschilt, kunt u in dit veld aangeven of de Microsoft Dynamics NAV-inkooporder waarnaar wordt verwezen, moet worden aangepast of geboekt.

Aanpassen

Selecteer deze optie als de Microsoft Dynamics NAV-inkooporder waarnaar wordt verwezen moet overeenstemmen met de BizTalk-inkooporderbevestiging. De gegevens van de Microsoft Dynamics NAV-inkooporder worden dan aangepast aan de BizTalk-inkooporderbevestiging.

Attentie

De gebruiker wordt niet gewaarschuwd voordat de gegevens worden aangepast.

Boeken

Selecteer deze optie als u een waarschuwing wilt ontvangen bij verschillen tussen de Microsoft Dynamics NAV-inkooporder en de onverwerkte BizTalk-inkooporderbevestiging. Als u Boeken kiest, verschijnt er een bevestiging wanneer u inkomende BizTalk-inkooporderbevestigingen goedkeurt. Als u de bevestiging met Ja beantwoordt, wordt de Microsoft Dynamics NAV-inkooporder aangepast aan de onverwerkte BizTalk-inkooporderbevestiging. Als u Nee kiest, wordt de goedkeuring geannuleerd. Het document krijgt dan weer de status Onverwerkt en u kunt het later alsnog goedkeuren of weigeren.


Autom. inkoopfactuur, BizTalk-partnerinstellingenkop (tabel)

Veld Autom. inkoopfactuur

De tabel BizTalk-partnerinstellingenkop

In dit veld kunt u voor deze specifieke BizTalk-partner aangeven of een BizTalk-inkoopfactuur handmatig of automatisch moet worden verwerkt. Schakel het selectievakje in om aan te geven dat een BizTalk-inkoopfactuur automatisch moet worden verwerkt. Als u de inkoopfactuur handmatig wilt verwerken, laat u het veld leeg.

De twee methoden verschillen als volgt:

Automatisch

Bij automatische verwerking van BizTalk-inkoopfacturen wordt de BizTalk-inkoopfactuur automatisch goedgekeurd. Het programma maakt bovendien automatisch een bijbehorende Microsoft Dynamics NAV-inkoopfactuur of werkt de Microsoft Dynamics NAV-inkooporder waarnaar wordt verwezen bij.

Handmatig

Bij handmatige verwerking van BizTalk-inkoopfacturen moet u zelf de BizTalk-inkoopfactuur openen en deze handmatig goedkeuren. Hierdoor wordt er een bijbehorende Microsoft Dynamics NAV-inkoopfactuur gemaakt of wordt de Microsoft Dynamics NAV-inkooporder waarnaar wordt verwezen, bijgewerkt.


Inkoopfactuur, BizTalk-partnerinstellingenkop (tabel)

Veld Inkoopfactuur

De tabel BizTalk-partnerinstellingenkop

Wanneer u een BizTalk-inkoopfactuur ontvangt en goedkeurt, moet u aangeven welke actie moet worden uitgevoerd. In dit veld kunt u voor deze specifieke BizTalk-partner aangeven of er een nieuwe Microsoft Dynamics NAV-inkoopfactuur moet worden gemaakt of dat de Microsoft Dynamics NAV-inkoopfactuur waarnaar wordt verwezen, moet worden bijgewerkt om deze aan te passen aan de BizTalk-inkoopfactuur.

Klik op de AssistButton in het veld en selecteer Nieuwe maken of Referentie bijwerken.

· Nieuwe maken

Selecteer deze optie als er geen Microsoft Dynamics NAV-inkooporder bestaat voor de inkomende BizTalk-inkoopfactuur. Dit is vaak het geval als u facturen ontvangt voor services, zoals elektriciteit, of als de order is geplaatst via andere informatiekanalen, bijvoorbeeld telefonisch of via e-mail. U kunt deze optie ook selecteren als u de oorspronkelijke Microsoft Dynamics NAV-inkooporder niet wilt wijzigen.

Attentie

Als er echter wel naar een Microsoft Dynamics NAV-inkooporder wordt verwezen in de inkomende BizTalk-inkoopfactuur, verschijnt er een waarschuwing. Als de BizTalk-inkooporder verwijst naar een bestaande order in Microsoft Dynamics NAV, krijgt u hiervan bericht. U kunt dan nog wel een nieuwe Microsoft Dynamics NAV-inkoopfactuur maken. Als de BizTalk-inkooporder verwijst naar een order die niet in Microsoft Dynamics NAV bestaat (bijvoorbeeld als de leverancier een interne verwijzing of uw telefoonnummer gebruikt), krijgt u hiervan bericht. U kunt ook dan een nieuwe Microsoft Dynamics NAV-inkoopfactuur maken.

· Referentie bijwerken

Selecteer deze optie als de order waarnaar wordt verwezen bestaat in Microsoft Dynamics NAV. De inkomende BizTalk-inkoopfactuur wordt gebruikt om de bestaande Microsoft Dynamics NAV-inkooporder bij te werken. U kunt de bijbehorende Microsoft Dynamics NAV-inkooporder alleen vinden als ernaar wordt verwezen in de inkomende BizTalk-inkoopfactuur. Als dat niet het geval is, kunt u de inkomende BizTalk-inkoopfactuur nog wel goedkeuren, maar wordt deze als nieuwe inkoopfactuur gemaakt in Microsoft Dynamics NAV.

Attentie

Een document waarnaar wordt verwezen, is het Microsoft Dynamics NAV-document dat voorafgaat aan het betreffende document. Een Microsoft Dynamics NAV-inkoopfactuur, bijvoorbeeld, wordt waarschijnlijk voorafgegaan door een Microsoft Dynamics NAV-inkooporder. Deze inkooporder is het document waarnaar wordt verwezen in de inkoopfactuur.


Factuur (Bedrag/Kosten/Kort.), BizTalk-partnerinstellingenkop (tabel)

Veld Factuur (Bedrag/Kosten/Kort.)

De tabel BizTalk-partnerinstellingenkop

Wanneer u een BizTalk-inkoopfactuur ontvangt en goedkeurt, moet u aangeven welke actie moet worden uitgevoerd als er verschillen zijn tussen de onverwerkte BizTalk-inkoopfactuur en de Microsoft Dynamics NAV-inkooporder waarnaar wordt verwezen. Als de directe kostprijs verschilt, kunt u in dit veld aangeven of de Microsoft Dynamics NAV-inkooporder waarnaar wordt verwezen, moet worden aangepast of geboekt.

Aanpassen

Selecteer deze optie als de Microsoft Dynamics NAV-inkooporder waarnaar wordt verwezen moet overeenstemmen met de onverwerkte BizTalk-inkoopfactuur. De gegevens van de Microsoft Dynamics NAV-inkooporder worden dan aangepast aan de BizTalk-inkoopfactuur.

Attentie

De gebruiker wordt niet gewaarschuwd voordat de gegevens worden aangepast.

Boeken

Selecteer deze optie als u een waarschuwing wilt ontvangen bij verschillen tussen de Microsoft Dynamics NAV-inkooporder en de onverwerkte BizTalk-inkoopfactuur. Als u Boeken kiest, verschijnt er een bevestiging wanneer u inkomende BizTalk-inkoopfacturen goedkeurt. Als u de bevestiging met Ja beantwoordt, wordt de Microsoft Dynamics NAV-inkooporder aangepast aan de onverwerkte BizTalk-inkoopfactuur. Als u Nee kiest, wordt de goedkeuring geannuleerd. Het document krijgt dan weer de status Onverwerkt en u kunt het later alsnog goedkeuren of weigeren.


Autom. inkoopontvangst, BizTalk-partnerinstellingenkop (tabel)

Veld Autom. inkoopontvangst

De tabel BizTalk-partnerinstellingenkop

In dit veld kunt u voor deze specifieke BizTalk-partner aangeven of een BizTalk-inkoopontvangst handmatig of automatisch moet worden verwerkt. Schakel het selectievakje in om aan te geven dat een BizTalk-inkoopontvangst automatisch moet worden verwerkt. Als u de verkooporder handmatig wilt verwerken, laat u het veld leeg.

De twee methoden verschillen als volgt:

Automatisch

Bij automatische verwerking van BizTalk-inkoopontvangsten wordt de BizTalk-inkoopontvangst automatisch goedgekeurd. Het programma werkt bovendien de bijbehorende Microsoft Dynamics NAV-inkoopontvangst bij.

Handmatig

Bij handmatige verwerking van BizTalk-inkoopontvangsten, moet u zelf de BizTalk-inkoopontvangst openen en deze handmatig goedkeuren. Hierdoor wordt de bijbehorende Microsoft Dynamics NAV-inkooporder bijgewerkt.


Artikel importeren in, BizTalk-partnerinstellingenkop (tabel)

Veld Artikel importeren in

De tabel BizTalk-partnerinstellingenkop

In dit veld kunt u aangeven hoe het programma de artikelen die u importeert uit de BizTalk-productcatalogus bijwerkt. Klik op de AssistButton in het veld om een van de volgende drie opties te selecteren.

Tabel Artikel

De volgende velden op de artikelkaart worden bijgewerkt: Artikelnr. (Nr., Artikelnr. leverancier of Gemeenschappelijk artikelnr.), Omschrijving, Basiseenheid, Kostprijs, Eenheidsprijs, Adviesprijs, Brutogewicht, Nettogewicht, Aantal per collo en Volume. Als er daarnaast tekstuitbreiding of een afbeelding van het artikel aanwezig is, wordt dit ook bijgewerkt.

Tabel Artikelleverancier

De volgende velden worden bijgewerkt voor de artikelleverancier: Artikelnr. (Nr., Artikelnr. leverancier of Gemeenschappelijk artikelnr.), Leveranciersnr., Basiseenheid, Eenheidsprijs en Valutacode.

U kunt er ook voor kiezen om zowel de artikelkaart als de artikelleverancier bij te werken:

De tabellen Artikel en Artikelleverancier

Zowel de artikelkaart als de artikelleverancier worden bijgewerkt. Artikelspecifieke gegevens worden bijgewerkt op de artikelkaart, terwijl leverancierspecifieke gegevens worden bijgewerkt voor de artikelleverancier.


Autom. ink.-creditnota, BizTalk-partnerinstellingenkop (tabel)

Veld Autom. ink.-creditnota

De tabel BizTalk-partnerinstellingenkop

In dit veld kunt u voor deze specifieke BizTalk-partner aangeven of een BizTalk-inkoopcreditnota handmatig of automatisch moet worden verwerkt. Schakel het selectievakje in om aan te geven dat een BizTalk-inkoopcreditnota automatisch moet worden verwerkt. Als u de inkoopcreditnota handmatig wilt verwerken, laat u het veld leeg.

De twee methoden verschillen als volgt:

Automatisch

Bij automatische verwerking van BizTalk-inkoopcreditnota's wordt de BizTalk-inkoopcreditnota automatisch goedgekeurd. Het programma maakt bovendien automatisch een bijbehorende Microsoft Dynamics NAV-inkoopcreditnota.

Handmatig

Bij handmatige verwerking van BizTalk-inkoopcreditnota's moet u zelf de BizTalk-inkoopcreditnota openen en deze handmatig goedkeuren. Hierdoor wordt er een bijbehorende Microsoft Dynamics NAV-inkoopcreditnota gemaakt.


Autom. productcatalogus, BizTalk-partnerinstellingenkop (tabel)

Veld Autom. productcatalogus

De tabel BizTalk-partnerinstellingenkop

In dit veld kunt u voor deze specifieke BizTalk-partner aangeven of een BizTalk-productcatalogus handmatig of automatisch moet worden verwerkt. Schakel het selectievakje in om aan te geven dat een BizTalk-productcatalogus automatisch moet worden verwerkt. Als u de inkoopcreditnota handmatig wilt verwerken, laat u het veld leeg.

De twee methoden verschillen als volgt:

Automatisch

Bij automatische verwerking van BizTalk-productcatalogi worden de relevante Microsoft Dynamics NAV-producttabellen automatisch bijgewerkt.

Handmatig

Bij handmatige verwerking van BizTalk-productcatalogi moet u zelf de BizTalk-productcatalogus openen en deze handmatig goedkeuren. Hierdoor wordt de relevante Microsoft Dynamics NAV-tabel Artikel bijgewerkt.


Importactie artikel, BizTalk-partnerinstellingenkop (tabel)

Veld Importactie artikel

De tabel BizTalk-partnerinstellingenkop

Wanneer u een BizTalk-productcatalogus ontvangt, moet u aangeven welke actie moet worden uitgevoerd om artikelen te importeren.

In dit veld kunt u aangeven of u bij validatie van BizTalk-productcatalogussen de relevante artikelen wilt bijwerken, nieuwe artikelen wilt maken of artikelen wilt bijwerken en nieuwe artikelen wilt maken in de Microsoft Dynamics NAV-tabel Artikel. Klik op de AssistButton in het veld om een van de volgende drie opties te selecteren:

Bijwerken

Selecteer deze optie als u bestaande artikelen wilt bijwerken. Als het programma een artikel niet kan vinden, gaat het verder met het volgende artikel.

Nieuwe maken

Selecteer deze optie als u nieuwe artikelen wilt maken. Als het artikel al bestaat, wordt er geen nieuw artikel gemaakt en wordt het bestaande artikel niet bijgewerkt.

Bijwerken of nieuwe maken

Als het artikel bestaat, wordt het bijgewerkt. Als het artikel niet bestaat, wordt er een nieuw artikel gemaakt.


Artikelafbeelding importeren, BizTalk-partnerinstellingenkop (tabel)

Veld Artikelafbeelding importeren

De tabel BizTalk-partnerinstellingenkop

Schakel dit selectievakje in als u bij ontvangst (import) van BizTalk-productcatalogi van deze specifieke BizTalk-partner afbeeldingen wilt opnemen.


Artikelafbeelding exporteren, BizTalk-partnerinstellingenkop (tabel)

Veld Artikelafbeelding exporteren

De tabel BizTalk-partnerinstellingenkop

Schakel dit selectievakje in als deze specifieke BizTalk-partner wil dat u afbeeldingen opneemt bij verzending (export) van BizTalk-productcatalogi.


BizTalk-organisatie-id, BizTalk-partnerinstellingenkop (tabel)

Alles weergeven Alles weergeven

Veld BizTalk-organisatie-id

De tabel BizTalk-partnerinstellingenkop

Dit veld bevat informatie die afhankelijk is van het soort BizTalk-server waarmee u bent verbonden.

Als u bent verbonden met BizTalk Server 2002, klikt u Weergeven hier.

De BizTalk-organisatie-id is een unieke identificatie die aan een organisatie wordt toegekend die gebruikmaakt van de BizTalk Server. Dit veld wordt alleen intern gebruikt door de BizTalk Server.

Als u een BizTalk-organisatie-id wilt ophalen van de BizTalk Server, moet u uw eigen organisatie maken op de BizTalk Server. Als u uw eigen organisatie hebt gemaakt, wordt er automatisch een BizTalk-organisatie-id gegenereerd. Als u over de BizTalk-organisatie-id beschikt, bent u geregistreerd op de BizTalk Server.

Als u bent verbonden met BizTalk Server 2004, klikt u Weergeven hier.

Dit veld bevat het unieke identificatienummer dat u met uw partner afspreekt voor gebruik ter identificatie van uw bedrijven. U kunt in dit veld alleen cijfers opgeven, geen letters of symbolen.


Partnernr., BizTalk-partnerinstellingenkop (tabel)

Veld Partnernr.

De tabel BizTalk-partnerinstellingenkop

Dit veld bevat het leverancier- of klantnummer van de specifieke BizTalk-partner (uit Microsoft Dynamics NAV ). Het nummer wordt opgehaald uit een van de Microsoft Dynamics NAV-tabellen Leverancier of Klant. Klik op de AssistButton als u een leverancier of klant van Microsoft Dynamics NAV wilt kiezen.


Partnernaam, BizTalk-partnerinstellingenkop (tabel)

Veld Partnernaam

De tabel BizTalk-partnerinstellingenkop

Dit veld bevat de Microsoft Dynamics NAV-naam voor de specifieke BizTalk-partner. De naam is gebaseerd op het leverancier- of klantnummer dat u hebt geselecteerd in het veld Partnernr.

Deze naam wordt automatisch opgehaald uit een van de Microsoft Dynamics NAV-tabellen Leverancier of Klant, maar de naam kan worden gewijzigd door de gebruiker.


BizTalk-organisatienaam, BizTalk-partnerinstellingenkop (tabel)

Veld BizTalk-organisatienaam

De tabel BizTalk-partnerinstellingenkop

Dit veld bevat de organisatienaam waaronder de BizTalk-partner is geregistreerd op de BizTalk Server.

Als u de BizTalk-organisatie zelf hebt ingesteld in Microsoft Dynamics NAV, moet u de naam kopiëren vanuit het veld Partnernaam. Als u de organisatie selecteert in het overzicht met bestaande BizTalk-organisaties, wordt de naam in dit veld opgehaald uit het venster BizTalk-organisatienaam. Klik op de AssistButton als u een BizTalk-organisatie wilt selecteren in het venster BizTalk-organisatienaam.


Referentieverkoopofferte verwijderen, BizTalk-partnerinstellingenkop (tabel)

Veld Referentieverkoopofferte verwijderen

De tabel BizTalk-partnerinstellingenkop

Schakel dit selectievakje in als u de verkoopofferte van de BizTalk-partner waarnaar wordt verwezen automatisch wilt verwijderen. De verkooporder wordt verwijderd nadat u de BizTalk-verkooporder hebt goedgekeurd.


Verkoopartikelnr.-soort, BizTalk-partnerinstellingenkop (tabel)

Veld Verkoopartikelnr.-soort

De tabel BizTalk-partnerinstellingenkop

In dit veld kunt u aangeven welk verkoopartikelnummer u met uw BizTalk-partner bent overeengekomen. Wanneer u een nummersoort wilt kiezen, opent u de lijst en selecteert een van de volgende opties:

Er zijn twee soorten artikelnummers:

1. Intern artikelnummer: dit nummer is voor intern gebruik.

2. Gemeenschappelijk artikelnr.: dit is een uniek gemeenschappelijk artikelnummer, dat door de leverancier en de klant is overeengekomen.

Het gemeenschappelijke artikelnummer is normaal gesproken een standaardartikelnummer, bijvoorbeeld een EAN-nummer (Europees ArtikelNummer).

Met het gemeenschappelijke artikelnummer kunt u artikelen in inkomende BizTalk-documenten aanduiden.


Inkoopartikelnr.-soort, BizTalk-partnerinstellingenkop (tabel)

Veld Inkoopartikelnr.-soort

De tabel BizTalk-partnerinstellingenkop

In dit veld kunt u aangeven welk inkoopartikelnummer u met uw BizTalk-partner bent overeengekomen. Wanneer u een nummersoort wilt kiezen, opent u de lijst en selecteert een van de volgende opties:

U kunt uit drie opties kiezen:

1. Intern artikelnummer: dit nummer is voor intern gebruik.

2. Artikelnummer leverancier: dit nummer gebruikt uw BizTalk-partner intern.

3. Gemeenschappelijk artikelnr.: dit is een uniek gemeenschappelijk artikelnummer, dat door de leverancier en de klant is overeengekomen.

Het gemeenschappelijke artikelnummer is normaal gesproken een standaardartikelnummer, bijvoorbeeld een EAN-nummer (Europees ArtikelNummer).

Met het gemeenschappelijke artikelnummer kunt u artikelen in inkomende BizTalk-documenten aanduiden.


Productartikelnr.-soort, BizTalk-partnerinstellingenkop (tabel)

Veld Productartikelnr.-soort

De tabel BizTalk-partnerinstellingenkop

In dit veld kunt u aangeven welk productartikelnummer u met uw BizTalk-partner bent overeengekomen. Wanneer u een nummersoort wilt kiezen, opent u de lijst en selecteert een van de volgende opties:

Er zijn drie soorten artikelnummers:

1. Intern artikelnummer: dit nummer is voor intern gebruik.

2. Artikelnummer leverancier: dit nummer gebruikt uw BizTalk-partner intern.

3. Gemeenschappelijk artikelnr.: dit is een uniek gemeenschappelijk artikelnummer, dat door de leverancier en de klant is overeengekomen.

Het gemeenschappelijke artikelnummer is normaal gesproken een standaardartikelnummer, bijvoorbeeld een een UPC-nummer (universele productcode).

U kunt het gemeenschappelijke artikelnummer gebruiken bij het bijwerken van de Microsoft Dynamics NAV-tabel Artikel die is gebaseerd op inkomende BizTalk-productcatalogi.


Std. voorraadboekingsgroep, BizTalk-partnerinstellingenkop (tabel)

Veld Std. voorraadboekingsgroep

De tabel BizTalk-partnerinstellingenkop

Dit veld bevat de voorraadboekingsgroep die standaard wordt gebruikt voor alle artikelen die worden geïmporteerd uit inkomende productcatalogi. De waarde in dit veld wordt gekopieerd naar het veld Std. voorraadboekingsgroep in de tabel Artikel.


Std. prod.-boekingsgroep, BizTalk-partnerinstellingenkop (tabel)

Veld Std. prod.-boekingsgroep

De tabel BizTalk-partnerinstellingenkop

Dit veld bevat de productboekingsgroep die standaard wordt gebruikt voor alle artikelen die worden geïmporteerd uit inkomende productcatalogi. De waarde in dit veld wordt gekopieerd naar het veld Prod.-boekingsgroep in de tabel Artikel.


Std. btw-prod.-boekingsgroep, BizTalk-partnerinstellingenkop (tabel)

Veld Std. btw-prod.-boekingsgroep

De tabel BizTalk-partnerinstellingenkop

Dit veld bevat de btw-productboekingsgroep die standaard wordt gebruikt voor alle artikelen die worden geïmporteerd uit inkomende productcatalogi. De waarde in dit veld wordt gekopieerd naar het veld Btw-productboekingsgroep in de tabel Artikel.


BizTalk-toepassing-id, BizTalk-partnerinstellingenkop (tabel)

Veld BizTalk-toepassing-id

De tabel BizTalk-partnerinstellingenkop

Dit veld bevat een uniek id-nummer dat door BizTalk Server 2000/2002 naar het programma wordt geretourneerd wanneer u het bedrijf als toepassing hebt gemaakt.

Het veld wordt intern gebruikt door de BizTalk-server en kan niet worden bewerkt.


Bestemmingsadres, BizTalk-partnerinstellingenkop (tabel)

Veld Bestemmingsadres

De tabel BizTalk-partnerinstellingenkop

Dit veld bevat het doeladres voor de documenten die u verzendt. Het veld kan alleen worden bewerkt wanneer u bent verbonden met BizTalk Server 2004.

Voorbeeld

Voorbeelden van geldige adressen:

http://localhost/CommerceGateway40/BTSHTTPReceive.dll

ftp://65.53.138.69/Document_Store/

smtp://auser@microsoft.com

File://c:\CommerceGateway40\Test.xmlhttp://


Bedrijfs-id gebruiken, BizTalk-partnerinstellingenkop (tabel)

Veld Bedrijfs-id gebruiken

De tabel BizTalk-partnerinstellingenkop

Schakel dit veld in als u een bedrijfs-id wilt toevoegen aan het document dat u wilt verzenden. De BizTalk-server van het ontvangende bedrijf kan het document dan identificeren.

Hanteer de volgende richtlijnen om te bepalen of u de bedrijfs-id moet toevoegen of niet:

  • Schakel het veld in als het bedrijf dat het document ontvangt, XML-schema's gebruikt waarin het attribuut CompanyID is opgenomen. Dit is meestal het geval als het bedrijf is verbonden met BizTalk Server 2004.

  • Schakel het veld uit als het bedrijf dat het document ontvangt, oude XML-schema's gebruikt waarin het attribuut CompanyID niet is opgenomen. Dit is meestal het geval als het bedrijf is verbonden met BizTalk Server 2000/2002.

Attentie:

Microsoft Dynamics NAV 5.00 wordt geleverd met vooraf geïnstalleerde XML-schema's. Deze schema's bevatten het attribuut CompanyID in het hoofdelement van het XML-document.

Als u een dergelijk document verzendt naar een ontvangende BizTalk-server die het attribuut CompanyID niet gebruikt (oudere versies van BizTalk), wordt het document niet herkend en dus geweigerd door het ontvangende bedrijf. In dat geval moet u het veld niet inschakelen.


Bronorganisatie, BizTalk-partnerovereenkomst (tabel)

Veld Bronorganisatie

De tabel BizTalk-partnerovereenkomst

Dit veld bevat de naam van de partnerorganisatie die u hebt ingesteld als BizTalk-partner op de BizTalk Server. De organisatie in dit veld is een BizTalk-partner die BizTalk-documenten naar u verzendt via de BizTalk Server.


BizTalk-partnernr., BizTalk-opmerkingsregel (tabel)

Veld BizTalk-partnernr.

De tabel BizTalk-opmerkingsregel

Aan alle nieuwe BizTalk-partners wordt automatisch een volgnummer toegewezen. Dit veld wordt alleen intern gebruikt.


Regelnr., BizTalk-opmerkingsregel (tabel)

Veld Regelnr.

De tabel BizTalk-opmerkingsregel

Dit veld bevat het regelnummer van de opmerking.

Als u een opmerking bij een BizTalk-partner maakt, wordt automatisch een regelnummer ingevoerd in het veld Regelnr. U kunt zo alle opmerkingen in de tabel traceren. Het regelnummer hoort bij de specifieke opmerking.

U kunt de inhoud van het veld niet wijzigen of verwijderen.


Datum, BizTalk-opmerkingsregel (tabel)

Veld Datum

De tabel BizTalk-opmerkingsregel

Hier kunt u aangeven op welke datum u de opmerking hebt gemaakt.

U kunt de datum op verschillende manieren invoeren:

· Druk op T: de datum van vandaag wordt ingevoerd.

· Druk op W: de werkdatum wordt ingevoerd.

· Voer zelf de datum in.


Code, BizTalk-opmerkingsregel (tabel)

Veld Code

De tabel BizTalk-opmerkingsregel

Hier kunt u een code voor de opmerking opgeven. U kunt maximaal 10 tekens gebruiken (cijfers en/of letters). Gebruik gemakkelijk te onthouden codes ter omschrijving van het type opmerking of de BizTalk-partner.

U gebruikt dit veld om de bestaande opmerkingen te rangschikken. U kunt bijvoorbeeld de code EU opgeven voor alle opmerkingen die betrekking hebben op BizTalk-partners in de EU. Klik vervolgens op Beeld, Veldfilter op de menubalk om de tabel Opmerkingsregel te filteren. Er worden dan alleen opmerkingen weergegeven over BizTalk-partners in de EU.


Opmerking, BizTalk-opmerkingsregel (tabel)

Veld Opmerking

De tabel BizTalk-opmerkingsregel

Hier kunt u de tekst voor de opmerking opgeven. U kunt maximaal 80 tekens gebruiken (cijfers en/of letters).


Regelnr., BizTalk-partnerinst.-regel (tabel)

Veld Regelnr.

De tabel BizTalk-partnerinst.-regel

Dit veld bevat het regelnummer.

Het veld wordt automatisch ingevuld. Het regelnummer dient ter tracering van regels.

U kunt de inhoud van het veld niet wijzigen of verwijderen.


BizTalk-partnernr., BizTalk-partnerinst.-regel (tabel)

Veld BizTalk-partnernr.

De tabel BizTalk-partnerinst.-regel

Dit nummer wordt automatisch toegewezen. Dit veld wordt alleen intern gebruikt.


BizTalk-schema, BizTalk-partnerinst.-regel (tabel)

Alles weergeven Alles weergeven

Veld BizTalk-schema

De tabel BizTalk-partnerinst.-regel

Dit veld bevat informatie die afhankelijk is van het soort BizTalk-server waarmee u bent verbonden.

Als u bent verbonden met BTS 2002, klikt u Show hier.

Dit veld wordt automatisch ingevuld. Het veld bevat de naam van het relevante BizTalk-schema. De namen worden automatisch opgehaald van de BizTalk Server.

Attentie

Het is belangrijk dat u begrijpt hoe BizTalk-overeenkomsten, BizTalk-documenten en BizTalk-schema's zich tot elkaar verhouden. Iedere BizTalk-overeenkomst heeft betrekking op één BizTalk-document dat is gebaseerd op een specifiek BizTalk-schema. Met andere woorden, er bestaat een een-op-een-relatie tussen BizTalk-overeenkomsten, BizTalk-documenten en BizTalk-schema's.

Hieronder volgt een overzicht van alle Microsoft Dynamics NAV BizTalk-schema's en het gebruik ervan:

1. Navision_RPQ_1. Dit schema wordt gebruikt voor het verzenden van BizTalk-verzoeken om inkoopoffertes.

2. Navision_RSQ_1. Dit schema wordt gebruikt voor het ontvangen van BizTalk-verzoeken om verkoopoffertes.

3. Navision_SQ_1. Dit schema wordt gebruikt voor het verzenden van BizTalk-verkoopoffertes.

4. Navision_PQ_1. Dit schema wordt gebruikt voor het ontvangen van BizTalk-inkoopoffertes.

5. Navision_PO_1. Dit schema wordt gebruikt voor het verzenden van BizTalk-inkooporders.

6. Navision_SO_1. Dit schema wordt gebruikt voor het ontvangen van BizTalk-verkooporders.

7. Navision_SOC_1. Dit schema wordt gebruikt voor het verzenden van BizTalk-verkooporderbevestigingen.

8. Navision_POC_1. Dit schema wordt gebruikt voor het ontvangen van BizTalk-inkooporderbevestigingen.

9. Navision_SI_1. Dit schema wordt gebruikt voor het verzenden van BizTalk-verkoopfacturen.

10. Navision_PI_1. Dit schema wordt gebruikt voor het ontvangen van BizTalk-inkoopfacturen.

11. Navision_SN_1. Dit schema wordt gebruikt voor het verzenden van BizTalk-verzendberichten.

12. Navision_PR_1. Dit schema wordt gebruikt voor het ontvangen van BizTalk-inkoopontvangsten.

13. Navision_SCM_1. Dit schema wordt gebruikt voor het verzenden van BizTalk-verkoopcreditnota's.

14. Navision_PCM_1. Dit schema wordt gebruikt voor het ontvangen van BizTalk-inkoopcreditnota's.

15. Navision_EPC_1. Dit schema wordt gebruikt voor het exporteren van BizTalk-productcatalogi.

16. Navision_IPC_1. Dit schema wordt gebruikt voor het importeren van BizTalk-productcatalogi.

Als u bent verbonden met BTS 2004, klikt u Show hier.

In dit veld selecteert u het soort overeenkomst dat u wilt maken met uw partner. Klik op de AssistButton aan de rechterkant om het venster BizTalk-overeenkomstsoorten te openen en het soort overeenkomst te selecteren.


Overeenkomstnaam, BizTalk-partnerinst.-regel (tabel)

Alles weergeven Alles weergeven

Veld Overeenkomstnaam

De tabel BizTalk-partnerinst.-regel

Dit veld bevat informatie die afhankelijk is van het soort BizTalk-server waarmee u bent verbonden.

Als u bent verbonden met BizTalk Server 2002, klikt u Show hier.

Dit veld wordt automatisch ingevuld wanneer u Functies, Overeenkomsten bijwerken kiest. Het veld bevat de naam van een specifieke BizTalk-overeenkomst. Een BizTalk-overeenkomst bevat meestal een BizTalk-documentdefinitie, waarmee het type BizTalk-document wordt aangeduid.

De naam wordt aangemaakt op de BizTalk Server. Alle informatie wordt hieruit opgehaald. U kunt de inhoud van het veld niet wijzigen of verwijderen.

Attentie

Op de BizTalk-server wordt een overeenkomst een "Channel." genoemd.

Het is belangrijk dat u begrijpt hoe BizTalk-overeenkomsten, BizTalk-documenten en BizTalk-schema's zich tot elkaar verhouden. Iedere BizTalk-overeenkomst heeft betrekking op één BizTalk-document dat is gebaseerd op een specifiek BizTalk-schema. Met andere woorden, er bestaat een één-op-één-relatie tussen BizTalk-overeenkomsten, BizTalk-documenten en BizTalk-schema's.

Als u bent verbonden met BizTalk Server 2004, klikt u Show hier.

Dit veld bevat de naam van de overeenkomst.

De naam wordt gekopieerd uit het veld Overeenkomstsoort, maar u kunt het veld ook bewerken om het een meer beschrijvende naam te geven of u kunt het leeg laten.


Actief, BizTalk-partnerinst.-regel (tabel)

Veld Actief

De tabel BizTalk-partnerinst.-regel

Er kan van elk soort overeenkomst slechts één exemplaar tegelijkertijd actief zijn. Als u voor een specifieke BizTalk-partner over meerdere overeenkomsten van een bepaalde soort (bijvoorbeeld twee verkoopoffertes) beschikt, moet u aangeven welke overeenkomst actief is. Schakel het selectievakje in om een overeenkomst te activeren.

Actieve overeenkomsten kunt u uitwisselen met uw BizTalk-partner. Bij inactieve overeenkomsten is dit niet mogelijk.


Overeenkomstsoort, BizTalk-partnerinst.-regel (tabel)

Veld Overeenkomstsoort

De tabel BizTalk-partnerinst.-regel

Dit veld geeft aan welk soort overeenkomst de BizTalk-overeenkomst is die u opneemt in de BizTalk-partnerovereenkomst.

Er zijn 16 soorten mogelijk. Hieronder volgt een overzicht:

1. Verzoek om inkoopofferte

2. Verzoek om verkoopofferte

3. Verkoopofferte

4. Inkoopofferte

5. Inkooporder

6. Verkooporder

7. Verkooporderbevestiging

8. Inkooporderbevestiging

9. Verkoopfactuur

10. Inkoopfactuur

11. Verzendbericht

12. Inkoopontvangst

13. Verkoopcreditnota

14. Inkoopcreditnota

15. Productcatalogus (export)

16. Productcatalogus (import)


BizTalk-documentdefinitie, BizTalk-partnerinst.-regel (tabel)

Veld BizTalk-documentdefinitie

De tabel BizTalk-partnerinst.-regel

Dit veld wordt automatisch ingevuld wanneer u Functies, Overeenkomsten bijwerken kiest. Het veld bevat de naam van het BizTalk-document dat wordt gebruikt in de betreffende BizTalk-overeenkomst.

De naam wordt aangemaakt op de BizTalk Server. Alle informatie wordt hieruit opgehaald. U kunt de inhoud van het veld niet wijzigen of verwijderen.

Attentie

Het is belangrijk dat u begrijpt hoe BizTalk-overeenkomsten, BizTalk-documenten en BizTalk-schema's zich tot elkaar verhouden. Iedere BizTalk-overeenkomst heeft betrekking op één BizTalk-document dat is gebaseerd op een specifiek BizTalk-schema. Met andere woorden, er bestaat een één-op-één-relatie tussen BizTalk-overeenkomsten, BizTalk-documenten en BizTalk-schema's.


Initialen, Technische BizTalk-berichtgeving (tabel)

Veld Initialen

De tabel Technische BizTalk-berichtgeving

Dit veld bevat de initialen van de persoon die moet worden gewaarschuwd over posten op de BizTalk Server die niet zijn gerelateerd aan Microsoft Dynamics NAV.


Bedrijf, Technische BizTalk-berichtgeving (tabel)

Veld Bedrijf

De tabel Technische BizTalk-berichtgeving

Dit veld bevat het bedrijf van de persoon die moet worden gewaarschuwd over posten op de BizTalk Server die niet zijn gerelateerd aan Microsoft Dynamics NAV.


Functie, Technische BizTalk-berichtgeving (tabel)

Veld Functie

De tabel Technische BizTalk-berichtgeving

Dit veld bevat de functie van de persoon die moet worden gewaarschuwd over posten op de BizTalk Server die niet zijn gerelateerd aan Microsoft Dynamics NAV.


Voornaam, Technische BizTalk-berichtgeving (tabel)

Veld Voornaam

De tabel Technische BizTalk-berichtgeving

Dit veld bevat de voornaam van de persoon die moet worden gewaarschuwd over posten op de BizTalk Server die niet zijn gerelateerd aan Microsoft Dynamics NAV.


Achternaam, Technische BizTalk-berichtgeving (tabel)

Veld Achternaam

De tabel Technische BizTalk-berichtgeving

Dit veld bevat de achternaam van de persoon die moet worden gewaarschuwd over posten op de BizTalk Server die niet zijn gerelateerd aan Microsoft Dynamics NAV.


E-mail, Technische BizTalk-berichtgeving (tabel)

Veld E-mail

De tabel Technische BizTalk-berichtgeving

Dit veld bevat het e-mailadres van de persoon die moet worden gewaarschuwd over posten op de BizTalk Server die niet zijn gerelateerd aan Microsoft Dynamics NAV.


Telefoon, Technische BizTalk-berichtgeving (tabel)

Veld Telefoon

De tabel Technische BizTalk-berichtgeving

Dit veld bevat het telefoonnummer van de persoon die moet worden gewaarschuwd over posten op de BizTalk Server die niet zijn gerelateerd aan Microsoft Dynamics NAV.


Toestelnr., Technische BizTalk-berichtgeving (tabel)

Veld Toestelnr.

De tabel Technische BizTalk-berichtgeving

Dit veld bevat het toestelnummer van de persoon die moet worden gewaarschuwd over posten op de BizTalk Server die niet zijn gerelateerd aan Microsoft Dynamics NAV.


Primaire sleutel, Technische BizTalk-berichtgeving (tabel)

Veld Primaire sleutel

De tabel Technische BizTalk-berichtgeving

Dit veld wordt alleen intern gebruikt.


Code overeenkomstsoort, Overeenkomstsoort (tabel)

Veld Code overeenkomstsoort

De tabel Overeenkomstsoort

Dit veld geeft aan welk soort overeenkomst de BizTalk-overeenkomst is die u opneemt in de BizTalk-partnerovereenkomst. De gegevens in dit veld zijn rechtstreeks gekoppeld aan het veld BizTalk-schema.

Er zijn 16 soorten mogelijk. Hieronder volgt een overzicht:

1. RPQ: deze code wordt gebruikt om BizTalk-verzoeken om inkoopoffertes aan te duiden.

2. RSQ: deze code wordt gebruikt om BizTalk-verzoeken om verkoopoffertes aan te duiden.

3. SQ: deze code wordt gebruikt om BizTalk-verkoopoffertes aan te duiden.

4. PQ: deze code wordt gebruikt om BizTalk-inkoopoffertes aan te duiden.

5. PO: deze code wordt gebruikt om BizTalk-inkooporders aan te duiden.

6. SO: deze code wordt gebruikt om BizTalk-verkooporders aan te duiden.

7. SOC: deze code wordt gebruikt om BizTalk-verkooporderbevestigingen aan te duiden.

8. POC: deze code wordt gebruikt om BizTalk-inkooporderbevestigingen aan te duiden.

9. SI: deze code wordt gebruikt om BizTalk-verkoopfacturen aan te duiden.

10. PI: deze code wordt gebruikt om BizTalk-inkoopfacturen aan te duiden.

11. SN: deze code wordt gebruikt om BizTalk-verzendberichten aan te duiden.

12. PR: deze code wordt gebruikt om BizTalk-inkoopontvangsten aan te duiden.

13. SCM: deze code wordt gebruikt om BizTalk-verkoopcreditnota's aan te duiden.

14. PCM: deze code wordt gebruikt om BizTalk-inkoopcreditnota's aan te duiden.

15. EPC: deze code wordt gebruikt om BizTalk-productcatalogi aan te duiden.

16. IPC: deze code wordt gebruikt om BizTalk-productcatalogi aan te duiden.


Overeenkomstsoort, Overeenkomstsoort (tabel)

Veld Overeenkomstsoort

De tabel Overeenkomstsoort

Dit veld geeft aan welk soort overeenkomst de BizTalk-overeenkomst is die u opneemt in de BizTalk-partnerovereenkomst.

Er zijn 16 soorten mogelijk. Hieronder volgt een overzicht:

1. Verzoek om inkoopofferte

2. Verzoek om verkoopofferte

3. Verkoopofferte

4. Inkoopofferte

5. Inkooporder

6. Verkooporder

7. Verkooporderbevestiging

8. Inkooporderbevestiging

9. Verkoopfactuur

10. Inkoopfactuur

11. Verzendbericht

12. Inkoopontvangst

13. Verkoopcreditnota

14. Inkoopcreditnota

15. Productcatalogus (export)

16. Productcatalogus (import)


Berichtcontrole-id, BizTalk-berichtcontrole (tabel)

Veld Berichtcontrole-id

De tabel BizTalk-berichtcontrole

Dit veld wordt alleen intern gebruikt.


Bedrijf, BizTalk-berichtcontrole (tabel)

Veld Bedrijf

De tabel BizTalk-berichtcontrole

Dit veld bevat de naam van het bedrijf dat u wilt controleren.

Dit veld wordt alleen intern gebruikt.


Controlesoort, BizTalk-berichtcontrole (tabel)

Veld Controlesoort

De tabel BizTalk-berichtcontrole

Dit veld bevat de verschillende soorten controles die u kunt uitvoeren. Dit veld wordt alleen intern gebruikt.


Bericht, BizTalk-berichtcontrole (tabel)

Veld Bericht

De tabel BizTalk-berichtcontrole

Dit veld bevat eventuele waarschuwingen en berichten die worden verzonden voor dit specifieke soort controle.

Dit veld wordt alleen intern gebruikt.


Doc.-ontvangst-id, BizTalk-doc.-ontvangstcontrole (tabel)

Veld Doc.-ontvangst-id

De tabel BizTalk-doc.-ontvangstcontrole

Dit veld wordt alleen intern gebruikt.


Bedrijf, BizTalk-doc.-ontvangstcontrole (tabel)

Veld Bedrijf

De tabel BizTalk-doc.-ontvangstcontrole

Dit veld bevat de naam van het bedrijf dat u wilt controleren.

Dit veld wordt alleen intern gebruikt.


Document ontvangen, BizTalk-doc.-ontvangstcontrole (tabel)

Veld Document ontvangen

De tabel BizTalk-doc.-ontvangstcontrole

Als de ontvangstcontrole van het document is uitgevoerd en u een testdocument hebt ontvangen, wordt dit selectievakje ingeschakeld. Na afloop wordt het record verwijderd.


BizTalk-partnernr., BizTalk-partnervalutakoppeling (tabel)

Veld BizTalk-partnernr.

De tabel BizTalk-partnervalutakoppeling

Dit veld bevat het nummer dat aan uw BizTalk-partner is toegewezen.

De inhoud van het veld wordt automatisch opgehaald uit het veld BizTalk-partnernr. op de BizTalk-partnerinstellingenkop.


Partnersoort, BizTalk-partnervalutakoppeling (tabel)

Veld Partnersoort

De tabel BizTalk-partnervalutakoppeling

Dit veld bevat het soort partner waartoe uw BizTalk-partner behoort.

De inhoud van het veld wordt automatisch opgehaald uit het veld Partnersoort op de BizTalk-partnerinstellingenkop.


Valutacode, BizTalk-partnervalutakoppeling (tabel)

Veld Valutacode

De tabel BizTalk-partnervalutakoppeling

Dit veld bevat de valutacode die u wilt koppelen aan de valutacode van uw partner. U moet de valutacode van uw partner opgeven in het veld Valutacode partner.


Valutacode partner, BizTalk-partnervalutakoppeling (tabel)

Veld Valutacode partner

De tabel BizTalk-partnervalutakoppeling

Dit veld bevat de valutacode van uw partner. Als u deze code wilt koppelen aan uw eigen valutacode, geeft u uw valutacode op in het veld Valutacode.


Partnernr., BizTalk-partnervalutakoppeling (tabel)

Veld Partnernr.

De tabel BizTalk-partnervalutakoppeling

Dit veld bevat het Microsoft Dynamics NAV-nummer voor een specifieke BizTalk-partner.

De inhoud van het veld wordt automatisch opgehaald uit het veld Partnernr. op de BizTalk-partnerinstellingenkop.


Partnernaam, BizTalk-partnervalutakoppeling (tabel)

Veld Partnernaam

De tabel BizTalk-partnervalutakoppeling

Dit veld bevat de Microsoft Dynamics NAV-naam voor een specifieke BizTalk-partner. De naam is gebaseerd op het leverancier- of klantnummer in het veld Partnernr.

De inhoud van het veld wordt automatisch opgehaald uit het veld Partnernaam op de BizTalk-partnerinstellingenkop.


Volgnummer, BizTalk-reserveringspost (tabel)

Veld Volgnummer

De tabel BizTalk-reserveringspost

Dit veld bevat het volgnummer van de reserveringspost. De inhoud van het veld wordt gekopieerd van het veld Volgnummer in de tabel Reserveringspost.


Artikelnr., BizTalk-reserveringspost (tabel)

Veld Artikelnr.

De tabel BizTalk-reserveringspost

Dit veld bevat het artikelnummer van de reserveringspost.

De inhoud van het veld wordt gekopieerd van het veld Artikelnr. in de tabel Reserveringspost.


Vestiging, BizTalk-reserveringspost (tabel)

Veld Vestiging

De tabel BizTalk-reserveringspost

Dit veld geeft aan in welke vestiging de artikelen die in de betreffende post zijn gereserveerd, zijn opgeslagen.

De inhoud van het veld wordt gekopieerd van het veld Vestiging in de tabel Reserveringspost.


Aantal (Basis), BizTalk-reserveringspost (tabel)

Veld Aantal (Basis)

De tabel BizTalk-reserveringspost

In dit veld wordt het aantal weergegeven van het artikel dat in deze post is gereserveerd. Dit aantal wordt weergegeven in basiseenheden.

De inhoud van het veld wordt gekopieerd van het veld Aantal (Basis) in de tabel Reserveringspost.


Status reservering, BizTalk-reserveringspost (tabel)

Veld Status reservering

De tabel BizTalk-reserveringspost

Dit veld toont de status van de reservering.

Reservering | Dit is een reservering. Meestal heeft de gebruiker dit artikel gereserveerd voor de order.
Tracering | Het systeem heeft het aanbod voor deze vraag toegewezen. Er wordt alleen getraceerd als het veld Traceringsbeleid op de artikelkaart is ingesteld op Tracering of Tracering & Planningsbericht, of tijdens een planning in het planningsvoorstel.
Surplus | Surplus treedt op in combinatie met tracering, bijvoorbeeld als het aanbod niet aan een vraag is toegewezen of als de vraag niet aan een aanbod is toegewezen.
Prospect | Hiermee wordt aangegeven dat er een reservering is gemaakt door toewijzing van een artikeltraceringsnummer.

De inhoud van het veld wordt gekopieerd van het veld Status reservering in de tabel Reserveringspost.


Omschrijving, BizTalk-reserveringspost (tabel)

Veld Omschrijving

De tabel BizTalk-reserveringspost

Dit veld bevat een omschrijving van de artikelen die in deze post zijn gereserveerd.

De inhoud van het veld wordt gekopieerd van het veld Omschrijving in de tabel Reserveringspost.


Gemaakt op, BizTalk-reserveringspost (tabel)

Veld Gemaakt op

De tabel BizTalk-reserveringspost

Dit veld geeft aan op welke datum de post is gemaakt in de tabel Reserveringspost.

De inhoud van het veld wordt gekopieerd van het veld Gemaakt op in de tabel Reserveringspost.


Overgebracht van volgnr., BizTalk-reserveringspost (tabel)

Veld Overgebracht van volgnr.

De tabel BizTalk-reserveringspost

De inhoud van het veld wordt gekopieerd van het veld Verplaatst van volgnr. in de tabel Reserveringspost.


Bronsoort, BizTalk-reserveringspost (tabel)

Veld Bronsoort

De tabel BizTalk-reserveringspost

In dit veld wordt aangegeven op welke bronsoort de reserveringspost betrekking heeft.

De inhoud van het veld wordt gekopieerd van het veld Bronsoort in de tabel Reserveringspost.


Bronsubsoort, BizTalk-reserveringspost (tabel)

Veld Bronsubsoort

De tabel BizTalk-reserveringspost

In dit veld wordt aangegeven op welk bronsubsoort de reserveringspost betrekking heeft.

De inhoud van het veld wordt gekopieerd van het veld Bronsubsoort in de tabel Reserveringspost.


Voor id, BizTalk-reserveringspost (tabel)

Veld Voor id

De tabel BizTalk-reserveringspost

In dit veld wordt aangegeven op welke bron-id de reserveringspost betrekking heeft.

De inhoud van het veld wordt gekopieerd van het veld Voor id in de tabel Reserveringspost.


Voor batch, BizTalk-reserveringspost (tabel)

Veld Voor batch

De tabel BizTalk-reserveringspost

Als de reserveringspost betrekking heeft op een dagboek- of behoefteregel, bevat dit veld de naam van de dagboekbatch.

De inhoud van het veld wordt gekopieerd van het veld Voor batch in de tabel Reserveringspost.


Bronprod.-orderregel, BizTalk-reserveringspost (tabel)

Veld Bronprod.-orderregel

De tabel BizTalk-reserveringspost

Als de reserveringspost betrekking heeft op een productieorderregel, bevat dit veld het nummer van die regel.

De inhoud van het veld wordt gekopieerd van het veld Bronprod.-orderregel in de tabel Reserveringspost.


Bronreferentienr., BizTalk-reserveringspost (tabel)

Veld Bronreferentienr.

De tabel BizTalk-reserveringspost

Dit veld bevat het referentienummer van de regel waarop de reserveringspost betrekking heeft.

De inhoud van het veld wordt gekopieerd van het veld Bronreferentienr. in de tabel Reserveringspost.


Vereffeningsnr. artikelpost, BizTalk-reserveringspost (tabel)

Veld Vereffeningsnr. artikelpost

De tabel BizTalk-reserveringspost

Dit veld wordt door het systeem gebruikt bij het verwerken van artikeltraceringsnummers in verband met gecombineerde verzendingen/retourontvangsten.

De inhoud van het veld wordt gekopieerd van het veld Vereffeningsnr. artikelpost in de tabel Reserveringspost.


Verwachte ontvangstdatum, BizTalk-reserveringspost (tabel)

Veld Verwachte ontvangstdatum

De tabel BizTalk-reserveringspost

Dit veld geeft aan op welke datum het gereserveerde artikel naar verwachting aan de voorraad wordt toegevoegd.

De inhoud van het veld wordt gekopieerd van het veld Verwachte ontvangstdatum in de tabel Reserveringspost.


Verzenddatum, BizTalk-reserveringspost (tabel)

Veld Verzenddatum

De tabel BizTalk-reserveringspost

Dit veld bevat de datum waarop u verwacht de gereserveerde artikelen te verzenden.

De inhoud van het veld wordt gekopieerd van het veld Verzenddatum in de tabel Reserveringspost.


Serienummer, BizTalk-reserveringspost (tabel)

Veld Serienummer

De tabel BizTalk-reserveringspost

Dit veld bevat het serienummer van het gereserveerde artikel.

De inhoud van het veld wordt gekopieerd van het veld Serienummer in de tabel Reserveringspost.


Gemaakt door, BizTalk-reserveringspost (tabel)

Veld Gemaakt door

De tabel BizTalk-reserveringspost

Dit veld bevat de id van de gebruiker die de reservering heeft gemaakt.

De inhoud van het veld wordt gekopieerd van het veld Aangemaakt door in de tabel Reserveringspost.


Gewijzigd door, BizTalk-reserveringspost (tabel)

Veld Gewijzigd door

De tabel BizTalk-reserveringspost

Dit veld bevat het id-nummer van de gebruiker die de reservering heeft gewijzigd.

De inhoud van het veld wordt gekopieerd van het veld Gewijzigd door in de tabel Reserveringspost.


Positief, BizTalk-reserveringspost (tabel)

Veld Positief

De tabel BizTalk-reserveringspost

In dit veld wordt aangegeven of de post betrekking heeft op vraag of aanbod. Als het selectievakje is ingeschakeld, heeft de post betrekking op een aanbod.

De inhoud van het veld wordt gekopieerd van het veld Positief in de tabel Reserveringspost.


Aantal per eenheid, BizTalk-reserveringspost (tabel)

Veld Aantal per eenheid

De tabel BizTalk-reserveringspost

Dit veld geeft het aantal basiseenheden per eenheid aan.

Als in dit veld een ander nummer dan 1 staat, betekent dit dat er een andere eenheid dan de basiseenheid wordt gebruikt op de order waarop de reserveringspost betrekking heeft.

De inhoud van het veld wordt automatisch uit het veld Aantal per eenheid in de tabel Reserveringspost gekopieerd.


Aantal, BizTalk-reserveringspost (tabel)

Veld Aantal

De tabel BizTalk-reserveringspost

Dit veld geeft aan hoeveel artikelen er in de reserveringspost zijn opgenomen. Het aantal wordt weergegeven in eenheden.

De inhoud van het veld wordt gekopieerd van het veld Aantal in de tabel Reserveringspost.


Planningsboodschapaanpassing, BizTalk-reserveringspost (tabel)

Veld Planningsboodschapaanpassing

De tabel BizTalk-reserveringspost

Dit veld geeft aan wat er aan de aanbodkant van de ordertracering is gewijzigd nadat u de bijbehorende planningsberichten hebt geaccepteerd.

De inhoud van het veld wordt gekopieerd van het veld Planningsberichtaanpassing in de tabel Reserveringspost.


Binding, BizTalk-reserveringspost (tabel)

Veld Binding

De tabel BizTalk-reserveringspost

Wanneer de post is gekoppeld aan een bepaalde vraag of aanbod, staat het veld op Order-op-order.

Is de post niet gekoppeld aan een bepaalde vraag of aanbod, dan blijft het veld leeg.

De inhoud van het veld wordt gekopieerd van het veld Binding in de tabel Reserveringspost.


Genegeerde planningsboodschap, BizTalk-reserveringspost (tabel)

Veld Genegeerde planningsboodschap

De tabel BizTalk-reserveringspost

Dit veld wordt alleen intern gebruikt.


Planningsflexibiliteit, BizTalk-reserveringspost (tabel)

Veld Planningsflexibiliteit

De tabel BizTalk-reserveringspost

Dit veld geeft de flexibiliteit van de reserveringsregel aan bij het berekenen van planningsberichten.

Als het veld de optie Ongelimiteerd bevat, wordt de regel opgenomen in de berekening van planningsberichten.

Als het veld de optie Geen bevat, is de regel vast en niet te wijzigen. De regel wordt in dat geval niet opgenomen in de berekening van planningsberichten.

De inhoud van het veld wordt gekopieerd van het veld Planningsflexibiliteit in de tabel Reserveringspost.


Vervaldatum garantie, BizTalk-reserveringspost (tabel)

Veld Vervaldatum garantie

De tabel BizTalk-reserveringspost

Dit veld bevat de vervaldatum van de garantie voor het artikel.

De inhoud van het veld wordt gekopieerd van het veld Vervaldatum garantie in de tabel Reserveringspost.


Verloopdatum, BizTalk-reserveringspost (tabel)

Veld Verloopdatum

De tabel BizTalk-reserveringspost

Dit veld bevat de vervaldatum voor het artikel.

De inhoud van het veld wordt gekopieerd van het veld Vervaldatum in de tabel Reserveringspost.


Te verwerken aantal (Basis), BizTalk-reserveringspost (tabel)

Veld Te verwerken aantal (Basis)

De tabel BizTalk-reserveringspost

Dit veld wordt intern door het programma gebruikt om aantallen te beheren in verband met het gedeeltelijk boeken van artikeltraceringsnummers die op een documentregel worden verwerkt.

De inhoud van het veld wordt gekopieerd van het veld Te verwerken aantal (Basis) in de tabel Reserveringspost.


Te factureren aantal (Basis), BizTalk-reserveringspost (tabel)

Veld Te factureren aantal (Basis)

De tabel BizTalk-reserveringspost

Dit veld wordt intern door het programma gebruikt om aantallen te beheren in verband met het gedeeltelijk boeken van artikeltraceringsnummers die op een documentregel worden gefactureerd.

De inhoud van het veld wordt gekopieerd van het veld Te factureren aantal (Basis) in de tabel Reserveringspost.


Gefactureerd aantal (Basis), BizTalk-reserveringspost (tabel)

Veld Gefactureerd aantal (Basis)

De tabel BizTalk-reserveringspost

Dit veld wordt intern door het programma gebruikt om aantallen te beheren in verband met het gedeeltelijk boeken van artikeltraceringsnummers die op een documentregel worden verwerkt.

De inhoud van het veld wordt gekopieerd van het veld Gefactureerd aantal (Basis) in de tabel Reserveringspost.


Nieuw serienr., BizTalk-reserveringspost (tabel)

Veld Nieuw serienr.

De tabel BizTalk-reserveringspost

De inhoud van het veld wordt gekopieerd van het veld Nieuw serienr. in de tabel Reserveringspost.


Nieuw lotnummer, BizTalk-reserveringspost (tabel)

Veld Nieuw lotnummer

De tabel BizTalk-reserveringspost

De inhoud van het veld wordt gekopieerd van het veld Nieuw lotnummer in de tabel Reserveringspost.


Lotnr., BizTalk-reserveringspost (tabel)

Veld Lotnr.

De tabel BizTalk-reserveringspost

Dit veld bevat het lotnummer van de gereserveerde artikelen.

De inhoud van het veld wordt gekopieerd van het veld Lotnr. in de tabel Reserveringspost.


Variant, BizTalk-reserveringspost (tabel)

Veld Variant

De tabel BizTalk-reserveringspost

Dit veld bevat de variantcode van het gereserveerde artikel.

De inhoud van het veld wordt gekopieerd van het veld Variant in de tabel Reserveringspost.


Opslaglocatie, BizTalk-reserveringspost (tabel)

Veld Opslaglocatie

De tabel BizTalk-reserveringspost

Dit veld bevat de opslaglocatiecode van het gereserveerde artikel.

De inhoud van het veld wordt gekopieerd van het veld Opslaglocatie in de tabel Reserveringspost.


BizTalk-documentnr., BizTalk-reserveringspost (tabel)

Veld BizTalk-documentnr.

De tabel BizTalk-reserveringspost

Dit veld bevat het BizTalk-documentnummer.


Biztalk-documentrichting, BizTalk-reserveringspost (tabel)

Veld Biztalk-documentrichting

De tabel BizTalk-reserveringspost

Dit veld bevat de richting van het document. Een document kan inkomend of uitgaand zijn.


BizTalk-documentregelnr., BizTalk-reserveringspost (tabel)

Veld BizTalk-documentregelnr.

De tabel BizTalk-reserveringspost

Dit veld bevat het BizTalk-documentregelnummer.


Klantnr., Uitgaande productcatalogus (tabel)

Veld Klantnr.

De tabel Uitgaande productcatalogus

Dit veld bevat het nummer van de klant naar wie u de uitgaande productcatalogus hebt verzonden. Het nummer wordt opgehaald uit het overeenkomende veld in de tabel Klant.

Dit veld is alleen-lezen. U kunt hier dus niets invoeren.


Klant, Uitgaande productcatalogus (tabel)

Veld Klant

De tabel Uitgaande productcatalogus

Dit veld bevat de naam van de klant naar wie u de uitgaande productcatalogus hebt verzonden. De naam wordt opgehaald uit het overeenkomende veld in de tabel Klant.

Dit veld is alleen-lezen. U kunt hier dus niets invoeren.


Zoeknaam, Uitgaande productcatalogus (tabel)

Veld Zoeknaam

De tabel Uitgaande productcatalogus

Dit veld bevat de zoeknaam van de klant naar wie u de uitgaande productcatalogus hebt verzonden. De zoeknaam wordt opgehaald uit het overeenkomende veld in de tabel Klant.

Dit veld is alleen-lezen. U kunt hier dus niets invoeren.


Naam 2, Uitgaande productcatalogus (tabel)

Veld Naam 2

De tabel Uitgaande productcatalogus

Dit veld bevat het eventuele aanvullende gedeelte van de naam van de klant naar wie u de uitgaande productcatalogus hebt verzonden. De naam wordt opgehaald uit het overeenkomende veld in de tabel Klant.

Dit veld is alleen-lezen. U kunt hier dus niets invoeren.


Adres, Uitgaande productcatalogus (tabel)

Veld Adres

De tabel Uitgaande productcatalogus

Dit veld bevat het adres van de klant naar wie u de uitgaande productcatalogus hebt verzonden. Het adres wordt opgehaald uit het overeenkomende veld in de tabel Klant.

Dit veld is alleen-lezen. U kunt hier dus niets invoeren.


Adres 2, Uitgaande productcatalogus (tabel)

Veld Adres 2

De tabel Uitgaande productcatalogus

Dit veld bevat een extra adresregel voor de klant naar wie u de uitgaande productcatalogus hebt verzonden. Het adres wordt opgehaald uit het overeenkomende veld in de tabel Klant.

Dit veld is alleen-lezen. U kunt hier dus niets invoeren.


Plaats, Uitgaande productcatalogus (tabel)

Veld Plaats

De tabel Uitgaande productcatalogus

Dit veld bevat de plaatsnaam van de klant naar wie u de uitgaande productcatalogus hebt verzonden. De plaatsnaam wordt opgehaald uit het overeenkomende veld in de tabel Klant.

Dit veld is alleen-lezen. U kunt hier dus niets invoeren.


Contact, Uitgaande productcatalogus (tabel)

Veld Contact

De tabel Uitgaande productcatalogus

Dit veld bevat de naam van de persoon met wie u regelmatig contact opneemt als u zaken doet met de klant naar wie u de uitgaande productcatalogus hebt verzonden. De naam wordt opgehaald uit het overeenkomende veld in de tabel Klant.

Dit veld is alleen-lezen. U kunt hier dus niets invoeren.


Telefoon, Uitgaande productcatalogus (tabel)

Veld Telefoon

De tabel Uitgaande productcatalogus

Dit veld bevat het telefoonnummer van de klant naar wie u de uitgaande productcatalogus hebt verzonden. Het telefoonnummer wordt opgehaald uit het overeenkomende veld in de tabel Klant.

Dit veld is alleen-lezen. U kunt hier dus niets invoeren.


Telex, Uitgaande productcatalogus (tabel)

Veld Telex

De tabel Uitgaande productcatalogus

Dit veld bevat het telexnummer van de klant naar wie u de uitgaande productcatalogus hebt verzonden. Het nummer wordt opgehaald uit het overeenkomende veld in de tabel Klant.

Dit veld is alleen-lezen. U kunt hier dus niets invoeren.


Ons rekeningnr., Uitgaande productcatalogus (tabel)

Veld Ons rekeningnr.

De tabel Uitgaande productcatalogus

Dit veld bevat uw rekeningnummer bij de klant waarnaar de uitgaande productcatalogus is verzonden, als u een rekeningnummer hebt. Het nummer wordt opgehaald uit het overeenkomende veld in de tabel Klant.

Dit veld is alleen-lezen. U kunt hier dus niets invoeren.


Regio, Uitgaande productcatalogus (tabel)

Veld Regio

De tabel Uitgaande productcatalogus

Dit veld bevat de regio van de klant naar wie u de uitgaande productcatalogus hebt verzonden. De code wordt opgehaald uit het overeenkomende veld in de tabel Klant.

Dit veld is alleen-lezen. U kunt hier dus niets invoeren.


Klantboekingsgroep, Uitgaande productcatalogus (tabel)

Veld Klantboekingsgroep

De tabel Uitgaande productcatalogus

Dit veld bevat de boekingsgroep van de klant naar wie u de uitgaande productcatalogus hebt verzonden. De boekingsgroep wordt opgehaald uit het overeenkomende veld in de tabel Klant.

Dit veld is alleen-lezen. U kunt hier dus niets invoeren.


Valutacode, Uitgaande productcatalogus (tabel)

Veld Valutacode

De tabel Uitgaande productcatalogus

Dit veld bevat de valutacode van de klant naar wie u de uitgaande productcatalogus hebt verzonden. De valutacode wordt opgehaald uit het overeenkomende veld in de tabel Klant.

Dit veld is alleen-lezen. U kunt hier dus niets invoeren.


Taal, Uitgaande productcatalogus (tabel)

Veld Taal

De tabel Uitgaande productcatalogus

Dit veld bevat de taal van de klant naar wie u de uitgaande productcatalogus hebt verzonden. De taalcode wordt opgehaald uit het overeenkomende veld in de tabel Klant.

Dit veld is alleen-lezen. U kunt hier dus niets invoeren.


Verkoper, Uitgaande productcatalogus (tabel)

Veld Verkoper

De tabel Uitgaande productcatalogus

Dit veld bevat de code voor de verkoper die normaal gesproken verantwoordelijk is voor de account van de klant waarnaar de uitgaande productcatalogus is verzonden. De code wordt opgehaald uit het overeenkomende veld in de tabel Klant.

Dit veld is alleen-lezen. U kunt hier dus niets invoeren.


Verzendwijze, Uitgaande productcatalogus (tabel)

Veld Verzendwijze

De tabel Uitgaande productcatalogus

Dit veld bevat de code van de verzendcondities die moeten worden gebruikt voor verzendingen aan de klant waarnaar de uitgaande productcatalogus is verzonden. De code wordt opgehaald uit het overeenkomende veld in de tabel Klant.

Dit veld is alleen-lezen. U kunt hier dus niets invoeren.


Expediteur, Uitgaande productcatalogus (tabel)

Veld Expediteur

De tabel Uitgaande productcatalogus

Dit veld bevat de code van de expediteur die moet worden gebruikt voor verzendingen aan de klant waarnaar de uitgaande productcatalogus is verzonden. De code wordt opgehaald uit het overeenkomende veld in de tabel Klant.

Dit veld is alleen-lezen. U kunt hier dus niets invoeren.


Land-/regiocode klant, Uitgaande productcatalogus (tabel)

Veld Land-/regiocode klant

De tabel Uitgaande productcatalogus

Dit veld bevat de land-/regiocode van de klant naar wie u de uitgaande productcatalogus hebt verzonden. De code wordt opgehaald uit het overeenkomende veld in de tabel Klant.

Dit veld is alleen-lezen. U kunt hier dus niets invoeren.


Postcode, Uitgaande productcatalogus (tabel)

Veld Postcode

De tabel Uitgaande productcatalogus

Dit veld bevat de postcode van het adres van de klant naar wie u de uitgaande productcatalogus hebt verzonden. De postcode wordt opgehaald uit het overeenkomende veld in de tabel Klant.

Dit veld is alleen-lezen. U kunt hier dus niets invoeren.


Provincie, Uitgaande productcatalogus (tabel)

Veld Provincie

De tabel Uitgaande productcatalogus

Dit veld bevat de provincie van het adres van de klant naar wie u de uitgaande productcatalogus hebt verzonden. De provincie wordt opgehaald uit het overeenkomende veld in de tabel Klant.

Dit veld is alleen-lezen. U kunt hier dus niets invoeren.


E-mail, Uitgaande productcatalogus (tabel)

Veld E-mail

De tabel Uitgaande productcatalogus

Dit veld bevat het e-mailadres van de klant naar wie u de uitgaande productcatalogus hebt verzonden. Het adres wordt opgehaald uit het overeenkomende veld in de tabel Klant.

Dit veld is alleen-lezen. U kunt hier dus niets invoeren.


Uitgaand documentnr., Uitgaande productcatalogus (tabel)

Veld Uitgaand documentnr.

De tabel Uitgaande productcatalogus

Dit veld bevat het identificatienummer dat wordt toegewezen aan de onverwerkte BizTalk-productcatalogus.

Dit volgnummer wordt automatisch toegewezen om alle uitgaande documenten bij te kunnen houden.


Verzonden op, Uitgaande productcatalogus (tabel)

Veld Verzonden op

De tabel Uitgaande productcatalogus

Dit veld bevat de datum waarop de BizTalk-productcatalogus is verzonden.


Verzonden om, Uitgaande productcatalogus (tabel)

Veld Verzonden om

De tabel Uitgaande productcatalogus

Dit veld bevat het tijdstip waarop de BizTalk-productcatalogus is verzonden.


Aantal opnieuw verzonden, Uitgaande productcatalogus (tabel)

Veld Aantal opnieuw verzonden

De tabel Uitgaande productcatalogus

Dit veld bevat het aantal keren dat de BizTalk-catalogus opnieuw is verzonden.


Status, Uitgaande productcatalogus (tabel)

Veld Status

De tabel Uitgaande productcatalogus

Dit veld bevat de status van het uitgaande BizTalk-document.

De status van een BizTalk-document is Niet verzonden, Verzonden of In verwerking.

  • De status Niet verzonden geeft aan dat het BizTalk-document in de tabel Uitgaand document is geplaatst, maar nog niet is verzonden.

  • De status Verzonden geeft aan dat het BizTalk-document vanuit de tabel Uitgaand document is verzonden naar de zakelijke partner.

  • In verwerking geeft de status aan waarin het document wordt gevalideerd nadat het automatisch of door de gebruiker is goedgekeurd. Als de validatie van het uitgaande document is voltooid, wordt de status van het document gewijzigd in Niet verzonden of Verzonden.


Tracerings-id, Uitgaande productcatalogus (tabel)

Veld Tracerings-id

De tabel Uitgaande productcatalogus

Dit veld bevat de interne tracerings-id van het BizTalk-document dat wordt gebruikt door de BizTalk Server.


Document geselecteerd, Uitgaande productcatalogus (tabel)

Veld Document geselecteerd

De tabel Uitgaande productcatalogus

Schakel dit veld in om het document te selecteren voor verdere verwerking in een batchverwerking.