Informatie over Vaste activa

Met Vaste activa beschikt u over een overzicht van uw vaste activa en kunt u periodieke afschrijvingen correct uitvoeren. Daarnaast kunt u met Vaste activa uw onderhoudskosten bijhouden, verzekeringspolissen beheren die gerelateerd zijn aan vaste activa, vaste-activatransacties boeken en uiteenlopende rapporten en statistieken genereren.

Vaste activa

Voor elk vast activum moet u een kaart instellen met informatie over het activum. Gebouwen of productieapparatuur kunnen worden ingesteld als hoofdactivum met een materiaaloverzicht.

Een vast activum kan worden opgesplitst in meerdere vaste activa, en meerdere vaste activa kunnen worden gecombineerd tot één vast activum. Als een vast activum gedeeltelijk buiten gebruik wordt gesteld, moet het worden gescheiden in twee vaste activa. Vervolgens kan één van de activa worden verkocht.

Vaste activa kunnen op uiteenlopende manieren worden gegroepeerd, bijvoorbeeld per klasse, afdeling of locatie.

U kunt gebudgetteerde activa instellen. Hiermee kunt u eventuele voorziene aankopen en verkopen in rapporten opnemen.

Afschrijving

U kunt meerdere afschrijvingsboeken instellen ten behoeve van uiteenlopende soorten afschrijving. Periodieke afschrijving wordt berekend met een batchtaak.

Onderhoud

Voor elk activum kunt u onderhoudskosten en de volgende onderhoudsdatum registreren. Het bijhouden van onderhoudskosten kan belangrijk zijn voor budgetteringsdoeleinden en voor beslissingen over het al of niet vervangen van een vast activum.

Verzekering

Elk vast activum kan aan een of meer verzekeringspolissen worden gehecht. Hierdoor kunt u gemakkelijk verifiëren dat de verzekeringsbedragen in overeenstemming zijn met de waarde van de activa die aan de polis zijn gekoppeld. Hierdoor wordt het ook gemakkelijk om jaarlijkse verzekeringspremies te bewaken.

Transacties boeken:

Alle boekingen in de toepassing Vaste activa verlopen via dagboeken. Er zijn vier verschillende dagboeken:

  • Het VA-financieel dagboek

  • Het VA-dagboek

  • Het VA-herindelingsdagboek

  • Het verzekeringsdagboek

Opmerking: als er een procentuele, niet-aftrekbare BTW is toegewezen aan de grootboekrekening die is gekoppeld aan de VA-boekingsgroep die wordt gebruikt, wordt de BTW-boeking van het vaste activum dienovereenkomstig beïnvloed.

Statistieken en rapporten

Voor elk afschrijvingsboek van een vast activum is er een statistiekenvenster met een beknopt overzicht van de boekwaarde, afschrijvingsbasis, geaccumuleerde afschrijving en winst of verlies op verkopen. Elk hoofdactivum heeft een eigen statistiekenvenster.

Er zijn verschillende rapporten beschikbaar. Sommige hiervan kunnen worden aangepast ten behoeve van specifieke behoeften.

Verwante onderwerpen

Fin. dagboeksjabloon

Instellingen van Vaste activa

Instellingen van boekingen in Vaste activa

Instellingen van afschrijvingen in Vaste activa

Kaarten van Vaste activa

Classificatiecodes van Vaste activa

Afschrijvingsmethoden van Vaste activa

Boeken met dagboeken van Vaste activa

Aanschafkosten

Aanvullende aanschafkosten

Restwaarde

Afschrijving boeken

Waardeverminderingstransactie boeken

Waardevermeerderingstransacties boeken

Buitengebruikstellingstransacties boeken

VA-herindelingsdagboek

Posten corrigeren

Budget van Vaste activa

Rapporten van Vaste activa

Transacties van Vaste activa documenteren

Onderhoud van Vaste activa

Instellingen verzekeringsgegevens

Vaste activa koppelen aan verzekeringspolissen

Verzekeringsgegevens bijwerken

Dekking door verzekeringen bewaken

© 2009 Microsoft Corporation. Alle rechten voorbehouden.


Btw-correctie (tabel)

Tabel Btw-correctie

Lijst met velden in de tabel

Deze tabel bevat correcties voor de kwartaal-BTW-aangiften.

Microsoft Dynamics™ NAV bevat een aantal speciale tabellen voor het vereffenen en opgeven van BTW. Met deze tabellen kunt u :

  • De verschuldigde BTW berekenen voor een bepaalde periode

  • BTW-aangiften voorbereiden en afdrukken

  • BTW-Intracom. opgaven maken (op papier of op schijf)

Voor elke geboekte transactie waarbij BTW wordt berekend, wordt een BTW-post gemaakt in de tabel Btw-post. Op basis van deze posten wordt de verschuldigde BTW voor een bepaald tijdsinterval berekend. BTW wordt berekend met behulp van een BTW-aangifte (waarin u precies kunt aangeven hoe de BTW moet worden berekend).

Als u meer aangifteformulieren nodig hebt, kunt u verschillende aangiftesjablonen opgeven in de tabel Btw-aangiftesjabloon.

Als u verschillende aangifteformulieren nodig hebt die zijn gebaseerd op dezelfde sjabloon, kunt u in deze tabel de namen opgeven van de verschillende aangifteformulieren. De feitelijke BTW-aangifte wordt samengesteld in de tabel Btw-aangifteregel.

U kunt de BTW-aangiften afdrukken met Functies, Afdrukken. Daarna kunt u de afgedrukte aangifteformulieren controleren. U kunt ten slotte ook de batchverwerking Btw-vereff. berek. en boeken gebruiken (bij Grootboekposten, Periodieke activiteiten, BTW in het hoofdmenu) om openstaande BTW-posten te vereffenen en de BTW-bedragen voor in- en verkopen over te brengen naar de vereffeningsrekening.

Met de tabel BTW-Intracom. opgave kunt u een onjuist bedrag corrigeren dat in de BTW-aangifte is opgegeven. U gebruikt dan deze tabel om de onjuiste bedragen te corrigeren en een nieuwe BTW-aangifte af te drukken.


Btw-overzichtbuffer (tabel)

Tabel Btw-overzichtbuffer

Lijst met velden in de tabel

Deze tabel wordt alleen intern gebruikt voor het afdrukken van dagboeken.


Handm. btw-correctie (tabel)

Tabel Handm. btw-correctie

Lijst met velden in de tabel

Deze tabel bevat alle handmatige BTW-correcties. U kunt de tabel gebruiken om de gevolgen van een BTW-rij te wijzigen voordat u de BTW-aangifte afdrukt.

Selecteer Grootboekposten, Periodieke activiteiten, BTW, Periode, BTW-aangiftevoorbeeld in het hoofdmenu om de tabel te openen. Kies vervolgens BTW-aangifte, gevolgd door Correcties.


Lijstoverzichtvertaling (tabel)

Tabel Lijstoverzichtvertaling

Lijst met velden in de tabel

Deze tabel bevat de vertalingen van alle lijsten in de verschillende talen. De tabel wordt gebruikt om het lijstoverzicht weer te geven in de verschillende talen.


Objectvertaling (tabel)

Tabel Objectvertaling

Lijst met velden in de tabel

Deze tabel bevat vertalingen voor alle objecten in de toepassing.

Telkens wanneer een objectnaam of -lijst moet worden weergegeven, worden de bijschriften in de juiste taal opgezocht in deze tabel. Hierbij wordt rekening gehouden met het algemene herstelscenario van C/SIDE:

1. De taal van het object dat is gekozen door de gebruiker

2. De primaire taal van het object

3. De globale taal

4. De taal van de toepassing

Standaard bevat de tabel vertalingen in Nederlands (België) en Frans (België). U kunt desgewenst andere talen toevoegen. U kunt het beste alleen talen toevoegen die gelden voor uw licentie.


Btw - Formulier (lijst)

Lijst Btw - Formulier

Met deze lijst kunt u maand- of kwartaalaangiften voor BTW maken. U kunt de BTW-aangifte afdrukken en het afgedrukte document rechtstreeks naar de belastingdienst zenden of u kunt een elektronische BTW-aangifte via internet verzenden met INTERVAT.

Attentie

De lay-out en het gebruik van dit document zijn officieel goedgekeurd door het Ministerie van Financiën. U kunt het afgedrukte document rechtstreeks naar de belastingdienst verzenden.

U kunt de velden op het tabblad Opties gebruiken om aan te geven wat moet worden weergegeven in de lijst. Vul de velden als volgt in:

Opties

Periode

Aangiftetype: selecteer het type aangifte dat u wilt afdrukken. U kunt kiezen tussen een maand- en een kwartaalaangifte.

Maand of kwartaal: geef de maand of het kwartaal op voor de BTW-aangifte. Als u bij Aangiftetype Maand hebt geselecteerd, geeft u een waarde op tussen 1 en 12 (1 = januari, 2 = februari, 3 = maart, ...). Als u Kwartaal hebt geselecteerd, geeft u een waarde op tussen 1 en 4 (1 = eerste kwartaal, 2 = tweede kwartaal, 3 = derde kwartaal, 4 = vierde kwartaal).

Jaar (JJJJ): geef het jaar op voor de BTW-aangifte. Gebruik vier cijfers voor het jaar. Als u bijvoorbeeld een aangifte wilt afdrukken voor 2003, geeft u '2003' op (en niet '03').

BTW-posten opnemen: selecteer de BTW-posten die in de lijst moeten worden opgenomen. U kunt kiezen tussen Open, Afgesloten en Open en afgesloten.

Overige

Aanvraag tot terugbetaling: schakel het selectievakje in dit veld in als u een terugbetaling wenst van het verschuldigde bedrag door de belastingdienst nadat u de aangifte hebt ingediend.

Betaalformulieren bestellen: schakel het selectievakje in dit veld in als u nieuwe betaalformulieren wilt bestellen.

Voorafbetaling: geef hier op hoe voorafbetalingen moeten worden verwerkt in de BTW-aangifte (vak 91). U kunt het veld leeg laten, nul invullen of het bedrag van een handmatige BTW-correctie gebruiken. Denk eraan dat vak 91 niet moet worden ingevuld voor kwartaalaangiften voor BTW en voor aangiften in andere maanden dan december.

Handtekening

Datum: geef hier de ondertekeningsdatum op van de BTW-aangifte.

Naam declarant: geef de naam op van degene die verantwoordelijk is voor de BTW-aangifte.

Functie aangever: geef hier de functie op van degene die verantwoordelijk is voor de BTW-aangifte.

Tel.-nr. aangever: geef hier het telefoonnummer op van degene die verantwoordelijk is voor de BTW-aangifte.

Output

Logische controles uitvoeren: schakel het selectievakje in dit veld in als u logische controles wilt uitvoeren van de BTW-rijen en de resultaten van deze controles wilt afdrukken.

INTERVAT-bestandsnaam: geef het pad en de bestandsnaam op om uw VAT-aangifte op schijf op te slaan. U kunt dit bestand later opsturen naar de BTW-administratie via internet (met INTERVAT). U moet het bestand opslaan als XML-bestand, aangezien de XML-bestandsindeling vereist is voor de gegevensuitwisseling van de BTW-administratie.

Bedragen in rapp.-valuta weergeven: schakel het selectievakje in dit veld in als de bedragen moeten worden afgedrukt in de rapportagevaluta. Als u dit veld leeg laat, worden de bedragen afgedrukt in de lokale valuta.

Taal: Selecteer de taal waarin het rapport moet worden uitgeprint. U kunt kiezen uit Nederlands of Frans.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld als u de lijst vóór het afdrukken op het scherm wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.


Btw - Intracomm. aangifte (lijst)

Lijst Btw - Intracomm. aangifte

U kunt deze lijst gebruiken wanneer u gegevens opgeeft aan de douane en belastingdienst betreffende verkopen aan andere EU-landen/-regio's. Als u de gegevens wilt opslaan in een bestand, kunt u de lijst Btw - Intracomm. aangiftediskette gebruiken.

De BTW wordt berekend op basis van de volgende tabellen: Bedrijfsboekingsgroep, Productboekingsgroep en hoofdzakelijk Boekingsgroepinstellingen. De lijstbedragen zijn gebaseerd op gegevens in de tabellen Btw-post en Btw-correctie. Voor elke geboekte transactie waarbij BTW wordt berekend, wordt een BTW-post gemaakt. Op basis van deze posten wordt de verschuldigde BTW voor een bepaald tijdsinterval berekend. BTW wordt berekend met behulp van een Btw-aangifte (waarin u precies kunt aangeven hoe de BTW moet worden berekend).

U kunt BTW-correcties aanbrengen in het venster [image] Btw-correctie (door te klikken op de knop Correcties onderaan in het venster). Deze correcties worden dan opgenomen in uw BTW-Intracomm. opgave.

Attentie

De lay-out en het gebruik van dit document zijn officieel goedgekeurd door het Ministerie van Financiën. U kunt het afgedrukte document rechtstreeks naar de belastingdienst verzenden.

U kunt de velden op het tabblad Opties gebruiken om aan te geven wat moet worden weergegeven in de lijst. Vul de velden als volgt in:

Opties

Bedragen in rapp.-valuta weergeven: schakel het selectievakje in als de lijstbedragen moeten worden weergegeven in de rapportagevaluta. Als u het veld leeg laat, worden de bedragen weergegeven in de lokale valuta.

Kwartaal: geef hier het kwartaal op van de periode waarvoor u een BTW-Intracomm. opgave wilt afdrukken. U moet een waarde opgeven tussen 1 en 4 (1 = eerste kwartaal, 2 = tweede kwartaal, 3 = derde kwartaal, 4 = vierde kwartaal).

Jaar: geef hier het jaar op van de periode waarvoor u een BTW-Intracomm. opgave wilt afdrukken. Gebruik vier cijfers voor het jaar. Als u bijvoorbeeld een aangifte wilt afdrukken voor 2003, geeft u '2003' op (en niet '03').

Naam declarant: geef hier de naam op van degene die verantwoordelijk is voor de BTW-Intracomm. opgave. De naam wordt in de lijst opgenomen. Het veld moet worden ingevuld.

Hoedanigheid ondertekenaar: geef hier de functie op van degene die verantwoordelijk is voor de BTW-Intracomm. opgave. De functie wordt in de lijst opgenomen. Het veld moet worden ingevuld.

Tel.-nr. aangever: geef hier het telefoonnummer op van degene die verantwoordelijk is voor de BTW-Intracomm. opgave. Het telefoonnummer wordt in de lijst opgenomen. Het veld moet worden ingevuld.

Taal: selecteer de taal waarin de lijst moet worden afgedrukt. U kunt kiezen tussen Nederlands en Frans.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld als u de lijst vóór het afdrukken op het scherm wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.


Btw-aangifte - Samenvatting (lijst)

Lijst Btw-aangifte - Samenvatting

In deze lijst wordt een samenvatting weergegeven van de BTW-aangiften voor de verschillende boekhoudperiodes. Daarnaast kunt u enkele logische controles uitvoeren op de bedragen in de verschillende BTW-rijen. U kunt bijvoorbeeld controleren of de som van twee rijen gelijk is aan het bedrag in een andere rij.

Met filters kunt u precies bepalen welke gegevens in de lijst moeten worden opgenomen. Klik op de AssistButton rechts van het veld Veld om extra velden op het tabblad BTW-aangifte in te voegen. Bovendien kunt u met de velden op het tabblad Opties de inhoud van de lijst nader bepalen. Vul de velden als volgt in:

BTW-aangifte

Aangiftesjabloon: selecteer de naam van de BTW-aangiftesjabloon die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande BTW-aangiftesjablonen.

Naam: geef de naam op van de BTW-aangifte die u in de lijst wilt opnemen.

Opties

Begindatum: geef de begindatum op van de periode die in de lijst moet worden opgenomen.

Aantal periodes: geef het aantal periodes op dat in de lijst moet worden opgenomen. De lengte van de periodes wordt bepaald door de lengte van de periodes in de tabel Boekhoudperiode.

Logische controles uitvoeren: schakel het selectievakje in dit veld in als u logische controles wilt uitvoeren van de BTW-rijen en de resultaten van deze controles wilt afdrukken.

BTW-posten opnemen: selecteer de BTW-posten die in de lijst moeten worden opgenomen. U kunt kiezen tussen Open, Afgesloten en Open en afgesloten.

Afronden: schakel dit selectievakje in als u de bedragen in de lijst wilt afronden op hele getallen.

Bedragen in rapp.-valuta weergeven: schakel het selectievakje in dit veld in als de bedragen moeten worden afgedrukt in de extra rapportagevaluta. Als u het veld leeg laat, worden de bedragen afgedrukt in de lokale valuta.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld als u de lijst vóór het afdrukken op het scherm wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.


Btw-aangifteregels (lijst)

Lijst Btw-aangifteregels

Deze lijst geeft een overzicht van alle regels in de geselecteerde BTW-aangiften. U kunt de lijst gebruiken voor controledoeleinden.

Met filters kunt u precies bepalen welke gegevens in de lijst moeten worden opgenomen. Klik op het veld Veld en op de AssistButton om extra velden op het tabblad in te voegen. Bovendien kunt u met de velden op het tabblad Opties de inhoud van de lijst nader bepalen. Vul de velden als volgt in:

BTW-aangifteregel

Aangiftesjabloon: selecteer de naam van de BTW-aangiftesjabloon die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande BTW-aangiftesjablonen.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld als u de lijst vóór het afdrukken op het scherm wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.


Btw-jaaraangifte (lijst)

Lijst Btw-jaaraangifte

Met deze lijst kunt u BTW-jaaraangiften op papier afdrukken (NIET op diskette opslaan). Als u een jaaraangifte wilt opslaan op diskette, gebruikt u de Btw-jaaraangifte - Diskette

Attentie

De lay-out en het gebruik van dit document zijn officieel goedgekeurd door het Ministerie van Financiën. U kunt het afgedrukte document rechtstreeks naar de belastingdienst verzenden.

Voordat u het definitieve jaaroverzicht afdrukt, kunt u een overzicht afdrukken van foutieve BTW-nummers voor controledoeleinden. U kunt dit overzicht ook afdrukken wanneer u de BTW-jaaraangifte afdrukt.

U kunt de velden op het tabblad Opties gebruiken om aan te geven wat moet worden weergegeven in de lijst. Vul de velden als volgt in:

Opties

Bedragen in rapp.-valuta weergeven: schakel het selectievakje in dit veld in als de bedragen moeten worden afgedrukt in de rapportagevaluta. Als u het veld leeg laat, worden de bedragen afgedrukt in de lokale valuta.

Afdrukken: selecteer het af te drukken overzicht. U kunt kiezen uit de BTW-jaaraangifte, het overzicht met foutieve BTW-nummers of beide.

Jaar: geef het jaar op voor de BTW-aangifte. Gebruik vier cijfers voor het jaar. Als u bijvoorbeeld een aangifte wilt afdrukken voor 2003, geeft u '2003' op (en niet '03').

Minimumbedrag: geef het minimumjaarsaldo op waarbij de klant in de lijst wordt opgenomen. Als het jaarsaldo van de klant kleiner is dan het minimumbedrag, wordt de klant niet opgenomen in de aangifte.

Klanten opnemen uit: selecteer de klanten die in de lijst moeten worden opgenomen. U hebt de mogelijkheden Alle landen en Specifiek land/regio. Als u alleen de klanten uit een bepaald land of regio wilt opnemen in de lijst, moet u een land- of regiocode opgeven in het tekstvak rechts van het veld Specifiek land/regio. Klik op de AssistButton rechts van het veld voor een overzicht van de bestaande landen en regio's.

Taal: Selecteer de taal waarin het rapport moet worden uitgeprint. U kunt kiezen tussen Nederlands en Frans.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld als u de lijst vóór het afdrukken op het scherm wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.


Btw-jaaraangifte - Diskette (lijst)

Lijst Btw-jaaraangifte - Diskette

Met deze lijst kunt u BTW-jaaraangiften op schijf opslaan (NIET op papier afdrukken). Als u een jaaraangifte wilt afdrukken op papier, gebruikt u de Btw-jaaraangifte.

Attentie

De lay-out en het gebruik van dit document zijn officieel goedgekeurd door het Ministerie van Financiën. U kunt het afgedrukte document rechtstreeks naar de belastingdienst verzenden.

Vul de velden als volgt in:

Opties

Jaar: geef het jaar op voor de BTW-aangifte. Gebruik vier cijfers voor het jaar. Als u bijvoorbeeld een aangifte wilt afdrukken voor 2003, geeft u '2003' op (en niet '03').

Minimumbedrag: geef het minimumjaarsaldo op waarbij de klant in de lijst wordt opgenomen. Als het jaarsaldo van de klant kleiner is dan het minimumbedrag, worden de posten niet opgenomen in de aangifte.

Klanten opnemen uit: selecteer de klanten die in de lijst moeten worden opgenomen (alle klanten of alleen klanten uit een specifiek land of specifieke regio). Als u alleen de klanten uit een bepaald land of bepaalde regio wilt opnemen in de lijst, moet u een land-/regiocode opgeven in het tekstvak Enkel klanten uit (rechts van het keuzerondje Specifiek land/Specifieke regio). Klik op de AssistButton rechts van het veld voor een overzicht van de bestaande landen/regio's.

Enkel klanten uit: selecteer de land-/regiocode voor de klanten die in het rapport moeten worden opgenomen. U moet dit veld alleen invullen als u alleen klanten uit een bepaald land of bepaalde regio wilt vermelden. Klik op de AssistButton rechts van het veld voor een overzicht van de bestaande landen/regio's.

Bestandsnaam: geef de naam op van het bestand waarnaar u de lijst wilt afdrukken.

Aangiftekantoor: geef de identificatiecode op van het aangiftekantoor. De identificatiecode bestaat uit acht cijfers (bijvoorbeeld AM/515). U treft deze aan op de identificatielabels.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld als u de lijst vóór het afdrukken op het scherm wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.


Consolidatiedagboek (lijst)

Lijst Consolidatiedagboek

In dit overzicht worden de totaalbedragen van de grootboekposten weergegeven die zijn geboekt in alle dagboeksjablonen van alle typen in een bepaald tijdsinterval. Met filters kunt u nauwkeurig aangeven welke posten u wilt bekijken. Wanneer er veel posten zijn en u geen filters instelt, zal de lijst veel informatie bevatten.

U kunt de lijst gebruiken om de inhoud van een journaal vast te leggen voor interne en externe controles.

Standaard vindt u in de lijst een overzicht van de geboekte bedragen per dagboeksjabloon. Het debet- en creditbedrag (beide in de lokale valuta) worden in het overzicht weergegeven. Ook worden de totalen weergegeven van de debet- en creditbedragen voor alle dagboeksjablonen.

U kunt desgewenst ook details van grootboekrekeningen opnemen in de lijst. In dat geval bevat de lijst niet alleen de totaalbedragen per dagboeksjabloon en de algemene totalen, maar ook een gedetailleerd overzicht van de afzonderlijke bedragen die op elke grootboekrekening zijn geboekt (per journaalsjabloon).

Met filters kunt u precies bepalen welke gegevens in de lijst moeten worden opgenomen. U kunt extra velden op het tabblad invoegen door op de AssistButton te klikken naast het veld Veld. Bovendien kunt u met de velden op het tabblad Opties de inhoud van de lijst nader bepalen.

Opties

Begindatum: geef een datum op die het begin aangeeft van de lijstperiode.

Aantal periodes: geef het aantal periodes op dat u wilt weergeven.

Periodelengte: geef de lengte van elke periode op, bijvoorbeeld 1W = 1 week, 1M = 1 maand.

Startpaginanummer: geef het paginanummer op voor de eerste pagina van de lijst.

Details grootboekrekening afdrukken: schakel het selectievakje in dit veld in als u details van grootboekrekeningen in de lijst wilt opnemen.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld als u de lijst vóór het afdrukken op het scherm wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.


Controlelijst omzet en btw (lijst)

Lijst Controlelijst omzet en btw

Met deze lijst kunt u de basisbedragen van de belastingdienst (die zijn afgedrukt in de BTW-aangiften) vergelijken met de gegevens in uw boekhouding. Deze controle maakt deel uit van de standaardcontroles die worden uitgevoerd tijdens een algemene controle van uw boekhouding.

Met filters kunt u precies bepalen welke gegevens in de lijst moeten worden opgenomen. Klik op de AssistButton rechts van het veld Veld om extra velden op het tabblad Grootboekrekening in te voegen. Bovendien kunt u met de velden op het tabblad Opties de inhoud van de lijst nader bepalen. Vul de velden als volgt in:

Grootboekrekening

Nr.: voer de nummers in van de grootboekrekeningen die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande rekeningnummers.

Opties

Begindatum: geef de begindatum op van de periode die in de lijst moet worden opgenomen.

Aantal periodes: geef het aantal periodes op dat in de lijst moet worden opgenomen. De lengte van de periodes wordt bepaald door de lengte van de periodes in de tabel Boekhoudperiode.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld als u de lijst vóór het afdrukken op het scherm wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.


Financieel dagboek (lijst)

Lijst Financieel dagboek

In dit overzicht worden de grootboekposten weergegeven die zijn geboekt in een bepaalde dagboeksjabloon van het type Financieel in een bepaald tijdsinterval. Met filters kunt u nauwkeurig aangeven welke posten u wilt bekijken. Wanneer er veel posten zijn en u geen filters instelt, zal de lijst veel informatie bevatten.

U kunt de lijst gebruiken om de inhoud van een journaal vast te leggen voor interne en externe controles.

Het overzicht bestaat uit drie delen. In het eerste deel vindt u een gedetailleerd overzicht van de grootboekposten, gesorteerd op datum en per document. De boekingsdatum, het documentnummer, het nummer en de naam van de grootboekrekening, het debet- en creditbedrag (beide in de lokale valuta) en het oorspronkelijke bedrag (in de valuta van de leverancier) worden in het overzicht weergegeven. Ook worden de totalen weergegeven van de debet- en creditbedragen.

In het tweede deel worden totalen weergegeven voor elke grootboekrekening, naast het totale debet- en creditbedrag.

Het derde deel bevat totaalbedragen voor elke BTW-regel.

Met filters kunt u precies bepalen welke gegevens in de lijst moeten worden opgenomen. Klik op het veld Veld en op de AssistButton om extra velden op het tabblad in te voegen. Bovendien kunt u met de velden op het tabblad Opties de inhoud van de lijst nader bepalen. Vul de velden als volgt in:

Fin. dagboeksjabloon

Naam: geef de naam op van de dagboeksjablonen die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton die rechts wordt weergegeven voor een overzicht van de bestaande dagboeksjablonen.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties

Begindatum: Hier kunt u een datum opgeven die het begin aangeeft van de lijstperiode.

Aantal periodes: Voer het aantal periodes in dat u wilt weergeven.

Periodelengte: Geef de lengte van elke periode op, bijvoorbeeld 1W = 1 week, 1M = 1 maand.

Startpaginanummer: Geef het paginanummer op voor de eerste pagina.

Bedragen tonen in: Selecteer een van de opties om aan te geven in welke valuta de bedragen moeten worden weergegeven: in de lokale valuta (met extra BTW-informatie) of in de rapportagevaluta.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld als u de lijst vóór het afdrukken op het scherm wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.


Grootboekposten (lijst)

Lijst Grootboekposten

In dit overzicht worden de grootboekposten weergegeven die zijn geboekt in een bepaalde dagboeksjabloon van het type Financieel in een bepaald tijdsinterval. Met filters kunt u nauwkeurig aangeven welke posten u wilt bekijken. Wanneer er veel posten zijn en u geen filters instelt, zal de lijst veel informatie bevatten.

U kunt de lijst gebruiken om de inhoud van een journaal vast te leggen voor interne en externe controles.

Het overzicht bestaat uit drie delen. In het eerste deel vindt u een gedetailleerd overzicht van de grootboekposten, gesorteerd op datum en per document. De boekingsdatum, het documentnummer, het nummer en de naam van de grootboekrekening, het debet- en creditbedrag (beide in de lokale valuta) en het oorspronkelijke bedrag (in de valuta van de leverancier) worden in het overzicht weergegeven. Ook worden de totalen weergegeven van de debet- en creditbedragen.

In het tweede deel worden totalen weergegeven voor elke grootboekrekening, naast het totale debet- en creditbedrag.

Het derde deel bevat totaalbedragen voor elke BTW-regel.

Met filters kunt u precies bepalen welke gegevens in de lijst moeten worden opgenomen. Klik op het veld Veld en op de AssistButton om extra velden op het tabblad in te voegen. Bovendien kunt u met de velden op het tabblad Opties de inhoud van de lijst nader bepalen. Vul de velden als volgt in:

Fin. dagboeksjabloon

Naam: geef de naam op van de dagboeksjablonen die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton die rechts wordt weergegeven voor een overzicht van de bestaande dagboeksjablonen.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties

Begindatum: Hier kunt u een datum opgeven die het begin aangeeft van de lijstperiode.

Aantal periodes: Voer het aantal periodes in dat u wilt weergeven.

Periodelengte: Geef de lengte van elke periode op, bijvoorbeeld 1W = 1 week, 1M = 1 maand.

Startpaginanummer: Geef het paginanummer op voor de eerste pagina.

Bedragen tonen in: Selecteer een van de opties om aan te geven in welke valuta de bedragen moeten worden weergegeven: in de lokale valuta (met extra BTW-informatie) of in de rapportagevaluta.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld als u de lijst vóór het afdrukken op het scherm wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.


Inkoopdagboek (lijst)

Lijst Inkoopdagboek

In dit overzicht worden de grootboekposten weergegeven die zijn geboekt in een bepaalde dagboeksjabloon van het type Inkoop in een bepaald tijdsinterval. Met filters kunt u nauwkeurig aangeven welke posten u wilt bekijken. Wanneer er veel posten zijn en u geen filters instelt, zal de lijst veel informatie bevatten.

U kunt de lijst gebruiken om de inhoud van een journaal vast te leggen voor interne en externe controles.

Het overzicht bestaat uit drie delen. In het eerste deel vindt u een gedetailleerd overzicht van de grootboekposten, gesorteerd op datum en per document. De boekingsdatum, het documentnummer, het nummer en de naam van de grootboekrekening, het debet- en creditbedrag (beide in de lokale valuta) en het oorspronkelijke bedrag (in de valuta van de leverancier) worden in het overzicht weergegeven. Ook worden de totalen weergegeven van de debet- en creditbedragen.

In het tweede deel worden totalen weergegeven voor elke grootboekrekening, naast het totale debet- en creditbedrag.

Het derde deel bevat totaalbedragen voor elke BTW-regel.

Met filters kunt u precies bepalen welke gegevens in de lijst moeten worden opgenomen. Klik op het veld Veld en op de AssistButton om extra velden op het tabblad in te voegen. Bovendien kunt u met de velden op het tabblad Opties de inhoud van de lijst nader bepalen. Vul de velden als volgt in:

Fin. dagboeksjabloon

Naam: geef de naam op van de dagboeksjablonen die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton die rechts wordt weergegeven voor een overzicht van de bestaande dagboeksjablonen.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties

Begindatum: Hier kunt u een datum opgeven die het begin aangeeft van de lijstperiode.

Aantal periodes: Voer het aantal periodes in dat u wilt weergeven.

Periodelengte: Geef de lengte van elke periode op, bijvoorbeeld 1W = 1 week, 1M = 1 maand.

Startpaginanummer: Geef het paginanummer op voor de eerste pagina.

Bedragen tonen in: Selecteer een van de opties om aan te geven in welke valuta de bedragen moeten worden weergegeven: in de lokale valuta (met extra BTW-informatie) of in de rapportagevaluta.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld als u de lijst vóór het afdrukken op het scherm wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.


Intrastat - Formulier (lijst)

Lijst Intrastat - Formulier

Deze lijst moet worden gebruikt in combinatie met INTRASTAT-rapportage. Alle bedrijven in de Europese Unie moeten verslag doen over hun handelsactiviteiten met andere EU-landen/-regio's. In België moet u maandelijks vastleggen hoeveel goederen u hebt verplaatst, en deze gegevens moeten worden doorgegeven aan de belastingdienst. De lijst kan worden afgedrukt vanuit de Intrastat-dagboekbatch. Open het [image] Intrastat-dagboek en kies Afdrukken, Formulier.

In deze lijst worden alle gegevens afgedrukt die moeten worden overgebracht naar het gedrukte Intrastat-formulier van het bureau voor de statistiek. Met de batchverwerking Intrastat - Diskette kunnen de gegevens worden overgebracht naar een bestand.

Met een filter kunt u precies bepalen welke gegevens in de lijst moeten worden opgenomen. Als u een filter hebt gedefinieerd op de Intrastat-dagboekregel, wordt deze automatisch toegepast op de batchverwerking. Klik op de AssistButton rechts van het veld Veld om extra velden op het tabblad in te voegen. Door de velden in te vullen op het tabblad Opties, kunt u de inhoud van de lijst nader bepalen. Vul de velden als volgt in:

Intrastat-dagboekbatch

Dagboeksjabloon: geef de naam op van het Intrastat-dagboeksjabloon dat in de lijst moet worden opgenomen. Klik op de AssistButton rechts van het veld Filter voor een overzicht van de bestaande Intrastat-dagboeksjablonen.

Naam: geef de naam op van het Intrastat-dagboek dat in de lijst moet worden opgenomen.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Intrastat-dagboekregel

Type: hier kunt u aangeven of de items in de lijst verzendingen of ontvangsten betreffen. Als u een van deze opties wilt kiezen, klikt u op de AssistButton rechts van het veld Filter.

Opties

Naam: hier kunt u de bedrijfsnaam van de derde aangever opgeven.

Adres: hier kunt u het adres van de derde aangever opgeven.

Postcode + Plaats: hier kunt u de postcode en de plaats van de derde aangever opgeven.

Contact: hier kunt u de naam opgeven van de contactpersoon bij de derde aangever, die de Intrastat-aangifte heeft ingevuld (en die indien nodig kan worden gecontacteerd).

Telefoon: hier kunt u het telefoonnummer van (de contactpersoon bij) de derde aangever opgeven.

Telefax: hier kunt u het faxnummer van (de contactpersoon bij) de derde aangever opgeven.

Internationaal BTW-nummer: hier kunt u het internationale BTW-nummer van de derde aangever opgeven.

Nihilaangifte: schakel dit selectievakje in als u geen transacties hebt verricht met EU-landen/-regio's en u een "lege" aangifte wilt insturen. Als u het veld Nihilaangifte inschakelt, wordt automatisch "NIHIL" weergegeven in het veld Bericht.

Bericht: hier kunt u een bericht opgeven dat wordt afgedrukt op de Intrastat-aangifte. Bijvoorbeeld "normale aangifte", "vervangende aangifte", etc.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld als u de lijst vóór het afdrukken op het scherm wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.


Koppeling met Accon (lijst)

Lijst Koppeling met Accon

Met dit overzicht kunt u een bestand maken dat kan worden geïmporteerd in het programma Accon voor het maken van een jaarlijkse resultatenrekening. Met de lijst worden de totaalsaldo's van de grootboekrekeningen voor een bepaalde periode geëxporteerd naar schijf.

Met filters kunt u precies bepalen welke gegevens in de lijst moeten worden opgenomen. Klik op de AssistButton rechts van het veld Veld om extra velden op het tabblad Grootboekrekening in te voegen. Bovendien kunt u met de velden op het tabblad Opties de inhoud van de lijst nader bepalen. Vul de velden als volgt in:

Grootboekrekening

Datumfilter: geef de datum of periode op waarvoor u de lijst wilt afdrukken.

Opties

Bedragen in rapp.-valuta weergeven: schakel het selectievakje in dit veld in als de bedragen moeten worden afgedrukt in de extra rapportagevaluta. Als u het veld leeg laat, worden de bedragen afgedrukt in de lokale valuta.

Bestandsnaam: geef de naam op van het bestand (inclusief station en map) waarnaar u de lijst wilt opslaan. Klik op de knop AssistEdit om het gewenste station en de gewenste map te selecteren.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld als u de lijst vóór het afdrukken op het scherm wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.


Proefbalans - Debet/Credit (lijst)

Lijst Proefbalans - Debet/Credit

In deze lijst worden alle rekeningen weergegeven in het rekeningschema met saldo's en mutaties. Het beginsaldo, debet- en creditmutaties tijdens de opgegeven periode en het eindsaldo van de rekeningen worden in de lijst vermeld.

U kunt bijvoorbeeld een proefbalans bekijken voor geselecteerde kostenplaatsen of projecten.

De lijst kan worden gebruikt bij het afsluiten van een boekhoudperiode of boekjaar.

Met filters kunt u precies bepalen welke gegevens in de lijst moeten worden opgenomen. Klik op het veld Veld en op de AssistButton om extra velden op het tabblad in te voegen. Bovendien kunt u met de velden op het tabblad Opties de inhoud van de lijst nader bepalen. Vul de velden als volgt in:

Grootboekrekening

Nr.: voer de nummers in van de grootboekrekeningen die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de bestaande rekeningnummers.

Rekeningsoort: selecteer een rekeningsoort. Als u een gecomprimeerde proefbalans wilt bekijken, kiest u totalenrekeningen. Klik op het veld Filter en op de AssistButton aan de rechterzijde voor een overzicht van de opties.

Datumfilter: voer de periode in waarvoor u de bedragen op de grootboekrekeningen wilt weergeven.

Kostenplaatsfilter: geef de kostenplaatsen op die in de lijst moeten worden opgenomen. Klik in het veld Filter op de AssistButton aan de rechterzijde voor een overzicht van de bestaande kostenplaatsen.

Projectfilter: geef de projecten op die in de lijst moeten worden opgenomen. Klik in het veld Filter op de AssistButton aan de rechterzijde voor een overzicht van de bestaande projecten.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties

Bedragen in rapp.-valuta weergeven: schakel dit selectievakje in als u de bedragen in de lijst wilt weergeven in de rapportagevaluta.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld als u de lijst vóór het afdrukken op het scherm wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.


Verkoopdagboek (lijst)

Lijst Verkoopdagboek

In dit overzicht worden de grootboekposten weergegeven die zijn geboekt in een bepaalde dagboeksjabloon van het type Verkoop in een bepaald tijdsinterval. Met filters kunt u nauwkeurig aangeven welke posten u wilt bekijken. Wanneer er veel posten zijn en u geen filters instelt, zal de lijst veel informatie bevatten.

U kunt de lijst gebruiken om de inhoud van een journaal vast te leggen voor interne en externe controles.

Het overzicht bestaat uit drie delen. In het eerste deel vindt u een gedetailleerd overzicht van de grootboekposten, gesorteerd op datum en per document. De boekingsdatum, het documentnummer, het nummer en de naam van de grootboekrekening, het debet- en creditbedrag (beide in de lokale valuta) en het oorspronkelijke bedrag (in de valuta van de klant) worden in het overzicht weergegeven. Ook worden de totalen weergegeven van de debet- en creditbedragen.

In het tweede deel worden totalen weergegeven voor elke grootboekrekening, naast het totale debet- en creditbedrag.

Het derde deel bevat totaalbedragen voor elke BTW-regel.

Met filters kunt u precies bepalen welke gegevens in de lijst moeten worden opgenomen. Klik op het veld Veld en op de AssistButton om extra velden op het tabblad in te voegen. Bovendien kunt u met de velden op het tabblad Opties de inhoud van de lijst nader bepalen. Vul de velden als volgt in:

Fin. dagboeksjabloon

Naam: geef de naam op van de dagboeksjablonen die u in de lijst wilt opnemen. Klik op het veld Filter en op de AssistButton die rechts wordt weergegeven voor een overzicht van de bestaande dagboeksjablonen.

Klik op de pijl in de linkerbenedenhoek van het venster om het resultaat van de gedefinieerde filters te bekijken.

Opties

Begindatum: Hier kunt u een datum opgeven die het begin aangeeft van de lijstperiode.

Aantal periodes: Voer het aantal periodes in dat u wilt weergeven.

Periodelengte: Geef de lengte van elke periode op, bijvoorbeeld 1W = 1 week, 1M = 1 maand.

Startpaginanummer: Geef het paginanummer op voor de eerste pagina.

Bedragen tonen in: Selecteer een van de opties om aan te geven in welke valuta de bedragen moeten worden weergegeven: in de lokale valuta (met extra BTW-informatie) of in de rapportagevaluta.

Klik op Afdrukken om de lijst af te drukken. Klik op Afdrukvoorbeeld als u de lijst vóór het afdrukken op het scherm wilt bekijken. Klik op Annuleren om het venster te sluiten als u de lijst op een ander tijdstip wilt afdrukken.


Btw - Intracomm. aangiftediskette (batchverwerking)

Batchverwerking Btw - Intracomm. aangiftediskette

U kunt deze batchverwerking gebruiken wanneer u gegevens opgeeft aan de douane en belastingdienst betreffende verkopen aan andere EU-landen of regio's. Bij de batchverwerking worden de gegevens naar een bestand geëxporteerd. Als de gegevens met een printer moeten worden afgedrukt, kunt u de lijst BTW - Intracommunautaire opgave gebruiken. De gegevens worden in dezelfde indeling weergegeven als op het aangifteformulier voor de douane en belastingdienst.

De BTW wordt berekend op basis van de volgende tabellen: Bedrijfsboekingsgroep, Productboekingsgroep en met name Boekingsgroepinstellingen.

De lijst wordt gebaseerd op gegevens in de tabel BTW-post en BTW-correctie.

U kunt de velden op het tabblad Opties gebruiken om aan te geven wat moet worden weergegeven in de lijst. Vul de velden als volgt in:

Opties

Bedragen in rappvaluta weergeven: schakel dit selectievakje in als u de bedragen in de lijst wilt weergeven in de rapportagevaluta.

Kwartaal: geef het kwartaal op waarvoor u posten wilt opnemen in de batchverwerking.

Jaar: geef het jaar op waarvoor u posten wilt opnemen in de batchverwerking.

Aangiftekantoor (zie identificatie-etiket): geef de identificatiecode van het aangiftekantoor op (bijvoorbeeld AM/515). De identificatiecode staat op de identificatie-etiketten die u van de lokale belastingdienst krijgt.

Bestandsnaam: geef de naam op van het bestand waarnaar de gegevens worden geëxporteerd.

Klik op OK om de batchverwerking te starten. Als u de batchverwerking nu niet wilt uitvoeren, klikt u op Annuleren om het venster te sluiten.


Goederencodes importeren (1)

Met deze dataport kunt u de goederencodes importeren van de Nationale Bank van België in Microsoft Dynamics–NAV. Met de batchtaak worden de goederencodes geïmporteerd waarvoor het opgeven van het nettogewicht verplicht is. Als u de goederencodes wilt importeren waarvoor het opgeven van het nettogewicht niet verplicht is, kunt u de dataport Goederencodes importeren (2) gebruiken.

Opties

Bestandsnaam: voer de naam in van het bestand (inclusief station en map) met goederencodes dat u wilt importeren. Klik op de knop AssistEdit om het gewenste station en de gewenste map te selecteren.


Goederencodes importeren (2)

Met deze dataport kunt u de goederencodes importeren van de Nationale Bank van België in Microsoft Dynamics–NAV. Met de batchtaak worden de goederencodes geïmporteerd waarvoor het opgeven van het nettogewicht niet verplicht is. Als u de goederencodes wilt importeren waarvoor het opgeven van het nettogewicht verplicht is, kunt u de dataport Goederencodes importeren (1) gebruiken.

Opties

Bestandsnaam: voer de naam in van het bestand (inclusief station en map) met goederencodes dat u wilt importeren. Klik op de knop AssistEdit om het gewenste station en de gewenste map te selecteren.


Kwartaal, Btw - Intracomm. aangiftediskette (batchverwerking)

Veld Kwartaal

De batchverwerking Btw - Intracomm. aangiftediskette

Geef het kwartaal op waarvoor u posten wilt opnemen in de batchverwerking.


Jaar, Btw - Intracomm. aangiftediskette (batchverwerking)

Veld Jaar

De batchverwerking Btw - Intracomm. aangiftediskette

Geef het jaar op waarvoor u posten wilt opnemen in de batchverwerking.


Aangiftekantoor (zie identificatie-etiket), Btw - Intracomm. aangiftediskette (batchverwerking)

Veld Aangiftekantoor (zie identificatie-etiket)

De batchverwerking Btw - Intracomm. aangiftediskette

Geef de identificatiecode van het aangiftekantoor op (bijvoorbeeld AM/515). De identificatiecode staat op de identificatie-etiketten die u van de lokale belastingdienst krijgt.


Correcties, Btw - Intracomm. aangiftediskette (batchverwerking)

Veld Correcties

De batchverwerking Btw - Intracomm. aangiftediskette

Als u op de knop Correcties klikt, wordt het vensterBTW-correctie weergegeven. In dit venster kunt u onjuiste BTW-bedragen corrigeren, ook als deze bedragen al zijn opgegeven in een eerdere BTW-aangifte. In dat geval geeft u het correctiebedrag en de periode van de correctie op (kwartaal + jaar). Deze correcties worden dan opgenomen in de nieuwe aangifte die u maakt.


Resource

Als u op de knop Resource klikt, worden de volgende opdrachten weergegeven:

Resource

Resourcestatistiek

Opmerkingsregel

Dimensie

Afbeelding

Resourcepost

Tekstuitbreiding


Afbeelding

Met deze opdracht opent u het venster Resourceafbeelding voor de geselecteerde resource. In dit venster kunt u een afbeelding voor de resource importeren, exporteren of verwijderen. U kunt alleen bitmapbestanden (BMP-bestanden) importeren.


Project

Als u op de knop Project klikt, worden de volgende opdrachten weergegeven:

Kaart

Posten


Boeken

Met deze knop kunt u uit verschillende boekingsfuncties kiezen wanneer u het projectdagboek boekt:

Reconciliatie

Controlelijst

Boeken

Boeken en afdrukken

Regels die u in het projectdagboek opneemt, zijn slechts tijdelijk tot u deze boekt. Dit betekent dat u de gegevens alleen in het projectdagboek kunt vinden en dat de betreffende rekeningen niet worden bijgewerkt.

Als u de gegevens in het projectdagboek wilt opnemen in de bijbehorende rekeningen, moet u het dagboek boeken. Met een regel die u vanuit het dagboek boekt, worden posten gemaakt in verschillende tabellen voor grootboekposten (bijvoorbeeld de tabel Artikelpost, Resourcepost en Projectpost). Er wordt altijd minimaal één grootboekpost per regel gemaakt.

Voordat u een boeking uitvoert, kunt u een reconciliatie uitvoeren. Klik hiervoor op Boeken en kies Reconciliatie. U kunt ook een controlelijst afdrukken waarin de regels in het projectdagboek en eventuele fouten zijn opgenomen. Kies hiertoe Boeken, Controlelijst.

Kies Boeken, Boeken of Boeken, Boeken en afdrukken om de boeking te starten. Als u de tweede optie kiest, wordt tijdens het boeken een lijst afgedrukt. De lijst komt overeen met het grootboekjournaal dat is aangemaakt door de boeking.

Als de boeking is uitgevoerd, worden de regels uit het financiële dagboek verwijderd tenzij u vanuit een periodiek dagboek hebt geboekt. In een bericht wordt weergegeven wanneer de boeking is voltooid. Hierna kunt u de geboekte posten zien in de diverse tabellen met geboekte posten.


Kaart

Als u op deze opdracht klikt, wordt de kaart weergegeven voor het project op de huidige regel van het projectdagboek.


Posten

Als u op deze opdracht klikt, worden de grootboekposten weergegeven voor het project op de dagboekregel voor het huidige project.


Boeken

Als u op Boeken klikt en Boeken kiest, wordt het projectdagboek geboekt.

U kunt een reconciliatie uitvoeren en een controlelijst afdrukken voordat u de boeking uitvoert.

Als u tijdens het boeken een lijst wilt afdrukken, kiest u Boeken, Boeken en afdrukken.


Boeken en afdrukken

Als u op Boeken klikt en Boeken en afdrukken kiest, wordt het projectdagboek geboekt en wordt er tegelijkertijd een lijst afgedrukt.

U kunt een reconciliatie uitvoeren en een controlelijst afdrukken voordat u de boeking uitvoert.

Als u tijdens het boeken geen lijst wilt afdrukken, kiest u Boeken, Boeken en afdrukken.


Reconciliatie

Als u op Boeken klikt en Reconciliatie kiest, wordt een reconciliatie weergegeven van de resources die worden beïnvloed wanneer u het projectdagboek boekt. U kunt dan zien hoe de desbetreffende resources worden beïnvloed door de geplande transacties nadat u de regels boekt in het financiële dagboek.

U wordt aangeraden een reconciliatie uit te voeren als u wilt zien hoe de gewenste transacties in het financiële dagboek de rekeningsaldo's beïnvloeden.


Controlelijst

Als u op Boeken klikt en Controlelijst kiest voordat u het projectdagboek boekt, wordt een lijst met de dagboekregels en eventuele fouten afgedrukt.

Het kan handig zijn om een controlelijst af te drukken zodat u fouten kunt ontdekken en corrigeren voordat u het dagboek boekt.


Projectomschrijving

Dit veld bevat de beschrijving van het project die u hebt opgegeven op de projectdagboekregel waarin de cursor zich bevindt. Het veld wordt automatisch bijgewerkt als u de cursor verplaatst.


Rekening

Dit veld bevat de naam van de bepaling, resource of algemene rekening die is opgegeven op de regel van het projectdagboek waarop de cursor zich bevindt. Het veld wordt automatisch bijgewerkt als u de cursor verplaatst.


Batchnaam

In dit veld wordt de batchnaam weergegeven van het projectdagboek.

Als u een nieuwe batchnaam wilt selecteren, klikt u op de AssistButton in het veld om de beschikbare batchnamen weer te geven of een nieuwe dagboekbatch te maken.


Regel

Als u op de knop Regel klikt, wordt de volgende menuopdracht weergegeven:

Dimensie


Batchnaam

Dit veld bevat de batchnaam van het dagboek.

Als u een nieuwe batchnaam wilt selecteren, klikt u op de AssistButton in het veld om de beschikbare batchnamen weer te geven of een nieuwe dagboekbatch aan te maken.


Resourcenaam

Dit veld bevat de naam van de resource die u hebt opgegeven op de regel van het resourcedagboek waarin de cursor zich bevindt. Het veld wordt bijgewerkt als u de cursor verplaatst.


Boeken

Met deze knop kunt u uit verschillende boekingsfuncties kiezen wanneer u het resourcedagboek boekt:

Controlelijst

Boeken

Boeken en afdrukken

Regels die u in het resourcedagboek opneemt, zijn slechts tijdelijk tot u deze boekt. Dit betekent dat u de gegevens alleen in het resourcedagboek kunt vinden en dat de betreffende rekeningen niet worden bijgewerkt.

Als u de gegevens in het resourcedagboek wilt opnemen in de bijbehorende rekeningen, moet u het dagboek boeken. Met een regel die u vanuit het dagboek boekt, worden posten gemaakt in verschillende tabellen voor grootboekposten (bijvoorbeeld de tabel Artikelpost, Resourcepost en Projectpost. Er wordt altijd minimaal één grootboekpost per regel gemaakt.

Voordat u een boeking uitvoert, kunt u een controlelijst afdrukken waarin alle regels in het projectdagboek en eventuele fouten worden weergegeven. Kies Boeken, Controlelijst, als u de lijst wilt afdrukken

Kies Boeken, Boeken of Boeken, Boeken en afdrukken om de boeking te starten. Als u de tweede optie kiest, wordt tijdens het boeken een lijst afgedrukt. De lijst komt overeen met het grootboekjournaal dat is aangemaakt door de boeking.

Wanneer de boeking is uitgevoerd, worden de regels uit het financiële dagboek verwijderd tenzij u vanuit een periodiek dagboek hebt geboekt. In een bericht wordt weergegeven wanneer de boeking is voltooid. Hierna kunt u de geboekte posten zien in de diverse tabellen met geboekte posten.


Resource

Als u op de knop Resource klikt, worden de volgende opdrachten weergegeven:

Kaart

Posten


Controlelijst

Als u op Boeken klikt en Controlelijst kiest voordat u het resourcedagboek boekt, wordt een lijst met de dagboekregels en eventuele fouten afgedrukt.

Het kan handig zijn om een controlelijst af te drukken zodat u fouten kunt ontdekken en corrigeren voordat u het dagboek boekt.


Boeken

Als u op Boeken klikt en Boeken kiest, wordt het resourcedagboek geboekt.

Mogelijk wilt u een controlelijst afdrukken voordat u de boeking uitvoert.

Als u tijdens het boeken een lijst wilt afdrukken, kiest u Boeken, Boeken en afdrukken.


Boeken en afdrukken

Als u op Boeken klikt en Boeken en afdrukken kiest, wordt het resourcedagboek geboekt en wordt er tegelijkertijd een lijst afgedrukt.

Mogelijk wilt u een controlelijst afdrukken voordat u de boeking uitvoert.

Als u tijdens het boeken geen lijst wilt afdrukken, kiest u Boeken, Boeken.


Kaart

Als u op deze opdracht klikt, wordt de kaart weergegeven voor de resource op de huidige regel van het resourcedagboek.


Posten

Als u op deze opdracht klikt, worden de grootboekposten weergegeven voor de resource op de huidige regel van het resourcedagboek.


Openstaand bedrag (LV)

In dit veld wordt het totale openstaande bedrag (in de lokale valuta) weergegeven van alle verkoopregels, verminderd met het huidige bedrag.


Dagboekbatch

Hier kunt u de naam opgeven van de dagboekbatch waarmee u de vereffening wilt boeken.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare dagboekbatches.


Dagboeksjabloon

Hier kunt u de naam opgeven van de dagboeksjabloon die u wilt gebruiken om de vereffening te boeken.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare dagboeksjablonen.


Saldo

Dit veld bevat het gecumuleerde saldo op de geselecteerde regel in het dagboek.


Totaalsaldo

Dit veld geeft het totaalsaldo van het dagboek weer.

U kunt de inhoud van het veld niet wijzigen of verwijderen.


Rekening

Dit veld bevat de naam van de rekening (algemeen, klant, leverancier of bankrekening) die is ingevoerd op de geselecteerde regel in het dagboek. Het veld wordt bijgewerkt als u de cursor verplaatst.

U kunt de inhoud van het veld niet wijzigen of verwijderen.


Batchnaam

Dit veld bevat de batchnaam van het dagboek.

Klik op de AssistButton om een andere batchnaam te selecteren of om een nieuwe dagboekbatch te maken.


Rekening

Als u op de knop Rekening klikt, worden de volgende menuopdrachten weergegeven:

Kaart

Posten


Kaart

Als u deze opdracht kiest, wordt de kaart weergegeven voor de geselecteerde grootboekrekening, klant, leverancier of bankrekening, afhankelijk van de rekeningsoort en het rekeningnummer in het financiële dagboek.


Posten

Als u deze opdracht kiest, worden de posten weergegeven voor de geselecteerde grootboekrekening, klant, leverancier of bankrekening, afhankelijk van de rekeningsoort en het rekeningnummer in het dagboek.


Boeken

Met deze knop kunt u uit verschillende boekingsfuncties kiezen wanneer u het financiële dagboek boekt:

Reconciliatie

Controlelijst

Boeken

Boeken en afdrukken

Regels die u in het dagboek opneemt, zijn slechts tijdelijk tot u deze boekt. Dit betekent dat u de gegevens alleen in het dagboek kunt vinden en dat de betreffende rekeningen niet worden bijgewerkt.

Als u de gegevens in het dagboek wilt opnemen in de bijbehorende rekeningen, moet u het dagboek boeken. Met een regel die u vanuit het dagboek boekt, worden in verschillende tabellen posten gemaakt (bijvoorbeeld de tabel Grootboekpost, Klantenpost, Leverancierspost of Btw-post). Er wordt altijd minimaal één grootboekpost per regel gemaakt.

Voordat u een boeking uitvoert, kunt u een reconciliatie uitvoeren. Klik hiervoor op Boeken en kies Reconciliatie. U kunt ook een controlelijst afdrukken waarin de regels in het dagboek en eventuele fouten zijn opgenomen. Kies hiertoe Boeken, Controlelijst.

Kies Boeken, Boeken of Boeken, Boeken en afdrukken om de boeking te starten. Als u de tweede optie kiest, wordt tijdens het boeken een lijst afgedrukt. De lijst komt overeen met het grootboekjournaal dat is aangemaakt door de boeking.

U kunt een financieel dagboek alleen boeken als het dagboek vanaf de boekingsdatum sluitend is, oftewel met gelijke debet- en creditbedragen. Als het saldo van het dagboek niet klopt, verschijnt er een foutbericht. Corrigeer de fout en begin opnieuw met boeken.

U kunt ook instellen dat regels in het dagboek sluitend moeten zijn per documentnummer en -soort. Hiervoor gebruikt u het veld Balans per documentnr. in de tabel Fin. dagboeksjabloon (kies Grootboekposten, Instellingen, Dagboeksjablonen in het hoofdmenu).

Als de boeking is uitgevoerd, worden de regels uit het financiële dagboek verwijderd tenzij u vanuit een periodiek dagboek hebt geboekt. In een bericht wordt weergegeven wanneer de boeking is voltooid. Hierna kunt u de geboekte posten zien in de diverse tabellen met geboekte posten.


Reconciliatie

Als u op Boeken klikt en Reconciliatie kiest, wordt een reconciliatie voor de grootboekrekeningen weergegeven die worden beïnvloed wanneer u het financiële dagboek boekt. U kunt dan zien hoe het saldo van de rekeningen zal worden beïnvloed door een boeking van de regels in het financiële dagboek.

U wordt aangeraden een reconciliatie uit te voeren als u wilt zien hoe de gewenste transacties in het financiële dagboek de rekeningsaldo's beïnvloeden.

Attentie

Alleen rekeningen waarvoor het selectievakje Reconciliatie op de grootboekrekeningkaart is ingeschakeld, worden in de reconciliatie opgenomen.

De resultaten van de reconciliatie worden in de volgende kolommen in het venster Reconciliatie weergegeven:

Rekening: | Het nummer van de rekening waarvoor een reconciliatie is uitgevoerd
Naam: | De naam van de rekening
Dagboekmutatie: | Het totaalbedrag in het dagboek dat naar de rekening wordt geboekt
Saldo na boeking: | Het saldo op de rekening nadat het dagboek is geboekt


Controlelijst

Als u op Boeken klikt en Controlelijst kiest voordat u het financiële dagboek boekt, wordt een lijst met de dagboekregels en eventuele fouten afgedrukt.

Het kan handig zijn om een controlelijst af te drukken zodat u fouten kunt ontdekken en corrigeren voordat u het dagboek boekt.

In het veld Controlelijst-id van de dagboeksjabloon geeft u aan welke controlelijst u wilt afdrukken.


Boeken

Als u op Boeken klikt en Boeken kiest, wordt het financiële dagboek geboekt.

U kunt een reconciliatie uitvoeren en een controlelijst afdrukken voordat u de boeking uitvoert.

U kunt een financieel dagboek alleen boeken als het dagboek vanaf de boekingsdatum sluitend is, oftewel met gelijke debet- en creditbedragen. Als het saldo van het dagboek niet klopt, verschijnt er een foutbericht. Corrigeer de fout en begin opnieuw met boeken.

U kunt ook instellen dat regels in het dagboek sluitend moeten zijn per documentnummer en -soort. Hiervoor gebruikt u het veld Balans per documentnr. in de tabel Fin. dagboeksjabloon.

Als u tijdens het boeken een lijst wilt afdrukken, kiest u Boeken, Boeken en afdrukken.


Boeken en afdrukken

Als u op Boeken klikt en Boeken en afdrukken kiest, wordt het financiële dagboek geboekt en wordt er tegelijkertijd een lijst afgedrukt.

In het veld Boekingslijst-id van de financiële dagboeksjabloon kunt u opgeven welke lijst moet worden afgedrukt.

U kunt een reconciliatie uitvoeren en een controlelijst afdrukken voordat u de boeking uitvoert.

U kunt een financieel dagboek alleen boeken als het dagboek vanaf de boekingsdatum sluitend is, oftewel met gelijke debet- en creditbedragen. Als het saldo van het dagboek niet klopt, verschijnt er een foutbericht. Corrigeer de fout en begin opnieuw met boeken.

U kunt ook instellen dat regels in het dagboek sluitend moeten zijn voor elk documentnummer en -soort. Hiervoor gebruikt u het veld Balans per documentnr. in de tabel Fin. dagboeksjabloon.

Als u tijdens het boeken geen lijst wilt afdrukken, kiest u Boeken, Boeken.


Saldo laatste afschrift

Hier geeft u het beginsaldo op van het financiële dagboek (of het eindsaldo van het het laatste document dat is geboekt in het dagboek). Het bedrag moet worden opgegeven in de lokale valuta.

In een financieel dagboek moet het totaalsaldo van alle dagboekregels gelijk zijn aan de waarde in het veld Eindsaldo afschrift. Als het totale verschil tussen deze twee velden niet gelijk is aan 0, kunnen de dagboekregels niet worden geboekt.


Eindsaldo afschrift

Hier geeft u het eindsaldo op van het financiële dagboek. Het bedrag moet worden opgegeven in de lokale valuta.

In een financieel dagboek moet het totaalsaldo van alle dagboekregels gelijk zijn aan de waarde in het veld Eindsaldo afschrift. Als het totale verschil tussen deze twee velden niet gelijk is 0, kunnen de dagboekregels niet worden geboekt.


Totaal verschil

In dit veld wordt het totale verschil weergegeven tussen Eindsaldo afschrift en Totaalsaldo.

Het veld wordt automatisch bijgewerkt.

U kunt de inhoud van het veld niet bewerken of verwijderen.


Functies

Als u op de knop Functies klikt, worden de volgende menuopdrachten weergegeven:

Vereffenen

Afr.-bedragregels invoegen (LV)


Vereffenen

Als u op Functies klikt en Vereffenen kiest in het dagboek, verschijnt het venster Klantenposten vereffenen of Leveranciersposten vereffenen. Welk venster verschijnt, is afhankelijk van de inhoud van het veld Rekeningsoort op de geselecteerde regel. Als de rekening het type Grootboekrekening is, kunt u Vereffenen niet kiezen.

U kunt hier opgeven dat u de regel in het financiële dagboek wilt vereffenen met een of meer klanten- of leveranciersposten.

Meer informatie over het selecteren van de posten die u wilt vereffenen, vindt u in de Help voor klantenposten vereffenen of leveranciersposten vereffenen. Meer informatie over het uitvoeren van een reconciliatie voor de vereffening (zodat u het resultaat van de vereffening kunt bekijken voor u deze uitvoert), vindt u in de Help voor het uitvoeren van een reconciliatie voor klantenposten en het uitvoeren van een reconciliatie voor leveranciersposten.

Let op

U kunt de velden Vereffeningssoort en Vereffeningsnr. in het dagboek gebruiken als u een bepaalde waarde met een afzonderlijke geboekte post wilt vereffenen. Met de opdracht Vereffenen kunt u de regel in het dagboek vereffenen met verschillende geboekte posten.

Als u de te vereffenen posten hebt geselecteerd en naar het dagboek bent teruggekeerd, bevat het veld Vereffenings-ID het documentnummer van de dagboekregel. Het documentnummer is als vereffenings-ID gebruikt om de te vereffenen posten te selecteren, dat wil zeggen, om de documenten te koppelen aan de documenten waarmee deze worden vereffend.


Afr.-bedragregels invoegen (LV)

Wanneer u een bedrag in vreemde valuta invoert in een dagboek, wordt het bedrag automatisch omgezet naar de lokale valuta. Nadat alle dagboekregels naar de lokale valuta zijn omgezet, is het echter mogelijk dat het totaalbedrag in de lokale valuta niet sluitend is, ook al zijn alle dagboekregels in de vreemde valuta wel sluitend. Dit betekent dat een sluitende transactie in vreemde valuta mogelijk niet sluitend is in de lokale valuta en daarom niet kan worden geboekt.

Met de functie Afr.-regels LV-conversie invoegen kunt u een regel voor afrondingscorrectie in het dagboek opnemen. Deze regel voor afrondingscorrectie maakt de lokale valuta sluitend wanneer de bedragen in vreemde valuta ook sluitend zijn. Daarna kunt u het dagboek boeken.

Als u deze functie wilt gebruiken, moet u eerst de grootboekrekeningen opgeven die voor de afrondingscorrectie worden gebruikt. U kunt deze rekeningen opgeven in de velden Debetrek. afr.-bedrag (LV) en Creditrek. afr.-bedrag (LV) in de tabel Valuta.


Details voor alle grootboekrek. afdrukken, Proefbalans Detail (lijst)

Veld Details voor alle grootboekrek. afdrukken

De lijst Proefbalans Detail

Een ingeschakeld selectievakje in dit veld betekent dat de details van elke grootboekrekening in de lijst Proefbalans Detail worden afgedrukt, ongeacht of het veld Details afdrukken op de afzonderlijke grootboekrekeningkaart is ingeschakeld.

Als het veld niet is ingeschakeld, worden alleen details afgedrukt voor de grootboekrekeningen waarbij het veld Details afdrukken is ingeschakeld op de grootboekrekeningkaart.


Dagboeksjabloon, Btw-posten comprimeren (lijst)

Veld Dagboeksjabloon

De lijst Btw-posten comprimeren

Als u de inhoud van het veld ook na compressie van de posten wilt bewaren, schakelt u dit selectievakje in. Hoe meer veldinhoud u wilt bewaren, des te nauwkeuriger is het resultaat van de compressie. Als u geen van de selectievakjes inschakelt, wordt (afhankelijk van de waarde in het veld Periodelengte) slechts één post per dag, week, enzovoort gevormd.


Dagboeksjabloon, Grootboekposten comprimeren (lijst)

Veld Dagboeksjabloon

De lijst Grootboekposten comprimeren

Als u de inhoud van het veld ook na compressie van de posten wilt bewaren, schakelt u dit selectievakje in. Hoe meer veldinhoud u wilt bewaren, des te nauwkeuriger is het resultaat van de compressie. Als u geen van de selectievakjes inschakelt, wordt (afhankelijk van de waarde in het veld Periodelengte) slechts één post per dag, week, enzovoort gevormd.


Dagboeksjabloon, Klantposten comprimeren (lijst)

Veld Dagboeksjabloon

De lijst Klantposten comprimeren

Als u de inhoud van het veld ook na compressie van de posten wilt bewaren, schakelt u dit selectievakje in. Hoe meer veldinhoud u wilt bewaren, des te nauwkeuriger is het resultaat van de compressie. Als u geen van de selectievakjes inschakelt, wordt (afhankelijk van de waarde in het veld Periodelengte) slechts één post per dag, week, enzovoort gevormd.


Dagboeksjabloon, Leverancierspost comprimeren (lijst)

Veld Dagboeksjabloon

De lijst Leverancierspost comprimeren

Als u de inhoud van het veld ook na compressie van de posten wilt bewaren, schakelt u dit selectievakje in. Hoe meer veldinhoud u wilt bewaren, des te nauwkeuriger is het resultaat van de compressie. Als u geen van de selectievakjes inschakelt, wordt (afhankelijk van de waarde in het veld Periodelengte) slechts één post per dag, week, enzovoort gevormd.


Naam, Intrastat - Formulier (lijst)

Veld Naam

De lijst Intrastat - Formulier

Hier kunt u de bedrijfsnaam van de derde aangever opgeven.


Adres, Intrastat - Formulier (lijst)

Veld Adres

De lijst Intrastat - Formulier

Hier kunt u het adres van de derde aangever opgeven.


Postcode + plaats, Intrastat - Formulier (lijst)

Veld Postcode + plaats

De lijst Intrastat - Formulier

Hier kunt u de postcode en de plaats van de derde aangever opgeven.


Contact, Intrastat - Formulier (lijst)

Veld Contact

De lijst Intrastat - Formulier

Hier kunt u de naam opgeven van de contactpersoon bij de derde aangever, die de Intrastat-aangifte heeft ingevuld (en die indien nodig kan worden gecontacteerd).


Telefoon, Intrastat - Formulier (lijst)

Veld Telefoon

De lijst Intrastat - Formulier

Hier kunt u het telefoonnummer van (de contactpersoon bij) de derde aangever opgeven.


Telefax, Intrastat - Formulier (lijst)

Veld Telefax

De lijst Intrastat - Formulier

Hier kunt u het faxnummer van (de contactpersoon bij) de derde aangever opgeven.


Internationaal btw-nummer, Intrastat - Formulier (lijst)

Veld Internationaal btw-nummer

De lijst Intrastat - Formulier

Hier kunt u het internationale BTW-nummer van de derde aangever opgeven.


Bericht, Intrastat - Formulier (lijst)

Veld Bericht

De lijst Intrastat - Formulier

Hier kunt u een bericht opgeven dat wordt afgedrukt op de Intrastat-aangifte. Bijvoorbeeld "normale aangifte", "vervangende aangifte", etc.


Nihilaangifte, Intrastat - Formulier (lijst)

Veld Nihilaangifte

De lijst Intrastat - Formulier

Schakel dit selectievakje in als u geen transacties hebt verricht met EU-landen/-regio's en u een "lege" aangifte wilt insturen. Als u het veld Nihilaangifte inschakelt, wordt automatisch "NIHIL" weergegeven in het veld Bericht.


Dagboeksjabloon, Bankposten comprimeren (lijst)

Veld Dagboeksjabloon

De lijst Bankposten comprimeren

Als u de inhoud van het veld ook na compressie van de posten wilt bewaren, schakelt u dit selectievakje in. Hoe meer veldinhoud u wilt bewaren, des te nauwkeuriger is het resultaat van de compressie. Als u geen van de selectievakjes inschakelt, wordt (afhankelijk van de waarde in het veld Periodelengte) slechts één post per dag, week, enzovoort gevormd.


Dagboekbatch, Vooruitbet. contractposten boeken (lijst)

Veld Dagboekbatch

De lijst Vooruitbet. contractposten boeken

Hier kunt u de naam opgeven van de dagboekbatch waarmee u vooruitbetaalde contractposten wilt boeken.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare dagboekbatches.


Dagboeksjabloon, Vooruitbet. contractposten boeken (lijst)

Veld Dagboeksjabloon

De lijst Vooruitbet. contractposten boeken

Hier kunt u de naam opgeven van de dagboeksjabloon waarmee u vooruitbetaalde contractposten wilt boeken.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare dagboeksjablonen.


Periodelengte, Verkoopdagboek (lijst)

Veld Periodelengte

De lijst Verkoopdagboek

Geef de lengte van elke periode op, bijvoorbeeld 1W = 1 week, 1M = 1 maand.


Aantal perioden, Verkoopdagboek (lijst)

Veld Aantal perioden

De lijst Verkoopdagboek

Voer het aantal periodes in dat u wilt weergeven.


Begindatum, Verkoopdagboek (lijst)

Veld Begindatum

De lijst Verkoopdagboek

Geef de datum op die het begin aangeeft van de lijstperiode.


Startpaginanummer, Verkoopdagboek (lijst)

Veld Startpaginanummer

De lijst Verkoopdagboek

Geef het paginanummer op voor de eerste pagina van de lijst.


Rapportagevaluta, Verkoopdagboek (lijst)

Veld Rapportagevaluta

De lijst Verkoopdagboek

Selecteer deze optie als u de bedragen wilt weergeven in de rapportagevaluta.


LV met bijkomende btw-informatie, Verkoopdagboek (lijst)

Veld LV met bijkomende btw-informatie

De lijst Verkoopdagboek

Selecteer deze optie als u de bedragen wilt weergeven in de lokale valuta met extra BTW-informatie.


Periodelengte, Inkoopdagboek (lijst)

Veld Periodelengte

De lijst Inkoopdagboek

Geef de lengte van elke periode op, bijvoorbeeld 1W = 1 week, 1M = 1 maand.


Aantal perioden, Inkoopdagboek (lijst)

Veld Aantal perioden

De lijst Inkoopdagboek

Voer het aantal periodes in dat u wilt weergeven.


Begindatum, Inkoopdagboek (lijst)

Veld Begindatum

De lijst Inkoopdagboek

Geef de datum op die het begin aangeeft van de lijstperiode.


Startpaginanummer, Inkoopdagboek (lijst)

Veld Startpaginanummer

De lijst Inkoopdagboek

Geef het paginanummer op voor de eerste pagina van de lijst.


Rapportagevaluta, Inkoopdagboek (lijst)

Veld Rapportagevaluta

De lijst Inkoopdagboek

Selecteer deze optie als u de bedragen wilt weergeven in de rapportagevaluta.


LV met bijkomende btw-informatie, Inkoopdagboek (lijst)

Veld LV met bijkomende btw-informatie

De lijst Inkoopdagboek

Selecteer deze optie als u de bedragen wilt weergeven in de lokale valuta met extra BTW-informatie.


Periodelengte, Grootboekposten (lijst)

Veld Periodelengte

De lijst Grootboekposten

Geef de lengte van elke periode op, bijvoorbeeld 1W = 1 week, 1M = 1 maand.


Aantal perioden, Grootboekposten (lijst)

Veld Aantal perioden

De lijst Grootboekposten

Voer het aantal periodes in dat u wilt weergeven.


Begindatum, Grootboekposten (lijst)

Veld Begindatum

De lijst Grootboekposten

Geef de datum op die het begin aangeeft van de lijstperiode.


Startpaginanummer, Grootboekposten (lijst)

Veld Startpaginanummer

De lijst Grootboekposten

Geef het paginanummer op voor de eerste pagina van de lijst.


Rapportagevaluta, Grootboekposten (lijst)

Veld Rapportagevaluta

De lijst Grootboekposten

Selecteer deze optie als u de bedragen wilt weergeven in de rapportagevaluta.


LV met bijkomende btw-informatie, Grootboekposten (lijst)

Veld LV met bijkomende btw-informatie

De lijst Grootboekposten

Selecteer deze optie als u de bedragen wilt weergeven in de lokale valuta met extra BTW-informatie.


Periodelengte, Consolidatiedagboek (lijst)

Veld Periodelengte

De lijst Consolidatiedagboek

Geef de lengte van elke periode op, bijvoorbeeld 1W = 1 week, 1M = 1 maand.


Aantal perioden, Consolidatiedagboek (lijst)

Veld Aantal perioden

De lijst Consolidatiedagboek

Voer het aantal periodes in dat u wilt weergeven.


Begindatum, Consolidatiedagboek (lijst)

Veld Begindatum

De lijst Consolidatiedagboek

Geef de datum op die het begin aangeeft van de lijstperiode.


Startpaginanummer, Consolidatiedagboek (lijst)

Veld Startpaginanummer

De lijst Consolidatiedagboek

Geef het paginanummer op voor de eerste pagina van de lijst.


Details grootboekrekening afdrukken, Consolidatiedagboek (lijst)

Veld Details grootboekrekening afdrukken

De lijst Consolidatiedagboek

Schakel het selectievakje in dit veld in als u de details van de grootboekrekening wilt opnemen in de lijst.


Periodelengte, Financieel dagboek (lijst)

Veld Periodelengte

De lijst Financieel dagboek

Geef de lengte van elke periode op, bijvoorbeeld 1W = 1 week, 1M = 1 maand.


Aantal perioden, Financieel dagboek (lijst)

Veld Aantal perioden

De lijst Financieel dagboek

Voer het aantal periodes in dat u wilt weergeven.


Begindatum, Financieel dagboek (lijst)

Veld Begindatum

De lijst Financieel dagboek

Geef de datum op die het begin aangeeft van de lijstperiode.


Startpaginanummer, Financieel dagboek (lijst)

Veld Startpaginanummer

De lijst Financieel dagboek

Geef het paginanummer op voor de eerste pagina van de lijst.


Rapportagevaluta, Financieel dagboek (lijst)

Veld Rapportagevaluta

De lijst Financieel dagboek

Selecteer deze optie als u de bedragen wilt weergeven in de rapportagevaluta.


LV met bijkomende btw-informatie, Financieel dagboek (lijst)

Veld LV met bijkomende btw-informatie

De lijst Financieel dagboek

Selecteer deze optie als u de bedragen wilt weergeven in de lokale valuta met extra BTW-informatie.


Bedragen in rappvaluta weergeven, Proefbalans - Debet/Credit (lijst)

Veld Bedragen in rappvaluta weergeven

De lijst Proefbalans - Debet/Credit

schakel dit selectievakje in als u de bedragen in de lijst wilt weergeven in de rapportagevaluta.


Bedragen in rappvaluta weergeven, Btw-jaaraangifte - Diskette (lijst)

Veld Bedragen in rappvaluta weergeven

De lijst Btw-jaaraangifte - Diskette

Schakel hier het selectievakje in als de bedragen in de lijst moeten worden afgedrukt in de rapportagevaluta. Als u dit veld leeg laat, worden de bedragen afgedrukt in de lokale valuta.


Contactpersoon, Btw-jaaraangifte - Diskette (lijst)

Veld Contactpersoon

De lijst Btw-jaaraangifte - Diskette

Geef hier de naam op van degene die verantwoordelijk is voor uw dossier.


Jaar, Btw-jaaraangifte - Diskette (lijst)

Veld Jaar

De lijst Btw-jaaraangifte - Diskette

Geef het jaar op voor de BTW-aangifte. Gebruik vier cijfers voor het jaar. Als u bijvoorbeeld een aangifte wilt afdrukken voor 2003, geeft u '2003' op (en niet '03').


Minimumbedrag, Btw-jaaraangifte - Diskette (lijst)

Veld Minimumbedrag

De lijst Btw-jaaraangifte - Diskette

Geef het minimumjaarsaldo op waarbij de klant in de lijst wordt opgenomen. Als het jaarsaldo van de klant kleiner is dan het minimumbedrag, worden de posten niet opgenomen in de aangifte.


Land/regio, Btw-jaaraangifte - Diskette (lijst)

Veld Land/regio

De lijst Btw-jaaraangifte - Diskette

Geef de land-/regiocode op van de klanten die in het overzicht moeten worden opgenomen. U hoeft alleen een landcode op te geven als u de optie Specifiek land/specifieke regio hebt gekozen. Klik op de AssistButton rechts van het veld voor een overzicht van beschikbare landen/regio's.


Alle landen/regio's, Btw-jaaraangifte - Diskette (lijst)

Veld Alle landen/regio's

De lijst Btw-jaaraangifte - Diskette

Selecteer deze optie als alle klanten in de BTW-jaaraangifte moeten worden opgenomen.


Specifiek land/specifieke regio, Btw-jaaraangifte - Diskette (lijst)

Veld Specifiek land/specifieke regio

De lijst Btw-jaaraangifte - Diskette

Selecteer deze optie als u alleen klanten uit een bepaald land of bepaalde regio wilt opnemen in het overzicht. Als u deze optie selecteert, moet u een landcode opgeven in het tekstvak rechts van deze optie.


Aangiftekantoor (zie identificatie-etiket), Btw-jaaraangifte - Diskette (lijst)

Veld Aangiftekantoor (zie identificatie-etiket)

De lijst Btw-jaaraangifte - Diskette

Geef de identificatiecode op van het aangiftekantoor. De identificatiecode bestaat uit acht cijfers (bijvoorbeeld AM/515). U treft deze aan op de identificatielabels.


Bestandsnaam, Btw-jaaraangifte - Diskette (lijst)

Veld Bestandsnaam

De lijst Btw-jaaraangifte - Diskette

Geef de naam op van het bestand waarnaar u de lijst wilt afdrukken.


Openen, Btw-aangifte - Samenvatting (lijst)

Veld Openen

De lijst Btw-aangifte - Samenvatting

Selecteer deze optie als u alleen open BTW-posten wilt opnemen in de lijst.


Afgesloten, Btw-aangifte - Samenvatting (lijst)

Veld Afgesloten

De lijst Btw-aangifte - Samenvatting

Selecteer deze optie als u alleen afgesloten BTW-posten wilt opnemen in de lijst.


Open en afgesloten, Btw-aangifte - Samenvatting (lijst)

Veld Open en afgesloten

De lijst Btw-aangifte - Samenvatting

Selecteer deze optie als u zowel open als afgesloten BTW-posten wilt opnemen in de lijst.


Aantal perioden, Btw-aangifte - Samenvatting (lijst)

Veld Aantal perioden

De lijst Btw-aangifte - Samenvatting

Geef het aantal periodes op voor de lijst. De lengte van de periodes wordt bepaald door de lengte van de periodes in de tabel Boekhoudperiode.


Begindatum, Btw-aangifte - Samenvatting (lijst)

Veld Begindatum

De lijst Btw-aangifte - Samenvatting

Geef de begindatum op van de periode die in de lijst moet worden opgenomen.


Afronden op gehele getallen, Btw-aangifte - Samenvatting (lijst)

Veld Afronden op gehele getallen

De lijst Btw-aangifte - Samenvatting

Schakel dit selectievakje in als u de bedragen in de lijst wilt afronden op gehele getallen.


Bedragen in rappvaluta weergeven, Btw-aangifte - Samenvatting (lijst)

Veld Bedragen in rappvaluta weergeven

De lijst Btw-aangifte - Samenvatting

Schakel hier het selectievakje in als de bedragen in de lijst moeten worden afgedrukt in de rapportagevaluta. Als u dit veld leeg laat, worden de bedragen afgedrukt in de lokale valuta.


Logische controles uitvoeren, Btw-aangifte - Samenvatting (lijst)

Veld Logische controles uitvoeren

De lijst Btw-aangifte - Samenvatting

Schakel het selectievakje in dit veld in als u logische controles wilt uitvoeren van de BTW-rijen en de resultaten van deze controles wilt afdrukken.


Aantal perioden, Controlelijst omzet en btw (lijst)

Veld Aantal perioden

De lijst Controlelijst omzet en btw

Geef het aantal periodes op voor de lijst. De lengte van de periodes wordt bepaald door de lengte van de periodes in de tabel Boekhoudperiode.


Begindatum, Controlelijst omzet en btw (lijst)

Veld Begindatum

De lijst Controlelijst omzet en btw

Geef de begindatum op van de periode die in de lijst moet worden opgenomen.


Bedragen in rappvaluta weergeven, Koppeling met Accon (lijst)

Veld Bedragen in rappvaluta weergeven

De lijst Koppeling met Accon

Schakel hier het selectievakje in als de bedragen in de lijst moeten worden afgedrukt in de rapportagevaluta. Als u dit veld leeg laat, worden de bedragen afgedrukt in de lokale valuta.


Bestandsnaam, Koppeling met Accon (lijst)

Veld Bestandsnaam

De lijst Koppeling met Accon

Geef de naam op van het bestand (inclusief station en map) waarnaar u de lijst wilt opslaan. Klik op de knop AssistEdit om het gewenste station en de gewenste map te selecteren.


Filiaalnr., Vestiging (tabel)

Veld Filiaalnr.

De tabel Vestiging

Hier kunt u het filiaalnummer van de vestiging opgeven.

Vanaf januari 2005 heeft elk Belgisch bedrijf een uniek filiaalnummer gekregen voor elk filiaal dat zich op een ander adres bevindt dan het moederbedrijf. Het filiaalnummer is een unieke identificatiecode voor het filiaal en is bedoeld om de administratie bij de Belgische autoriteiten te vereenvoudigen.

Het filiaalnummer bestaat uit 10 cijfers (met de indeling 9.999.999.999) en is alleen geldig als het aan de MOD97-controle voldoet. De controleformule is dezelfde formule waarmee de geldigheid van BTW-registratienummers en/of ondernemingsnummers wordt getest.

laatste 2 cijfers = 97 - (eerste 8 cijfers MOD 97).

Het filiaalnummer hoeft niet op uitgaande documenten te worden afgedrukt en dient alleen ter informatie.


Niet-aftrekbare btw %, Grootboekrekening (tabel)

Veld Niet-aftrekbare btw %

De tabel Grootboekrekening

Dit veld bevat het percentage niet-aftrekbare BTW voor deze grootboekrekening.


Details afdrukken, Grootboekrekening (tabel)

Veld Details afdrukken

De tabel Grootboekrekening

Door het selectievakje in dit veld in te schakelen geeft u aan dat gedetailleerde informatie van de geselecteerde grootboekrekening moet worden afgedrukt in de lijst Proefbalans Detail.

De standaardwaarde van dit veld is Ja.


Ondernemingsnr., Klant (tabel)

Veld Ondernemingsnr.

De tabel Klant

Hier kunt u het ondernemingsnummer van de klant opgeven. U mag maximaal 50 tekens opgeven (zowel cijfers als letters).

Vanaf januari 2005 heeft elk Belgisch bedrijf een uniek ondernemingsnummer. Het ondernemingsnummer is een unieke identificatiecode voor het bedrijf en is bedoeld om de administratie bij de Belgische autoriteiten te vereenvoudigen. Op de lange termijn moet het ondernemingsnummer het huidige BTW-registratienummer volledig vervangen.

Het ondernemingsnummer bestaat uit twee delen (alfanumeriek en numeriek):

Het eerste gedeelte is tekst (alfanumeriek) die voor elk type bedrijf verschillend is en aangeeft welk BTW-systeem op dat bedrijf van toepassing is. De tekst is ook afhankelijk van de taal binnen het bedrijf (Nederlands of Frans).

Het tweede gedeelte is een getal van 10 cijfers dat moet voldoen aan de MOD97-formule. Dezelfde formule wordt momenteel gebruikt om de geldigheid van BTW-registratie-nummers en/of filiaalnummers te controleren:

laatste 2 cijfers = 97 - (eerste 8 cijfers MOD 97)

Hieronder staan enkele voorbeelden van hoe een ondernemingsnummer eruit zou kunnen zijn:

 | Tekstdeel 1 |  | Tekstdeel 2 | Voorbeeld
Criterium | NLB | FRB |  |
Niet BTW-plichtig | leeg | leeg | leeg | 0123.456.789
BTW-plichtig– geen EU-transacties | BTW | TVA | leeg | BTW – 0123.456.789
BTW-plichtig– EU-transacties | BTW | TVA | BE | BTW – BE – 0123.456.789
Handelsvennootschap | RPR | NPM | Plaatsnaam | RPR – Gent – 0123.456.789
Burgerlijke vennootschap | RPR | NPM | Plaatsnaam | RPR – Gent – 0123.456.789

Vanaf januari 2005 moet het ondernemingsnummer worden gebruikt op de volgende documenten:

  • Uitgaande verkoopdocumenten

  • Uitgaande inkoopdocumenten

  • Financiële overzichten

  • Herinneringen en rentefacturen

  • Intrastat-formulier of -bestand


Dagboeksjabloon, Klantenpost (tabel)

Veld Dagboeksjabloon

De tabel Klantenpost

Dit veld bevat de naam van de dagboeksjabloon waarin de klantenpost is geboekt.

De naam wordt automatisch opgehaald uit het veld Dagboeksjabloon op de verkoopdagboekregel of verkoopkop.

U kunt het veld niet meer wijzigen, omdat de post al is geboekt.


Oorspr. contantkorting (LV), Klantenpost (tabel)

Veld Oorspr. contantkorting (LV)

De tabel Klantenpost

Dit veld bevat de oorspronkelijke contantkorting in LV die is toegekend op de klantenpost.


Ondernemingsnr., Leverancier (tabel)

Veld Ondernemingsnr.

De tabel Leverancier

Hier kunt u het ondernemingsnummer van de leverancier opgeven. U mag maximaal 50 tekens opgeven (zowel cijfers als letters).

Vanaf januari 2005 heeft elk Belgisch bedrijf een uniek ondernemingsnummer. Het ondernemingsnummer is een unieke identificatiecode voor het bedrijf en is bedoeld om de administratie bij de Belgische autoriteiten te vereenvoudigen. Op de lange termijn moet het ondernemingsnummer het huidige BTW-registratienummer volledig vervangen.

Het ondernemingsnummer bestaat uit twee delen (alfanumeriek en numeriek):

Het eerste gedeelte is tekst (alfanumeriek) die voor elk type bedrijf verschillend is en aangeeft welk BTW-systeem op dat bedrijf van toepassing is. De tekst is ook afhankelijk van de taal binnen het bedrijf (Nederlands of Frans).

Het tweede gedeelte is een getal van 10 cijfers dat moet voldoen aan de MOD97-formule. Dezelfde formule wordt momenteel gebruikt om de geldigheid van BTW-registratie-nummers en/of filiaalnummers te controleren:

laatste 2 cijfers = 97 - (eerste 8 cijfers MOD 97)

Hieronder staan enkele voorbeelden van hoe een ondernemingsnummer eruit zou kunnen zijn:

 | Tekstdeel 1 |  | Tekstdeel 2 | Voorbeeld
Criterium | NLB | FRB |  |
Niet BTW-plichtig | leeg | leeg | leeg | 0123.456.789
BTW-plichtig– geen EU-transacties | BTW | TVA | leeg | BTW – 0123.456.789
BTW-plichtig– EU-transacties | BTW | TVA | BE | BTW – BE – 0123.456.789
Handelsvennootschap | RPR | NPM | Plaatsnaam | RPR – Gent – 0123.456.789
Burgerlijke vennootschap | RPR | NPM | Plaatsnaam | RPR – Gent – 0123.456.789

Vanaf januari 2005 moet het ondernemingsnummer worden gebruikt op de volgende documenten:

  • Uitgaande verkoopdocumenten

  • Uitgaande inkoopdocumenten

  • Financiële overzichten

  • Herinneringen en rentefacturen

  • Intrastat-formulier of bestand


Dagboeksjabloon, Leverancierspost (tabel)

Veld Dagboeksjabloon

De tabel Leverancierspost

Dit veld bevat de naam van de dagboeksjabloon waarin de leverancierspost is geboekt.

De naam wordt automatisch opgehaald uit het veld Dagboeksjabloon op de inkoopdagboekregel of inkoopkop.

U kunt het veld niet meer wijzigen, omdat de post al is geboekt.


Oorspr. contantkorting (LV), Leverancierspost (tabel)

Veld Oorspr. contantkorting (LV)

De tabel Leverancierspost

Dit veld bevat de oorspronkelijke contantkorting in LV die is toegekend op de leverancierspost.


Dagboeksjabloon, Verkoopkop (tabel)

Veld Dagboeksjabloon

De tabel Verkoopkop

In dit veld wordt de naam weergegeven van de dagboeksjabloon waarin de verkoopkop moet worden geboekt.

Dit veld wordt automatisch ingevuld op basis van de inhoud van de velden Dagboeksjabl. verk.-factuur en Dagboeksjabl. verk.-creditnota in de tabel Verkoopinstellingen (afhankelijk van het documenttype).

U kunt de inhoud van het veld indien nodig wijzigen. Klik op de AssistButton rechts van het veld voor een overzicht van de bestaande dagboeksjablonen. Alleen sjablonen van het type Verkoop kunnen worden gekozen.


Ondernemingsnr., Verkoopkop (tabel)

Veld Ondernemingsnr.

De tabel Verkoopkop

In dit veld wordt het ondernemingsnummer van de klant weergegeven.

Het ondernemingsnummer wordt automatisch opgehaald uit de klantentabel wanneer u het veld Klantnr. invult. Het veld is leeg als er geen ondernemingsnummer voor de klant is opgegeven.

Normaal gesproken moet u de inhoud van dit veld niet wijzigen.


Totale contantkorting, Verkoopregel (tabel)

Veld Totale contantkorting

De tabel Verkoopregel

Dit veld bevat de totale contantkorting voor deze verkoopregel.

Het bedrag wordt weergegeven in de lokale valuta en berekend op basis van de velden Bedrag en Contantkorting %.

De inhoud van het veld kan niet rechtstreeks worden gewijzigd.


Dagboeksjabloon, Inkoopkop (tabel)

Veld Dagboeksjabloon

De tabel Inkoopkop

Dit veld bevat de naam van de dagboeksjabloon waarin de inkoopkop moet worden geboekt.

Het veld wordt automatisch ingevuld op basis van de inhoud van de velden Dagboeksjabl. ink.-factuur en Dagboeksjabl. ink.-creditnota in de tabel Inkoopinstellingen (afhankelijk van het documenttype).

U kunt de inhoud van het veld indien nodig wijzigen. Klik op de AssistButton rechts van het veld voor een overzicht van de bestaande dagboeksjablonen. Alleen sjablonen van het type Inkoop kunnen worden gekozen.


Ondernemingsnr., Inkoopkop (tabel)

Veld Ondernemingsnr.

De tabel Inkoopkop

Dit veld bevat het ondernemingsnummer van de leverancier.

Het ondernemingsnummer wordt automatisch opgehaald uit de leverancierstabel wanneer u het veld Naam invult voor de leverancier. Het veld is leeg als er geen ondernemingsnummer voor de leverancier is opgegeven.

Normaal gesproken moet u de inhoud van dit veld niet wijzigen.


Totale contantkorting, Inkoopregel (tabel)

Veld Totale contantkorting

De tabel Inkoopregel

Dit veld bevat de totale contantkorting voor deze inkoopregel.

Het bedrag wordt weergegeven in de lokale valuta en berekend op basis van de velden Bedrag en Btw %.

De inhoud van het veld kan niet rechtstreeks worden gewijzigd.


Voorgestelde regel, Inkoopregel (tabel)

Veld Voorgestelde regel

De tabel Inkoopregel

Dit veld geeft aan of een verkoopregel automatisch wordt voorgesteld of niet.

Het veld wordt alleen intern gebruikt.


Niet-aftrekbare btw %, Inkoopregel (tabel)

Veld Niet-aftrekbare btw %

De tabel Inkoopregel

In dit veld wordt het percentage niet-aftrekbare BTW weergegeven voor deze inkoopregel.

De inhoud van het veld wordt automatisch berekend, maar u kunt de waarde desgewenst wijzigen.


Dagboeksjabloon, Grootboekjournaal (tabel)

Veld Dagboeksjabloon

De tabel Grootboekjournaal

Dit veld bevat de naam van de dagboeksjabloon waarin de grootboekpost is geboekt.

De naam wordt automatisch opgehaald uit het veld Dagboeksjabloon op de dagboekregel, de verkoopkop of de inkoopkop.

U kunt het veld niet meer wijzigen, omdat de post al is geboekt.


Intrastat-vestigingsnr., Bedrijfsgegevens (tabel)

Veld Intrastat-vestigingsnr.

De tabel Bedrijfsgegevens

Hier geeft u het Intrastat-vestigingsnummer op van uw bedrijf.

Dit nummer wordt gebruikt op uw Intrastat-aangifte.


Ondernemingsnr. Boekhouder, Bedrijfsgegevens (tabel)

Veld Ondernemingsnr. Boekhouder

De tabel Bedrijfsgegevens

Hier geeft u het BTW-nummer op van de accountant, boekhouder of andere persoon die de gegevens in uw BTW-aangifte invult.

Als u zelf uw BTW-aangiften samenstelt, geeft u in dit veld uw eigen BTW-nummer op.


Ondernemingsnr., Bedrijfsgegevens (tabel)

Veld Ondernemingsnr.

De tabel Bedrijfsgegevens

Hier kunt u het ondernemingsnummer van het bedrijf opgeven. U mag maximaal 50 tekens opgeven (zowel cijfers als letters).

Vanaf januari 2005 heeft elk Belgisch bedrijf een uniek ondernemingsnummer. Het ondernemingsnummer is een unieke identificatiecode voor het bedrijf en is bedoeld om de administratie bij de Belgische autoriteiten te vereenvoudigen. Op de lange termijn moet het ondernemingsnummer het huidige BTW-registratienummer volledig vervangen.

Het ondernemingsnummer bestaat uit twee delen (alfanumeriek en numeriek):

Het eerste gedeelte is tekst (alfanumeriek) die voor elk type bedrijf verschillend is en aangeeft welk BTW-systeem op dat bedrijf van toepassing is. De tekst is ook afhankelijk van de taal binnen het bedrijf (Nederlands of Frans).

Het tweede gedeelte is een getal van 10 cijfers dat moet voldoen aan de MOD97-formule. Dezelfde formule wordt momenteel gebruikt om de geldigheid van BTW-registratie-nummers en/of filiaalnummers te controleren:

laatste 2 cijfers = 97 - (eerste 8 cijfers MOD 97)

Hieronder staan enkele voorbeelden van hoe een ondernemingsnummer eruit zou kunnen zijn:

 | Tekstdeel 1 |  | Tekstdeel 2 | Voorbeeld
Criterium | NLB | FRB |  |
Niet BTW-plichtig | leeg | leeg | leeg | 0123.456.789
BTW-plichtig– geen EU-transacties | BTW | TVA | leeg | BTW – 0123.456.789
BTW-plichtig– EU-transacties | BTW | TVA | BE | BTW – BE – 0123.456.789
Handelsvennootschap | RPR | NPM | Plaatsnaam | RPR – Gent – 0123.456.789
Burgerlijke vennootschap | RPR | NPM | Plaatsnaam | RPR – Gent – 0123.456.789

Vanaf januari 2005 moet het ondernemingsnummer worden gebruikt op de volgende documenten:

  • Uitgaande verkoopdocumenten

  • Uitgaande inkoopdocumenten

  • Financiële overzichten

  • Herinneringen en rentefacturen

  • Intrastat-formulier of bestand


Boeken toegest. vanaf, Fin. dagboeksjabloon (tabel)

Veld Boeken toegest. vanaf

De tabel Fin. dagboeksjabloon

Hier kunt u de vroegste datum invoeren waarop boeken naar de dagboeksjabloon is toegestaan.

Let op

Als u een boeking uitvoert, wordt eerst gecontroleerd of het veld een datuminterval bevat waarmee wordt aangegeven wanneer naar de dagboeksjabloon mag worden geboekt. Als het veld leeg is, wordt in het venster Boeken toegest. vanaf gecontroleerd of een datuminterval is opgegeven voor de huidige gebruiker. Als het venster Gebruikersinstellingen geen interval bevat, wordt in het veld Boeken toegest. vanaf gecontroleerd of een datuminterval is opgegeven op bedrijfsniveau.


Boeken toegest. tot, Fin. dagboeksjabloon (tabel)

Veld Boeken toegest. tot

De tabel Fin. dagboeksjabloon

Hier kunt u de laatste datum invoeren waarop boeken naar de dagboeksjabloon is toegestaan.

Let op

Als u een boeking uitvoert, wordt eerst gecontroleerd of het veld een datuminterval bevat waarmee wordt aangegeven wanneer naar de dagboeksjabloon mag worden geboekt. Als het veld leeg is, wordt in het venster Boeken toegest. tot gecontroleerd of een datuminterval is opgegeven voor de huidige gebruiker. Als het venster Gebruikersinstellingen geen interval bevat, wordt in het veld Boeken toegest. tot gecontroleerd of een datuminterval is opgegeven op bedrijfsniveau.


Oorspr. contantkorting, Fin. dagboekregel (tabel)

Veld Oorspr. contantkorting

De tabel Fin. dagboekregel

In dit veld wordt de mogelijke contantkorting weergegeven voor deze dagboekregel. Het bedrag wordt weergegeven in de valuta van de klant of leverancier.

Als de dagboekregel is gekoppeld aan een verkoop- of inkoopkop, wordt het bedrag opgehaald uit het veld Totale contantkorting op de desbetreffende verkoop- of inkoopkop.


Oorspr. contantkorting (LV), Fin. dagboekregel (tabel)

Veld Oorspr. contantkorting (LV)

De tabel Fin. dagboekregel

In dit veld wordt de mogelijke contantkorting in de lokale valuta weergegeven voor deze dagboekregel. De mogelijke contantkorting is de korting die u ontvangt van een leverancier of de korting die een klant van u ontvangt als de dagboekregel wordt vereffend voor de einddatum van de contantkorting.

Als de dagboekregel is gekoppeld aan een verkoop- of inkoopkop, wordt het bedrag gekopieerd uit het veld Totale contantkorting op de desbetreffende verkoop- of inkoopkop.


Btw-aangiftesjabloon, Boekhoudinstellingen (tabel)

Veld Btw-aangiftesjabloon

De tabel Boekhoudinstellingen

Hier selecteert u de naam van de BTW-aangiftesjabloon die u wilt gebruiken voor het afdrukken van BTW-aangiften.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare BTW-aangiftesjablonen.


Btw-aangifte, Boekhoudinstellingen (tabel)

Veld Btw-aangifte

De tabel Boekhoudinstellingen

Hier geeft u de naam op van de BTW-aangifte.


Werkdatum gebruiken voor vereff./vereff. ongedaan maken, Boekhoudinstellingen (tabel)

Veld Werkdatum gebruiken voor vereff./vereff. ongedaan maken

De tabel Boekhoudinstellingen

Als het selectievakje in dit veld is ingeschakeld, wordt de werkdatum gebruikt als boekingsdatum bij de vereffening of het ongedaan maken van de vereffening van klanten- of leveranciersposten (in plaats van de boekingsdatum op de factuur, betaling of creditnota).


Dagboeksjabloon voor vereff., Boekhoudinstellingen (tabel)

Veld Dagboeksjabloon voor vereff.

De tabel Boekhoudinstellingen

Hier geeft u de naam op van de dagboeksjabloon die u wilt gebruiken voor de vereffening van klanten- of leveranciersposten.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare dagboeksjablonen.


Dagboekbatch voor vereff., Boekhoudinstellingen (tabel)

Veld Dagboekbatch voor vereff.

De tabel Boekhoudinstellingen

Hier geeft u de naam op van de dagboekbatch die u wilt gebruiken voor de vereffening van klanten- of leveranciersposten.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare dagboekbatches.


Ondernemingsnr., Verkoopverzendkop (tabel)

Veld Ondernemingsnr.

De tabel Verkoopverzendkop

Dit veld bevat het ondernemingsnummer van de klant.

Het nummer wordt gekopieerd uit het veld Ondernemingsnr. in de verkoopkop.

U kunt het ondernemingsnummer niet wijzigen omdat de verzending al is geboekt.


Totale contantkorting, Verkoopverzendregel (tabel)

Veld Totale contantkorting

De tabel Verkoopverzendregel

Dit veld bevat de totale contantkorting die is toegekend voor deze verkoopverzendregel. Het bedrag is gesteld in de valuta van de desbetreffende verkoopverzendkop.

Het bedrag wordt automatisch opgehaald bij het boeken van het veld Totale contantkorting op de verkoopregel.

U kunt het veld niet meer wijzigen, omdat de regel al is geboekt.


Ondernemingsnr., Verkoopfactuur (tabel)

Veld Ondernemingsnr.

De tabel Verkoopfactuur

Dit veld bevat het ondernemingsnummer van de klant.

Het nummer wordt gekopieerd uit het veld Ondernemingsnr. in de verkoopkop.

U kunt het ondernemingsnummer niet wijzigen omdat de factuur al is geboekt.


Totale contantkorting, Verkoopfactuurregel (tabel)

Veld Totale contantkorting

De tabel Verkoopfactuurregel

Dit veld bevat de totale contantkorting die is toegekend voor deze verkoopfactuurregel. Het bedrag is gesteld in de valuta van de desbetreffende verkoopfactuurkop.

Het bedrag wordt automatisch opgehaald bij het boeken van het veld Totale contantkorting op de verkoopregel.

U kunt het bedrag niet meer wijzigen, omdat de regel al is geboekt.


Ondernemingsnr., Verkoopcreditnota (tabel)

Veld Ondernemingsnr.

De tabel Verkoopcreditnota

Dit veld bevat het ondernemingsnummer van de klant.

Het nummer wordt gekopieerd uit het veld Ondernemingsnr. in de verkoopkop.

U kunt het ondernemingsnummer niet wijzigen omdat de creditnota al is geboekt.


Totale contantkorting, Verkoopcreditnotaregel (tabel)

Veld Totale contantkorting

De tabel Verkoopcreditnotaregel

Dit veld bevat de totale contantkorting die is toegekend voor deze verkoopcreditnotaregel. Het bedrag is gesteld in de valuta van de desbetreffende verkoopcreditnotakop.

Het bedrag wordt automatisch opgehaald bij het boeken van het veld Totale contantkorting op de verkoopregel.

U kunt het bedrag niet meer wijzigen, omdat de regel al is geboekt.


Ondernemingsnr., Inkoopontvangst (tabel)

Veld Ondernemingsnr.

De tabel Inkoopontvangst

Dit veld bevat het ondernemingsnummer van de leverancier.

Het nummer wordt gekopieerd uit het veld Ondernemingsnr. in de inkoopkop.

U kunt het ondernemingsnummer niet wijzigen omdat de ontvangst al is geboekt.


Totale contantkorting, Inkoopontvangstregel (tabel)

Veld Totale contantkorting

De tabel Inkoopontvangstregel

Dit veld bevat de totale contantkorting die is ontvangen voor deze inkoopontvangstregel. Het bedrag is gesteld in de valuta van de desbetreffende inkoopontvangstkop.

Het bedrag wordt automatisch opgehaald bij het boeken van het veld Totale contantkorting op de inkoopregel.

U kunt het bedrag niet meer wijzigen, omdat de regel al is geboekt.


Ondernemingsnr., Inkoopfactuur (tabel)

Veld Ondernemingsnr.

De tabel Inkoopfactuur

Dit veld bevat het ondernemingsnummer van de leverancier.

Het nummer wordt gekopieerd uit het veld Ondernemingsnr. in de inkoopkop.

U kunt het ondernemingsnummer niet wijzigen omdat de factuur al is geboekt.


Totale contantkorting, Inkoopfactuurregel (tabel)

Veld Totale contantkorting

De tabel Inkoopfactuurregel

Dit veld bevat de totale contantkorting die is ontvangen voor deze inkoopfactuurregel. Het bedrag is gesteld in de valuta van de desbetreffende inkoopfactuurkop.

Het bedrag wordt automatisch opgehaald bij het boeken van het veld Totale contantkorting op de inkoopregel.

U kunt het bedrag niet meer wijzigen, omdat de regel al is geboekt.


Niet-aftrekbare btw %, Inkoopfactuurregel (tabel)

Veld Niet-aftrekbare btw %

De tabel Inkoopfactuurregel

Dit veld bevat het percentage niet-aftrekbare BTW voor deze inkoopregel.

Voor dit veld wordt automatisch de inhoud gekopieerd van het veld Niet-aftrekbare btw % op de inkoopregel.


Ondernemingsnr., Inkoopcreditnota (tabel)

Veld Ondernemingsnr.

De tabel Inkoopcreditnota

Dit veld bevat het ondernemingsnummer van de leverancier.

Het nummer wordt gekopieerd uit het veld Ondernemingsnr. in de inkoopkop.

U kunt het ondernemingsnummer niet wijzigen omdat de creditnota al is geboekt.


Totale contantkorting, Inkoopcreditnotaregel (tabel)

Veld Totale contantkorting

De tabel Inkoopcreditnotaregel

Dit veld bevat de totale contantkorting die is ontvangen voor deze inkoopcreditnotaregel. Het bedrag is gesteld in de valuta van de desbetreffende inkoopcreditnotakop.

Het bedrag wordt automatisch opgehaald bij het boeken van het veld Totale contantkorting op de inkoopregel.

U kunt het bedrag niet meer wijzigen, omdat de regel al is geboekt.


Financieel dagboek, Broncode-instelling (tabel)

Veld Financieel dagboek

De tabel Broncode-instelling

Dit veld bevat de broncode die is gekoppeld aan posten die zijn geboekt vanuit een dagboek van het type Financieel. Zie ook het veld Soort en de tabel Fin. dagboekregel. Klik op de AssistButton in het veld voor een overzicht van de broncodes in de tabel Broncode.

Attentie

Het veld wordt automatisch ingevuld als u een nieuw bedrijf instelt.


Dagboeksjabloon, Btw-post (tabel)

Veld Dagboeksjabloon

De tabel Btw-post

Dit veld bevat de naam van de dagboeksjabloon waarin de BTW-grootboekpost is geboekt.

De naam wordt automatisch opgehaald uit het veld Dagboeksjabloon op de dagboekregel, de verkoopkop of de inkoopkop.

U kunt het veld niet meer wijzigen, omdat de post al is geboekt.


Basis voor contantkorting, Btw-post (tabel)

Veld Basis voor contantkorting

De tabel Btw-post

In dit veld wordt het basisbedrag weergegeven (het bedrag waarover BTW wordt berekend) van de BTW-post, voordat contantkorting in mindering wordt gebracht.

Het bedrag wordt automatisch berekend op basis van de velden Basis en Totale contantkorting op de dagboekregel, de verkoopregel of de inkoopregel.

U kunt het bedrag niet meer wijzigen omdat de BTW-grootboekpost al is geboekt.


Ondernemingsnr., Btw-post (tabel)

Veld Ondernemingsnr.

De tabel Btw-post

Dit veld bevat het ondernemingsnummer van de klant of leverancier waaraan de post is gekoppeld.

Als de post is geboekt vanuit een verkoop- of inkoopdocument, wordt het nummer gekopieerd uit het veld Ondernemingsnr in de verkoop- of inkoopkop.


Kwartaal, Btw-post (tabel)

Veld Kwartaal

De tabel Btw-post

Dit veld wordt alleen intern gebruikt.


Jaar, Btw-post (tabel)

Veld Jaar

De tabel Btw-post

Dit veld wordt alleen intern gebruikt.


Documentsoort, Btw-aangifteregel (tabel)

Veld Documentsoort

De tabel Btw-aangifteregel

Hier kunt u opgeven welk type documenten u wilt groeperen op deze regel. Met dit veld kunt u de BTW-bedragen voor facturen en creditnota's opsplitsen.

Klik op de AssistButton rechts van het veld voor een overzicht van de mogelijke opties.


Afdrukken op officieel btw-formulier, Btw-aangifteregel (tabel)

Veld Afdrukken op officieel btw-formulier

De tabel Btw-aangifteregel

Dit veld wordt gebruikt wanneer u de lijsten Btw - Formulier en Btw-aangifte - Samenvatting uitvoert. Met een selectievakje in dit veld wordt aangegeven dat de BTW-aangifteregel wordt afgedrukt op het officiële BTW-formulier.

Attentie

U dient het selectievakje in het veld Afdrukken op officieel BTW-formulier NIET in te schakelen bij regels die niet moeten worden afgedrukt op het officiële BTW-formulier, omdat uw BTW-aangifte dan onjuist wordt berekend.

Wanneer u het selectievakje in dit veld inschakelt, wordt het veld Afdrukken tevens ingeschakeld.


Omrekeningsfactor, Goederencode (tabel)

Veld Omrekeningsfactor

De tabel Goederencode

Hier kunt u de omrekeningsfactor opgeven voor de goederencode.

De omrekeningsfactor is de factor waarmee u de normale artikeleenheid vermenigvuldigt om de eenheid te verkrijgen die is voorgeschreven door INTRASTAT.

De omrekeningsfactor kan worden gebruikt wanneer de normale artikeleenheid afwijkt van de voorgeschreven INTRASTAT-eenheid.

Voorbeeld:

U verzendt 100 paar schoenen. De Intrastat-eenheid voor schoenen is 'kilo'. Het gemiddelde gewicht van een paar schoenen bedraagt 1,1 kg. In dit geval geeft u hier 1,1 op.

Als het veld Aanv.-eenheid is ingesteld op Ja, moet dit veld worden ingevuld.


Eenheid, Goederencode (tabel)

Veld Eenheid

De tabel Goederencode

In dit veld wordt de eenheid weergegeven voor de goederencode.

Dit veld kan alleen worden ingevuld als het veld Aanv.-eenheid is ingesteld op Ja.


Gewicht verplicht, Goederencode (tabel)

Veld Gewicht verplicht

De tabel Goederencode

In dit veld wordt aangegeven of het gewicht van de artikelen met de huidige goederencode verplicht moet worden vermeld op de Intrastat-aangifte. Voor de meeste goederencodes is het vermelden van het gewicht verplicht.


Aangegeven (Stelsel 29), Intrastat-dagboekbatch (tabel)

Veld Aangegeven (Stelsel 29)

De tabel Intrastat-dagboekbatch

In dit veld wordt aangegeven of de post al is aangegeven bij de belastingdienst via stelsel 29 (verzending).

Dit veld blijft leeg totdat u de batchverwerking Intrastat - Diskette uitvoert. Klik hiervoor op de knop Afdrukken in een intrastat-dagboek en vervolgens op Diskette. Dit selectievakje wordt automatisch ingeschakeld als de batchverwerking is uitgevoerd.

U kunt de inhoud van het veld echter handmatig wijzigen (als u bijvoorbeeld een andere aangifte wilt indienen).


Aangegeven (Stelsel 19), Intrastat-dagboekbatch (tabel)

Veld Aangegeven (Stelsel 19)

De tabel Intrastat-dagboekbatch

In dit veld wordt aangegeven of de post al is aangegeven bij de belastingdienst via stelsel 19 (ontvangst).

Dit veld blijft leeg totdat u de batchverwerking Intrastat - Diskette uitvoert. Klik hiervoor op de knop Afdrukken in een intrastat-dagboek en vervolgens op Diskette. Dit selectievakje wordt automatisch ingeschakeld als de batchverwerking is uitgevoerd.

U kunt de inhoud van het veld echter handmatig wijzigen (als u bijvoorbeeld een andere aangifte wilt indienen).


Omrekeningsfactor, Intrastat-dagboekregel (tabel)

Veld Omrekeningsfactor

De tabel Intrastat-dagboekregel

Hier kunt u de omrekeningsfactor opgeven van het artikel op deze Intrastat-dagboekregel.

De factor wordt automatisch opgehaald uit de tabel Goederencode als een Goederencode is opgegeven.

De voorgestelde waarde kan, indien nodig, worden gewijzigd.


Eenheid, Intrastat-dagboekregel (tabel)

Veld Eenheid

De tabel Intrastat-dagboekregel

In dit veld wordt de eenheidscode vermeld voor de goederencode op deze regel.

De code wordt automatisch opgehaald uit de Eenheid van de goederencode, als een goederencode is opgegeven.


Aantal aanvullende eenheden, Intrastat-dagboekregel (tabel)

Veld Aantal aanvullende eenheden

De tabel Intrastat-dagboekregel

In dit veld wordt het aantal aanvullende eenheden weergegeven op de huidige Intrastat-dagboekregel.

Het veld wordt automatisch berekend volgens de volgende formule:

Aantal aanvullende eenheden = Aantal * Omrekeningsfactor.


Dagboeksjabloon, Bankpost (tabel)

Veld Dagboeksjabloon

De tabel Bankpost

Dit veld bevat de naam van de dagboeksjabloon waarin de bankrekeningpost is geboekt.

De naam wordt automatisch opgehaald uit het veld Dagboeksjabloon op de dagboekregel.

U kunt het veld niet meer wijzigen, omdat de post al is geboekt.


Basisbedrag btw (Verlaagd), Btw-bedragregel (tabel)

Veld Basisbedrag btw (Verlaagd)

De tabel Btw-bedragregel

In dit veld wordt het feitelijke basisbedrag BTW (Verlaagd) weergegeven. Het wordt als volgt berekend:

Basisbedrag BTW = Regelbedrag - Bedrag factuurkorting
Basisbedrag BTW (Verlaagd) = Basisbedrag BTW - Basisbedrag factuurkorting

Dit veld wordt alleen intern gebruikt.


Totale contantkorting, Btw-bedragregel (tabel)

Veld Totale contantkorting

De tabel Btw-bedragregel

Dit veld bevat de totale contantkorting voor de geselecteerde regel BTW-bedrag.

Het veld wordt alleen intern gebruikt.


Ondernemingsnr., Aanmaning (tabel)

Veld Ondernemingsnr.

De tabel Aanmaning

In dit veld wordt het ondernemingsnummer van de klant weergegeven.

Het ondernemingsnummer wordt opgehaald uit de klantentabel wanneer u het veld Klantnr. invult. Het veld is leeg als er geen ondernemingsnummer voor de klant is opgegeven.

Normaal gesproken moet u de inhoud van dit veld niet wijzigen.


Ondernemingsnr., Verzonden aanmaning (tabel)

Veld Ondernemingsnr.

De tabel Verzonden aanmaning

Dit veld bevat het ondernemingsnummer van de klant voor wie de herinnering bestemd is.

Het nummer wordt gekopieerd uit het veld Ondernemingsnr. in de aanmaning.


Ondernemingsnr., Rentefactuur (tabel)

Veld Ondernemingsnr.

De tabel Rentefactuur

In dit veld wordt het ondernemingsnummer van de klant weergegeven.

Het ondernemingsnummer wordt opgehaald uit de klantentabel wanneer u het veld Klantnr. invult. Het veld is leeg als er geen ondernemingsnummer voor de klant is opgegeven.

Normaal gesproken moet u de inhoud van dit veld niet wijzigen.


Ondernemingsnr., Verzonden rentefactuur (tabel)

Veld Ondernemingsnr.

De tabel Verzonden rentefactuur

Dit veld bevat het ondernemingsnummer van de klant voor wie de rentefactuur bestemd is.

Het nummer wordt gekopieerd uit het veld Ondernemingsnr. in de kop van de rentefactuur.


Dagboeksjabl. verk.-factuur, Verkoopinstellingen (tabel)

Veld Dagboeksjabl. verk.-factuur

De tabel Verkoopinstellingen

Hier kunt u de dagboeksjabloon opgeven die u wilt gebruiken voor het boeken van verkoopfacturen.

Klik op de AssistButton rechts van het veld voor een overzicht van de bestaande dagboeksjablonen. Alleen dagboeksjablonen van het type Verkoop kunnen worden gekozen.

De inhoud van dit veld wordt automatisch gekopieerd naar het veld Dagboeksjabloon op elke nieuwe verkoopfactuurkop.


Dagboeksjabl. verk.-creditnota, Verkoopinstellingen (tabel)

Veld Dagboeksjabl. verk.-creditnota

De tabel Verkoopinstellingen

Hier kunt u de dagboeksjabloon opgeven die u wilt gebruiken voor het boeken van verkoopcreditnota's.

Klik op de AssistButton rechts van het veld voor een overzicht van de bestaande dagboeksjablonen. Alleen dagboeksjablonen van het type Verkoop kunnen worden gekozen.

De inhoud van dit veld wordt automatisch gekopieerd naar het veld Dagboeksjabloon op elke nieuwe verkoopcreditnotakop.


Dagboeksjabl. ink.-factuur, Inkoopinstellingen (tabel)

Veld Dagboeksjabl. ink.-factuur

De tabel Inkoopinstellingen

Hier kunt u de dagboeksjabloon opgeven die u wilt gebruiken voor het boeken van inkoopfacturen.

Klik op de AssistButton rechts van het veld voor een overzicht van de bestaande dagboeksjablonen. Alleen dagboeksjablonen van het type Inkoop kunnen worden gekozen.

De inhoud van dit veld wordt automatisch gekopieerd naar het veld Dagboeksjabloon op elke nieuwe inkoopfactuurkop.


Dagboeksjabl. ink.-creditnota, Inkoopinstellingen (tabel)

Veld Dagboeksjabl. ink.-creditnota

De tabel Inkoopinstellingen

Hier kunt u de dagboeksjabloon opgeven die u wilt gebruiken voor het boeken van inkoopcreditnota's.

Klik op de AssistButton rechts van het veld voor een overzicht van de bestaande dagboeksjablonen. Alleen dagboeksjablonen van het type Inkoop kunnen worden gekozen.

De inhoud van dit veld wordt automatisch gekopieerd naar het veld Dagboeksjabloon op elke nieuwe inkoopcreditnotakop.


Dagb.-sjabl. voorr.-waarde, Voorraadinstellingen (tabel)

Veld Dagb.-sjabl. voorr.-waarde

De tabel Voorraadinstellingen

Hier kunt u de naam opgeven van de dagboeksjabloon die u wilt gebruiken voor het automatisch boeken van kosten en het boeken van verwachte kosten.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare dagboeksjablonen.


Dagb.-batch voorr.-waarde, Voorraadinstellingen (tabel)

Veld Dagb.-batch voorr.-waarde

De tabel Voorraadinstellingen

Hier kunt u de naam opgeven van de dagboekbatch die u wilt gebruiken voor het automatisch boeken van kosten en het boeken van verwachte kosten.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare dagboekbatches.


Objecttype, Objectvertaling (tabel)

Veld Objecttype

De tabel Objectvertaling

In dit veld wordt het type object weergegeven waarvoor de objectvertaling wordt gemaakt. Klik op de AssistButton voor een overzicht van de mogelijke typen.


Object-id, Objectvertaling (tabel)

Veld Object-id

De tabel Objectvertaling

In dit veld wordt het nummer van het object weergegeven waarvoor de objectvertaling wordt gemaakt.


Taal-id, Objectvertaling (tabel)

Veld Taal-id

De tabel Objectvertaling

In dit veld wordt het nummer van de taal in Windows weergegeven waarvoor een objectvertaling wordt gemaakt. Bijvoorbeeld: 2067 voor Nederlands (België), 2060 voor Frans (België), 1033 voor Engels (Verenigde Staten).

Klik op de AssistButton voor een overzicht van de mogelijke talen in Windows.


Taalnaam, Objectvertaling (tabel)

Veld Taalnaam

De tabel Objectvertaling

In dit veld wordt de naam weergegeven van de taal in Windows waarvoor een objectvertaling wordt gemaakt. Bijvoorbeeld: Nederlands (België), Frans (België) of Engels (Verenigde Staten). Klik op de AssistButton voor een overzicht van de mogelijke talen in Windows.

Het veld wordt automatisch ingevuld als u de Taal-id opgeeft.


Omschrijving, Objectvertaling (tabel)

Veld Omschrijving

De tabel Objectvertaling

Dit veld bevat de omschrijving van het object in de geselecteerde taal.


Objectnaam, Objectvertaling (tabel)

Veld Objectnaam

De tabel Objectvertaling

In dit veld wordt de naam weergegeven (in het Engels) van het object waarvoor de huidige objectvertaling wordt gemaakt. Klik op de AssistButton voor een overzicht van de mogelijke objecten.

Het veld wordt automatisch ingevuld als u de Object-id opgeeft.


Menu-id, Lijstoverzichtvertaling (tabel)

Veld Menu-id

De tabel Lijstoverzichtvertaling

Dit veld bevat de ID van het lijstmenu waarin de lijst moet worden weergegeven.

Het veld wordt automatisch ingevuld wanneer u een nieuw overzicht toevoegt aan het lijstoverzicht.

Als u bijvoorbeeld een overzicht wilt toevoegen aan het lijstoverzicht van de module Financieel, geeft u hier 100 op. Als u het overzicht wilt toevoegen aan het lijstoverzicht Verkopen, geeft u 102 op.

Overzicht van de verschillende lijstoverzichten en de bijbehorende waarden:

Lijstoverzicht / Menu : | Waarde
Grootboek / Cash Manager | 100
Verkoop | 102
Inkoop | 104
Voorraad | 106
Stuklijst | 108
Resources | 110
Projecten | 112
Contactpersonenbeheer | 5000
Personeel | 5200
Vaste activa | 5600

Het veld wordt alleen intern gebruikt.


Regelnr., Lijstoverzichtvertaling (tabel)

Veld Regelnr.

De tabel Lijstoverzichtvertaling

Dit veld bevat het regelnummer van de lijst.

De regels worden automatisch genummerd. Het regelnummer wordt gebruikt om de verschillende lijstregels bij te houden.

Het veld wordt alleen intern gebruikt.


Taal-id, Lijstoverzichtvertaling (tabel)

Veld Taal-id

De tabel Lijstoverzichtvertaling

In dit veld wordt het nummer van de taal in Windows weergegeven waarvoor de vertaling van het lijstoverzicht wordt gemaakt. Bijvoorbeeld: 2067 voor Nederlands (België), 2060 voor Frans (België), 1033 voor Engels (Verenigde Staten).

Klik op de AssistButton voor een overzicht van de mogelijke talen in Windows.


Taalnaam, Lijstoverzichtvertaling (tabel)

Veld Taalnaam

De tabel Lijstoverzichtvertaling

In dit veld wordt de naam weergegeven van de taal in Windows waarvoor een vertaling van een lijstoverzicht wordt gemaakt. Bijvoorbeeld: Nederlands (België), Frans (België) of Engels (Verenigde Staten). Klik op de AssistButton voor een overzicht van de mogelijke talen in Windows.

Het veld wordt automatisch ingevuld als u de Taal-id opgeeft.


Omschrijving, Lijstoverzichtvertaling (tabel)

Veld Omschrijving

De tabel Lijstoverzichtvertaling

Dit veld bevat de omschrijving van de lijst in de geselecteerde taal.


Ondernemingsnr., Contact (tabel)

Veld Ondernemingsnr.

De tabel Contact

Dit veld bevat het ondernemingsnummer van de contactpersoon. Dit veld is alleen geldig voor bedrijven. U mag maximaal 50 tekens opgeven (zowel cijfers als letters).

Vanaf januari 2005 heeft elk Belgisch bedrijf een uniek ondernemingsnummer. Het ondernemingsnummer is een unieke identificatiecode voor het bedrijf en is bedoeld om de administratie bij de Belgische autoriteiten te vereenvoudigen. Op de lange termijn moet het ondernemingsnummer het huidige BTW-registratienummer volledig vervangen.

Het ondernemingsnummer bestaat uit twee delen (alfanumeriek en numeriek):

Het eerste gedeelte is tekst (alfanumeriek) die voor elk type bedrijf verschillend is en aangeeft welk BTW-systeem op dat bedrijf van toepassing is. De tekst is ook afhankelijk van de taal binnen het bedrijf (Nederlands of Frans).

Het tweede gedeelte is een getal van 10 cijfers dat moet voldoen aan de MOD97-formule. Dezelfde formule wordt momenteel gebruikt om de geldigheid van BTW-registratie-nummers en/of filiaalnummers te controleren:

laatste 2 cijfers = 97 - (eerste 8 cijfers MOD 97)

Hieronder staan enkele voorbeelden van hoe een ondernemingsnummer eruit zou kunnen zijn:

 | Tekstdeel 1 |  | Tekstdeel 2 | Voorbeeld
Criterium | NLB | FRB |  |
Niet BTW-plichtig | leeg | leeg | leeg | 0123.456.789
BTW-plichtig– geen EU-transacties | BTW | TVA | leeg | BTW – 0123.456.789
BTW-plichtig– EU-transacties | BTW | TVA | BE | BTW – BE – 0123.456.789
Handelsvennootschap | RPR | NPM | Plaatsnaam | RPR – Gent – 0123.456.789
Burgerlijke vennootschap | RPR | NPM | Plaatsnaam | RPR – Gent – 0123.456.789

Vanaf januari 2005 moet het ondernemingsnummer worden gebruikt op de volgende documenten:

  • Uitgaande verkoopdocumenten

  • Uitgaande inkoopdocumenten

  • Financiële overzichten

  • Herinneringen en rentefacturen

  • Intrastat-formulier of bestand


Veld, Dubbele contactzoekstring (tabel)

Veld Veld

De tabel Dubbele contactzoekstring

Dit veld bevat het veld waarop de zoekreeks is gebaseerd. Er zijn negen opties: Naam, Naam 2, Adres, Adres 2, Postcode, Plaats, Telefoonnr, BTW-nr en Ondernemingsnr.

Dit veld wordt alleen intern gebruikt.


Veld, Zoekstringinst. dubbele rec. (tabel)

Veld Veld

De tabel Zoekstringinst. dubbele rec.

Dit veld bevat de naam van het veld waarop de tekenreeks is gebaseerd. Er zijn negen opties: Naam, Naam 2, Adres, Adres 2, Postcode, Plaats, Telefoonnr, BTW-nr en Ondernemingsnr.


Ondernemingsnr., Verkoopkoparchief (tabel)

Veld Ondernemingsnr.

De tabel Verkoopkoparchief

In de tabel met het verkoopkoparchief worden de gegevens over verkoopoffertes of verkooporders opgeslagen uit eerdere versies van het document.

De gegevens worden in deze tabel opgeslagen zodra u een verkoopofferte of een verkooporder opslaat. De gegevens worden gekopieerd uit de tabel met verkoopkoppen.


Ondernemingsnr., Inkoopkoparchief (tabel)

Veld Ondernemingsnr.

De tabel Inkoopkoparchief

In de tabel met het inkoparchief worden de gegevens over inkoopoffertes of inkooporders opgeslagen uit eerdere versies van het document.

De gegevens worden in deze tabel opgeslagen zodra u een inkoopofferte of een inkooporder opslaat. De gegevens worden gekopieerd uit de tabel met inkoopkoppen.


Oorspr. dagboekregel, VA-fin. boekingsbuffer (tabel)

Veld Oorspr. dagboekregel

De tabel VA-fin. boekingsbuffer

Dit veld wordt alleen intern gebruikt.


Ondernemingsnr., Servicekop (tabel)

Veld Ondernemingsnr.

De tabel Servicekop

In dit veld wordt het ondernemingsnummer van de klant voor facturering weergegeven.

Het nummer wordt automatisch gekopieerd uit de klantentabel wanneer u het veld Factureren aan invult.


Dagb.-sjabl. serv.-factuur, CRM - Service-instellingen (tabel)

Veld Dagb.-sjabl. serv.-factuur

De tabel CRM - Service-instellingen

Hier kunt u de naam opgeven van de dagboeksjabloon die u wilt gebruiken voor het boeken van servicefacturen.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare dagboeksjablonen.


Dagb.-sjabl. serv.-contractfactuur, CRM - Service-instellingen (tabel)

Veld Dagb.-sjabl. serv.-contractfactuur

De tabel CRM - Service-instellingen

Hier kunt u de naam opgeven van de dagboeksjabloon die u wilt gebruiken voor het boeken van facturen voor servicecontracten.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare dagboeksjablonen.


Dagb.-sjabl. serv.-contractcreditnota, CRM - Service-instellingen (tabel)

Veld Dagb.-sjabl. serv.-contractcreditnota

De tabel CRM - Service-instellingen

Hier kunt u de naam opgeven van de dagboeksjabloon die u wilt gebruiken voor het boeken van creditnota's voor servicecontracten.

Klik op de AssistButton rechts van het veld voor een overzicht van de beschikbare dagboeksjablonen.


Ondernemingsnr., T_5930 (tabel)

Veld Ondernemingsnr.

De tabel T_5930

In dit veld wordt het ondernemingsnummer van de klant voor facturering weergegeven.

Deze gegevens worden gekopieerd uit de tabel met servicekoppen. U kunt de inhoud van dit veld niet wijzigen omdat de serviceorder al is geboekt.


Ondernemingsnr., Retourverzending (tabel)

Veld Ondernemingsnr.

De tabel Retourverzending

Dit veld bevat het ondernemingsnummer van de leverancier.

De inhoud van dit veld wordt gekopieerd uit het veld Ondernemingsnr. in de tabel met inkoopkoppen.

U kunt de inhoud van het veld niet wijzigen omdat het document al is geboekt.


Ondernemingsnr., Retourontvangstkop (tabel)

Veld Ondernemingsnr.

De tabel Retourontvangstkop

Dit veld bevat het ondernemingsnummer van de klant.

Het nummer wordt gekopieerd uit het veld Ondernemingsnr. in de tabel met verkoopkoppen.

U kunt de inhoud van dit veld niet wijzigen omdat het document al is geboekt.


Periode, Btw-correctie (tabel)

Veld Periode

De tabel Btw-correctie

Hier kunt u aangeven voor welke periode de BTW-correctie geldt.

Bij het opgeven van de periode moet u de notatie JJJJMM gebruiken. Als u bijvoorbeeld een correctie wilt opgeven voor maart 2000, geeft u hier 200003 op.


Regelnr., Btw-correctie (tabel)

Veld Regelnr.

De tabel Btw-correctie

Dit veld bevat het regelnummer van de BTW-correctie.

Als u een correctie aanbrengt, wordt in het veld Regelnr. automatisch een regelnummer ingevoerd, zodat alle correcties in de tabel Btw-correctie kunnen worden getraceerd (als u bijvoorbeeld meerdere correcties invoert voor een klant).

U kunt de inhoud van dit veld niet verwijderen of wijzigen.


Klantnr., Btw-correctie (tabel)

Veld Klantnr.

De tabel Btw-correctie

Hier kunt u het nummer opgeven van de klant waarop de BTW-correctie betrekking heeft. Per klant kunt u verschillende correcties opgeven.

Klik op de AssistButton rechts van het veld voor een overzicht van de bestaande klanten.


Bedrag, Btw-correctie (tabel)

Veld Bedrag

De tabel Btw-correctie

Hier kunt u het bedrag opgeven van de BTW-correctie.


Kwartaal, Btw-correctie (tabel)

Veld Kwartaal

De tabel Btw-correctie

Hier kunt u het kwartaal opgeven waarop de BTW-correctie betrekking heeft. U moet een getal opgeven tussen 1 en 4 (1 = eerste kwartaal, 2 = tweede kwartaal, 3 = derde kwartaal en 4 = vierde kwartaal).


Jaar, Btw-correctie (tabel)

Veld Jaar

De tabel Btw-correctie

Hier kunt u het jaar opgeven waarop de BTW-correctie betrekking heeft.

U moet het jaar invoeren in de vorm van 4 cijfers, bijvoorbeeld '2003' (en niet '03').


Datum, Btw-correctie (tabel)

Veld Datum

De tabel Btw-correctie

Hier kunt u de datum opgeven van de BTW-correctie.

Aan de hand van de datum worden het jaar en het kwartaal berekend. Daarnaast wordt de datum gebruikt om de juiste wisselkoers op te zoeken bij het omzetten van het bedrag in de rapportagevaluta.


Bedrag (Rapp.-val.), Btw-correctie (tabel)

Veld Bedrag (Rapp.-val.)

De tabel Btw-correctie

In dit veld wordt het Bedrag weergegeven van de BTW-correctie in de rapportagevaluta.

Het bedrag wordt automatisch berekend.


Btw-nummer, Btw-correctie (tabel)

Veld Btw-nummer

De tabel Btw-correctie

Hier kunt u het BTW-nummer opgeven waarop de BTW-correctie betrekking heeft.


ABC-/driehoekstransacties, Btw-correctie (tabel)

Veld ABC-/driehoekstransacties

De tabel Btw-correctie

Schakel het selectievakje in dit veld in als de BTW-correctie betrekking heeft op ABC-/Driehoekstransacties tussen EU-landen/-regio's.


Land-/regiocode, Btw-correctie (tabel)

Veld Land-/regiocode

De tabel Btw-correctie

Hier kunt u de land-/regiocode opgeven van de klant waarop de BTW-correctie betrekking heeft.

Klik op de AssistButton rechts van het veld voor een overzicht van de bestaande landen/regio's.


Aangiftesjabloon, Handm. btw-correctie (tabel)

Veld Aangiftesjabloon

De tabel Handm. btw-correctie

In dit veld wordt de naam weergegeven van de BTW-aangiftesjabloon waartoe de BTW-correctie behoort.

Het veld wordt automatisch ingevuld.


Aangifte, Handm. btw-correctie (tabel)

Veld Aangifte

De tabel Handm. btw-correctie

In dit veld wordt de naam weergegeven van de BTW-aangifte waartoe de BTW-correctie behoort.

Het veld wordt automatisch ingevuld.


Afschriftregelnr., Handm. btw-correctie (tabel)

Veld Afschriftregelnr.

De tabel Handm. btw-correctie

In dit veld wordt het regelnummer weergegeven van de BTW-correctie.

Dit veld wordt automatisch ingevuld. Het nummer wordt gebruikt om de verschillende correcties bij te houden (als u bijv. meerdere correcties aanbrengt voor een klant).


Boekingsdatum, Handm. btw-correctie (tabel)

Veld Boekingsdatum

De tabel Handm. btw-correctie

Hier kunt u de boekingsdatum opgeven van de BTW-correctie.


Bedrag, Handm. btw-correctie (tabel)

Veld Bedrag

De tabel Handm. btw-correctie

Hier kunt u het bedrag opgeven van de BTW-correctie. U dient het bedrag op te geven van de correctie (NIET het nieuwe bedrag).

Voorbeeld:

Als het totaal van een BTW-rij LV 1000 is in plaats van 1200, geeft u hier 200 op.


Gebruikers-id, Handm. btw-correctie (tabel)

Veld Gebruikers-id

De tabel Handm. btw-correctie

Dit veld bevat de ID van de gebruiker die de BTW-correctie heeft aangebracht.

Het veld wordt automatisch ingevuld.


Rubriek, Handm. btw-correctie (tabel)

Veld Rubriek

De tabel Handm. btw-correctie

In dit veld wordt het nummer weergegeven van de BTW-rij waarop de BTW-correctie betrekking heeft.

Het veld wordt alleen intern gebruikt.


Bedrag (Rapp.-val.), Handm. btw-correctie (tabel)

Veld Bedrag (Rapp.-val.)

De tabel Handm. btw-correctie

In dit veld wordt het bedrag van de BTW-correctie weergegeven in de rapportagevaluta.

Het veld wordt automatisch berekend op basis van de inhoud van het veld Bedrag en de huidige wisselkoers.

Klik op de AssistButton rechts van het veld voor een overzicht van de grootboekposten waaruit het bedrag bestaat.


Btw-bedrijfsboekingsgroep, Btw-overzichtbuffer (tabel)

Veld Btw-bedrijfsboekingsgroep

De tabel Btw-overzichtbuffer

Dit veld wordt alleen intern gebruikt.


Btw-productboekingsgroep, Btw-overzichtbuffer (tabel)

Veld Btw-productboekingsgroep

De tabel Btw-overzichtbuffer

Dit veld wordt alleen intern gebruikt.


Basis facturen, Btw-overzichtbuffer (tabel)

Veld Basis facturen

De tabel Btw-overzichtbuffer

Dit veld wordt alleen intern gebruikt.


Btw-bedrag facturen, Btw-overzichtbuffer (tabel)

Veld Btw-bedrag facturen

De tabel Btw-overzichtbuffer

Dit veld wordt alleen intern gebruikt.


Basis facturen (Rapp.-val.), Btw-overzichtbuffer (tabel)

Veld Basis facturen (Rapp.-val.)

De tabel Btw-overzichtbuffer

Dit veld wordt alleen intern gebruikt.


Btw-bedrag facturen (Rapp.-val.), Btw-overzichtbuffer (tabel)

Veld Btw-bedrag facturen (Rapp.-val.)

De tabel Btw-overzichtbuffer

Dit veld wordt alleen intern gebruikt.


Basis creditnota's, Btw-overzichtbuffer (tabel)

Veld Basis creditnota's

De tabel Btw-overzichtbuffer

Dit veld wordt alleen intern gebruikt.


Btw-bedrag creditnota's, Btw-overzichtbuffer (tabel)

Veld Btw-bedrag creditnota's

De tabel Btw-overzichtbuffer

Dit veld wordt alleen intern gebruikt.


Basis creditnota's (Rapp.-val.), Btw-overzichtbuffer (tabel)

Veld Basis creditnota's (Rapp.-val.)

De tabel Btw-overzichtbuffer

Dit veld wordt alleen intern gebruikt.


Btw-bedrag creditnota's (Rapp.-val.), Btw-overzichtbuffer (tabel)

Veld Btw-bedrag creditnota's (Rapp.-val.)

De tabel Btw-overzichtbuffer

Dit veld wordt alleen intern gebruikt.